1

РАЗДЕЛ 1

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ ПРЕИМУЩЕСТВЕННО НА ЦЕНТРАЛЬНУЮ НЕРВНУЮ СИСТЕМУ

СРЕДСТВА ДЛЯ НАРКОЗА

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ИНГАЛЯЦИОННОГО НАРКОЗА

АЗОТА ЗАКИСЬ (Nitrogenium oxydatum)

Синонимы: Стикоксидал, Динитроген оксид.

Фармакологическое действие. Наркотическое средство.

Показания к применению. Для ингаляционного наркоза при хирургических вмешательствах; для обезболивания родов и длительного послеоперационного обезболивания.

Способ применения и дозы. В смеси с кислородом (70-80% закиси азота и 20-30% кислорода) с помощью специальных аппаратов для наркоза.

Побочное действие. Тошнота и рвота после наркоза.

Противопоказания. Необходима осторожность при выраженных явлениях гипоксии (недостаточного снабжения тканей кислородом или нарушения его утилизации усвоения) и нарушении диффузии (проникновения) газов из легких в кровь.

Форма выпуска. В металлических баллонах серого цвета емкостью 1 и 10 л под давлением 50 атм.

Условия хранения. При комнатной температуре в закрытом помещении вдали от источников тепла.

ТРИХЛОРЭТИЛЕН (Trichloraethylenum)

Синонимы: Хлорилен, Трилен, Третилен, Трихлоран, Тримар и др.

Фармакологическое действие. Мощное наркотическое средство для ингаляционного наркоза.

Показания к применению. Для наркоза (в основном для краткосрочного) с помощью наркозных аппаратов.

Способ применения и дозы. Хирургическая стадия наркоза наступает при дозе 2-3 об.%, при небольших операциях и для обезболивания родов - 0,4-0,8 об.%.

Побочное действие. При передозировке (свыше 1,5 об.%) учащение дыхания с нарушением сердечного ритма.

Противопоказания. Заболевания печени и почек, аритмия, заболевания легких, анемия (снижение содержания гемоглобина в крови), преждевременные роды, токсикозы второй половины беременности (концентрация свыше 0,8 об.% угнетает сократительную функцию матки).

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ФТОРОТАН (Phtorothanum)

Синонимы: Галотан, Флуотан, Наркотан, Анестан, Флуктан, Галан, Родиалотан, Сомнотан.

Фармакологическое действие. Мощное наркотическое средство для ингаляционного наркоза.

Показания к применению. Для ингаляционного наркоза при различных хирургических вмешательствах, диагностических исследованиях и в стоматологии.

Способ применения и дозы. В смеси с кислородом или закисью азота и кислорода, с помощью наркозных аппаратов (для вводного наркоза 3-4 об.% во вдыхаемой газовой смеси, для поддержания хирургической стадии 0,5-1,5 об.%).

Побочное действие. После длительного наркоза небольшая гипотермия (понижение температуры тела), при передозировке гипотония (понижение артериального давления), брадикардия (редкий пульс), фибрилляция желудочков сердца (хаотичные сокращения сердечной мышцы); иногда тошнота, рвота, головная боль.

Противопоказания. Феохромоцитома (опухоль надпочечников), выраженный гипертиреоз (заболевание шитовидной железы), повышение содержания адреналина в крови. Необходима осторожность при нарушении функции печени, гипотонии (пониженном артериальном давлении), аритмиях.

Форма выпуска. Во флаконах по 50 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ХЛОРЭТИЛ (Aethylii chloridum)

Синонимы: Этилхлорид, Хелен, Келен, Этил хлористый, Хлорен, Хлоретан.

Фармакологическое действие. Сильное наркотическое средство.

Показания к применению. Для кратковременного ингаляционного наркоза в малой хирургии, для поверхностной анестезии кожи (вскрытие гнойников, панарициев и т. п.).

Способ применения и дозы. Вдыхание 3-4 об.% через 3-4 мин вызывает кратковременную стадию наркоза.

Противопоказания. Общее тяжелое состояние больного, заболевания органов дыхания, сердечно-сосудистой системы, нарушение функции печени и почек.

Форма выпуска. В ампулах по 30 мл в упаковке по 10 штук.

Условия хранения. Список Б. В холодном, защищенном от света месте.

ЦИКЛОПРОПАН

(Cyclopropanum)

Фармакологическое действие. Средство для ингаляционного наркоза.

Показания к применению. Используют для наркоза в смеси с кислородом при всех видах хирургических операций, используя для этого специальную аппаратуру.

Способ применения и дозы. Вдыхание в концентрации 6 об.% выключает сознание, 8-10 об.% вызывает наркоз, 20-30 об.% -глубокий наркоз. После прекращения вдыхания i циклопропана больной просыпается через 2-5-7 минут.

Побочное действие. При передозировке возможна остановка дыхания, угнетение сердечной деятельности. После окончания наркоза головная боль, рвота, парез (уменьшение силы и/или амплитуды движений) кишечника.

Форма выпуска. В стальных цельнотянутых баллонах вместимостью 1-2 л, окрашенных в оранжевый цвет, снабженных этикеткой: “Осторожно - циклопропан - огнеопасен”, под давлением 5 атм.

Условия хранения. В прохладном месте.

ЭФИР ДЛЯ НАРКОЗА (Aether pro narcosi)

Синонимы: Анестетический эфир.

Фармакологическое действие. Средство для ингаляционного наркоза.

Показания к применению. Применяют эфир в хирургической практике для ингаляционного наркоза по открытой (капельно), полуоткрытой, полузакрытой и закрытой системам.

Способ применения и дозы. При полуоткрытой системе 2-4 об.% эфира во вдыхаемой смеси поддерживают анальгезию (обезболивание) и выключение сознания, 5-8 об.% -поверхностный наркоз, 10-12 об.% -глубокий наркоз. Для усыпления больного могут потребоваться концентрации до 20-25 об.%.

Наркоз при применении эфира относительно безопасен, легко управляем.

Скелетная мускулатура хорошо расслабляется. В отличие от фторотана, хлороформа и циклопропана эфир не повышает чувствительность миокарда (сердечной мышцы) к адреналину и норадреналину.

Усыпление эфиром тягостно для больных и продолжительно (12-20 мин). Пробуждение наступает лишь через 20-40 мин после прекращения подачи эфира, а полностью наркозная депрессия проходит через несколько часов.

Для уменьшения рефлекторных реакций и ограничения секреции больным перед началом наркоза необходимо вводить атропин или другие холинолитические средства.

С целью уменьшения возбуждения эфирный наркоз часто применяют после вводного наркоза барбитуратами. Иногда начинают наркоз с помощью закиси азота, а эфир используют для поддержания наркоза.

Применение миорелаксантов (средств, расслабляющих мышцы) позволяет не только усилить расслабление мускулатуры, но и значительно уменьшить количество необходимого для наркоза эфира - до 2-4 об.% (для поддержания наркоза при полуоткрытой системе).

Для наркоза можно применять эфир только из склянок, открытых непосредственно перед операцией.

Побочное действие. Пары эфира вызывают раздражение слизистых оболочек дыхательных путей и значительное усиление слюноотделения и секреции бронхиальных желез. Раздражение дыхательных путей может сопровождаться в начале наркоза рефлекторными изменениями дыхания и ларингоспазмом (спазмом гортани). Могут наблюдаться резкое повышение артериального давления, тахикардия (учащенные сердцебиения) в связи с увеличением содержания норадреналина и адреналина в крови, особенно в период возбуждения.

В послеоперационном периоде часто наблюдаются рвота, угнетение дыхания. В связи с раздражающим действием на слизистые оболочки дыхательных путей в последующем возможны бронхопневмонии (сочетанное воспаление бронхов и легких).

Противопоказания. Противопоказанием к применению эфирного наркоза являются острые заболевания дыхательных путей, повышенное внутричерепное давление, сердечно-сосудистые заболевания со значительным повышением артериального давления и декомпенсацией сердечной деятельности, тяжелые заболевания печени и почек, общее истощение, сахарный диабет, ацидоз (закисление крови). Не следует применять эфирный наркоз в случаях, когда возбуждение очень опасно.

Форма выпуска. В герметично укупоренных склянках оранжевого стекла по 100 и 150 мл с подложенной под пробку металлической фольгой. Выпускается также эфир для наркоза стабилизированный (Aether pro narcosi stabilisatum). Добавление стабилизатора (антиоксиданта) удлиняет срок годности препарата. Выпускается в склянках оранжевого стекла по 140 мл.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от источников огня.

По истечении каждых 6 мес. хранения эфир для наркоза проверяют на соответствие требованиям Государственной фармакопеи.

- ЭФИР МЕДИЦИНСКИЙ (Aether medicinalis)

Этот препарат менее очищен, чем эфир для наркоза.

Показания к применению. Применяют наружно (для растираний), а также для приготовления настоек, экстрактов. Иногда назначают внутрь при рвоте. Для наркоза непригоден.

Способ применения и дозы. Высшие дозы для взрослых внутрь: разовая - 0,33 мл (20 капель), суточная - 1 мл (60 капель).

Форма выпуска. В бутылях различной вместимости.

Условия хранения. В защищенном от света месте вдали от огня.

Эфир для наркоза также входит в состав препарата пиоцид.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ НЕИНГАЛЯЦИОННОГО НАРКОЗА

Согласно современной классификации лекарственные средства для неингаляционного наркоза делятся на барбитураты (гексенал и тиопенталнатрия) и небарбитуровые препараты (дроперидол, кетамин, натрия оксибутират, предион, сомбревин).

ГЕКСЕНАЛ (Hexenalum)

Синонимы: Гексобарбитал натрий, Эвипан натрий, Нарконат, Новопан, Циклобарбитал растворимый, Эндодорм, Энгексимал натрий, Энимал натрий, Эудорм, Эвипал натрий, Эвипал растворимый, Гексанастаб, Гексобарбитон растворимый, Метилгексабарбитал растворимый, Метилгексобитал, Наркозан расторимый, Ноктиван и др.

Фармакологическое действие. Оказывает снотворное, а в больших дозах наркотическое действие.

Показания к применению. Для вводного и кратковременного наркоза; при небольших хирургических вмешательствах, болезненных перевязках, диагностических исследованиях.

Способ применения и дозы. Внутривенно медленно в виде 1-5% раствора. Доза для вводного наркоза - 0,3-0,5 г; максимальная - 1г. Готовые растворы хранятся не более одного часа.

Побочное действие. Иногда угнетение дыхания и нарушение сердечной деятельности.

Противопоказания. Нарушения функции печени и почек, гипотония (пониженное артериальное давление), гиповолемия (уменьшение объема циркулирующей крови), лихорадочные состояния (резкий подъем температуры тела), воспалительные процессы в носоглотке, непроходимость кишечника.

Форма выпуска. Во флаконах по 1 г.

Условия, хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ДРОПЕРИДОЛ (Droperidolum)

Синонимы: Дегидробензперидол, Дролептан, Инапсин, Дридол, Синтодрил и др.

Фармакологическое действие. Препарат потенцирует (усиливает) действие аналыетических (обезболивающих) и снотворных средств. Обладает противошоковым и противорвотным свойствами. Оказывает альфаадренолитическое действие; блокирует центральные дофаминовые рецепторы; не обладает холинолитической активностью. Понижает артериальное давление; оказывает антиаритмический эффект. Обладает сильной каталептогенной активностью (вызывает двигательное расстройство, проявляющееся в длительном сохранении больным приданной ему позы).

Показания к применению. В основном применяется в анестезиологической практике для нейролептанальгезии (метод обезболивания, основанный на сочетанном применении нейролептических средств и наркотических анальгетиков) обычно в сочетании с фентанилом или другими анальгетиками.

Применяют дроперидол для премедикации (применение лекарственных средств для подготовки к наркозу или местной анестезии), в процессе операции и в послеоперационном периоде. Используют при эндотрахеальном наркозе (введении средств для наркоза через интубационную трубку в трахее), а также при операциях с применением местного обезболивания.

Способ применения и дозы. Вводят дроперидол под кожу, внутримышечно и внутривенно.

Для премедикации и нейролептанальгезии дроперидол вводят обычно внутримышечно за 30-45 мин до операции в дозе 2,5-5 мг( 1-2 мл 0,25% раствора) вместе с 0,05-0,1 мг (1-2 мл 0,005% раствора) фентанила или 20 мг (1 мл 2% раствора) промедола. Одновременно вводят 0,5 мг (0,5 мл 0,1% раствора) атропина или метацина.

При эндотрахеальном наркозе вводят сначала дроперидол из расчета 2,5 мг на 5 кг массы тела вместе с фентанилом из расчета 0,05 мг на 5 кг массы тела (что соответствует 1 мл комбинированного препарата таламонала на 5 кг массы тела). Затем для введения в наркоз применяют неингаляционные анестетики, оксибутират натрия или транквилизаторы (седуксен). Наркоз поддерживают закисью азота с кислородом в соотношении 1:1 или 2:1. Во время операции через каждые 15-30 мин или при появлении признаков ослабления обезболивания вводят дополнительно фентанил по 0,05-0,1 мг (1-2 мл). В случае появления сердечных аритмий (нарушений сердечного ритма) вводят дополнительно дроперидол (2,5-5 мг).

Для расслабления мышц применяют миорелаксанты (лекарственные средства, расслабляюшие скелетную мускулатуру).

Во время инъекции дроперидола и фентанила больной дышит смесью кислорода с закисью азота (1:1).

При местной анестезии вводят дроперидол внутривенно (медленно) или внутримышечно из расчета 0,1 мг/кг. Через 8-10 мин после окончания введения дроперидола вводят медленно в вену пробную дозу фентанила (0,005 мг = 0,1 мл 0,005% раствора). Пробная доза необходима для выявления возможной повышенной чувствительности, выражающейся резкой брадйкардией (урежением пульса), затруднением дыхания, стеснением в груди. При хорошей переносимости выполняют операцию под местной анестезией и вводят внутривенно (в течение 2 мин) каждые 6-8 мин до 0,005-0,01-0,015 мг фентанила (в зависимости от массы тела больного) и каждые 30-40 мин по 0,09 мг/кг дроперидола.

Для облегчения болей, уменьшения тошноты и рвоты в послеоперационном периоде при необходимости внутримышечно вводят 2,5-5 мг дроперидола и 0,05-0,1 мг фентанила. Нейролептанальгезия дроперидолом с фентанилом нашла применение для борьбы с болью и шоком при инфаркте миокарда и у больных с тяжелыми приступами стенокардии. Вводят медленно в вену 2,5-5 мг (1-2 мл) дроперидола и 0,05-0,1 мг (1-2 мл) фентанила, разведенных в 20 мл 5-40% раствора глюкозы. Положительный результат отмечен также при отеке легких. Для купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления) дроперидол вводят внутривенно струйно в дозе 0,1 мг/кг (обычно 2 мл 0,25% раствора). Препарат наиболее эффективен при кризах у больных гипертонической болезнью ПА стадии.

Для подготовки к болезненным инструментальным диагностическим процедурам вводят за полчаса внутривенно 2,5-5 мг дроперидола.

Совместное применение дроперидола и фентанила вызывает быстрый нейролептический и анальгезирующий эффект, сонливое состояние, мышечную релаксацию, предупреждает шок, оказывает противорвотное действие. Больные легко выходят из состояния нейролептической анальгезии.

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), депрессия (подавленное состояние) с преобладанием чувства страха; при применении в больших дозах гипотония (снижение артериального давления).

Противопоказания. Экстрапирамидные расстройства, длительное применение гипотензивных (снижающих артериальное давление) средств. В сочетании с фентанилом противопоказан при кесаревом сечении вследствие угнетения дыхательного центра плода.

Форма выпуска. 0,25% раствор во флаконах емкостью по 5 и 10 мл.

Условия хранения. Список Б. В сухом, прохладном месте.

- ТАЛАМОНАЛ (Thalamonal)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Сочетает в себе нейролептический эффект (тормозящее действие на центральную нервную систему) дроперидола и анальгетический (обезболивающий) эффект фентанила.

Показания к применению. Для премедикации (подготовки к наркозу или местной анестезии) и проведения нейролептанальгезии (метод обезболивания, основанный на сочетанном применении нейролептических средств и наркотических анальгетиков) при хирургических вмешательствах, послеоперационного обезболивания; при диагностических исследованиях, купировании (снятии) отека легких, болевого синдрома при стенокардии и инфаркте миокарда, лечении шока.

Способ применения и дозы. Для премедикации за 30-40 мин до операции внутримышечно 1-3 мл, для анестезии внутривенно (капельно) 10 мл в 100-150 мл 5% раствора глюкозы, в других случаях фракционно внутримышечно или внутривенно по 1-5 мл.

Побочное действие. Угнетение дыхания, брадикардия (редкий пульс), депрессия (подавленное состояние), экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Экстрапирамидные нарушения, резкая гипотония (понижение артериального давления) и гиповолемия (уменьшение объема циркулирующей крови), длительная терапия гипотензивными (снижающими артериальное давление) средствами.

Форма выпуска. Во флаконах по 10 мл (1 мл - 2,5 мг дроперидола и 0,05 мг фентанила).

Условия хранения. Список А. В сухом, прохладном месте. /

КЕТАМИН (Ketaminum)

Синонимы: Кетамина гидрохлорид, Кетанест, Кетажект, Калипсол, Кеталар, Кетажест, Кетазет, Кетолар, Веталар.

Фармакологическое действие. Средство для неингаляционного наркоза. Дает быстрый и непродолжительный наркотический эффект в сочетании с анальгезируюшей (обезболивающей) активностью и сохранением адекватного самостоятельного дыхания (доза кетамина, вызывающая апноэ /остановку дыхания/ в 8 раз выше наркотической). Относительная кратковременность действия препарата обеспечивает возможность управления глубиной наркоза.

Показания к применению. Применяют у взрослых для мононаркоза и для комбинированного наркоза, особенно у больных с низким артериачьным давлением или при необходимости сохранения самостоятельной вентиляции легких или проведения искусственной вентиляции легких дыхательными смесями, не содержащими закись азота. Кетамин особенно показан в экстренной хирургии и на этапах эвакуации, в частности, у больных с травматическим шоком и кровопотерей, при различных хирургических операциях, а также при эндоскопических процедурах, катетеризации сердца, небольших хирургических манипуляциях, перевязках, в том числе в стоматологической, офтальмологической и оториноларингологической практике.

Способ применения и дозы. Вводят внутривенно (струйно одномоментно или фракционно капельно) или внутримышечно. Внутривенно препарат применяют из расчета 2-3 мг/кг, внутримышечно - 4-8 мг/кг. Для поддержания анестезии инъекции кетамина повторяют (по 0,5-1 мг/кг внутривенно или 3 мг/кг внутримышечно).

Поддержание наркоза непрерывной инфузией кетамина достигается введением его со скоростью 2 мг/кг в час.

Кетаминовому наркозу предшествует премедикация (применение лекарственных средств для подготовки к наркозу или местной анестезии) транквилизаторами (успокаивающими лекарственными средствами) бензодиазепинового ряда (седуксен и др.).

Для усиления эффекта кетамина его обычно применяют в комбинации с нейролептиками (дроперидол) и анальгетиками (фентанил, дипидолор и др.); при этом кетамин вводят в уменьшенной дозе.

Препарат применяют в условиях стационара (больницы) и скорой помоши.

Побочное действие. Возможно психомоторное возбуждение, для профилактики которого следует предварительно вводить (внутримышечно или внутривенно) седуксен. Чтобы уменьшить секрецию слизистых оболочек и слюнных желез, к средствам премедикации добавляют атропин. Необходимо следить за функцией дыхания, особенно за проходимостью верхних дыхательных путей, которые могут блокироваться в результате спазма жевательной мускулатуры и западения языка; в отдельных случаях возможно угнетение дыхания.

Противопоказания. Тяжелая артериальная гипертония (стойкий подъем артериального давления), нарушение мозгового кровообращения, алкоголизм, эпилепсия и другие судорожные состояния, а также случаи, когда повышение артериального давления нежелательно или опасно.

Форма выпуска. Выпускают в виде 5% раствора в ампулах по 2 и 10 мл в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

НАТРИЯ ОКСИБУТИРАТ

(Natrii oxybutyras)

Синонимы: Оксибат натрий.

Фармакологическое действие. Оказывает выраженное седативное (успокаивающее действие на центральную

нервную систему) и миорелаксирующее (расслабляющее мышцы) действие, а в больших дозах - снотворное и наркотическое.

Показания к применению. Как наркотическое средство для вводного и базисного наркоза; при бессоннице и психическом возбуждении в послеоперационном периоде.

Способ применения и дозы. Для наркоза применяют внутривенно, внутримышечно или внутрь.

Внутривенно вводят из расчета 70-120 мг на 1 кг массы тела; ослабленным больным - 50-70 мг/кг. Препарат растворяют в 50-100 мл 5% (иногда 40%) раствора глюкозы или применяют готовый 20% водный раствор в ампулах. Вводят медленно (1-2 мл в минуту); через 5-7 мин после начала введения препарата больной засыпает. Можно также ввести натрия оксибутират из расчета 35-40 мг/кг в смеси с 4-6 мг/кг тиопенталнатрия в течение 1-2 мин. Начало наркотического состояния отмечается через 4-6 мин, затем для углубления наркоза вводят дополнительно натрия оксибутират из расчета 40 мг/кг. Хирургическая стадия наркоза наступает через 30-40 мин после введения препарата. Продолжительность наркоза 2-4 час.

Внутримышечно вводят натрия оксибутират в дозе 120-150 мг/кг (для мононаркоза) или 100 мг/кг в сочетании с барбитуратами.

Внутрь назначают для наркоза из расчета 100-200 мг/кг. Порошок растворяют в кипяченой воде и дают выпить больному (в палате) за 40-60 мин до операции. Можно пользоваться готовым 5% сиропом.

Основной наркоз на фоне базисного наркоза натрия оксибутиратом поддерживают фторотаном, закисью азота, эфиром.

Для вводного наркоза детям назначают препарат внутрь в дозе 150 мг/кг (в 5% растворе глюкозы). Внутривенно вводят детям в дозе 100 мг/кг в 30-50 мл 5% раствора глюкозы в течение 5-10 мин.

При проведении наркоза с помощью натрия оксибутирата предварительно проводят обычную премедикацию (применение лекарственных средств для подготовки к наркозу или местной анестезии) (промедолом, атропином, дипразином).

Для лечебного акушерского наркоза препарат вводят внутривенно медленно в дозе 50-60 мг/кг в 20 мл 40% раствора глюкозы в течение 10-15 мин или принимают внутрь в дозе 40-80 мг/кг. Сон или поверхностный наркоз длится 1,5-3 час. В случае перехода к оперативному родоразрешению натрия оксибутират вводят внутривенно в дозе 60-70 мг/кг.

Побочное действие. Натрия оксибутират обычно хорошо переносится; не влияет существенно на сердечнососудистую систему, дыхание, печень и почки. При быстром внутривенном введении возможны двигательное возбуждение, судорожные подергивания конечностей и языка. Эти осложнения купируются (снимаются) барбитутарами. нейролептиками, промедолом. Иногда бывает рвота (при внутривенном введении и приеме внутрь). При быстром внутривенном введении и передозировке возможна остановка дыхания, которую удается ликвидировать искусственной вентилляиией легких. При выходе из наркоза возможно двигательное и речевое возбуждение. Для ускорения выведения из наркоза может быть использован бемегрид.

Противопоказания. Миастения (мышечная слабость), гипокалиемия (понижение уровня калия в крови); необходима осторожность при токсикозах беременных протекающих с повышением артериального давления.

Форма выпуска. В ампулах по 10 мл 20% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРЕДИОН (Predionum)

Синонимы: Гидроксидиона натрия сукиинат, Прегноциннатрий, Пресурен, Виадрил.

Фармакологическое действие. Оказывает наркотическое и снотворное действие.

Показания к применению. Для анестезии при различных хирургических вмешательствах у тяжелобольных с высокой степенью операционного риска, а также когда другие виды анестезии противопоказаны или опасны.

Способ применения и дозы. Внутривенно в растворе хлорида натрия (0,5 г в 5-10 мл) или капельно в виде 0,5-1% раствора. При вводном наркозе быстро вводят 10-20 мл 5% раствора; сон наступает через 3-5 мин. Однократная доза препарата действует в течение 15-25 мин, после чего следует быстрое пробуждение. Капельное введение показано при больших хирургических вмешательствах, диагностических процедурах и родах.

Побочное действие. Боль, жжение и флебит (воспаление) по ходу вены в месте инъекции.

Противопоказания. Индивидуальная повышенная чувствительность к препарату, склонность к тромбозам (закупорке сосудов сгустком крови), заболеваниям вен.

Форма выпуска. Во флаконах или ампулах по 0,5 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

СОМБРЕВИН (Sombrevinum)

Синонимы: Пропанидид, Эпонтол, Фабанатол, Фабонтал, Пропантан.

Фармакологическое действие. Анестетик с ультракоротким наркотическим эффектом.

Показания к применению. Для кратковременного и вводного наркоза.

Способ применения и дозы. Внутривенно быстро 5% раствор (5-10 мг/кг); истощенным, пожилым больным и детям 2,5% раствор. Хирургическая стадия наркоза продолжается 5-7 мин с последующим быстрым пробуждением.

Побочное действие. Гиперемия (покраснение) и болезненность по ходу вены в месте инъекции; иногда тошнота и рвота.

Противопоказания. Шок, гемолитическая желтуха, выраженные нарушения функции почек. Необходима осторожность при нарушении коронарного (сердечного) кровообращения, гипертонии (стойком подъеме артериального давления) и сердечной декомпенсации.

Форма выпуска. Ампулы по 10 мл 5% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ТИОПЕНТАЛНАТРИЙ (Thiopentalumnatrium)

Синонимы: Тиопентал, Пентиобарбитал, Тиопентобарбитал, Тиопан, Тиопентал натриевый с натрия карбонатом, Фармотал, Интравал, Леопентал, Нездонал, Тентотал натрий, Тиопентен, Тиопентон натрий, Тиотал натрий, Тионан, Тиопанал, Трапанал и др.

Фармакологическое действие. Оказывает снотворное, а в больших дозах наркотическое действие.

Показания к применению. Для вводного наркоза, реже для длительного наркоза при эндоскопических исследованиях, болезненных перевязках, небольших по объему хирургических процедурах.

Способ применения и дозы. Внутривенно в виде 2-2,5% раствора (детям, ослабленным, больным и пожилым 1% раствор). Иногда (детям) вводят per rectum (в прямую кишку) в виде 5% теплого раствора (+32-35 °С) из расчета 0,04 г (до 3 лет) и 0,05 г (до 3-7 лет) на 1 год жизни или в свечах. Высшая разовая доза - 1 г.

Побочное действие. Ларингоспазм (спазм гортани), повышенная саливация (слюноотделение), при быстром введении препарата коллапс (резкое падение артериального давления).

Противопоказания. Органические заболевания печени и почек, бронхиальная астма, гипотония (пониженное артериальное давление), гиповолемия (уменьшение объема циркулирующей крови), лихорадочные состояния, воспалительные заболевания носоглотки, сахарный диабет.

Форма выл) ска. Во флаконах по 0,5 г и 1 г.

Условия хранения. Список Б. В прохладном, сухом, защищенном от света месте.

СНОТВОРНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Согласно современной классификации снотворные лекарственные средства делятся на производные бензодиазепина (флунитразепам, эуноктин), барбитураты (барбитал, барбиталнатрий, фенобарбитал, этаминалнатрий) и снотворные средства различных химических групп (бромизовал, геминейрин, метаквалон).

БАРБИТАЛ (Barbitalum)

Синонимы: Веронал, Этибарбитал, Барбетил, Барбитурал, Дорманол, Седивал.

Фармакологическое действие. Снотворное и успокаивающее средство.

Показания к применению. Бессонница, психомоторное возбуждение.

Способ применения и дозы. Внутрь по 0,3-0,5 г за 1/2-1 ч до сна. Высшая разовая доза для взрослых - 0,5 г, суточная - 1 г; для детей в зависимости от возраста назначают 0,025-0,25 г.

Побочное действие. Общая слабость, головная боль, тошнота. Вызывает привыкание (ослабление или отсутствие эффекта при длительном повторном применении препарата).

Противопоказания. Заболевания печени и почек с нарушением выделительной функции.

Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо упакованной таре.

БАРБИТАЛНАТРИЙ (Barbitalumnatrium)

Синонимы: Мединал, Вероналнатрий, Барбитон растворимый, Диемал натрий

Фармакологическое действие. Снотворное и успокаивающее средство.

Показания к применению. Бессонница, нервное возбуждение.

Способ применения и дозы. Внутрь по .0,3-0,5-0,75 г в сутки за i/2-l ч до сна. Детям по 0,025-0,25 г. Иногда препарат вводят подкожно или внутримышечно по 5 мл 10% раствора или per rectum (в прямую кишку) по 0,5г.

Побочное действие. Вызывает привыкание (ослабление или отсутствие эффекта при длительном повторном применении препарата).

Противопоказания. Заболевания печени и почек с нарушением выделительной функции.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте

БРОМИЗОВАЛ (Bromisovaliun)

Синонимы: Бромурал, Изобромил, Абровал, Алброман, Аллувал, Алурал, Бромодорм, Бромурезан, Изонеурин, Изовал, Леунервал, Седурал, Сомнибром, Сомнурол, Валурэ и др.

Фармакологическое действие. Оказывает успокаивающее и умеренное снотворное действие.

Показания к применению. Бессонница, нервное возбуждение.

Способ применения и дозы. Внутрь как успокаивающее по 0,3-0,6 г 2 раза в день; как снотворное по 0,6 г за 30-40 мин до сна; детям - 0,03-0,2 г на прием.

Противопоказания. Повышенная чувствительность к препаратам брома.

Форма выпуска. Порошок; таблетки по 0,3 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Бромизовал также входит в состав препаратов глюферал, паглюферал, смесь Сервисного, тестобромлецит.

ГЕМИНЕЙРИН (Hemineurinum)

Синонимы: Геминеврин, Хеминеврин, Хлометиазол, Хлорметиазол, Клометиазол, Кломиазин, Дистрапакс, Дистранейрин, Сомневрин.

Фармакологическое действие. По химической структуре может рассматриваться как часть молекулы тиамина (витамина B1), но витаминными свойствами не обладает, а оказывает седативное (успокаивающее), снотворное и противосудорожное действие.

Показания к применению. Применяют при нарушениях сна, эпилептическом статусе, эклампсии (тяжелой форме позднего токсикоза беременных) и предэклампсических состояниях, при состояниях острого возбуждения, а также для обезболивания родов. Является эффективным средством для лечения абстинентного синдрома (состояния, возникающего в результате внезапного прекращения приема алкоголя) при алкоголизме.

Способ применения и дозы. Назначают внутрь и внутривенно. При приеме внутрь в виде капсул всасывается быстрее и действует активнее, чем при приеме в форме таблеток.

В качестве снотворного средства назначают по 2-4 капсулы (или таблетки) перед сном (или в два приема), как седативное (успокаивающее) -по 1-2 капсулы (таблетки) в день (до еды).

При эпилептическом статусе и делирии (бредовом состоянии) вводят внутривенно 40-100 мл 0,8% раствора в течение 3-5 мин или капельно по 60-150 капель в минуту до наступления сна, потом инфузию замедляют, поддерживая поверхностный сон. Всего в течение 6-12 ч вводят 500-1000 мл. Затем можно перейти на прием препарата внутрь.

При остром абстинентном синдроме назначают по 2-4 капсулы, а при необходимости еще 2 капсулы до наступления успокоения и сна. Применяют также для облегчения абстинентного синдрома по 3 капсулы в день в течение 2 дней, затем по 2 капсулы в день еще 3 дня и по 1 капсуле в день в течение 4 дней. Курс продолжается обычно 9 дней.

Для обезболивания родов дают 2-3 капсулы, при необходимости - еще 2-3 капсулы через 3 ч (всего не более 7 капсул).

При эклампсии вводят внутривенно 30-50 мл 0,8% раствора - по 60 капель в минуту, после наступления сонливости дозу уменьшают до 15-10 капель в минуту.

При остром маниакальном возбуждении (неадекватно повышенном настроении, ускоренном темпе мышления,

психомоторном возбуждении) вводят 40-80 мл 0,8% раствора.

Побочное действие. Внутривенное введение геминейрина может вызвать местный флебит (воспаление вены на месте введения). Препарат внутривенно вводят медленно. Следует учитывать возможность угнетения дыхания, развития гипотензии (понижения артериального давления) и коллапса (резкого падения артериального давления). При приеме внутрь возможны диспепсические явления (расстройства пищеварения).

У больных алкоголизмом геминейрин может вызвать явления психологической зависимости, поэтому препарат применяют не более 6-7 дней, назначают его в минимальных дозах, дающих терапевтический эффект.

Форма выпуска. Капсулы, содержащие по 192 мг хлорметиазола основания в арахисовом масле, что соответствует 500 мг геминейрина; таблетки по 500 мг геминейрина; 0,8% раствор во флаконах по 100 и 500 мл.

Условия хранения. Список Б. В защищенном от света месте.

МЕТАКВАЛОН (Methaqualonum)

Синонимы: Мотолон, Ортонал, Дормиген, Дормотил, Аквалон, Вендор, Цитексал, Голодорм, Ипнолан, Ронквалон, Сомнидон, Толинон, Дормилон, Дормизед, Дорседин, Ипносед, Меквалон, Мелсомин, Мезулон, Минал, Нобадорм, Ноктилен, Норморест, Оптиноксан, Ортонал, Ревонал, Сомберол, Сомномед, Сомнотропон, Токвилон, Торафлон, Торинал и др.

Фармакологическое действие. Успокаивающее и снотворное средство, оказывает также умеренное противосудорожное действие. Усиливает действие барбитуратов, наркотических анальгетиков, нейролептиков.

Показания к применению. Применяют при нарушениях сна, вызванных различными причинами, в том числе при бессоннице, связанной с острыми и хроническими болями.

Способ применения и дозы. Назначают внутрь по 0,2 г (1 таблетка) за полчаса до сна. При раннем пробуждении принимают (ночью) по 1/2таблетки. Во время предоперационной подготовки дают вечером накануне операции 1-1 1/2 таблетки (0,2-0,3 г).

Побочное действие. Препарат обычно хорошо переносится. В редких случаях наблюдаются рвота и другие диспепсические явления (расстройства пищеварения).

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФЕНОБАРБИТАЛ (Phenobarbitalum)

Синонимы: Люминал, Барбинал, Дормирал, Лепинал, Адонал, Эфенал, Барбенил, Барбифен, Эпанал, Эписедал, Фенемал, Гарденал, Гипнотал, Мефабарбитал, Нейробарб, Нирвонал, Омнибарб, Фенобарбитон, Седонал, Севенал, Сомонал, Задонал и др.

Фармакологическое действие. Оказывает успокаивающее, снотворное и выраженное противосудорожное действие.

Показания к применению. Бессонница, повышенная возбудимость нервной системы, эпилепсия, хорея (заболевание нервной системы, сопровождающееся двигательным возбуждением и некоординированными движениями).

Способ применения и дозы. Внутрь как снотворное средство по 0,1-0,2 г за 0,5-1 час до сна, детям в зависимости от возраста назначают от 0,005 до 0,0075 г. Высшая разовая доза для взрослых -0,2 г, суточная -0,5 г.

Побочное действие. Головная боль, атаксия (нарушение координации движений), при длительном применении привыкание (ослабление или отсутствие эффекта при длительном повторном применении препарата).

Противопоказания. Заболевания печени и почек с нарушением функции.

Форма выпуска. Порошок; таблетки по 0,005 г для детей и по 0,05 и 0,1 г для взрослых.

Условия хранения. Список Б. В защищенном от света месте.

Фенобарбитал также входит в состав комбинированных препаратов ангиседин, андипал, антастман, беллергал, беллатаминал, валокордин, валосердин, корвалол, коритрат, неоклимастилбен, нсоэфролал, палюфин, перфиллон, пливалгин, пулъснорма, спазмовералгин, таблетки “пенталгин”, теминал, теофедрин, теофедрин Н, тепафиллин, франол.

ФЛУНИТРАЗЕПАМ (Flunitrazepam)

Синонимы: Рогипнол, Гипнодорм, Гипноседон, Наркозеп, Примум, Седекс, Валсера и др.

Фармакологическое действие. Оказывает седативное (успокаивающее действие на центральную нервную систему), снотворное и противосудорожное действие.

Показания к применению. Нарушения сна различной этиологии (причины возникновения), а также для премедикации (подготовки к наркозу или местной анестезии) перед хирургическим вмешательством.

Способ применения и дозы. Применяют внутрь и парентерально (внутримышечно или внутривенно).

Внутрь в виде таблеток применяют при разных видах бессонницы. Назначают взрослым по 1-2 мг ('/2-1 таблетка перед сном), пожилым больным - по 0,5 мг ('/4 таблетки); детям в возрасте до 15 лет - от 0,5 до 1,5 мг ('/4-1/2-3/4 таблетки).

Парентерально (минуя пищеварительный тракт) применяют в анестезиологической практике для премедикации и введения в наркоз. Для премедикации назначают внутримышечно по 1-2 мг (0,015-0,03 мг/кг), для введения в наркоз - внутривенно в той же дозе (вводят медленно - 1 мг в течение 30 сек). Непосредственно перед инъекцией содержимое ампулы разводят прилагаемой водой. Без добавления растворителя вводить содержимое ампулы с препаратом нельзя.

Побочное действие и противопоказания. Возможные побочные эффекты, меры предосторожности в основном такие же, как при использовании эуноктина.

Форма выпуска. Таблетки, содержащие по 0.002 г (2 мг) флунитразепама, в упаковке по 10, 30 и 100 штук; ампулы, содержащие 2 мг препарата с приложением ампул с 1 мл стерильной воды для инъекций, в упаковке по 25 ампул.

Условия хранения. Список Б. В защищенном от света месте.

ЭУНОКТИН (Eunoctinum)

Синонимы; Нитразепам. Могадон, Неозепам, Радедорм, Аподорм, Бензалин. Калсмин, Дормикум, Думолид, Эпибензалин, Эпинелбон, Гипнакс, Гипсал, Инсомин, Ливетан, Магадон, Митидин, Могадан. Нелбон, Нитренпакс, Нитродиазепам, Пацидрим, Пацизин. Серенекс, Сомитран, Сонипам, Соннолин и др.

Фармакологическое действие. Оказывает снотворное, а в больших дозах противосудорожное действие.

Показания к применению. Нарушение сна различной этиологии (причины возникновения), некоторые формы эпилепсии у детей, а также для премедикации (для подготовки к наркозу или местной анестезии) перед хирургическим вмешательством.

Способ применения и дозы. Назначают внутрь за 0,5 ч до сна. Разовая доза для взрослых составляет 0,005-0,01 г (5-10 мг); для детей в возрасте до 1 года - 0,00125-0,0025 г (1,25-2,5 мг); 1-5 лет -0,0025-0,005 г (2,5-5 мг); 6-14 лет - 0,005 г (5 мг). Лицам пожилого возраста назначают по 0,0025-0,005 г (2,5-5 мг).

Побочное действие. Иногда головокружение, кожный зуд, тошнота.

Противопоказания. Миастения (мышечная слабость), беременность (особенно первые 3 месяца); не следует назначать препарат водителям транспорта.

Форма выпуска. Таблетки по 0,005 г в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЙ И НЕВРОЗОВ (ПСИХОТРОПНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА)

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ЗАБОЛЕВАНИЙ, СОПРОВОЖДАЮЩИХСЯ ПСИХОЗОМ, БРЕДОМ, ГАЛЛЮЦИНАЦИЯМИ И ПОДОБНЫМИ СОСТОЯНИЯМИ (АНТИПСИХОТИЧЕСКИЕ, НЕЙРОЛЕПТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА)

Согласно современной классификации нейролептические лекарственные средства (лекарственные средства, оказывающие тормозящее действие на центральную нервную систему и в обычных дозах не вызывающие снотворного эффекта) делятся на производные фенотиазина (аминазин, пропазин, тизерцин, метеразин, этаперазин, френолон, трифтазин, модитен, неулептил, мажептил, меллерил), производные тиоксантена (хлорпротиксен), производные бутирофенона (галоперидол, дроперидол, триседил), производные дибензодиазепина (клозапин), производные индола (карбидин), замещенные бензамиды (сульпирид), производные дифенилбутилпиперидина (пимозид, пенфлюридол, флушпирилен). К этой же группе препаратов можно отнести и препараты лития (нормотимические средства).

АМИНАЗИН (Aminazinum)

Синонимы: Хлоразин, Хлорпромазин, Ларгактил, Мегафен, Плегомазин, Хлорпромазин гидрохлорид, Амплиактил, Ампликтил, Контомин, Фенактил, Гибанил, Гибернал, Клопроман, Промактил, Пропафенин, Торазин и др.

Фармакологическое действие. Аминазин является одним из основных представителей нейролептиков (лекарственных средств, оказывающих тормозящее действие на центральную нервную систему и в обычных дозах не вызывающих снотворного эффекта). Несмотря на появление многочисленных новых нейролептических препаратов, он продолжает широко применяться в медицинской практике.

Одной из основных особенностей действия аминазина на центральную нервную систему является относительно сильный седативный эффект (успокаивающее действие на центральную нервную систему). Нарастающее с увеличением дозы аминазина общее успокоение сопровождается угнетением условнорефлекторной деятельности и прежде всего двигательно-оборонительных рефлексов, уменьшением спонтанной двигательной активности и некоторым расслаблением скелетной мускулатуры; наступает состояние пониженной реактивности к эндогенным (внутренним) и экзогенным (внешним) стимулам; сознание, однако, сохраняется.

Действие противосудорожных средств под влиянием аминазина усиливается, но в отдельных случаях аминазин может вызвать судорожные явления.

Основными особенностями аминазина являются его антипсихотическое действие и способность влиять на эмоциональную сферу человека. При помощи аминазина удается купировать (снимать) различные виды психомоторного возбуждения, ослаблять или полностью купировать бред и галлюцинации (бред, видения, приобретающие характер реальности), уменьшать или снимать страх, тревогу, напряжение у больных психозами и неврозами.

Важным свойством аминазина явялется его блокирующее влияние на центральные адренергические и дофаминергические рецепторы. Он уменьшает или даже полностью устраняет повышение артериального давления и другие эффекты, вызываемые адреналином и адреномиметическими веществами . Гипергликемический эффект адреналина (повышение уровня сахара в крови под действием адреналина) аминазином не снимается. Сильно выражено центральное адренолитическое действие. Блокирующее влияние на холинорецепторы выражено относительно слабо.

Препарат оказывает сильное противорвотное действие и успокаивает икоту.

Аминазин оказывает гипотермическое (снижающее температуру тела) действие, особенно при искусственном охлаждении организма. В отдельных случаях у больных при парентеральном (минуя желудочно-кишечный тракт) введении препарата температура тела повышается, что связано с влиянием на центры терморегуляции и частично с местным раздражающим действием.

Препарат обладает также умеренными противовоспалительными свойствами, уменьшает проницаемость сосудов, понижает активность кининов и гиалуронидазы. Оказывает слабое антигистаминное действие.

Аминазин усиливает действие снотворных, наркотических анальгетиков (обезболивающих), местноанестезируюших веществ. Он угнетает различные интероцептивные рефлексы.

Показания к применению. В психиатрической практике аминазин применяют при различных состояниях психомоторного возбуждения у больных шизофренией (галлюцинаторно-бредовый, гебефренический, кататонический синдромы), при хронических параноидных и галлюцинаторно-пароноидных состояниях, маниакальном возбуждении у больных маниакально-депрессивным психозом (психозом с чередованием возбуждения и угнетения настроения), при психотических расстройствах у больных эпилепсией, при ажитированной депрессии (двигательном возбуждении на фоне тревоги и страха) у больных пресинильным (страческим), маниакально-депрессивным психозом, а также при других психических заболеваниях и неврозах, сопровождающихся возбуждением, страхом, бессонницей, напряжением, при острых алкогольных психозах.

Аминазин можно применять как самостоятельно, так и в сочетании с другими психотропными препаратами (антидепрессантами, производными бутирофенона и др.).

Особенностью действия аминазина при состояниях возбуждения по сравнению с другими нейролептиками (трифтазин, галоперидол и др.) является выраженный седативный (успокаивающий) эффект.

В неврологической практике аминазин назначают также при заболеваниях, сопровождающихся повышением мышечного тонуса (после мозгового инсульта и др.). Иногда применяют для купирования эпилептического статуса (при неэффективности других методов лечения). Вводят его для этой цели внутривенно или внутримышечно. Следует учитывать, что у больных эпилепсией аминазин может вызвать учащение припадков, однако обычно при назначении одновременно с противосудорожными препаратами он усиливает действие последних.

Эффективно использование аминазина в сочетании с анальгетиками при упорных болях, в том числе при каузалгии (интенсивных жгучих болях при повреждении периферического нерва), и со снотворными и транквилизаторами (успокаивающими средствами) при упорной бессоннице.

Как противорвотное средство иногда применяют аминазин при рвоте беременных, болезни Меньера (заболевании внутреннего уха), в онкологической практике - при лечении производными бис-(бета-хлорэтил)амина и другими химиотерапевтическими препаратами, при лучевой терапии. В клинике кожных болезней при зудящих дерматозах (кожных болезнях) и других заболеваниях.

Способ применения и дозы. Назначают аминазин внутрь (в виде драже), внутримышечно или внутривенно (в виде 2,5% раствора). При парентеральном (минуя пищеварительный тракт) введении эффект наступает быстрее и выражен сильнее. Внутрь препарат рекомендуется применять после еды (для уменьшения раздражающего действия на слизистую оболочку желудка). При внутримышечном введении к необходимому количеству раствора аминазина добавляют 2-5 мл 0,25%-0,5% раствора новокаина или изотонического раствора натрия хлорида. Раствор вводят глубоко в мышцы (в верхний наружный квадрант ягодичной области или в наружнобоковую поверхность бедра). Внутримышечные инъекции производят не более 3 раз в сутки. Для внутривенного введения необходимое количество раствора аминазина разводят в 10-20 мл 5% (иногда 20-40%) раствора глюкозы или изотонического раствора натрия хлорида, вводят медленно (в течение 5 мин).

Дозы аминазина зависят от способа введения, показаний, возраста и состояния больного. Наиболее удобным и распространенным яатяется прием аминазина внутрь.

При лечении психических заболеваний начальная доза составляет обычно 0,025-0,075 г в сутки (в 1-2-3 приема), затем ее постепенно увеличивают до суточной дозы 0,3-0,6 г. В отдельных случаях суточная доза при приеме внутрь достигает 0,7-1 г (особенно у больных с хроническим течением заболевания и психомоторным возбуждением). Суточную дозу при лечении большими дозами делят на 4 части (прием утром, днем, вечером и ночью). Длительность курса лечения большими дозами не должна превышать 1-1,5 мес., при недостаточном эффекте целесообразно перейти к лечению другими препаратами. Длительное лечение одним аминазином в настоящее время проводится относительно редко. Чаще аминазин сочетают с трифтазином, галоперидолом и другими препаратами.

При внутримышечном введении суточная доза аминазина обычно не должна превышать 0,6 г. По достижении эффекта переходят на прием препарата внутрь.

К концу курса лечения аминазином, который может продолжаться от 3-4 нед. до 3-4 мес. и дольше, дозу постепенно понижают на 0,025-0.075 г в сутки. Больным с хроническим течением заболевания назначают длительную поддерживающую терапию.

При состояниях выраженного психомоторного возбуждения начальная доза при внутримышечном введении составляет обычно 0,1-0,15 г. С целью экстренного купирования острого возбуждения можно вводить аминазин в вену. Для этого 1 или 2 мл 2,5% раствора (25-50 мг) аминазина разводят в 20 мл 5% или 40% раствора глюкозы. При необходимости увеличивают дозу аминазина до 4 мл 2,5% раствора (в 40 мл раствора глюкозы). Вводят медленно.

При острых алкогольных психозах назначают 0,2-0,4 г аминазина в сутки внутримышечно и внутрь. Если эффект недостаточен, внутривенно вводят 0,05-0,075 г (чаще в сочетании с тизерцином).

Высшие дозы для взрослых внутрь: разовая - 0,3 г, суточная - 1,5 г; внутримышечно: разовая - 0,15 г, суточная - 1 г; внутривенно: разовая - 0,1 г, суточная - 0,25 г.

Детям аминазин назначают в меньших дозах: в зависимости от возраста от 0,01-0,02 до 0,15-0,2 г в сутки. Ослабленным и пожилым больным -до 0,3 г в сутки.

Дтя лечения болезней внутренних органов, кожных и других заболеваний аминазин назначают в более низких дозах, чем в психиатрической практике (по 0,025 г 3-4 раза в день взрослым, детям старшего возраста - по 0,01 г на прием).

Побочное действие. При лечении аминазином могут наблюдаться побочные явления, связанные с его местным и резорбтивным (проявляющимся после всасывания вешества в кровь) действием. Попадание растворов аминазина под кожу, на кожу и слизистые оболочки может вызвать раздражение тканей, введение в мышцу часто сопровождается появлением болезненных инфильтратов (уплотнений), при введении в вену возможно повреждение эндотелия (внутреннего слоя сосуда). Во избежание этих явлений растворы аминазина разводят растворами новокаина, глюкозы, изотоническим раствором натрия хлорида (растворы глюкозы использовать только при внутривенном введении).

Парентеральное введение аминазина может вызвать резкое понижение артериального давления. Гипотензия (снижение артериального давления ниже нормы) может развиться и при пероральном (через рот) применении препарата, особенно у больных с гипертензией (повышенным артериальным давлением); аминазин таким больным надо назначать в уменьшенных дозах.

После инъекции аминазина больные должны находиться в положении лежа (11/2 ч). Подниматься следует медленно, без резких движений.

После приема аминазина могут наблюдаться аллергические проявления на коже и слизистых оболочках, отеки лица и конечностей, а также фотосенсибилизация кожи (повышение чувствительности кожи к солнечному свету).

При приеме внутрь возможны диспепсические явления (расстройства пищеварения). В связи с тормозящим влиянием аминазина на моторику желудочно-кишечного тракта и секрецию желудочного сока рекомендуется больным с атонием (пониженным тонусом) кишечника и ахилией (отсутствием выделения в желудке соляной кислоты и ферментов) давать одновременно желудочный сок или соляную кислоту и следить за диетой и функцией желудочно-кишечного тракта.

Известны случаи появления желтухи, агранулоцитоза (резкого снижения числа гранулоцитов в крови), пигментации кожи.

При применении аминазина относительно часто развивается нейролептический синдром, выражающийся в явлениях паркинсонизма, акатизии (неусидичивости больного с постоянным стремлением к движениям), индифферентности, запоздалой реакции на внешние раздражители и других изменениях психики. Иногда наблюдается длительная последующая депрессия (состояние подавленности). Для уменьшения явлений депрессии применяют стимуляторы центральной нервной системы (сиднокарб). Неврологические осложнения уменьшаются при понижении дозы; их можно также уменьшить или купировать одновременным назначением циклодола, тропацина или других холинолитических средств, применяемых для лечения паркинсонизма. При развитии дерматитов (воспаления кожи), отеков лица и конечностей назначают антиаллергические средства или отменяют лечение.

Противопоказания. Аминазин противопоказан при поражениях печени (цирроз, гепатит, гемолитическая желтуха и др.), почек (нефрит); нарушении функции кроветворных органов, микседеме (резком уменьшении функции щитовидной железы, сопровождающимся отеками), прогрессирующих системных заболеваниях головного и спинного мозга, декомпенсированных пороках сердца, тромбоэмболической болезни (закупорке сосудов сгустком крови). Относительными противопоказаниями являются желчнокаменная, мочекаменная болезни, острый пиелит (воспаление почечной лоханки), ревматизм, ревмокардит. При язвенной болезни желудка и двенадцатиперстной кишки не следует назначать аминазин внутрь (вводят внутримышечно). Не назначают аминазин лицам, находящимся в коматозном (бессознательном) состоянии, в том числе в случаях, связанных с приемом барбитуратов, алкоголя, наркотиков. Следует контролировать картину крови, включая определение индекса протромбина, исследовать функции печени и почек. Нельзя применять аминазин для купирования возбуждения при острых травмах мозга. Не следует назначать аминазин беременным.

Форма выпуска. Драже по 0,025, 0,05 и 0,1 г; 2,5% раствор в ампулах по 1, 2, 5 и 10 мл. Выпускаются также таблетки аминазина по 0,01 г, покрытые оболочкой, для детей в банках по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ГАЛОПЕРИДОЛ (Haloperidol)

Синонимы: Алоперидин, Гаддол, Сереназ, Галофен, Галидол, Галоперидин, Галоперин, Галопидол, Серенас и др.

Фармакологическое действие. Нейролептическое (оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) средство с выраженным антипсихотическим эффектом.

Показания к применению. Шизофрения, маниакальные (неадекватно повышенное настроение, ускоренный темп мышления, психомоторное возбуждение), галлюцинаторные (бред, видения, приобретающие характер реальности), бредовые состояния, острые и хронические психозы, вызванные различными причинами. В комплексной терапии при болевом синдроме, стенокардии, при неукротимой тошноте и рвоте.

Способ применения и дозы. Внутрь по 0,0015-0,03 г в день, внутримышечно и внутривенно по 0,4-1 мл 0,5% раствора.

Как противорвотное назначают внутрь взрослым по 0,0015-0,002 г (1,5-2 мг).

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), при передозировке бессонница.

Противопоказания. Органические заболевания центральной нервной системы, нарушение сердечной проводимости, заболевания почек с нарушением функции.

Форма выпуска. Таблетки в упаковках по 50 штук по 0,0015 г и по 0,005 г; ампулы по 1 мл 0,5% раствора в упаковке по 5 штук; во флаконах по 10 мл 0,2% раствора.

Условия хранения. Список Б. В сухом, прохладном месте.

ДРОПЕРИДОЛ (Droperidolum)

Синонимы: Дегидробензперидол, Дролептан, Инапсин, Дридол, Синтодрил и др.

Фармакологическое действие. Нейролептическое (оказывающее тормозящее влияние на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) средство; действует быстро, но непродолжительно.

Показания к применению. В психиатрии применяют в основном для снятия острого двигательного возбуждения, беспокойства и т.д.

Способ применения и дозы. Подкожно, внутримышечно или внутривенно (медленно) по 1-5 мл 0,25% раствора.

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), депрессия (подавленное состояние) с преобладанием чувства страха, при применении в больших дозах - гипотония (понижение артериального давления).

Противопоказания. Экстрапирамидные нарушения, длительное применение гипотензивных (понижающих артериальное давление) средств.

Форма выпуска. 0,25% раствор во флаконах емкостью по 5 и 10 мл.

Условия хранения. Список Б. В сухом, прохладном месте.

КАРБИДИН (Carbidinum)

Синонимы: Дикарбин дигидрохлорид

Фармакологическое действие. Оказывает Нейролептическое (тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) и одновременно антидепрессивное действие.

Показания к применению. Периодическая и приступообразно-прогредиентная (шубообразная) шизофрения с депрессивно-параноидной структурой приступов, другие формы шизофрении с преобладанием депрессивно-бредовых расстройств, вялотекущая (простая) форма шизофрении с аффективными колебаниями, алкогольные психозы и абстинентные состояния (состояния, возникающие в результате внезапного прекращения приема алкоголя).

Способ применения и дозы. Лечение начинают с суточной дозы 12,5 мг (в 3 приема), постепенно доводят ее до 75-150 мг и более. При острых психозах лечение начинают сразу с высоких доз (100-150 мг/сут.).

При алкогольных психозах вводят внутримышечно по 0,05 г (50 мг) 3-4 раза с интервалами 2 ч, затем 3 раза в день.

Побочное действие. Тремор (дрожание) рук, скованность, гиперкинезы (насильственные автоматические движения вследствие непроизвольного сокращения мышц) и другие экстрапирамидные нарушения (нарушения координации движений с уменьшением их объема и дрожанием), которые устраняются корректорами (ииклодол и др.). Изредка наблюдаются холестатические (связанные с застоем желчи) гепатиты (воспаление ткани печени).

Противопоказания. Нарушения функции печени, отравления наркотическими анальгетическими средствами.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,025 г в упаковке по 50 штук и 1,25% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

КЛОЗАПИН (Clozapinum)

Синонимы: Лепонекс, Азалептин, Клазарил, Ипрокс, Лапенакс, Лепотекс

Фармакологическое действие. Сильное нейролептическое (антипсихотическое) средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее

снотворного эффекта), обладающее также седативным действием (успокаивающим действием на центральную нервную систему).

Показания к применению. Назначают при состояниях психомоторного возбуждения при шизофрении, галлюцинаторно-бредовых (бред, видения, приобретающие характер реальности) состояниях, маниакальном синдроме (неадекватно повышенном настроении, ускоренном темпе мышления, психомоторном возбуждении), ухудшении настроения и других психопатических заболеваниях.

Способ применения и дозы. Принимают внутрь по 0,05-0,1 г 2-3 раза в день (независимо от времени приема пищи), затем дозу повышают до 0,2-0,4-0,6 г в сутки. Для поддерживающей терапии - по 0,025-0,2 г в день (вечером). Внутримышечно 1-2 мл 2,5% раствора перед сном.

Побочное действие. Сухость во рту, сонливость, мышечная слабость, спутанность сознания, бред, ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение), тахикардия (учащенные сердцебиения), повышение температуры тела, нарушение аккомодации (нарушение зрительного восприятия), коллаптоидные состояния (резкое падение артериального давления). В случае возникновения агранулоцитоза (резкого снижения числа гранулоцитов в крови) следует прием препарата немедленно прекратить.

Противопоказания. Острый алкогольный и другие интоксикационные психозы, эпилепсия, заболевания сердечно-сосудистой системы, спазмофилия (заболевание, связанное с уменьшением содержания в крови ионов кальция и защелачиванием крови), глаукома (повышенное внутриглазное давление), атония (потеря тонуса) кишечника, аденома (доброкачественная опухоль) предстательной железы, беременность (первые 3 месяца). Нельзя назначать при амбулаторном (вне больницы) лечении водителям транспорта.

Форма выпуска. Таблетки по 0,025 и 0,1 г; 2,5% раствор для инъекций в ампулах по 2 мл.

Условия хранения. Список Б. В сухом, прохладном месте.

ЛИТИЯ КАРБОНАТ (Lithii carbonas)

Синонимы: Контемнол, Камколит, Карбопакс, Ликарб, Литан, Литобид, Литомил, Литонат, Литикар, Лито, Неуролепсин, Пленур, Приадел, Эскалит, Литикарб, Литий угольнокислый, Литизин, Тералит и др.

Фармакологическое действие. Понижает возбудимость центральной нервной системы, оказывает седативное (успокаивающее) и антиманиакальное действие.

Показания к применению. Маниакальное состояние (неадекватно повышенное настроение, ускоренный темп мышления, психомоторное возбуждение) различного генеза (происхождения) и для профилактики фазнопротекающих психозов.

Способ применения и дозы. При маниакальных состояниях внутрь, начиная с 0,6 г в день с постепенным повышением дозы в течение 4-5 дней до 1,5-2,1 г в 2-3 приема; в профилактических целях - 0,6-1,2 г в сутки, под контролем концентрации препарата в крови.

Побочное действие. Диспепсические расстройства (расстройства пищеварения), дискомфорт, мышечная слабость, тремор (дрожание) рук, адинамия (резкое уменьшение объема движений), сонливость, повышенная жажда.

Противопоказания. Нарушения выделительной функции почек, тяжелые сердечно-сосудистые заболевания с явлениями декомпенсации и нарушениями ритма сердца. Относительные противопоказания - нарушения функции щитовидной железы.

Форма выпуска. Таблетки по 0,3 г в упаковке по 100 штук.

Условия хранения. Список Б. В хорошо укупоренной таре.

МАЖЕПТИЛ

(Majeptil)

Синонимы: Тиопроперазин димесилат, Тиопроперазин, Цефалин, Тиоперазин, Вонтил.

Фармакологическое действие. Нейролептическое средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) с относительно слабым седативным (успокаивающим) действием, но мощным антипсихотическим.

Показания к применению. Шизофрения; кататонические, кататоногебефренные состояния (двигательные нарушения в форме возбуждения, оцепенения или их чередования); острые и хронические психозы.

Способ применения и дозы. Внутрь по 0,005-0,01 г. в день с постепенным повышением дозы до 0,06 г в сутки, внутримышечно вводят от 2,5 до 60-80 мг в сутки.

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Органические заболевания центральной нервной системы.

Форма выпуска. Таблетки по 0,001 г и по 0,01 г; ампулы по 1 мл 1% раствора в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕЛЛЕРИЛ (Melleril)

Синонимы: Тиоридазин, Тиоридазин гидрохлорид, Сонапакс, Маллорил, Маллорол, Мелларил, Тиорил.

Фармакологическое действие. Мягкодействующий нейролептик (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта). Избирательно влияет на психическую сферу, тормозит повышенную возбудимость центрачьной нервной системы.

Показания к применению. Острая и подострая шизофрения, органические психозы, тревожно-депрессивные и астенические состояния, неврозы, неврастения, повышенная раздражительность.

Способ применения и дозы. Для лечения психических заболеваний - внутрь по 0,05-0,1 г (50-100 мг) в сутки; в более тяжелых случаях - по 0,15-0,6 г в сутки. При неврозах -внутрь по 0,005-0,01-0,025 г. 3 раза в день. При предменструальном нервном напряжении и климактерических расстройствах - по 0,025 г 1-2 раза в день.

Побочное действие. Сухость во рту, экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), при длительном лечении лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение гранулоцитов в крови).

Противопоказания. Коматозное (бессознательное) состояние, аллергические реакции, глаукома, ретинопатия (невоспалительное поражение сетчатки глаза).

Форма выпуска. Таблетки по 0,01 г, 0,025 г и 0,1 г в упаковке по 100 штук. Для детской практики 0,2% суспензия (взвесь в жидкости).

Условия хранения. Список Б. В сухом месте.

МЕТЕРАЗИН (Metherarinum)

Синонимы: Хлорперазин, Компазин, Прохлорперазин, Стеметил, Прохлорперазина малеат, Хлормепразин, Дикопал, Ниподал, Новамин, Теметил и др.

Фармакологическое действие. Активный нейролептический препарат (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта), аналогичный аминазину, но оказывает более выраженное антипсихотическое действие.

Показания к применению. Различные формы шизофрении, психотические заболевания с бредовыми и галлюцивания, а также у ослабленных больных; в детском и пожилом возрасте.

Способ применения и дозы. Назначают внутрь после еды по 0,025-0,05 г 2-4 раза в день; внутримышечно по 2-3 мл 2,5% раствора, растворив необходимое количество пропазина в 5 мл 0,25-0,5% раствора новокаина или изотонического раствора натрия хлорида; внутривенно по 1-2 мл 2,5% раствора в 10 мл 5% раствора глюкозы или изотонического раствора натрия хлорида. Дозы постепенно увеличивают до 0,5-1 г в день. Максимальная суточная доза внутрь - 2 г, внутримышечно - 1,2 г.

Побочное действие и противопоказания те же, что и при применении аминазина .

Форма выпуска. Таблетки по 0,025 и 0,05 г, покрытые оболочкой, в упаковке по 50 штук; ампулы по 2 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СУЛЬПИРИД (Sulpiridum)

Синонимы: Эглонил, Догматил, Дигтон, Абилит, Добрен, Догмалид, Эусульпид, Лизопирид, Меготил, Мирадон, Мирбанил, Модулан, Нивелан, Норестран, Омперан, Сульпирил, Суприум, Сурсумид, Тепавил, Тонофит, Трилан, Ульиеридол, Ульпир, Випрал и др.

Фармакологическое действие. Нейролептическое (психотропное) средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта). Оказывает противорвотное действие. Способствует улучшению перистальтики (волнообразных движений) кишечника и ускоряет заживление ран и язвы желудка.

Показания к применению. Используют при депрессивных (подавленных) состояниях, сопровождающихся вялостью, заторможенностью, анергией (снижением двигательной и речевой активности), при острых и старческих маниакально-депрессивных психозах (психозах с чередованием возбуждения и угнетения настроения), шизофрении и др.

Способ применения и дозы. Принимают внутрь по 0,2-0,4 г в сутки, в тяжелых случаях вводят внутримышечно по 0,1-0,8 г в сутки. При язвенной болезни желудка и двенадцатиперстной кишки, мигрени, головокружении - внутрь по 0,1-0,3 г в сутки в течение 1-2 недель. Поддерживающая терапия - по 0,05-0,15 г ежедневно в течение 3 недель.

Побочное действие. Возбуждение, бессонница, экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), гипертензия (подъем артериального давления), расстройство менструального цикла, галакторея (молокоистечение вне периода кормления грудью) и гинекомастия (увеличение молочных желез у мужчин).

Противопоказания. Состояние возбуждения, гипертензия, феохромоцитома (опухоль надпочечников).

Форма выпуска. Капсулы по 0,05 г; раствор 5% в ампулах по 2 мл для инъекций; раствор 0,5% во флаконах по 200 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТИЗЕРЦИН (Tisercin)

Синонимы: Левомепромазин, Левомепромазина гидрохлорид, Дедоран, Левомазин, Левопромазин, Минозинан, Неозин, Неурактил, Неуроцил, Синоган, Верактил, Метотримепразин, Нозинан и др.

Фармакологическое действие. Активное нейролептическое средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) с разносторонней фармакологической активностью; оказывает быстрое седативное действие (успокаивающее действие на центральную нервную систему).

Показания к применению. Психомоторное возбуждение, психозы, маниакальные (неадекватно повышенное настроение, ускоренный темп мышления, психомоторное возбуждение) и депрессивно-параноидные (подавленное состояние, бред) состояния при шизофрении; реактивные депрессии и невротические реакции с чувством страха, тревоги и двигательным беспокойством, бессонница.

Способ применения и дозы. Назначают тизерцин внутрь и парентерально (внутримышечно, реже внутривенно). Лечение возбужденных больных начинают с парентерального введения 0,025-0,075 г препарата (1-3 мл 2,5% раствора); при необходимости увеличивают суточную дозу до 0,2-0,25 г (иногда до 0,35-0,5 г) при внутримышечном введении и до 0,075-0,1 г при введении в вену. По мере успокоения больных парентеральное введение постепенно заменяют приемом препарата внутрь. Внутрь назначают по 0,05-0,1 г (до 0,3-0,4 г) в сутки. Курсовое лечение начинают с суточной дозы 0,025-0,05 г (1-2 мл 2,5% раствора или 1-2 таблетки по 0,025 г), увеличивая ежедневно дозу на 0,025-0,05 г до суточной дозы 0,2-0,3 г внутрь или 0,075-0,2 г парентерально (в редких случаях до суточной дозы 0,6-0,8 г внутрь). К концу курса лечения дозу постепенно уменьшают и назначают для поддерживающей терапии 0,025-0,1 г в сутки.

Для внутримышечного введения 2,5% раствор тизерцина разводят в 3-5 мл изотонического раствора натрия хлорида или 0,5% раствора новокаина и вводят глубоко в верхний наружный квадрант ягодицы. Внутривенные введения производят медленно; раствор препарата разводят в 10-20 мл 40% раствора глюкозы.

Для купирования (снятия) острого алкогольного психоза назначают внутривенно 0,05-0,075 г (2-3 мл 2,5% раствора) препарата в 10-20 мл 40% раствора глюкозы. При необходимости вводят по 0,1-0,15 г внутримышечно в течение 5-7 дней.

В амбулаторной практике (вне больницы) тизерцин назначают больным с невротическими расстройствами, при повышенной возбудимости, бессоннице. Препарат принимают внутрь в суточной дозе 0,0125-0,05 г (1/2-2 таблетки).

В неврологической практике препарат применяют в суточной дозе 0,05-0,2 г при заболеваниях, сопровождающихся болевым синдромом (невралгия тройничного нерва, неврит лицевого нерва, опоясывающий лишай и др.)

Побочное действие. Экстрапирамидные нарушения (нарушения координации движений с уменьшением их объема и дрожанием), сосудистая гипотония (понижение артериального давления), головокружение, сухость во рту, склонность к запорам, аллергические реакции.

Противопоказания. Заболевания печени и кроветворной системы; относительные противопоказания - стойкая гипотония (низкое артериальное давление) у лиц пожилого возраста и декомпенсация сердечно-сосудистой системы.

Форма выпуска. Драже по 0,025 г в упаковке по 50 штук; ампулы по 1 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРИСЕДИЛ

(Trisedyl)

Синонимы: Трифлуперидол, Флумоперон, Псикоперидол, Триперидол.

Фармакологическое действие. Активный нейролептик (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта), усиливает действие анальгезируюших (обезболивающих) и снотворных средств; оказывает противосудорожное действие.

Показания к применению. В психиатрии (острое возбуждение, галлюцинации /видения, приобретающие характер реальности/, бред, острые ажитированные депрессии /двигательное возбуждение на фоне тревоги и страха/, маниакальные состояния /неадекватно повышенное настроение, ускоренный темп мышления, психомоторное возбуждение/, эпилептоформный психоз и др.).

Способ применения и дозы. Внутрь по 0,25-0,5 мг с последующим повышением дозы до 2-6 мг в сутки (после еды); внутримышечно - 1,25-5 мг.

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Органические заболевания центральной нервной системы, истерия.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук; ампулы по 10 мл (1 мг в 1 мл) в упаковке по 5 штук; 0,5% раствор во флаконах по 10 мл.

Условия хранения. Список Б. В сухом, прохладном месте.

ТРИФТАЗИН (Triftazinum)

Синонимы: Трифлуоперазин, Трифлуоперазин гидрохлорид, Стелазин, Аквил, Кальмазин, Клиназин, Эквазин, Эсказин, Флуазин, Флуперин, Ятронеурал, Модалина, Парстелин, Терфлузин, Трифлуперазин, Трифлурин, Триперазин, Веспезин и др.

Фармакологическое действие. Активное нейролептическое средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта).

Показания к применению. Шизофрения (различные формы), другие психические заболевания, протекающие с бредом и галлюцинациями (инволюционные /старческие/ и алкогольные психозы).

Способ применения и дозы. Внутрь по 0,005 г с последующим повышением дозы в среднем на 0,005 г в день (средняя терапевтическая доза 0,03-0,08 г в день); внутримышечно - 1-2 мл 0,2% раствора.

Побочное действие. Экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), вегетативные нарушения, в отдельных случаях токсический гепатит (воспалительное поражение ткани печени), агранулоцитоз (резкое снижение гранулоцитов в крови) и аллергические реакции

Противопоказания. Острые воспалительные заболевания печени, заболевания сердца с нарушением проводимости и в стадии декомпенсации, тяжелые заболевания почек, беременность.

Форма выпуска. Таблетки по 0,001 г, 0,005 г и 0,01 г, покрытые оболочкой, в упаковках по 100 штук; ампулы по 1 мл 0,2% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФЛУШПИРИЛЕН (Fluspirilenum)

Синонимы: Флуспирилен, Редептин, Спиродифламин, ИМАП.

Фармакологическое действие. Является активным нейролептическим средством (лекарственным средством, оказывающим тормозящее действие на центральную нервную систему и в обычных дозах не вызывающим снотворного эффекта), оказывающим выраженный антипсихотический эффект. По спектру фармакологического действия близок к галоперидолу. Эффективен при галлюцинациях (видениях, приобретающих характер реальности), бреде, аутизме (погружении в мир личных переживаний с ослаблением или потерей контакта с действительностью). Успокаивает также эмоциональное и психомоторное возбуждение.

Основной особенностью флушпирилена является его пролонгированное (длительное) действие. После однократного внутримышечного введения в виде суспензии (взвеси в жидкости) эффект продолжается в течение одной недели.

Показания к применению. Препарат применяют в первую очередь для поддерживающей терапии больных, страдающих хроническими психическими заболеваниями, после лечения в стационаре (больнице). Удобен для применения в амбулаторной практике (вне больницы) вследствие отсутствия выраженного гипноседативного (успокаивающего, снотворного) действия. Облегчает реадаптацию (восстановление утраченных или ослабленных реакций) и реабилитацию (восстановление нарушенных функций организма) больных. Можно применять флуш-пирилен и в условиях стационара при шизофрении и других психических заболеваниях, сопровождающихся галлюцинациями, бредом, психомоторным возбуждением.

Способ применения и дозы. Вводят суспензию флушпирилена внутримышечно раз в неделю. В условиях стационара вводят сначала 4-6 мг (2-3 мл), а при необходимости повышают дозу до 8-10 мг (4-5 мл). По достижении оптимального эффекта дозу постепенно понижают до поддерживающей недельной дозы 2-6 мг (1-3 мл).

При продолжительном лечении можно через каждые 3-4 недели делать недельный перерыв.

В амбулаторных условиях вводят по 2-6 мг (1-3 мл) раз в неделю.

Побочное действие. При применении препарата могут развиваться экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием); для их предупреждения рекомендуется в день введения флушпирилена и в следующие 2 дня применять антипаркинсонические средства . При длительном лечении флушпириленом возможны снижение массы тела, обшая слабость, ухудшение сна, депрессия (подавленное состояние). В первый день после инъекции могут наблюдаться тошнота и ощущение усталости.

Противопоказания. Препарат противопоказан при экстрапирамидных нарушениях, депрессии, двигательных расстройствах.

Не следует принимать флушпирилен женщинам в первые 3 мес. беременности.

Форма выпуска. В ампулах по 2 мл с содержанием в 1 мл 0,002 г (2 мг) флушпирилена (4 мг в 1 ампуле). Перед инъекцией ампулу следует сильно встряхнуть для гомогенизации (достижения однородности) взвеси.

Условия хранения. Список Б. В защищенном от света месте.

ФРЕНОЛОН (Phrenolon)

Синонимы: Метофеназат, Метофеназин, Перфена-зинтриметоксибензоат, Силадор.

Фармакологическое действие. Нейролептическое средство (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) с психостимулируюшим и умеренно выраженным антипсихотическим действием. В малой дозе обладает транквилизируюшими свойствами (успокаивающим действием на центральную нервную систему).

Показания к применению. Шизофрения с психомоторной заторможенностью, апатоабулическими расстройствами (безволием), отказом от еды, неврозы и неврозоподобные состояния с тревогой, депрессией (подавленностью), вялостью, снижением аппетита.

Способ применения и дозы. Внутрь по 0,005 г 2 раза в день с последующим повышением дозы до 0,06 г. Внутримышечно вводят по 5-10 мг.

Побочное действие. Тошнота, головокружение, бессонница, отечность лица, экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Тяжелые заболевания печени и почек, заболевания сердца с нарушением проводимости, эндокардит (воспаление внутренних полостей сердца).

Форма выпуска. Драже по 0,005 г в упаковке по 50 штук; ампулы по 1 мл 0,5% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

ХЛОРПРОТИКСЕН (Chlorprothixen)

Синонимы: Хлорпротиксена гидрохлорид, Труксал, Таразан, Ветакалм, Хлотиксен, Минитиксен, Тактаран, Тарактан, Триктал, Труксил и др.

Фармакологическое действие. Транквилизирующее (успокаивающее) и нейролептическое (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) средство; усиливает действие снотворных и анальгетических (обезболивающих) средств.

Показания к применению. Психозы с тревогой и страхом, невротические состояния с чувством страха, беспокойством, агрессивностью, нарушениями сна; соматические заболевания (заболевания внутренних органов) с неврозоподобными расстройствами, кожный зуд; как противорвотное средство.

Способ применения и дозы. Внутрь по 0,025-0,05 г 3-4 раза в день, при необходимости 0,6 г в сутки с последующим постепенным уменьшением дозы, внутримышечно по 25-50 мг 2-3 раза в день.

Как противорвотное средство - внутримышечно по 12,5-25 мг.

Побочное действие. Сонливость, тахикардия (учащенные сердцебиения), гипотония (пониженное артериального давление), сухость во рту в отдельных случаях экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Отравление алкоголем и барбитуратами, склонность к коллапсу (резкому падению артериального давления), эпилепсия, паркинсонизм, заболевания крови; работа, требующая напряженного внимания (водители транспорта и т. д.).

Форма выпуска. Таблетки по 0,015 и 0,05 г в упаковках по 50 штук; ампулы по 1 мл 2,5% раствора.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАПЕРАЗИН (Aethaperazinum)

Синонимы: Перфеназин, Перфеназина гидрохлорид, Хлорпипразин, Фентазин, Трилафон, Хлорпипрозин, Децентан, Неуропакс, Перфенан, Трилифан и др.

Фармакологическое действие. Нейролептический препарат (лекарственное средство, оказывающее тормозящее действие на центральную нервную систему и в обычных дозах не вызывающее снотворного эффекта) широкого спектра действия; значительно активнее аминазина; уступает ему по гипотермическому (снижающему температуру тела), адренолитическому действию и по способности потенцировать (усиливать действие) снотворные и наркотические средства.

Показания к применению. Психические заболевания (шизофрения, экзогенноорганические и инволюционные /старческие/ психозы с апатоабулическими /безволием/ и галлюцинаторно-бредовыми явлениями); психопатии, неукротимая рвота, в том числе при беременности, икота, кожный зуд.

Способ применения и дозы. Внутрь по 0,004 г 3-4 раза в день; при необходимости дозу увеличивают до 0,1-0,15 г, а в случаях особой резистентности (устойчивости) до 0,25-0,3 г в сутки.

В акушерской, хирургической, терапевтической и онкологической практике при применении в качестве противорвотного средства, а также при неврозах этаперазин назначают по 0,004-0,008 г (4-8 мг) 3-4 раза в день.

Побочное действие. Экстрапирамидные расстройства (нарушение координации движений с уменьшением их

объема и дрожанием). Возможны аллергические и сосудистые реакции.

Противопоказания. Эндокардит (воспаление внутренних полостей сердца), нарушение кроветворной функции, заболевания печени и почек.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,004 г, 0,006 г и 0,01 г.

Условия хранения. Список Б. В защищенном от света месте.

УСПОКАИВАЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Транквилизаторы

Согласно современной классификации транквилизаторы делятся на производные бензодиазепина (элениум, седуксен, феназепам, тазепам, лоразепам, мезапам, гидазепам), карбаминовые эфиры замещённого пропандиола (мепробамат), производные дифенилметана (амизил), транквилизаторы разных химических групп (грандаксин, мебикар, оксилидин, триоксазин).

АМИЗИЛ (Amizylum)

Синонимы: Актозин, Бенактизин, Луцидил, Транквиллин, Амитакон, Бенактина, Кафрон, Цеванол, Нерватил, Неуробензил, Паразан, Фобекс, Прокалм, Суавитил и др.

Фармакологическое действие. Центральный холинолитик. Оказывает спазмолитическое (снимающее спазмы), антигистаминное, антисеротониновое, месгноанестезируюшее, седативное (успокаивающее) и антипаркинсоническое действие.

Показания к применению. Неврозы и невротические расстройства, паркинсонизм; в качестве корректора нейролептической терапии (лечения лекарственными средствами, оказывающими тормозящее действие на центральную нервную систему и в обычных дозах не вызывающими снотворного эффекта) для предупреждения экстрапирамидных расстройств (нарушений координации движения с уменьшением их объема и дрожанием).

Способ применения и дозы. Внутрь 0,001-0,002 г 3-4 раза в день, в отдельных случаях по назначению врача суточную дозу увеличивают до 0,01-0,012 г.

Побочное действие. Сухость и анестезия (потеря чувствительности) слизистой оболочки рта, тахикардия (учащенные сердцебиения), расширение зрачков, диспепсические явления (расстройства пищеварения); при передозировке и плохой переносимости головная боль, головокружение, эйфория (беспричинное благодушное настроение), бессонница, галюцинации (бред, видения, приобретающие характер реальности).

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Таблетки по 0,001-0,002 г и порошок.

Условия хранения. Список А. В сухом прохладном месте в герметично закрытой таре.

ГИДАЗЕПАМ (Gidazepamum)

Фармакологическое действие. Транквилизатор, оказывающий анксиолитическое (противотревожное) и противосудорожное действие. Отличается от других транквилизаторов наличием активирующего эффекта; слабовыраженным миорелаксантным (расслабляющим мышцы) действием.

Показания к применению. Гидазепам назначают взрослым в качестве “дневного” транквилизатора при невротических, неврозоподобных, психопатических и психопатоподобных астениях, мигрени, при состояниях, сопровождающихся тревогой, страхом, повышенной раздражительностью, напряженностью, навязчивостями, нарушениями сна, а также при эмоциональной лабильности (неустойчивости), для купирования (снятия) синдрома абстиненции (состояния, возникающего в результате резкого прекращения приема алкоголя) при алкоголизме и в период ремиссии (временного ослабления или исчезновения признаков заболевания) больным хроническим алкоголизмом.

Способ применения и дозы. Назначают внутрь по 0,02-0,05 г 3 раза в день, постепенно повышая дозу. Средняя суточная доза при лечении больных с невротическими, неврозоподобными, психопатическими, психоподобными состояниями составляет 0,06-0,2 г, при мигрени и логоневрозах (заикании) - 0,04-0,06 г.

При купировании алкогольных абстинентных состояний начальная доза равна 0,05 г, средняя суточная - 0,15 г. Высшая суточная доза равна 0,5 г. В период ремиссии гидазепам применяют в качестве средства поддерживающей терапии при развитии невротических состояний в средней суточной дозе 0,05-0,15 г.

Длительность курса лечения гидазепамом определяется состоянием больного и переносимостью препарата и составляет от нескольких дней до 3-4 мес.

Побочное действие и противопоказания такие же, как для других транквилизаторов (феназепам, лоразепам, мезапам, тазепам).

Форма выпуска. Таблетки по 0,02 и 0,05 г (20 и 50 мг).

Условия хранения. Список Б. В сухом, защищенном от света месте.

ГРАНДАКСИН (Grandaxinum)

Синонимы: Тофизопам.

Фармакологическое действие. Подобно седуксену обладает транквилизируюшей активностью, но отличается рядом свойств: не вызывает сонливости, не оказывает миорелаксируюшего (расслабляющего мышцы) и противосудорожного действия.

Показания к применению. Применяют при неврозах и неврозоподобных состояниях, сопровождающихся напряжением, вегетативными расстройствами, умеренно выраженным страхом, а также при состояниях, характеризующихся апатией (безразличием), пониженной активностью. Показан также при синдроме алкогольной абстиненции (состоянии, возникающем в результате внезапного прекращения приема алкоголя).

Способ применения и дозы. Назначают внутрь по 0,05-0,1 г (50-100 мг) 1-3 раза вдень.

Побочное действие. При лечении грандаксином возможно развитие повышенной возбудимости, что требует отмены препарата или уменьшения дозы. Возможны диспепсические явления (расстройства пищеварения), аллергические реакции (кожный зуд, сыпь), что также требует отмены препарата.

Противопоказания. Не следует назначать препарат женщинам в первые 3 мес. беременности. Необходимо соблюдать осторожность при назначении препарата психопатоподобными нарушениями, сопровождающиеся повышенной возбудимостью, раздражительностью, при абстинентном синдроме (состоянии, возникающем в результате внезапного прекращения приема наркотического средства или алкоголя). Отсутствие выраженных миорелаксантных и гипноседативных (успокаивающих, снотворных) свойств позволяет назначать мезапам ослабленным больным и лицам пожилого возраста.

Способ применения и дозы. Внутрь независимо от приема пиши. Лечение взрослых начинают с дозы 0,005 г (5 мг). Средняя разовая доза для взрослых -0,01-0,02 г, средняя суточная доза - 0,03-0,04 г. Высшая суточная доза - 0,06-0,07 г. Суточную дозу распределяют на 2-3 приема. Терапевтический эффект проявляется на 8-15 сутки, после чего переходят на поддерживающее лечение в индивидуально подобранных дозах. Продолжительность курса не должна превышать 2 мес. Повторный курс можно назначать не менее чем через 3 нед.

Людям пожилого возраста и подросткам назначают 0,01-0,02 г (10-20 мг) препарата в день.

При лечении детей рекомендуется использовать специальную лекарственную форму мезапама - гранулы (для приготовления суспензии). Во флакон, содержащий 20 г гранул, наливают свежепрокипяченную охлажденную воду до метки, соответствующей 100 мл, и взбалтывают. Полученная суспензия сладкого вкуса, в 1 мл содержится 0,0004 г (0,4 мг) мезапама Необходимое количество мезапама отмеривают дозировочной ложкой. Дозы подбирают индивидуально в соответствии с возрастом ребенка и тяжестью заболевания (1-2 года: разовая доза - 1 мг (2,5 мл), суточная - 2-3 мг (5-7,5 мл); 3-6 лет: разовая доза - 1-2 мг (2,5-5 мл), суточная - 3-6 мг (7,5-15 мл); 7-10 лет: разовая доза - 2-8 мг (5-20 мл), суточная -6-24 мг (15-60 мл).

При необходимости дозы могут быть увеличены: высшая разовая доза для детей до 6 лет может составлять 5 мг, для детей 7^10 лет - 20 мг; высшие суточные дозы - соответственно 15 и 60 мг.

При алкоголизме мезапам назначают в средних суточных дозах короткими курсами в течение 1-2 нед.

Побочное действие. В первые дни приема возможны дневная сонливость, мышечная слабость, легкие нарушения координации движений, в связи с чем лицам, работа которых требует быстрой психической и физической реакции, препарат назначают с осторожностью; в отдельных случаях наблюдаются аллергические высыпания на коже.

Противопоказания. Тяжелые формы печеночной и почечной патологии, миастения (мышечная слабость), беременность, индивидуальная непереносимость. Не следует назначать лицам, деятельность которых связана с быстротой и высокой точностью автоматических движений.

Форма выпуска. Таблетки по 0,01 г в упаковке по 50 штук; гранулы для приготовления суспензии; гранулы мезапама для детей белого цвета с желтоватым оттенком; выпускают в банках оранжевого стекла вместимостью 150 мл с меткой, обозначающей 100 мл. В каждой банке 20 г гранул, в которых содержится 0,04 г (40 мг) мезапама.

Условия хранения. Список Б. В защищенном от света месте.

МЕПРОБАМАТ (Meprobamat)

Синонимы: Мепротан, Андаксин, Седанил, Анеурал, Биобамат, Экванил, Гадексил, Гармонии, Мепавлон, Мепробан, Мепроспан, Милтоун, Нефентин, Панкалма, Пертранквил, Прокалмадиол, Кванил, Рестенил, Седазил, Седрал, Тензонал, Транквил, Транквилан, Транквилин, Транквизан и др.

Фармакологическое действие. Транквилизатор, оказывает успокаивающее действие на центральную нервную систему, снимает эмоциональную напряженность, тревогу.

Показания к применению. Нервно-психические заболевания, особенно сопровождающиеся чувством страха, тревоги, напряженности, невротические состояния, декомпенсация психопатий.

Способ применения и дозы. Внутрь по 0,2-0,4 г 2-3 раза в день, при необходимости дозу увеличивают до 2-3 г/сутки. При бессоннице принимают 0,2-0,4-0,6 г перед сном. Высшая разовая доза для взрослых - 0,8 г, суточная - Зг.

Побочное действие. В отдельных случаях кожные высыпания, диспепсические явления (расстройства пищеварения), сонливость. Возможно привыкание (ослабление или отсутствие эффекта при длительном повторном применении препарата).

Противопоказания. Работа, требующая быстрой психической и двигательной реакции, эпилепсия.

Форма выпуска. Таблетки по 0,2 г, в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

Мепробамат входит также в состав комбинированного препарата коритрат.

Оксилидин

(Oxylidinum)

Синонимы: Бензоклидина гидрохлорид.

Фармакологическое действие. Вызывает седативный (успокаивающий) и гипотензивный (понижающий артериальное давление) эффект, усиливает действие снотворных, наркотических, анальгезирующих и местноанестезируюших средств.

Показания к применению. Нерезко выраженные депрессии различного генеза (подавленность, вызванная различными причинами), психопатии и психоподобные состояния, невротические и неврозоподобные расстройства с повышенной возбудимостью, психической напряженностью, нарушением сна, психические расстройства на фоне органической недостаточности центральной нервной системы, вызванные различными причинами, при гипертонической болезни с церебральными нарушениями (высоком артериальном давлении, сопровождающемся мозговыми нарушениями).

Способ применения и дозы. Внутрь по 0,02-0,06 г на прием до 0,2-0,3 г в сутки; внутримышечно - по 1 мл 2% раствора 2 раза в день, при необходимости дозу увеличивают до 4-6 мл 5% раствора в сутки.

Побочное действие. При повышенной чувствительности к препарату возможны сухость во рту, тошнота, жажда, полиурия (обильное мочеотделение), ощущение легкого опьянения, кожные высыпания.

Противопоказания. Выраженная гипотония (низкое артериальное давление), заболевания почек с нарушением функции.

Форма выпуска. Таблетки по 0,02 г и 0,05 г в упаковке по 100 штук; ампулы по 1 мл 2% и 5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте

СЕДУКСЕН

(Seduxen)

Синонимы: Апаурин, Валиум, Диазепам, Реланиум, Сибазон, Дуксен, Бенседин, Ансиолин, Апозепам, Атилен, Диапам, Фридан, Лемброл, Пацитриан, Кветинил, Саромет, Серенамин, Серенсин, Сонакон, Стезолин, Усгамир, Валитран, Ватран, Вивал и др.

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему, обладает миорелаксирующим (расслабляющим мышцы) действием, проявляет противосудорожную активность.

Показания к применению. Седуксен назначают при различных нервно-психических заболеваниях: неврозах, психопатиях, а также при неврозоподобных и психатоподобных состояниях при шизофрении, органических поражениях головного мозга, в том числе при цереброваскулярных заболеваниях (заболеваниях сосудов мозга), при соматических болезнях (заболеваниях внутренних органов и тканей), сопровождающихся признаками эмоционального напряжения, тревоги, страха, повышенной раздражительностью, сенестоипохондрическими (психическими нарушениями, характеризующимися страхом за состояние здоровья и мнимной болезненностью здоровых органов), навязчивыми и фобическими расстройствами, при нарушениях сна. Применяется также для купирования (снятия) психомоторного возбуждения и тревожной ажитации (двигательного возбуждения на фоне тревоги и страха) при указанных заболеваниях.

В детской неврологической практике седуксен назначают при невротических и неврозоподобных состояниях, сопровождающихся перечисленными выше явлениями, а также головными болями, энурезом (ночным недержанием мочи), расстройством настроения и поведения.

Седуксен применяется при эпилепсии для лечения судорожных пароксизмов (припадков), психических эпилептических эквивалентов (кратковременных психических расстройств /помрачение сознания или расстройства настроения с преобладанием тоскливости, злобности, угрюмости, страха/, заменяющих собой эпилептические припадки), для купирования эпилептического статуса (серии эпилептических припадков, в промежутках между которыми сознание полностью не восстанавливается). В связи с миорелаксирующим действием препарат применяют также при разных спастических состояниях.

В комплексе с другими препаратами назначают седуксен для лечения синдрома абстиненции (состояния, возникающего в результате внезапного прекращения приема алкоголя) при алкоголизме.

В анестезиологической практике используется для предоперационной подготовки больных.

В дерматологической практике (лечении кожных болезней) применяется при зудящих дерматозах (кожных заболеваниях).

Препарат уменьшает ночную секрецию (выделение) желудочного сока, что может играть важную роль при назначении его в качестве успокаивающего и снотворного средства больным с язвенной болезнью желудка. Оказывает также антиаритмическое (нормализующее ритм сердечных сокращений) действие.

Способ применения и дозы. Принимают седуксен внутрь, внутривенно или внутримышечно.

При приеме внутрь рекомендуется назначать препарат взрослым, начиная с дозы 0,0025-0,005 г (2,5-5 мг) 1-2 раза в день, а затем постепенно ее увеличивать. Обычно разовая доза для взрослых составляет 0,005-0,01 г (5-10 мг). В отдельных случаях (при повышенном возбуждении, страхе, тревоге) разовую дозу можно увеличить до 0,02 г (20 мг). При лечении в стационаре (больнице) и при тщательном врачебном наблюдении суточная доза может достигать 0,045 г (45 мг). При амбулаторном лечении (вне больницы) не рекомендуется назначать более 0,025 г (25 мг) в сутки.

Максимальная суточная доза -0,06 г (60 мг). Суточную дозу дают в 2-3 приема.

Ослабленным и пожилым, людям рекомендуется принимать препарат в уменьшенных дозах (0,0025 г = 1/2 таблетки 1-2 раза в день).

При нарушениях сна взрослым назначают по 1-2 таблетки перед сном.

Детям седуксен назначают внутрь в следующих разовых дозах: в возрасте от 1 года до 3 лет -0,001 г (1 мг), от 3 до 7 лет - 0,002 г (2 мг), от 7 лет и старше - 0,003-0,005 г (3-5 мг). Суточные дозы составляют, соответственно, 0,002 г (2 мг), 0,006 г (6 мг) и 0,008-0,01 г (8-10 мг).

Детям старшего возраста можно при необходимости увеличить суточную дозу до 0,014-0,016 г (14-16 мг).

Форма выпуска. Таблетки по 0.01 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ТРИОКСАЗИН (Trioxazin)

Синонимы: Триметозин, Селоксазин.

Фармакологическое действие. “Дневной” транквилизатор, лишенный миорелаксируюшего (расслабляющего мышцы) эффекта. Успокаивает центральную нервную систему.

Показания к применению. Невротические состояния с яапениями возбуждения, страха, бессонницы, повышенной раздражительности, вялости, апатии, утомляемости; ангионеврозы (нарушение сосудистого тонуса).

Способ применения и дозы. Внутрь по 0,3 г 2-3 раза в день, при необходимости дозы увеличивают до 1,8 г в сутки.

Побочное действие. Сухость во рту, при применении в больших дозах сонливость, вялость, слабость, тошнота.

Форма выпуска. Таблетки по 0,3 г в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФЕНАЗЕПАМ (Phenazepaitium)

Фармакологическое действие. Феназепам яатяется высокоактивным транквилизатором (средством, оказывающим успокаивающее влияние на центрпьную нервную систему). По силе транквилизирующего и анксиолитического (противотревожного) действия превосходит другие транквилизаторы; оказывает также выраженное противосудорожное, миорелаксантное (расслабляющее мышцы) и снотворное действие. При применении вместе со снотворными и наркотическими средствами происходит взаимное усиление влияния на центральную нервную систему.

Показания к применению. Феназепам назначают при различных невротических, неврозоподобных, психопатических и психопатоподобных состояниях, сопровождающихся тревогой, страхом, повышенной раздражительностью, эмоциональной лабильностью (неустойчивостью). Препарат эффективен при навязчивости, фобии (боязни), ипохондрических синдромах (угнетенном состоянии, обусловленном страхом за свое здоровье), в том числе резистентных (устойчивых) к действию других транквилизаторов, показан также при психогенных психозах, панических реакциях и др., так как снимает состояние тревоги и страха. Феназепам по силе седативного (успокаивающего действия на центральную нервную систему) и главным образом противотревожного действия не уступает некоторым нейролептикам (лекарственным средствам, оказывающим тормозящее действие на центральную нервную систему и в обычных дозах не вызывающим снотворного эффекта).

Феназепам применяют также для купирования (снятия) алкогольной абстиненции (состояния, возникающего в результате внезапного прекращения приема алкоголя). Кроме того, назначают как противосудорожное и снотворное средство. По силе снотворного действия приближается к эуноктину.

Может также применяться при подготовки к хирургическим операциям.

Способ применения и дозы. Назначают феназепам внутрь в виде таблеток. В амбулаторных условиях (вне больницы) назначают взрослым 0,00025-0,0005 г (0,25-0,5 мг) 2-3 раза в день. В условиях стационара (больницы) суточная доза может быть увеличена до 0,003-0,005 г (3-5 мг); при лечении эпилепсии суточная доза составляет от 0,002 до 0,01 г (2-10 мг).

Для купирования алкогольной абстиненции назначают по 0,0025-0,005 г (2,5-5 мг) в день. При расстройствах сна принимают по 0,00025-0,001 г (0,25-1 мг) за 20-30 мин до сна. Иногда дозу увеличивают до 0,0025 г (2,5 мг). Максимальная суточная доза не должна превышать 0,01 г.

Побочное действие. Возможное побочное действие такое же, как для элениума и седуксена. Следует учитывать, что в связи с высокой активностью феназепама чаще могут наблюдаться атаксия (нарушение координации движений), сонливость, мышечная слабость, головокружение.

Протипоказания. Тяжелая миастения (мышечная слабость), выраженные нарушения функции печени и почек, беременность.

Форма выпуска. Таблетки по 0,0005 и 0,001 г (0,5 и 1 мг) в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ЭЛЕНИУМ (Elenium)

Синонимы: Хлордиазепоксид, Либриум, Напотон, Хлозепид, Ансиакал, Бензодиапин, Декадил, Дроксол, Эквинбрал, Лабитон, Ликсин, Новосел, Радепур, Сонимен, Тимозин, Виансин и др.

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему, вызывает миорелаксацию (мышечное расслабление).

Показания к применению. Невротические реакции и психические заболевания с неврозоподобными расстройствами, явлениями навязчивости, тревоги, напряженности; пред и послеоперационный период; заболевания, сопровождающиеся повышением мышечного тонуса.

Способ применения и дозы. Обычно назначают взрослым (внутрь), начиная с 0,005-0,01 г (5-10 мг) в день; при необходимости дозу постепенно увеличивают на 5-10 мг в день до суточной дозы 30-50 мг (в 3-4 приема). Ослабленным и пожилым больным препарат назначают в меньших дозах, детям в зависимости от возраста - по 0,0025-0,005 г (2,5-5 мг) на прием. Отменяют препарат, постепенно уменьшая дозу.

Побочное действие. Сонливость, головокружение, кожный зуд, тошнота, запор, понижение либидо (снижение полового влечения).

Противопоказания. Острые заболевания печени и почек, миастения (мышечная слабость), работа, требующая быстрой психической и физической реакции.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук; ампулы, содержащие по 100 мг препарата, в коробке по 5 штук в комплекте с водой дистиллированной 2 мл.

Условия хранения. Список Б. В защищенном от света месте.


Седативные лекарственные средства

Согласно современной классификации седативные лекарственные средства делятся на препараты валерианы и других растений (валерианы корневище с корнями, валокордин, валокормид, корвалол, пассифлоры экстракт жидкий, пиона настойка, пустырника трава), бромиды (бромкамфора, калия бромид, натрия бромид), седативные средства других химических групп (магния сульфат).

БРОМКАМФОРА (Bromcamphora)

Синонимы: Камфора бромистая, Камфора монобромная.

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему и способствует улучшению сердечной деятельности.

Показания к применению. Повышенная возбудимость нервной системы, неврастения, неврозы сердца.

Способ применения и дозы. Внутрь по 0,15-0,5 г 2-3 раза в день, детям в зависимости от возраста по 0,05-0,25 г.

Побочное действие. Диспепсические явления (расстройства пищеварения).

Форма выпуска. Порошок; таблетки по 0,15 и 0,25 г в упаковке по 30 штук.

Условия хранени. В хорошо укупоренных банках оранжевого стекла в зашишенном от света месте.

ВАЛЕРИАНЫ КОРНЕВИЩЕ С КОРНЯМИ (Rhizoma cum radicibus Valerianae)

Содержит эфирного масла 0,5-2% (главная составная часть которого - сложный эфир борнеола с изовалериановой кислотой), свободную изовалериановую кислоту, дубильные вещества, алкалоиды.

Фармакологическое действие. Препараты валерианы уменьшают возбудимость центральной нервной системы и оказывают спазмолитическое (снимающее спазмы) действие.

Показания к применению. Повышенная нервная возбудимость, бессонница, неврозы сердечно-сосудистой системы, спазмы желудочно-кишечного тракта.

Способ применения и дозы. Внутрь настой (6-20 г корня на 180-200 мл воды) по столовой ложке 3-4 раза в день, детям (2,0:100,0) по чайной ложке на прием; настойка по 20-30 капель 3-4 раза в день; экстракт густой в таблетках по 0,02-0,04 г на прием.

Побочное действие. Сонливость, подавленность, снижение работоспособности.

Противопоказания. Не выявлены.

Форма выпуска. Корневище с корнями валерианы резаные в упаковке по 100 г или в брикетах по 75 г; настойка во флаконах по 30 мл; густой экстракт; таблетки по 0,02 г в упаковке по 50 штук; жидкий экстракт для приготовления микстур.

Условия хранения. В хорошо укупоренной таре, в защищенном от света месте при температуре +12+15 °С.

- ВАЛЕРИАНЫ, ПОЛЫНИ, КРАСАВКИ НАСТОЙКА (Tinctura Valerianae, Artemisiae et Belladonnae)

Фармакологическое действие. Оказывает седативное (успокаивающее), спазмолитическое (снимающее спазмы) действие.

Показания к применению. Повышенная нервная возбудимость, бессонница, мигрень, истерия, неврозы сердечно-сосудистой системы, спазмы желудочно-кишечного тракта.

Способ применения и дозы. Внутрь по 15-25 капель 3 раза в день.

Побочное действие и противопоказания. См. Валерианы корневище с корнями.

Форма выпуска. Во флаконах по 20 мл. Содержит: настойки валерианы - 10 мл, настойки полыни -8 мл и настойки.красавки - 2 мл.

Условия хранения. В сухом, зашишенном от света месте.

- ВАЛЕРИАНЫ, ПОЛЫНИ, КРАСАВКИ

И МЯТЫ ПЕРЕЧНОЙ НАСТОЙКА

(Tinctura Valerianae, Artemisiae, Belladonnae et Menthal piperitae)

Фармакологическое действие. Оказывает седативное (успокаивающее) и спазмолитическое (снимающее спазмы) действие.

Показания к применению. Повышенная нервная возбудимость, бессонница, мигрень, истерия, неврозы сердечно-сосудистой системы, спазмы желудочно-кишечного тракта.

Способ применения и дозы. Внутрь по 15-25 капель 3 раза в день.

Побочное действие. Сонливость, подавленность, снижение работоспособности.

Способ применения и дозы. Принимают в виде таблеток, покрытых оболочкой, по 1-2 таблетки 3 раза в день. Таблетки удобны для приема, однако более выраженный эффект оказывает свежеприготовленный настой валерианы.

Форма выпуска. Таблетки по 0.02 г в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте.

Валериана также входит в состав препаратов ангиседин, капли Вогнала, капли Зеленина, кардомпин, капли ландышево-валериановые, капли ландышево-валериановые с адонизидом, капли ландышево-валериановые с натрия бромидом, капли ландышево-валериановые с адонизидом и натрия бромидом, нервофлукс, новопассит, сбор ветрогонный, таблетки желудочные с экстрактом красавки

ВАЛИДОЛ

(Validolum)

Раствор ментола в метиловом эфире изовалериановой кислоты.

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему и обладает рефлекторным сосудорасширяющим действием.

Показания к применению. Стенокардия, неврозы, истерия; морская болезнь (в качестве противорвотного средства).

Способ применения и дозы. Сублингвально (под язык) по 0,06 г или 4-5 капель раствора на кусочек сахара.

Побочное действие. В единичных случаях возможны легкое подташнивание, слезотечение, головокружения. Эти явления проходят самостоятельно.

Форма выпуска. Таблетки по 0,06 г в упаковке по 10 штук. Во флаконах по 5 мл. Капсулы по 0,05 и 0,1 г в упаковке по 20 штук.

Условия хранения. В прохладном месте в хорошо укупоренных склянках. Капсулы - при температуре +5 - +20 °С.

ВАЛОКОРДИН

(Valocordin)

Синонимы: Милокордин.

Фармакологическое действие. Комбинированный препарат, близкий по действию к корвалолу (см. стр, 59).

Показания к применению. При неврозах с повышенной раздражительностью, нерезко выраженных спазмах (сужении просвета) коронарных (сердечных) сосудов, тахикардии (учащенных сердцебиениях), бессоннице, ранних стадиях гипертонической болезни (стойком повышении артериального давления) и спазмах кишечника.

Способ применения и дозы. По 15-20 капель 2-3 раза в день, при тахикардии и спазмах сосудов по 30-40 капель на прием.

Побочное действие. Сонливость, легкое головокружение.

Форма выпуска. Во флаконах-капельницах по 20 мл. Содержит: этилового эфира бромизовалериановой кислоты - 2%, фенобарбитала -2%, масла мяты перечной - 0,14%, масла хмеля -0,02%, смеси спирта этилового - 96% и воды дистиллированной -до 10%.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +15 °С.

ВАЛОКОРМИД (Valocormidum)

Фармакологическое действие. Успокаивающее и спазмолитическое (снимающее спазмы) средство. По действию близок с каплями Зеленина.

Показания к применению. Применяют при сердечнососудистых неврозах, сопровождающихся брадикардией (урежением пульса до менее 50 ударов в минуту).

Способ применения и дозы. Назначают по 10-20 капель 2-3 раза в день (до еды).

Побочное действие. Головокружение, сонливость.

Форма выпуска. Во флаконах по 30 мл. Состав: настойки валерианы и настойки ландыша - по 10 мл, настойки красавки - 5 мл, натрия бромида - 4 г, ментола - 0,25 г, воды дистиллированной -до 30 мл.

Условия хранения. Список Б. В защищенном от света месте.

ВАЛОСЕДАН (Valosedanum)

Фармакологическое действие. Успокаивающее средство, действующее подобно другим комплексным препаратам, содержащим седативные средства (оказывающие успокаивающее влияние на центральную нервную систему) в сочетании с небольшими дозами барбитуратов.

Показания к применению. Применяют при неврозах и неврозоподобных состояниях.

Способ применения и дозы. По 1 чайной ложке 2-3 раза в день.

Побочное действие. Головокружение, сонливость.

Форма выпуска. Во флаконах по 30 мл. Состав: экстракта валерианы - 0,3 г, настойки хмеля - 0,15 г, настойки боярышника - 0,133 г, настойки ревеня - 0,83 г, барбитала натрия - 0,2 г, спирта этилового - 20 мл, воды дистиллированной -до 100 мл.

Условия хранения. Список Б. В прохладном месте.

ВАЛОСЕРДИН (Valoserdinum)

Фармакологическое действие. Комбинированный препарат, оказывающий седативное (успокаивающее), спазмолитическое (снимающее спазмы) действие; также оказывает отрицательное хронотропное влияние на сердце (урежает частоту сердечных сокращений).

Показания к применению. Неврозы, раздражительность, бессонница, кардиалгия (боль в области левой половины грудной клетки), артериальная гипертензия (подъем артериального давления), спазм (резкое сужение просвета) коронарных (сердечных) сосудов, тахикардия (учащенные сердцебиения), кишечная колика.

Способ применения и дозы. Внутрь, до еды по 15-20 капель 2-3 раза в день. При тахикардии и спазмах сосудов разовую дозу увеличивают до 40-45 капель.

Побочное действие. Головокружение, сонливость.

Форма выпуска. Во флаконах-капельницах по 15 мл. В 100 г содержится 2 г этилового эфира бромизовалериановой кислоты, 2 г фенобарбитала, 0,14 г масла мяты перечной и 0,02 г масла душицы (испанское хмелевое масло).

Условия хранения. В сухом, прохладном месте.

КАЛИЯ БРОМИД (Kalii bromidum)

Синонимы: Калий бромистый.

Фармакологическое действие. Успокаивающее средство.

Показания к применению. Как успокаивающее средство при неврастении, неврозах, повышенной раздражительности.

Способ применения и дозы. Назначают внутрь per se (в чистом виде) и в комплексе с калия йодидом по 0,1-1 г в сутки.

Форма выпуска. Порошок.

Условия хранения. В защищенном от света месте.

Калия бромид также входит в состав препарата адонис-бром

КОРВАЛОЛ (Corvalolum)

Фармакологическое действие. Комбинированный препарат, оказывающий успокаивающее и спазмолитическое (снимающее спазмы) действие.

Показания к применению. При неврозах с повышенной раздражительностью, нерезко выраженных спазмах (сужении просвета) коронарных (сердечных) сосудов, тахикардии (учащенных сердцебиениях), бессоннице, ранних стадиях гипертонической болезни (стойком повышении артериального давления) и спазмах кишечника.

Способ применения и дозы. По 15-20 капель 2-3 раза в день, при тахикардии и спазмах сосудов по 30-40 капель на прием.

Побочное действие. Головокружение, сонливость.

Форма выпуска. Во флаконах по 15 мл. Состав: этилового эфира альфабромизовалериановой кислоты - 20 г, фенобарбитала натрия - 18,26 г, масла мятного - 164 г, едкого натра (IN раствор) - 78,62 мл, спирто-водной смеси (спирта - 96% 574 мл, воды - 442 мл) до 1 л.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

МАГНИЯ СУЛЬФАТ (Magnii sulfas)

Синонимы: Горькая соль, Магнезия сернокислая.

Фармакологическое действие. При парентеральном (минуя желудочно-кишечный тракт) введении магния сульфат оказывает успокаивающее действие на центральную нервную систему. В зависимости от дозы может наблюдаться седативный (успокаивающий), снотворный или наркотический эффект.

Показания к применению. Как успокаивающее, спазмолитическое (снимающее спазмы), гипотензивное (снижающее артериальное давление) и противосудорожное средство.

Способ применения и дозы. Как успокаивающее средство назначают редко внутримышечно по 5-10 мл.

Побочное действие. При парентеральном (внутримышечном и внутривенном) введении возможно угнетение дыхания.

Форма выпуска. Порошок; ампулы 25% раствора rfb 5 мл, 10 мл и 20 мл в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

Магния сульфат также входит в состав препарата эндрюс ливер солт.

НАТРИЯ БРОМИД (Natrii bromidum)

Синонимы: Натрий бромистый.

Фармакологическое действие. Способствует восстановлению равновесия между процессами возбуждения и торможения при нарушениях их соотношения.

Показания к применению. Повышенная раздражительность, бессонница, гипертоническая болезнь (стойкий подъем артериального давления).

Способ применения и дозы. Внутрь по 0,1-1 г 3-4 раза в день, детям (в зависимости от возраста) по 0,05-0,3 г 3 раза в день.

Побочное действие. При передозировке или плохой переносимости насморк, кашель, слабость, кожные высыпания.

Форма выпуска. Порошок.

Условия хранения. В сухом, защищенном от света месте.

Натрия бромид также входит в состав препаратов капли ландышево-валериановые с натрия бромидом, капли ландышево-валериановые с адонизидом и натрия бромидом, микстура Бехтерева.

НЕРВОФЛУКС (Nervoflux)

Фармакологическое действие. Комбинированный растительный препарат. Оказывает седативное действие (успокаивающее действие на центральную нервную систему).

Показания к применению. Расстройства сна; чрезмерное нервное возбуждение.

Способ применения и дозы. Назначают в виде чая по 1 чашке 3 раза в день, а также вечером за /2-1 ч до сна. Для приготовления чая 1 чайную ложку сухого вещества кладут в чашку, заливают горячей водой и размешивают. Чай можно подсластить. После взятия вещества флакон следует немедленно закрыть.

При назначении препарата пациентам с сахарным диабетом необходимо учитывать, что 1 чайная ложка сухого вещества соответствует 0,8 ХЕ.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Сухое вещество для приготовления чая во флаконе по 37,5 г. В 100 г сухого вещества содержится 25,6 г обезвоженного экстракта следующего состава: цветы померанца - 16 г; цветы лаванды - 24 г; листья мяты лимонной - 18 г; корень лакричника - 56 г; шишки хмеля - 14 г; экстракт корня валерианы - Зг.

Условия хранения. В сухом месте.

НОВО-ПАССИТ

(Novo-passit)

Фармакологическое действие. Комбинированный препарат, состоящий из комплекса экстрактов из лекарственных растений и гвайфенезина. Оказывает седативное (успокаивающее) и анксиолитическое (противотревожное) действие. Устраняет страх, психическое напряжение. Расслабляет гладкие мышцы.

Показания к применению. Легкие формы неврастении, сопровождающиеся раздражительностью, тревогой, страхом, усталостью, рассеянностью, нарушением памяти, психическим истощением; легкие формы расстройств сна; головные боли, обусловленные нервным напряжением; мигрень; повышенная нервномышечная возбудимость; климактерический синдром; функциональные заболевания желудочно-кишечного тракта (диспепсический синдром, синдром “раздраженного кишечника”); вегетососудистая дистония; дерматозы (кожные болезни), сопровождающиеся зудом (атопическая экзема, себорейная экзема, крапивница).

Способ применения и дозы. Назначают по 5 мл (1 чайная ложка) препарата 3 раза в сутки. При необходимости разовая доза может быть увеличена до 10 мл. В случае появления нежелательной заторможенности назначают по 2,5 мл утром и днем, и 5 мл на ночь. Препарат можно принимать однократно по 5-10 мл за 20-30 минут до предполагаемой эмоциональной нагрузки. Новопассит можно принимать как неразбавленным, так и добавлять в напитки. В случаях расстройства пищеварения рекомендуется принимать препарат во время еды.

Побочное действие. Головокружение, вялость, усталость, сонливость, снижение концентрации внимания; тошнота, рвота, изжога, диарея (понос), запор; зуд, экзантема (общее название кожной сыпи); мышечная слабость, судороги.

Противопоказания. Миастения (мышечная слабость), повышенная чувствительность к компонентам препарата. С осторожностью назначать препарат больным с тяжелыми органическими нарушениями желудочно-кишечного тракта.

Пациентам, принимающим новопассит, следует воздерживаться от потенциально опасных видов деятельности, требующих повышенного внимания и быстрой двигательной и психической реакции (например, вождение транспортных средств, управление механизмами и т.п.).

Не назначать детям до 12 лет.

Форма выпуска. Раствор для приема внутрь во флаконах по 100 мл. В 5 мл раствора содержится 0,2 г гвайфенизина и 0,15 г комплекса экстрактов лекарственных растений (боярышник обыкновенный, хмель обыкновенный, зверобой продырявленный, мелисса лекарственная, страстоцвет, бузина черная, валериана лекарственная), а также 10 г мальтодекстрина, 0,5 г натрия цикламата и 10 г этанола.

Условия хранения. В сухом, прохладном месте.

ПАССИФЛОРЫ ЭКСТРАКТ ЖИДКИЙ (Extractum Passiflorae fluidum)

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему.

Показания к применению. Как успокаивающее средство при неврастении, бессоннице, вегетативных нарушениях в период климакса и преклимакса.

Способ применения и дозы. Назначают по 30-40 капель 3 раза в день в течение 20-30 дней.

Противопоказания. Стенокардия, инфаркт миокарда, выраженный атеросклероз.

Форма выпуска. Во флаконах по 25 мл.

Условия хранения. В прохладном, защищенном от света месте.

ПИОНА НАСТОЙКА (Tinctura Paeoniae)

Настойка 10% травы и корней пиона уклоняющегося на 40% спирте.

Фармакологическое действие. Оказывает успокаивающее влияние на центральную нервную систему.

Показания к применению. Неврастенические состояния, бессонница, церебральные вазопатии (нарушение тонуса сосудов мозга), вегетативно-сосудистые нарушения различной этиологии (причины).

Способ применения и дозы. Внутрь от 30-40 капель до 1 чайной ложки 3 раза в день в течение 30 дней.

Форма выпуска. Во флаконах по 200 мл.

Условия хранения. В прохладном месте.

ПУСТЫРНИКА ТРАВА (Herba Leonuri)

Содержит стероидные и флавоноидные гликозиды, стахидрин, алкалоид леонурин. сапонины и дубильные вещества.

Фармакологическое действие. Оказывает успокаивающее действие на центральную нервную систему.

Показания к применению. Успокаивающее средство при повышенной нервной возбудимости, сердечно-сосудистых неврозах и ранних стадиях гипертонической болезни (стойком подъеме артериального давления).

Способ применения и дозы. Внутрь: настой (15,0:200,0) - по столовой ложке 3 раза в день, настойка - по 30-50 капель 3-4 раза в день, жидкий экстракт - по 15-20 капель 3-4 раза в день (до еды).

Форма выпуска. Резаная трава пустырника в упаковке по 100 г; настойка во флаконах по 25 мл; экстракт жидкий.

Условия хранения. В сухом, прохладном, защищенном от света месте.

Пустырника трава также входит в состав препарата капли ландышево-пустырниковые.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ДЕПРЕССИИ (АНТИДЕПРЕССАНТЫ)
Смотри также адеметионин.

Согласно современной классификации антидепрессанты делятся на ингибиторы моноаминооксидазы необратимого действия (ниаламид), ингибиторы моноаминооксидазы обратимого действия (бефол, инказан, моклобемид, пиразидол, сиднофен, тетриндол), неизбирательные ингибиторы нейронального захвата (азафен, амитриптилин, имипрамин, мапротилин, дамилена малеинат, фторацизин), избирательные ингибиторы нейронального захвата

(тразодон, флуоксетин), антидепрессанты разных групп (цефедрин).

Трициклические антидепрессанты

АЗАФЕН (Azaphenum)

Синонимы: Пипофезин гидрохлорид, Пипофезин, Азаксазин, Дизафен.

Фармакологическое действие. Азафен является антидепрессантом трициклической структуры. По фармакологическим свойствам близок к имипрамину. Ингибирующего влияния на МАО (моноаминооксидазу) не оказывает. Тимолептическое (улучшающее настроение) действие сочетается с седативной активностью (успокаивающим действием на центральную нервную систему).

Показания к применению. Азафен нашел широкое применение при лечении различных депрессий (подавленного состояния).

Азафен назначают при астено- и тревожно-депрессивных состояниях, депрессивной стадии маниакально-депрессивного психоза (психоза с чередованием возбуждения и угнетения настроения), инволюционной меланхолии (старческой депрессии), депрессиях органического генеза (происхождения), соматогенно обусловленных депрессиях, реактивных депрессиях, депрессивных состояниях, развивающихся при длительном лечении нейролептиками (лекарственными средствами, оказывающими тормозящее действие на центральную нервную систему и в обычных дозах не вызывающими снотворного эффекта), а также при астенодепрессивных состояниях (слабости, подавленном состоянии) невротического характера. Может применяться в качестве “долечивающего” средства после лечения другими препаратами.

Препарат особенно эффективен при депрессиях легкой и средней тяжести; при глубоких депрессиях может применяться в сочетании с другими трициклическими антидепрессантами. Азафен при необходимости можно назначать в сочетании с нейролептиками.

В связи с хорошей переносимостью, достаточно сильной антидепрессивной (улучшающей настроение) активностью и седативным действием азафен широко применяется при болезнях, сопровождающихся депрессивными и невротическими состояниями. Имеются данные об эффективности азафена для лечения депрессивных состояний у больных ишемической болезнью сердца.

С успехом используют азафен для лечения неглубоких алкогольных депрессий, протекающих как с тревогой, так и с заторможенностью.

Способ применения и дозы. Назначают азафен внутрь (после еды) в дозе 0,025-0,05 г (25-50 мг). Затем дозу постепенно увеличивают на 25-50 мг в сутки (в 3-4 приема). Обычно терапевтическая доза составляет 0,15-0,2 г в сутки. При необходимости увеличивают суточную дозу до 0,4 г. Курс лечения продолжается 1-1,5 мес. По достижении терапевтического эффекта дозы постепенно понижают и переходят на поддерживающую терапию (25-75 мг в сутки).

Азафен обычно хорошо переносится. В отличие от имипрамина не вызывает у больных шизофренией обострения психотической симптоматики (бред, галлюцинации), не усиливает тревогу и страх. Препарат не вызывает нарушений сна, и больные могут принимать его в вечернее время; как правило, прием азафена улучшает сон. Препарат не обладает кардиотоксическими (повреждающими сердце) свойствами. Отсутствие выраженных побочных явлений позволяет назначать препарат больным с соматическими заболеваниями (болезнями внутренних органов) и лицам пожилого возраста.

В связи с отсутствием холинолитического действия азафен можно назначать больным с глаукомой (повышенным внутриглазным давлением) и при других заболеваниях, при которых противопоказано применение препаратов, обладающих холинолитической активностью.

В связи с хорошей переносимостью азафен более удобен, чем имипрамин и другие антидепрессанты, для использования в амбулаторной практике (вне больницы).

Побочное действие. В отдельных случаях при приеме азафена возможны головокружение, тошнота, рвота; при уменьшении дозы эти явления быстро проходят.

Противопоказания. Азафен, как и другие трициклические антидепрессанты, не следует назначать совместно с ингибиторами МАО. После применения этих препаратов азафен можно назначать через 1-2 нед.

Форма выпуска. Таблетки по 0,025 г (25 мг) в упаковке по 250 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АМИТРИПТИЛИН (Amitriptylinum)

Синонимы: Теперин, Триптизол, Адеприл, Адепресс, Атриптал, Дамилен, Дапримен, Элатрал, Лантрон, Лароксал, Новотриптин, Редомекс, Саротен, Саротекс, Триптил, Триптанол, Элавил, Амиприн, Лароксил, Лентизол, Прогептадиен, Триптопол и др.

Фармакологическое действие. Амитриптилин, подобно имипрамину, является одним из основных представителей трициклических антидепрессантов. Является ингибитором обратного нейронального захвата медиаторных моноаминов, включая норадреналин, дофамин, серотонин и др. Ингибирования МАО (моноаминооксидазы) не вызывает. Характерна значительная холинолитическая активность. Тимолептическое (улучшающее настроение) действие сочетается у амитриптилина с выраженным седативным эффектом (успокаивающим действием на центральную нервную систему).

Показания к применению. Применяют главным образом при эндогенных депрессиях (подавленном настроении). Особенно эффективен при тревожно-депрессивных состояниях; уменьшает тревогу, ажитацию (двигательное возбуждение на фоне тревоги и страха) и собственно депрессивные проявления (состояние подавленности).

Не вызывает обострения бреда, галлюцинаций и другой продуктивной симптоматики, что возможно при применении антидепрессантов-стимуляторов (имипрамина и др).

Способ применения и дозы. Назначают внутрь, внутримышечно или в вену. Внутрь принимают (после еды), начиная с 0,05-0,075 г (50-75 мг) в день, затем дозу постепенно увеличивают на 0,025-0,05 г до получения желаемого антидепрессивного (улучшающего настроение) эффекта. Средняя суточная доза составляет 0,15-0,25 г (150-250 мг) на 3-4 приема (в течение дня и перед сном). По достижении стойкого эффекта дозу постепенно снижают. При тяжелых депрессиях назначают до 300 мг (и более) в сутки.

Показания к применению. Депрессивные (подаапенные) состояния различной этиологии (причины), особенно протекающие с заторможенностью.

Способ применения и дозы. Назначают обычно внутрь (после еды), начиная с 0,75-0,1 г в день, затем дозу постепенно повышают (ежедневно на 0,025 г) и доводят ее до 0,2-0,25 г в день. При наступлении антидепрессивного эффекта увеличивать дозу не рекомендуется. В отдельных резистентных (устойчивых) случаях и при отсутствии побочных явлений применяют до 0,3 т в день. Длительность лечения - в среднем 4-6 нед., затем дозу постепенно понижают (на 0,025 г через каждые 2-3 дня) и переходят на поддерживающую терапию (обычно 0,025 г 1-4 раза в день).

При тяжелых депрессиях в условиях стационара (больницы) можно применять комбинированную терапию - внутримышечные инъекции и прием препарата внутрь. Начинают с внутримышечных инъекций по 0,025 г (2 мл 1,25% раствора) 1-2-3 раза в сутки; к 6-му дню доводят суточную дозу до 0,15-0,2 г. Затем дозу для инъекций начинают уменьшать и назначают препарат внутрь, при этом каждые 25 мг препарата для инъекций заменяют соответственно на 50 мг препарата в виде драже. Постепенно переходят на прием препарата только внутрь и затем на поддерживающую терапию.

Дозы имипрамина должны быть меньше для детей и лиц пожилого возраста. Детям назначают внутрь, начиная с 0,01 г 1 раз в день; постепенно, в течение 10 дней, увеличивают дозу детям в возрасте от 1 года до 7 лет до 0,02 г, от 8 до 14 лет -до 0,02-0,05 г, старше 14 лет - до 0,05 г и более в день. Лицам пожилого возраста также назначают, начиная с 0,01 г 1 раз в сутки, постепенно увеличивая дозу до 0,03-0,05 г и более (в течение 10 дней) -до оптимальной для данного больного дозы.

Побочное действие. Головокружение, потливость, сердцебиение, сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), эозинофилия (увеличение числа эозинофилов в крови), лейкоцитоз (увеличение числа лейкоцитов в крови); при передозировке возбуждение и бессоница.

Противопоказания. Заболевания печени, почек, кроветворных органов, диабет, выраженный атеросклероз, глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы, атония (потеря тонуса) мочевого пузыря, беременность (первые 3 мес.). Препарат нельзя комбинировать с ингибиторами МАО.

Форма выпуска. Таблетки по 0,025 г в упаковке по 50 штук; ампулы по 2 мл 1,25% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ФТОРАЦИЗИН (Phtoracizinum)

Синонимы: Флуацизин.

Фармакологическое действие. Фторацизин оказывает антидепрессивное действие, сочетающееся с сёдативным эффектом (успокаивающим действием на центральную нервную систему). Обладает сильной центральной и периферической холинолитической активностью.

Показания к применению. Применяют в качестве антидепрессанта (лекарственного средства, улучшающего настроение) при тревожно-депрессивных (подавленных) состояниях в рамках маниакально-депрессивного психоза (психоза с чередованием возбуждения и угнетения настроения), при шизофрении, если клиническая картина характеризуется выраженными аффективными нарушениями (страх, тревога, эмоциональное напряжение), при реактивных (подавленном настроении в ответ на конфликтную ситуацию) и невротических состояниях, сопровождающихся депрессией, а также при депрессии, обусловленной применением нейролептических препаратов (лекарственных средств, оказывающих тормозящее действие на центральную нервную систему и в обычных дозах не вызывающих снотворного эффекта). При депрессивных состояниях с заторможенностью, при атипичных депрессиях у больных с диэнцефальными нарушениями (нарушениями функции продолговатого мозга) и при инволюционной меланхолии (старческой депрессии /подавленном настроении/) препарат недостаточно эффективен.

Фторацизин можно сочетать с другими (трициклическими) антидепрессантами, нейролептиками, психостимуляторами.

Способ применения и дозы. Назначают внутрь (после еды) и внутримышечно. При приеме внутрь начинают с 0,05-0,07 г (50-70 мг) в сутки (в 2-3 приема), затем дозу постепенно увеличивают. Средняя терапевтическая доза - 0,1-0,2 г (до 0,3 г) в сутки Внутримышечно вводят по 0,025 г (2 мл 1,25% раствора) 1-2 раза в день, затем дозу постепенно увеличивают, а при наступлении терапевтического эффекта постепенно заменяют инъекции приемом препарата внутрь.

В связи с центральным холинолитическим эффектом фторацизин можно применять как корректор при

экстрапирамидных нарушениях (нарушении координации движений с уменьшением их объема и дрожанием), возникающих в период лечения нейролептиками. Назначают по 0,01-0,06 г (10-60 мг) 1-2 раза в день внутрь или по 0,01-0,04 г (10-40 мг) в день внутримышечно.

Побочное действие. При лечении фторацизином возможны понижение артериального давления, слабость, тошнота, боли в конечностях. Относительно часто наблюдаются сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), затруднение мочеиспускания.

Противопоказания. Препарат противопоказан при нарушениях функций печени и почек, язвенной болезни желудка, глаукоме (повышенном внутриглазном давлении), гипертрофии (увеличении объема) предстательной железы, атонии (потере тонуса) мочевого пузыря. Нельзя назначать фторацизин одновременно с ингибиторами МАО.

Форма выпуска. Таблетки по 0,01 и 0,025 г, покрытые оболочкой (соответственно, желтого или зеленого цвета), в упаковке по 50 штук; 1,25% раствор в ампулах по 1 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Ингибиторы моноаминооксидазы

Ингибиторы моноаминооксидазы (МАО) представляют собой класс лекарственных веществ, которые блокируют активность моноаминооксидазы (специфического белка, находящегося в тканях организма, в частности, мозга, выполняющего функцию “ускорителя” специфических химических реакций), в результате чего в ткани мозга в значительном количестве накапливаются норадреналин и серотонин - биологически активные вещества, необходимые для нормализации функции центральной нервной системы.

БЕФОЛ (Befolum)

Фармакологическое действие. Бефол является антидепрессантом - ингибитором МАО (моноаминооксидазы).

Подобно другим антидепрессантам этого типа действия повышает содержание в центральной нервной системе нейромедиаторных моноаминов, оказывает антирезерпиновое действие, потенцирует (усиливает) эффект фенамина.

Показания к применению. Назначают взрослым при депрессиях (подавленности) различной этиологии (причины): эндогенные депрессии при маниакально-депрессивном психозе и различных формах шизофрении; сенильные и инволюционные депрессии; реактивные и невротические депрессии и др.; депрессии у больных хроническим алкоголизмом. Применяют бефол при неглубоких депрессиях с неврозоподобной и не резко выраженной ипохондрической симптоматикой (угнетенным состоянием, обусловленным страхом за состояние здоровья).

Способ применения и дозы. Назначают внутрь (после еды), внутривенно (капельно или струйно) или внутримышечно. Внутрь принимают 2 раза в день по 30-50 мг (до 100-150 мг). Суточная доза - до 400 мг. Во избежание нарушения сна второй прием препарата должен быть не позднее 18 ч. При затянувшихся и резистентных (устойчивых) депрессиях лечение начинают с внутривенного введения препарата капельно (40-60 капель в минуту) или струйно (в течение 1-2 мин). Для капельного введения суточную дозу бефола растворяют в 250-500 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Лечение начинают с 50 мг, а затем дозу увеличивают до 200-250 мг. При внутримышечном введении бефола разовые дозы могут составлять 10-25 мг, суточные - 20-50 мг.

Побочное действие. Применение бефола может вызвать снижение артериального давления, появление головной боли, ощущение тяжести в голове. В этом случае рекомендуется снизить дозу препарата. Возможно также усиление тревоги и разражительности. Для предупреждения этих явлений или их устранения следует сочетать прием бефола с нейролептиками и транквилизаторами.

Противопоказания. Бефол противопоказан при острых воспалительных заболеваниях почек, печени, отравлениях наркотическими, снотворными и анальгетическими средствами, а также в период острой алкогольной абстиненции (состояния, возникающего в результате внезапного прекращения приема алкоголя).

Форма выпуска. Таблетки по 10 мг (0,01 г) и 25 мг (0,025 г) в упаковке по 50 штук; 0,25% раствор в ампулах по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

ИНКАЗАН (Incazanum)

Синонимы: Метралиндол гидрохлорид, Метралиндол.

Фармакологическое действие. Антидепрессант. Психотропная активность инказана включает в себя тимолептическое (улучшающее настроение) действие в сочетании со стимулирующим компонентом. Препарат тормозит обратный захват моноаминов. Холинолитического действия не оказывает.

Показания к применению. Депрессия (состояние подавленности) различного генеза (причины): шизофрения, маниакально-депрессивный психоз, сосудистые заболевания головного мозга и др. Вялоапатические,. адинамические депрессии с заторможенностью, неглубокие депрессии с неврозоподобной и маловыраженной ипохондрической симптоматикой (угнетенным состоянием, обусловленным страхом за состояние здоровья).

Способ применения и дозы. Внутрь, начиная с 0,025-0,05 г 1-2 раза в день, затем повышая дозу до 0,05-0,25 г/сут. каждые 2-3 дня до достижения терапевтического эффекта. Средние суточные дозы - 0,1-0,2 г. Последний прием инказана для исключения нарушения сна должен быть не позднее 17 часов.

При затянувшихся и резистентных (устойчивых) к терапии депрессиях вводить внутривенно капельно (40мг -нарушения ночного сна; при необходимости дозу постепенно увеличивают на 25-50 мг в сутки до 200-350 мг в день (в резистентных /плохо поддающихся лечению/ случаях иногда до 800 мг).

Терапевтический эффект при лечении ниаламидом проявляется обычно через 7-14 дней. Длительность курса лечения индивидуальна (от 1 до 6 мес.). После наступления терапевтического эффекта дозу препарата постепенно уменьшают.

В неврологической практике ниаламид иногда назначают для лечения невралгии (воспаления) тройничного (лицевого) нерва и при других болевых синдромах.

Имеются указания, что ниаламид (0,025 г 2-3 раза в день) уменьшает частоту и интенсивность приступов стенокардии.

Опубликованы данные об эффективности ниаламида при комплексной терапии хронического алкоголизма. Применение препарата (от 50 до 200 мг в сутки) улучшало общее состояние и когнитивные (познавательные) функции.

Побочное действие. Ниаламид относительно хорошо переносится. В отдельных случаях наблюдаются диспепсические явления (расстройство пищеварения), понижение систолического (“верхнего”) давления, беспокойство, бессонница, головная боль, сухость во рту, задержка стула и другие побочные явления.

При назначении ниаламида необходимо, однако, учитывать возможность развития побочных явлений, связанных с ингибированием МАО. Так, после применения ниаламида (и одновременно с ним) нельзя назначать имипрамин и другие трициклические антидепрессанты, а также ингибиторы МАО; необходим 2-3-недельный перерыв.

Противопоказания. Препарат противопоказан больным с нарушениями функции печени и почек, при декомпенсации сердечной деятельности, нарушениях мозгового кровообращения (в связи с возможностью появления ортостатической гипотензии /резкого падения артериального давления при переходе из горизонтального в вертикальное положение/). Не следует назначать ниаламид больным с ажитированными (возбужденными) состояниями.

Во избежание развития “сырного” (тираминового) синдрома, во время лечения ниаламидом необходимо исключать из рациона пишевые продукты, содержащие тирамин и другие сосудосуживающие моноамины (фенилэтиламин и др.), в том числе сыр, сливки, кофе, пиво, вино, копчености.

Не следует назначать ниаламид одновременно с резерпином и раунатином, так как возможно резкое возбуждение.

Во избежание нарушения ночного сна не рекомендуется применять ниаламид в вечерние часы.

Следует учитывать, что, подобно другим ингибиторам МАО, ниаламид потенцирует (усиливает) действие барбитуратов, наркотических анальгетиков (обезболивающих), местных анестетиков, гипотензивных (снижающих артериальное давление) и других препаратов, поэтому комбинированное применение должно производиться при необходимости с осторожностью.

Форма выпуска. Таблетки (драже) по 0,025 г (25 мг).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ПИРАЗИДОЛ

(Pirazidolum)

Синонимы: Пирлиндол гидрохлорид, Пирлиндол.

Фармакологическое действие. Антидепрессант с широким терапевтическим действием.

Показания к применению. Маниакально-депрессивные психозы (психозы, характеризующиеся чередованием стадий возбужденного и подавленного состояния), шизофрения с аффективными расстройствами, депрессивные (подавленные) состояния, вызванные психическими расстройствами, протекающие с психомоторной заторможенностью и тревожно-депрессивным и тревожно-бредовым компонентом, анестетической (утратой эмоциональной реакции на окружающую действительность), ипохондрической (угнетенным состоянием, обусловленным страхом за состояние здоровья) и неврозоподобной симптоматикой.

Способ применения и дозы. Внутрь, начиная с 50-75 мг в день (в 2 приема), с постепенным увеличением дозы на 25-50 мг. Максимальный терапевтический эффект наблюдается при дозах 150-300 мг, при необходимости дозу увеличивают до 400 мг.

Добочное действие. При повышенной чувствительности сухость во рту, потливость, головокружение, тахикардия (учащенные сердцебиения), колебания артериального давления, нарушение сна, мышечная слабость, дизурические явления (нарушение мочеиспускания), которые быстро исчезают при уменьшении дозы.

Противопоказания. Острые воспалительные заболевания печени, заболевания крови, отравление наркотиками, снотворными и анальгетиками. Не следует применять препарат одновременно с антидепрессантами-ингибиторами моноаминооксидазы, а также в течение 2 нед. после их отмены.

Форма выпуска. Таблетки по 0,025 г и по 0,05 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

СИДНОФЕН (Sidnophenum)

Синонимы: Фепросиднин гидрохлорид.

Фармакологическое действие. Сиднофен оказывает стимулирующее влияние на центральную нервную систему, однако уступает в этом сиднокарбу и вместе с тем обладает выраженной антидепрессивной активностью, что делает его весьма ценным препаратом для лечения астенодепрессивных состояний (слабости, подавленного состояния).

Антидепрессивное действие сиднофена можно объяснить его способностью оказывать обратимое ингибируюшее (подавляющее) влияние на активность МАО (моноаминооксидазы). Он уменьшает эффекты резерпина, усиливает действие адреналина и норадреналина, вызывает умеренное повышение артериального давления. Обладает антихолинергической активностью.

Показания к применению. Применяют при астенических состояниях (слабости), различного происхождения, при адинамии (резком уменьшении объема движений), вялости, подавленности, апатии (безразличии) в связи с неврозами, после перенесенных нейроинфеюшй (инфекционных заболеваний центральной нервной системы) и при заболеваниях эндокринных желез, при нарколепсии (заболевании нервной системы), патологической утомляемости, а также при простых депрессиях (подавленном состоянии), депрессиях с заторможенностью в рамках циклотимии (психического расстройства) и при других показаниях к применению стимулирующих и “легких” антидепрессивных средств.

Способ применения и дозы. Назначают внутрь до еды, начиная с 0,005 г (5 мг) 1-2 раза в день; при необходимости повышают дозу, прибавляя по 5 мг в день через каждые 2-3 дня, до 0,02-0,03 г в день. По достижении терапевтического эффекта дозу постепенно снижают. Поддерживающая доза (при необходимости длительного лечения) составляет обычно 0,005 г в день.

При тяжелых астенических состояниях доза сиднофена может быть постепенно увеличена до 0,06-0,08 г (в условиях стационара /больницы/).

Принимают сиднофен в первой половине дня.

Побочное действие. При применении препарата возможны повышение артериального давления, головная боль, сухость во рту, боли в области сердца, редко аллергический зуд. В этих случаях надо уменьшить дозу или сделать перерыв в приеме препарата.

В редких случаях может наблюдаться “парадоксальная” реакция - седативный эффект (успокаивающее действие на центральную нервную систему).

Противопоказания. Сиднофен противопоказан больным с тревожно-депрессивными состояниями (возможны усиление тревоги, обострение галлюцинаторно-бредового синдрома). Нельзя применять сиднофен одновременно с антидепрессантами-ингибиторами МАО и трициклическими антидепрессантами. Между применением сиднофена и антидепрессантов указанных групп, также как и между антидепрессантами и сиднофеном, должен соблюдаться перерыв не менее недели.

Форма выпуска. Таблетки по 0,005 г (5 мг).

Условия хранения. Список А. В защищенном от света месте.

ТЕТРИНДОЛ (Tetrindolum)

Фармакологическое действие. По действию близок к пиразидолу, является обратимым краткодействующим избирательным ингибитором МАО (моноаминооксидазы). Препарат активно ингибирует дезаминирование норадреналина и серотонина и в меньшей степени - тирамина, что практически исключает опасность развития “сырного” (тираминового) синдрома. Важной особенностью лечебного действия тетриндола является быстрое наступление эффекта. В отличие от других антидепрессантов, влияние которых проявляется через 7-10 дней и позже, действие тетриндола отмечается через 2-3 дня от начала лечения.

Показания к применению. Препарат назначают при депрессиях (состоянии подавленности) различного происхождения: психогенных (реактивных, невротических); депрессиях, обусловленных органическими поражениями головного мозга; при депрессивных нарушениях у больных хроническим алкоголизмом.

Применение тетриндола предпочтительно при депрессивных состояниях циклотимического уровня (простой меланхолический синдром, астенические и адинамические расстройства, депрессии с идеаторной и двигательной заторможенностью, депрессивные нарушения с преимущественно ипохондрической симптоматикой).

В клинике алкоголизма тетриндол принимают при астенодепрессивных состояниях (слабости, подавленном состоянии), адинамических субдепрессиях, протекающих с пониженным настроением, подавленностью, апатией, повышенной утомляемостью при отсутствии выраженной тревоги, бессонницы, дисфорических нарушений (расстройств настроения с преобладанием тоскливо-злобного, угрюмо-недовольного, сочетающиеся с раздражительностью, агресадвностью, нередко страхами), вне периода острой абстиненции (состояния, возникающего в результате внезапного прекращения приема алкоголя).

Отсутствие холинолитических свойств позволяет назначать тетриндол при сопутствующей глаукоме (повышенном внутриглазном давлении), аденоме (доброкачественной опухоли) предстательной железы и других заболеваниях, при которых противопоказаны трициклические антидепрессанты (амитриптилин), оказывающие холинолитическое действие.

Способ применения и дозы. Назначают внутрь в виде таблеток, начиная с дозы 0,025-0,05 г (25-50 мг) на прием, 2 раза в сутки (утром и вечером) с постепенным (в течение 1-2 нед.) повышением дозы индивидуально в зависимости от эффективности и переносимости до 0,2-0,4 г (200-400 мг) в сутки. Подбор оптимальных доз, продолжительность лечения зависят от характера и течения болезни, эффективности и переносимости препарата.

Побочное действие. Тетриндол обычно хорошо переносится, в том числе больными старческого возраста. В отдельных случаях возможны обострение чувства тревоги, сухость во рту, головная боль. При приеме препарата в вечернее время возможно нарушение сна.

Противопоказания. Воспалительные заболевания почек и печени в период обострения, а также при острой алкогольной абстиненции.

Форма выпуска. Таблетки по 0,025 и 0,05 г (25 и 50 мг), покрытые оболочкой, в стеклянных банках по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Антидепрессанты других групп

МАПРОТИЛИН (Maprotiline)

Синонимы: Людиомил, Людионил.

Фармакологическое действие. По фармакологическим свойствам близок к азафену, амитриптилину, имипрамину. Усиливает действие фенамина. Является ингибитором обратного захвата моноаминов, но отличается тем, что относительно сильно тормозит обратный захват пресинаптическими нервными окончаниями норадреналина. Он усиливает прессорное (повышающее артериальное давление) действие норадреналина и адреналина, обладает умеренной холинолитической активностью. Ингибирования (подавления активности) МАО (моноаминооксидазы) не вызывает.

Мапротилин оказывает антидепрессивное действие, сопровождающееся анксиолитическим (противотревожным) и умеренным седативным (успокаивающим) эффектом.

Показания к применению. Применяют при различных формах депрессий (подавленного состояния), включая реактивные (подавленное настроение в ответ на конфликтную ситуацию), инволюционные (старческие) и др., сопровождающиеся страхом, раздражительностью.

Способ применения и дозы. Назначают внутрь, начиная с дозы 50 мг 3 раза в день; затем дозу постепенно увеличивают - при необходимости до 300 мг в день. Лицам пожилого возраста назначают по 10 мг 3 раза в день, при необходимости увеличивают дозу до 25-50 мг 3 раза в день. Амбулаторным больным (лечащимся вне больницы) назначают по 10-25 мг 3 раза в день. В тяжелых случаях мапротилин иногда вводят в вену в дозах от 25-50 мг до 150 мг в день.

Побочное действие. Возможные побочные явления - сухость во рту, запор, задержка мочеиспускания; нарушения аккомодации (нарушение зрительного восприятия) - выражены менее, чем при применении амитриптилина и имипрамина. Иногда наблюдаются тахикардия (учащенные сердцебиения) и колебания артериального давления. Могут развиться аллергические реакции.

Противопоказания. Препарат противопоказан при выраженных заболеваниях печени и почек, при глаукоме (повышенном внутриглазном давлении), аденоме (доброкачественной опухоли) предстательной железы.

Форма выпуска. Драже по 10, 25 и 50 мг; 1,25% раствор в ампулах по 2 мл (25 мг).

Условия хранения. Список Б. В защищенном от света месте.

ТРАЗОДОН (Trazodon)

Синонимы: Азона, Бенефикат, Бимаран, Дезирел, Менеган, Прагмарел, Сидерил, Томбран, Тразолан, Триттико, Герипакс, Молипаксин, Прагмазин, Траменсан, Тразон, Трезин.

Фармакологическое действие. Препарат оказывает антидепрессивное (тимолептическое /улучшающее настроение/) действие, сочетающееся с анксиолитическим и транквилизирующим (противотревожным и успокаивающим) эффектом. По фармакологическим свойствам и нейрохимическому действию отличается от типичных антидепрессантов (средств, улучшающих настроение): не влияет на действие резерпина, ослабляет центральные эффекты фенамина и периферическое действие норадреналина; не оказывает заметного влияния на нейрональный захват катехоламинов, но избирательно блокирует захват серотонина.

Показания к применению. Применяют при разных формах депрессий (подавленного состояния /эндогенные, психотические, невротические, соматогенные и др./), протекающие с тревогой, напряженностью.

В связи с хорошей переносимостью и отсутствием холинолитического действия тразодон широко используют при лечении больных пожилого возраста с органическими заболеваниями центральной нервной системы, а также в комплексном лечении больных с соматическими заболеваниями (болезнями внутренних органов), осложненными психическими расстройствами (тревога, напряженность и др.).

Способ применения и дозы. Назначают внутрь, иногда внутримышечно и внутривенно. Начальная доза при приеме внутрь составляет 50 мг 3 раза в день, затем в зависимости от вида и тяжести депрессии до 300-500 мг в день. Терапевтический эффект обычно наблюдается через 3-7 дней от начала лечения.

Внутривенно и внутримышечно вводят в дозе 50 мг в качестве анксиолитического (противотревожного) средства для премедикации (применение лекарственных средств для подготовки к наркозу или местной анестезии) перед оперативным вмешательством.

Побочное действие. Утомляемость, сонливость, головная боль, головокружение, бессонница, понижение артериального давления встречаются редко и проходят при уменьшении дозы.

Противопоказания. Препарат не следует назначать одновременно с ингибиторами МАО.

Форма выпуска. Капсулы, содержащие по 25, 50 или 100 мг препарата; 1% раствор в ампулах по 5 мл (50 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

ФЛУОКСЕТИН (Fluoxetine)

Синонимы: Прозак.

Фармакологическое действие. Является активным ингибитором обратного захвата нервными окончаниями серотонина, мало влияет на захват норадреналина и дофамина. Слабо действует на холинергические рецепторы.

Показания к применению. Применяют при разных видах депрессии (подавленного состояния), особенно при депрессиях, сопровождающихся страхом.

Способ применения и дозы. Обычная доза для взрослых - 20 мг в день (внутрь). Через несколько недель увеличивают дозу на 20 мг в день. Максимальная суточная доза - 80 мг. Лицам пожилого и старческого возраста назначают дозы не свыше 60 мг в день.

При однократном приеме (20 мг) принимают утром, при двукратном - утром и днем.

Выраженный лечебный эффект наблюдается через 1-4 нед. после начала лечения.

Побочное действие. Препарат, как правило, хорошо переносится. В связи со слабым антихолинергическим действием относительно редко вызывает запор, сухость во рту (в сравнении с амитриптилином и другими трициклическими антидепрессантами). Может вызывать сонливость, головную боль, тошноту, рвоту, потерю аппетита (обладает анорексигенным /подавляющим аппетит/ действием.

Противопоказания. Не следует применять препарат одновременно с ингибиторами МАО и ранее 14 дней после прекращения их приема. Не допускается прием алкоголя.

Форма выпуска. Капсулы, содержащие по 20 мг (0,02 г) флуоксетина.

Условия хранения. Список Б. В защищенном от света месте.

ЦЕФЕДРИН (Cephedrinum)

Синонимы: Цэфедрин.

Фармакологическое действие. Препарат обладает антидепрессивной активностью. По ряду фармакологических показателей (антагонизм с резерпином, усиление эффектов симпатомиметических аминов и др.) близок к трициклическим антидепрессантам. Ингибирования (подавления активности) МАО (моноаминооксидазы) не вызывает. Обладает слабой холинолитической активностью.

Тимолептическое (улучшающее настроение) действие сочетается у цефедрина со стимулирующим эффектом, что, вероятно, связано с его близостью по химической структуре к симпатомиметическим аминам.

Показания к применению. Применяют цефедрин главным образом при депрессивных (подавленных) состояниях, сопровождающихся моторной и идеаторной заторможенностью (снижением двигательной активности и замедлением мышления).

Способ применения и дозы. Назначают, начиная с 25 мг 2-3 раза в день, затем дозу постепенно повышают до 200-300 мг (а в отдельных случаях до 400-500 мг) в сутки. По достижении терапевтического эффекта дозу постепенно уменьшают. В амбулаторных условиях (вне больницы) при не резко выраженной депрессии назначают по 50-75 мг в сутки (в 2-3 приема), для поддерживающей терапии - по 25-50 мг в сутки.

Высшие дозы для взрослых внутрь: разовая - 0,2 г (200 мг), суточная -0,5 г (500 мг).

Побочное действие. Цефедрин обычно хорошо переносится. В отдельных случаях отмечаются сухость во рту, склонность к запорам. При повышенной чувствительности к препарату могут наблюдаться возбуждение, нарушение сна; в этих случаях уменьшают дозу. Препарат не следует назначать перед сном.

Противопоказания. Препарат противопоказан при ажитированных (возбужденных) состояниях, почечной и печеночной недостаточности, тяжелых заболеваниях сердца, при беременности.

Форма выпуска. Таблетки по 0,025 г (25 мг) в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, УЛУЧШАЮЩИЕ ИНТЕЛЛЕКТУАЛЬНУЮ ДЕЯТЕЛЬНОСТЬ МОЗГА/ВНИМАНИЕ, ПАМЯТЬ, ОБУЧЕНИЕ И Т.Д./ (НООТРОПНЫЕ И ГАМКЕРГИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА)

АМИНАЛОН (Aminalonum)

Синонимы: Гаммалон, ГАБА, Ганеврин, Апогамма, Энцефалон, Габаллон, Гамарекс, Гамманеурон, Гаммар, Гаммазол, Миелоген, Миеломад и др.

Фармакологическое действие. Способствует нормализации динамики нервных процессов в головном мозге, повышает продуктивность (качество) мышления, улучшает память, оказывает мягкое психостимулирующее действие; благоприятно влияет на восстановление движений и речи после нарушения головного кровообращения. Малотоксичен.

Показания к применению. Нарушения функции центральной нервной системы (атеросклероз с нарушением кровообращения, ослабление памяти, головная боль, бессонница и головокружение при гипертонической болезни и др.); в педиатрии при отставании умственного развития.

Способ применения и дозы. Внутрь по 0,25-0,5 г 2-4 раза в день (при необходимости суточную дозу увеличивают до 4 г); детям - от 0,5 до 3 г в сутки. Длительность лечения - от 2 нед. до 4 мес.

Побочное действие. Возможны чувство жара, нарушение сна, рвота.

Форма выпуска. Таблетки по 0,25 г в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

АЦЕФЕН (Acephenum)

Синонимы: Меклофеноксат гидрохлорид, Меклофеноксат, Центроксин, Церутил, Аналукс, Клофеноксин, Луцидрил, Центрофеноксин, Меклофеноксата гидрохлорид, Кларетил, Меклон, Мексазин, Низантол, Проверил, Ропоксил и др.

Фармакологическое действие. Стимулятор центральной нервной системы, способствует нормализации деятельности нервных клеток и головного мозга.

Показания к применению. Астенические (слабость), астеноипохондрические (слабость, угнетенное состояние, обусловленное страхом за состояние здоровья) и астенодепрессивные (слабость, подавленное состояние) состояния, невротические расстройства, нарушения мозгового кровообращения, диэнцефальный синдром (нарушения функции продолговатого мозга).

Способ применения и дозы. Внутрь по 0,1-0,3 г 3-4 раза в день.

Побочное действие. В отдельных случаях у больных с параноидной и галлюцинаторной симптоматикой (с бредом, видениями, приобретающими характер реальности) возможны обострения бредовых и галлюцинаторных явлений, возникновение страха и тревоги.

Противопоказания. Инфекционные заболевания центральной нервной системы.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

НАТРИЯ ОКСИБУТИРАТ (Natrii oxybutyras)

Синонимы: Оксибат натрий.

Фармакологическое действие. В отличие от аминалона натрия оксибутират легко проникает в центральную нервную систему. Препарат обладает элементами ноотропной (улучшающей умственную деятельность, память) активности. Характерным является его выраженное антигипоксическое (повышающее устойчивость ткани к нехватке кислорода) действие; он повышает устойчивость организма, в том числе тканей мозга, сердца, а также сетчатки глаза, к кислородной недостаточности. Препарат оказывает седативное (успокаивающее действие на центральную нервную систему) и центральное миорелаксантное (расслабляющее мышцы) действие, в больших дозах вызывает сон и состояние наркоза. Анальгетического (обезболивающего) влияния он не оказывает,

Форма выпуска. Порошок; 20% раствор в ампулах по 10 мл в упаковке по 10 ампул: 5% сироп во флаконах по 400 мл; 66,7% раствор во флаконах по 37,5 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПАНТОГАМ (Pantogamum)

Синонимы: Кальций гомопантотенат, ХОПА, Гопатеновая кислота, Гопат.

Фармакологическое действие. Препарат обладает элементами ноотропной (улучшающей умственную деятельность, память) активности, улучшает обменные процессы, повышает устойчивость организма к гипоксии (недостаточному снабжению тканей кислородом или нарушению его утилизации /усвоения/), оказывает противосудорожное влияние, удлиняет действие барбитуратов, уменьшает реакции на болевые раздражения. Он не оказывает заметного влияния на биоэлектрическую активность мозга, на периферические адрено- и холинореактивные системы, характеризуется кратковременным умеренным гипотензивным (снижающим артериальное давление) действием. Препарат мало токсичен.

При клиническом изучении установлено, что пантогам улучшает состояние больных при церебральной (мозговой) недостаточности, уменьшает моторную возбудимость, активирует умственную деятельность и физическую работоспособность. Он эффективен также при гиперкинетических расстройствах (насильственных автоматических движениях вследствие непроизвольного сокращениях мышц), джексоновской эпилепсии (судорожном заболевании), паркинсонизме, треморе (дрожании конечностей), при нейролептическом синдроме, клонической форме заикания у детей.

Показания к применению. Применяют пантогам у детей при умственной недостаточности, олигофрении (умственном недоразвитии), при задержке речи, а также (в комплексной терапии, а иногда самостоятельно) при эпилепсии, особенно при полиморфных приступах или малых эпилептических припадках.

Имеются данные об эффективности пантогама (уменьшение болевого синдрома) при невралгии тройничного нерва (воспалении лицевого нерва).

Назначают пантогам также в комплексе с противосудорожными средствами при эпилепсии с явлениями заторможенности, при нейроинфекциях (инфекционных заболеваниях центральной нервной системы) и черепно-мозговых травмах.

Применяют также при подкорковых гиперкинезах, в том числе вызванных приемом нейролептических средств. С профилактической целью может назначаться одновременно с нейролептическими средствами.

Способ применения и дозы. Принимают пантогам внутрь (через 15-30 мин после еды). Разовая доза для взрослых составляет обычно 0,5-1 г, для детей - 0,25-0,5 г. Суточная доза для взрослых - 1,5-3 г, для детей - 0,75-3 г. Курс лечения продолжается от 1 до 4 мес. (иногда до 6 мес.). После 3-6-месячного перерыва возможно проведение повторного курса лечения.

Детям при умственной недостаточности назначают по 0,5 г 4-6 раз в день. Курс лечения - в среднем 3 мес. При эпилепсии применяют (в комплексе со специфическими противоэпилептическими средствами) у детей по 0,25-0,5 г 3-6 раз в день, у взрослых - по 0,5-1 г 3-4 раза в день.

При гиперкинезах назначают детям по 0,25-0,5 г 3-6 раз в день, взрослым - по 0,5 г 3-6 раз в день.

Побочное действие. При использовании пантогама возможны аллергические реакции (ринит /воспаление слизистой оболочки носа/, конъюнктивит /воспаление наружной оболочки глаза/, кожная сыпь). В этих случаях препарат отменяют.

68

Форма выпуска. Таблетки по 0,25 и 0,5 г в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

ПИКАМИЛОН (Picamilonum)

Фармакологическое действие. Ноотропное (улучшающее умственную деятельность, память) и сосудистое средство. В химическом отношении может рассматриваться как сочетание молекулы ГАМ К и никотиновой кислоты. Фармакологически препарат также сочетает в основном свойства этих двух компонентов.

Показания к применению. Применяют пикамилон (у взрослых) при нарушениях мозгового кровообращения легкой и средней тяжести, при вегетососудистой дистонии, при состояниях тревоги, страха, повышенной раздражительности, при абстиненции (состоянии, возникающем в результате внезапного прекращения приема алкоголя) у больных алкоголизмом, а также для повышения устойчивости к физическим и умственным нагрузкам.

Используют препарат самостоятельно или в комплексной терапии.

Способ применения и дозы. Назначают внутрь независимо от приема пищи.

При цереброваскулярных заболеваниях (заболеваниях сосудов мозга) разовая доза составляет от 0,02 до 0,05 г 2-3 раза в день, суточная -0,06-0,15 г. Курс лечения - 1-2 мес. Рекомендуется повторный курс через 5-6 мес.

В комплексной терапии депрессивных состояний (состояния подавленности) в пожилом возрасте пикамилон назначают в суточных дозах 0,04-0,2 г (в 2-3 приема) в течение 1,5-3 мес.

При алкоголизме в период абстиненции назначают в дозах 0,1-0,15 г в сутки коротким курсом -6-7 дней; при более стойких нарушениях вне абстиненции - в суточной дозе 0,04-0,06 г в течение 4-5 нед.

Для восстановления работоспособности и при повышенных нагрузках пикамилон назначают в суточной дозе 0,06-0,08 г в течение 1-1,5 мес.

Побочное действие. При применении пикамилона возможны усиление раздражительности, возбуждение, ощущение тревоги, головокружение, головная боль, легкая тошнота, аллергическая сыпь, зуд кожных покровов. В этом случае следует уменьшить дозу или отменить препарат.

Противопоказания. Препарат противопоказан при индивидуальной непереносимости, острых и хронических заболеваниях почек.

Форма выпуска. Таблетки по 0,01; 0,02 и 0,05 г (10; 20; 50 мг) в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПИРАЦЕТАМ (Pyracetamum)

Синонимы: Ноотропил, Пирамем, Апагам, Брейнокс, Церебропан, Церетран, Циклоцетам, Цинтилан, Динацел, Динаген, Энцефалукс, Эументал, Габацет, Герицитам, Мерапиран, Нооцефал, Пиратам, Пирроксил, Стимокартекс, Эувифор, Фортинеурал, Неутрофин, Нооцебрил, Нормарбрэйн, Норотроп, Норзетам, Стимубрал и др.

Фармакологическое действие. Пирацетам является основным представителем группы ноотропных (улучшающих умственную деятельность, память) препаратов.

Пирацетам оказывает положительное влияние на обменные процессы и кровообращение мозга. Стимулирует окислительно-восстановительные процессы, усиливает утилизацию глюкозы, улучшает регионарный кровоток в ишемизированных участках мозга. Препарат увеличивает

энергетический потенциал организма за счет ускорения оборота АТФ, повышения активности аденилатциклазы и ингибирования нуклеотидфосфатазы. Улучшение энергетических процессов под влиянием пирацетама приводит к повышению устойчивости тканей мозга при гипоксии (недостаточном снабжении тканей кислородом или нарушении его утилизации /усвоения/) и токсических (повреждающих ткани) воздействиях.

Показания к применению. Лечебные свойства пирацетама определяются его способностью улучшать интегративную деятельность мозга, способствовать улучшению памяти, улучшать процессы обучения, восстанавливать и стабилизировать нарушенные функции мозга.

Применяют пирацетам у взрослых и детей при разных заболеваниях нервной системы, особенно связанных с сосудистыми нарушениями и патологией обменных процессов мозга, в том числе у людей пожилого и старческого возраста.

В неврологической практике назначают при атеросклерозе головного мозга, сосудистом паркинсонизме и при других заболеваниях с явлениями хронической церебрально-сосудистой недостаточности, проявляющейся в нарушениях памяти, внимания, речи, головокружениях и др., а также при изменениях мозгового кровообращения, при коматозных (бессознательных) и субкоматозных (предбессознательных) состояниях после травм головного мозга и интоксикаций, а также в период восстановительной терапии после таких состояний. Применяют также пирацетам при заболеваниях нервной системы, сопровождающихся снижением интеллектуально-мнестических функций (ослаблением памяти и интеллекта) и нарушениями эмоционально-волевой сферы.

В психиатрической практике пирацетам используют у больных с невротическими и астенодинамическими состояниями (слабость, подавленное состояние) различного генеза (происхождения) с преобладанием в клинической картине признаков адинамии (резкого уменьшения объема движений), астенических (слабости) и сенестоипохондрических нарушений (психических нарушений, характеризующихся страхом за состояние здоровья и мнимой болезненностью здоровых органов), явлений идеаторной заторможенности (болезненного замедления и обеднения речи), а также при вялоапатических дефектных состояниях у больных шизофренией, при психоорганических синдромах различной этиологии (причины), сенильных (старческих) и атрофических процессах, в комплексной терапии различных психических заболеваний. Пирацетам можно также применять в качестве вспомогательного средства при лечении больных с депрессивными состояниями (состояниями подавленности), резистентными (устойчивых) к антидепрессантам, а также при плохой переносимости нейролептиков и других психотропных средств с целью устранения или предотвращения вызываемы* ими соматовегетативных (нарушений функций внутренних органов), неврологических и психических осложнений.

В связи с улучшением функций мозга (интегративных /аналитических/, когнитивных /познавательных/ и др.) пирацетам нашел широкое применение в геронтологической практике (геронтология - наука о старении организма). Может применяться в комплексной терапии старческих деменций (старческого слабоумия), в том числе болезни Альцгеймера.

Имеются данные о положительном действии пирацетама у больных ишемической болезнью сердца в пожилом и старческом возрасте. Отмечены усиление действия антиангинальных (противоишемических) препаратов, снижение потребности в нитроглицерине, регрессия (уменьшение) признаков сердечной недостаточности.

Препарат применяют также в педиатрической практике при различных нарушениях функций мозга:

Курс лечения пирацетамом продолжается от 2-3 нед. до 2-6 мес. При необходимости его повторяют через 6-8 нед.

Лечение пирацетамом может сочетаться с применением психотропных, сердечно-сосудистых и других лекарственных средств.

При лечении острых поражений головного мозга пирацетам назначают с другими методами дезинтоксикационной (очищающей организм) и восстановительной терапии, а при лечении психотических состояний - с соответствующими психотропными средствами.

Побочное действие. Пирацетам обычно хорошо переносится. У отдельных больных возможны явления возбуждения: повышенная раздражительность, беспокойство, нарушение сна; диспепсические расстройства (расстройства пищеварения); у больных пожилого возраста иногда отмечается обострение коронарной недостаточности (несоответствия между доставкой и потребностью сердца в кислороде). В этих случаях следует уменьшить дозу или прекратить прием препарата.

При лечении пирацетамом (в гранулах) возможны аллергические реакции, проявления индивидуальной непереносимости в виде кожных высыпаний и желудочно-кишечных расстройств. Это связано со значительным количеством сахара в данной лекарственной форме.

Противопоказания. Применение пирацетама противопоказано при острой почечной недостаточности у детей с диабетом и наличием в анамнезе (истории болезни) указаний на аллергические реакции, связанные с употреблением фруктовых соков, эссенций и т.п. Препарат не рекомендуется назначать детям до 1 года.

Форма выпуска. Капсулы, содержащие по 0,4 г пирацетама в упаковке по 60 штук; таблетки по 0,2 г, покрытые оболочкой (желтого цвета), в упаковке по 60 или 120 штук; 20% раствор в ампулах по 5 мл (1 г препарата в 1 ампуле) в упаковке по 10 штук; гранулы пирацетама для детей светло-розового цвета (допускается буроватый осадок), выпускаются в упаковке по 56 г (2 г пирацетама, 50 г сахара и наполнители) в стеклянных банках.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПИРИДИТОЛ (Pyriditolum)

Синонимы: Пиритинол, Энербол, Энцефабол, Биоцефалин, Бонифен, Цефалоген, Цервиталин, Когитан, Дипиридол, Энбол, Энцеребровит, Энцефорт, Эстизол, Неуротин, Неуроксин, Псикоболин, Пиритиоксин, Тонобрейн и др.

Фармакологическое действие. Положительно влияет на процессы метаболизма (обмена веществ) в центральной нервной системе, ускоряя проникновение глюкозы через гематоэниефалический барьер (барьер между кровью и тканью мозга), снижая избыточное образование молочной кислоты, улучшая проникновение свободных жирных кислот, аминокислот и уксусной кислоты в ткани мозга. Повышает устойчивость тканей мозга к гипоксии (недостаточному снабжению тканей кислородом или нарушению его утилизации /усвоения/).

Показания к применению. Астенические (слабость), адинамические (резкое уменьшение объема движений) и неврозоподобные состояния органического генеза, психоорганический синдром, травматические и сосудистые заболевания мозга, лечение остаточных явлений после нейроинфекций (инфекционных заболеваний центральной нервной системы), травм и нарушений мозгового кровообращения; комплексная терапия депрессивных состояний (состояний подавленности), резистентных (устойчивых) к антидепрессантам, особенно в случаях, сочетающихся с сосудистой и другой органической недостаточностью центральной нервной системы; задержка психического развития, олигофрения (умственное недоразвитие); лечение алкогольных абстиненций (состояния, возникающего в результате внезапного прекращения приема алкоголя) и курсовое противорецидивное (направленное против повторного возникновения болезни) лечение больных алкоголизмом, особенно в случаях возникновения астенических состояний, а также в качестве корректора при терапии нейролептиками.

Способ применения и дозы. Внутрь через 15-20 мин после еды 2-3 раза в день (последний прием не позднее 17 ч). Разовая доза для взрослых составляет 0,1-0,3 г, для детей - 0,05-0,1 г; суточная доза для взрослых - 0,2-0,6 г (обычно 0,3-0,4 г), для детей - 0,05-0,3 г. Сироп назначают детям по 1/2 чайной ложке 1-3 раза в день в зависимости от возраста. Курс лечения при алкогольных абстиненциях продолжается до 1-3 мес., при остальных заболеваниях - до 6-8 мес. При необходимости проводят повторные курсы через 1-6 мес.

Побочное действие. Головная боль, тошнота, бессонница, раздражительность и нарушение структуры сна.

Противопоказания. Выраженное психомоторное возбуждение, эпилепсия и состояния повышенной судорожной готовности.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,05 или по 0,1 г в упаковке по 60 штук. Драже по 0,1 г, в упаковке по 100 штук. Сироп во флаконах по 200 мл

(каждые 5 мл сиропа содержат 0,1 г действующего вещества).

Условия хранения. В сухом, защищенном от света месте.

ФЕНИБУТ (Phenibutum)

Фармакологическое действие. Обладает транквилизируюшей (успокаивающей) активностью без противосудорожного и миорелаксирующего (расслабляющего мышцы) компонента.

Показания к применению. Невротические и психопатические состояния, сопровождающиеся тревогой, страхом, напряжением, повышенной раздражительностью, нарушением сна; может назначаться в качестве успокаивающего средства перед хирургическими вмешательствами.

Способ применения и дозы. Внутрь взрослым 2-3 раза в день, начиная с 0,25-0,5 г с постепенным повышением разовой дозы до 0,75 г; детям и больным пожилого возраста препарат назначают в меньших дозах.

Побочное действие. Сонливость.

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВОЗБУЖДАЮЩИЕ ЦЕНТРАЛЬНУЮ НЕРВНУЮ СИСТЕМУ
АНАЛЕПТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БЕМЕГРИД (Bemegridum)

Синонимы: Этимид, Глутамизол, Мегибал, Микедимид, Агипнон, Эукратон, Мализол, Мегимид, Метертармид, Зентралептин.

Фармакологическое действие. Возбуждает центральную нервную систему, стимулирует дыхание и кровообращение. Антагонист (лекарственное средство, оказывающее противоположное действие) барбитуратов и снотворных средств.

Показания к применению. При отравлении барбитуратами, передозировке наркотических веществ, для прекращения наркоза, вызванного барбитуратами и пр.

Способ применения и дозы. Внутривенно медленно 1-20 мл 0,5% раствора.

Побочное действие. При передозировке тошнота, рвота, мышечные подергивания, судороги.

Противопоказания. Психозы, психомоторное возбуждение.

Форма выпуска. Ампулы по 10 мл 0,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

КАМФОРА (Camphora)

Синонимы: Камфор.

Фармакологическое действие. Возбуждает центральную нервную систему, стимулирует кровообращение и дыхание, а также оказывает положительное влияние на обменные процессы в миокарде (сердечной мышце).

Показания к применению. Острая и хроническая сердечная слабость, гипотония (пониженное артериальное давление), коллапс (резкое падение артериального давления); для профилактики и лечения нарушений кровообращения при инфекционных заболеваниях, пневмонии (воспалении легких), гнойном плеврите (воспалении оболочек легких), отравлениях наркотиками, снотворными.

Способ применения и дозы. Подкожно по 1-5 мл 20% масляного раствора.

Побочное действие. Возможно попадание препарата в просвет сосудов и развитие масляных эмболии (закупорки сосудов маслом). Иногда крапивница, скарлатиноподобная сыпь, возбуждение, бред, судороги.

Противопоказания. Подкожное введение при эпилепсии, склонности к судорожным реакциям, недостаточной лактации (молокоотделении). С осторожностью применяют при острых эндокардитах (воспалении внутренних полостей сердца), аневризме (выбухании стенки) крупных сосудов.

Форма выпуска. 20% масляный раствор в ампулах по 1 мл и 2 мл в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

Камфора входит также в состав препаратов витаон, дента, каметон, камфоцин, капсикам, кардиовален, колдрекс бронхо, линимент (бальзам) “санитас”, М. Дж. магик бальзам, мазь камфорная, мазь “сунореф”, масло камфорное для наружного применения, пульмекс, ренерволь, спирт камфорный, форапин Е.

КОРДИАМИН (Cordiaminum)

Синонимы: Ницетамид, Кордиамид, Никамид, Никетамид, Анакардон, Корэтамид, Корамин, Кормед, Корвотон, Никорин, Тонокард и др.

Фармакологическое действие. Стимулятор центральной нервной системы, возбуждает дыхательный и сосудодвигательный центры.

Показания к применению. Нарушение сердечной деятельности; сердечная слабость и ослабление дыхания при инфекционных заболеваниях и в период выздоровления, при шоке, асфиксии (тяжелые нарушения дыхания), отравлениях и др.

Способ применения и дозы. Внутрь по 20-30 капель; - подкожно, внутримышечно и внутривенно (медленно) - до 3-5 мл.

Высшие дозы: внутрь разовая - 60 капель, суточная - 180 капель; парентерально (подкожно, внутримышечно, внутривенно) разовая - 2 мл, суточная - 6 мл.

Побочное действие. Подкожные и внутримышечные инъекции кордиамина крайне болезненны. Для предупреждения болей в место инъекции вводят 1 мл 0,5% раствора новокаина.

Противопоказания. Предрасположенность к судорогам.

Форма выпуска. Во флаконах по 15 мл; ампулы по 1 и 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛОБЕЛИНА ГИДРОХЛОРИД (Lobelini hydrochloridum)

Синонимы: Лобелии, Антизол, Атмулатин, Бантрон, Лобатокс, Лобелии хлористоводородный, Лобетон, Лобидан и др.

Фармакологическое действие. Дыхательный аналептик (лекарственное средство, стимулирующее дыхание).

Показания к применению. Ослабление или рефлекторная остановка дыхания (при отсутствии нарушений со стороны сердечно-сосудистой системы), асфиксия новорожденных (отсутствие дыхания).

Способ применения и дозы. Внутримышечно и внутривенно (медленно) по 0,3-1,0 мл 1% раствора. Детям в зависимости от возраста -0,1-0,3 мл 1% раствора.

Высшие дозы для взрослых: внутримышечно разовая - 0,01 г, суточная -0,02 г; внутривенно разовая - 0,005 г, суточная -0,01 г.

Побочное действие. При передозировке возбуждение рвотного центра, остановка сердца, угнетение дыхания и тоникоклонические судороги.

Противопоказания. Тяжелые органические поражения сердечно-сосудистой системы, остановка дыхания в результате прогрессирующего истощения дыхательного центра.

Форма выпуска. Ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Лобелина гидрохлорид входит также в состав комбинированного препарата антастман.

СУЛЬФОКАМФОКАИН (Sidfocamphocainum)

Комплексное соединение сульфокамфорной кислоты и новокаина.

Фармакологическое действие обусловлено содержанием в препарате камфоры и новокаина. Быстро всасывается при подкожном введении (практически не дает осложнений), возможно внутривенное введение.

Показания к применению. В тех же случаях, что и медицинская камфора, особенно при острых состояниях (кардиогенный и анафилактический шок, острая легочная недостаточность).

Способ применения и дозы. Подкожно и внутримышечно, в острых случаях внутривенно (струйно или капельно) по 2 мл 10% раствора 2-3 раза в день.

Высшая суточная доза взрослым - 12 мл 10% раствора.

Побочное действие. Возможна индивидуальная непереносимость.

Форма выпуска. Ампулы по 2 мл 10% раствора.

Условия хранения. В обычных условиях.

Цититон

(Cytitonum)

Синонимы: Цитизин.

Фармакологическое действие. Вызывает рефлекторное возбуждение дыхательного центра, стимулирует сосудодвигательный центр, симпатические ганглии и надпочечники, что приводит к повышению артериального давления.

Показания к применению. Асфиксия (тяжелые нарушения дыхания), в том числе у новорожденных, шок, коллапс (резкое падение артериального давления), остановка дыхания во время операции, травмы, наркоз, интоксикации, отравления (удушающими отравляющими веществами, окисью углерода, морфином, синильной кислотой).

Способ применения и дозы. Внутривенно и внутримышечно по 0,5-1 мл. Высшая разовая доза - 1 мл, суточная - 3 мл. Детям до 12 мес. - 0,1-0,15 мл; 2-5 лет - 0,2-0,3 мл; 6-12 лет - 0,3-0,5 мл.

Побочное действие. Замедление сердечного ритма, тошнота, рвота.

Противопоказания. Гипертоническая болезнь (стойкий подъем артериального давления), атеросклероз, отек легких, внутренние кровотечения и кровотечения из крупных сосудов.

Форма выпуска. В ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

Цититон входит также в состав комбинированных препаратов пленки с цитизином, таблетки “теофедрин” и таблетки “теофедрин Н”.

УГЛЕКИСЛОТА (Carbonei dioxydum)

Синонимы: Ангидрид угольной кислоты. Двуокись углерода.

Фармакологическое действие. Вдыхание небольших концентраций углекислоты (3-5-7%) вызывает учащение и углубление дыхательных движений и увеличение легочной вентилляции; одновременно возбуждаются сосудодвига-тельные центры, в связи с чем происходит сужение кровеносных сосудов и повышается артериальное давление.

Большие концентрации углекислоты вызывают сильный ацидоз (закисление), одышку, судороги и паралич дыхательного центра.

Показания к применению. Углекислоту применяют с кислородом при угнетении деятельности дыхательного центра: при отравлениях летучими наркотиками, окисью углерода, сероводородом, при асфиксии новорожденных (отсутствии дыхания) и т. п.

Способ применения и дозы. В хирургической практике углекислоту применяют во время наркоза и после операции для стимулирования дыхания, для предупреждения ателектаза (спадения) легких и пневномий (воспаления легких). Вдыхание углекислоты показано также при сосудистом коллапсе (резком падении артериального давления).

При резком ослаблении дыхания применение углекислоты должно производиться с осторожностью, так как в результате недостаточной вентилляции она может накопиться в организме в избыточном количестве. В этих случаях могут наблюдаться такие же осложнения, как при применении углекислоты в больших концентрациях.

Форма выпуска. В стальных цилиндрах (баллонах) черного цвета различной емкости под давлением 60 атм.

Условия хранения. При комнатной температуре в закрытых помещениях.


ПСИХОСТИМУЛИРУЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Согласно современной классификации психомоторные стимуляторы делятся на производные пурина и имидазола (кофеин, кофеин-бензоат натрия, этимизол), арилалкиламины (меридил, сиднокарб, фенамин), производные бензимидазола (бемитил). Последний препарат - бемитил, - в настоящее время рассматривают как представитель новой группы лекарственных средств - актопротекторов.

БЕМИТИЛ (Bemithylum)

Фармакологическое действие. Оказывает психостимулирующее действие, обладает антигипоксической (повышающей устойчивость ткани к нехватке кислорода) активностью, повышает устойчивость организма к гипоксии (недостаточному снабжению тканей кислородом или нарушению его утилизации /усвоения/) и увеличивает работоспособность при физических нагрузках. Рассматривается как представитель новой группы - актопротекторных (повышающих устойчивость организма к экстремальным воздействиям) препаратов. Медленно всасывается при приеме внутрь.

Показания к применению. Назначают взрослым при астенических состояниях (слабости), неврозах, после перенесенных травм и при других состояниях, при которых показана стимуляция психических и физических функций.

Имеются данные об иммуностимулирующем (повышающем защитные силы организма) действии бемитила и его эффективности в связи с этим в комплексной терапии некоторых инфекционных заболеваний.

Способ применения и дозы. Принимают бемитил после еды по 0,25-0,5 г 2-3 раза вдень. Суточная доза -0,5-1 г. Курс лечения 10-20 дней подряд или 2-3 курса по 3-5 дней с промежутками 2-5 дней. Рекомендуется в процессе лечения принимать пищу, богатую углеводами.

Побочное действие. При применении бемитила возможны тошнота, редко рвота, неприятные ощущения в области желудка, головная боль, гиперемия (покраснение) лица.

Противопоказания. Препарат противопоказан при гипогликемии (снижении уровня сахара в крови).

Форма выпуска. Таблетки по 0,125 и 0,25 г, покрытые оболочкой, в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

КОФЕИН

(Cofleinum)

Синонимы: Кафеин, Гуаранин, Теин.

Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Угнетение центральной нервной системы, отравление наркотическими средствами, недостаточность сердечно-сосудистой системы.

Способ применения и дозы. Внутрь по 0,05-0,1 г 2-3 раза в день.

Побочное действие. Кофеинизм (болезненное пристрастие к кофеину), нарушение сна.

Противопоказания. Повышенная возбудимость, бессонница, выраженная гипертония (стойкий подъем артериального давления), атеросклероз, органические заболевания сердечно-сосудистой системы, старческий возраст, глаукома (повышение внутриглазного давления).

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, прохладном месте.

- КОФЕТАМИН (Conetaminum)

Синонимы: Кофергот, Эргофейн, Эргоффин.

Фармакологическое действие. Комбинированный препарат, содержащий кофеин и эрготамина тартрат. Эффект связан с сосудосуживающим действием эрготамина и улучшением под влиянием кофеина функций головного мозга.

Показания к применению. Применяют при мигрени (вазопаралитическая форма), артериальной гипертензии (подъеме артериального давления), а также как средство, понижающее внутричерепное давление при сосудистых, травматических, инфекционных поражениях нервной системы.

Способ применения и дозы. Назначают внутрь по 1-2 таблетки на прием во время приступа головной боли 2 раза в день, затем по 1 таблетке 2-3 раза в день в течение нескольких дней (до 1 мес.).

Побочное действие и противопоказания. Такие же, как для кофеина.

Форма выпуска. Таблетки (покрытые оболочкой), содержащие кофеина 0,1 г и эрготамина тартрата 0,001 г (1 мг), в стеклянных трубках по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Кофеин также входит в состав комбинированных препаратов авамигран, анапирин, ангиседин, антасман, аскофен, аскофен П, бенальгин, вазобрал, гевадал, диксафен, каффетин, климактерии, колдрекс, колдрекс Тева, кофицил, новомигрофен, панадол экстра, пеиталгин, пирамеин, пливалгин, ремидон, рингн, родаван, саридон, седалгин, солпадеин, таблетки “пиркофен”, теофедрин, теофедрин Н, томапирин, тофф плюс, фенсик, цитрамон, эндрюс ансвер.

КОФЕИН-БЕНЗОАТ НАТРИЯ (Coneinum natrii-benzoas)

Синонимы: Кофеин натриобензойнокислый.

Фармакологическое действие. По фармакологическим свойствам аналогичен кофеину и применяется в тех же случаях.

Показания к применению. Угнетение центральной нервной системы, отравление наркотическими средствами, недостаточность сердечно-сосудистой системы.

Способ применения и дозы. Назначают внутрь по 0,1-0,2 г 2-3 раза в день, подкожно - по 1-2 мл 10% и 20% раствора.

Побочное действие и противопоказания. Такие же, как для кофеина.

Форма выпуска. Порошок; таблетки по 0,075 г (для детей) в упаковке по 10 штук; таблетки по 0,1 и 0,2 г в упаковке по 6 штук; ампулы 10% раствора по 1 мл и 2 мл в упаковке по 10 штук; ампулы 20% раствора по 1 и 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

- ПАСУМА (Pasuma)

Фармакологическое действие. Комбинированный препарат. Активные компоненты пасумы оказывают обшеукрепляющее действие при физическом и психическом истощении, функциональных нарушениях в половой сфере. Препарат усиливает потенцию, улучшает течение мужского климакса.

Показания к применению. Состояние физической и психической астении (слабости) и истощения, особенно в половой сфере; функциональная импотенция у мужчин после перенесенных органических заболеваний, при де-

прессивных состояниях (состояниях подавленности), а также при фригидности (половой холодности) женшин.В этих случаях прием лекарств без врача не желателен

Способ применения и дозы. Назначают по 1-2 таблетки 3 раза в день после еды или по 1 ампуле внутримышечно ежедневно или через день. Положительный эффект лечения достигается при длительном приеме препарата - в течение 1-2 мес. Рекомендуется чередовать внутримышечные инъекции с употреблением таблеток внутрь через каждую неделю.

Форма выпуска. Дражированные таблетки; ампулы по 2 мл. В 1 дражированной таблетке содержится: кофеин бензоат-натрия - 15 мг, метилтестостерона - 5 мг, токоферола ацетата (витамина Е) - 3 мг, эфедрина гидрохлорида - 1 мг, стрихнина глицерофосфата - 0,35 мг, йобихина гидрохлорида - 3 мг. В 1 ампуле содержится: тестостерона пропионата - 10 мг, токоферола ацетата (витамина Е) - 20 мг, стрихнина глицерофосфата - 0,5 мг, йобихина глицерофосфата - 8 мг.

Условия хранения. Список Б. В сухом, прохладном месте.

Кофеин-бензоат натрия также входит в состав препаратов амидопирин, анкофен, глюферал, паглюферал, смесь Серейского, таблетки “анапирин”, таблетки “пенталгин”.

МЕРИДИЛ (Meridiltim)

Синонимы: Центедрин, Метилфенидата гидрохлорид, Релатин, Рилатин.

Фармакологическое действие. По структуре и действию меридил близок к фенамину, но оказывает менее сильное возбуждающее действие и меньше влияет на периферические адренергические системы; выраженного повышения артериального давления не вызывает.

Показания к применению. Психостимулятор при астенических состояниях (слабости), повышенной утомляемости. Может применяться при угнетении нервной системы, вызываемом нейролептическими препаратами.

Способ применения и дозы. Принимают внутрь (в первой половине дня) по 0,01-0,015 г на прием. Суточная доза -0,01-0,03 г (10-30 мг). Курс лечения -от 2-4 нед. до 3-4 мес.

Побочное действие. Бессонница, тошнота, иногда возбужденность и тревога, обострение психопатической симптоматики. Вызывает привыкание (ослабление или отсутствие эффекта при длительном повторном применении).

Противопоказания. Противопоказан при бессоннице, склерозе сосудов, стенокардии, гипертиреозе (заболевании щитовидной железы), выраженном истощении, психическом возбуждении.

Форма выпуска. Таблетки по 0,01 г (10 мг).

Условия хранения. Список А. В защищенном от света месте.

СИДНОКАРБ (Sydnocarbum)

Синонимы: Мезокарб.

Фармакологическое действие. Оказывает выраженное стимулирующее влияние на центральную нервную систему, в отличие от фенамина не имеет отчетливой периферической симпатомиметической активности, не вызывает привыкания (не наблюдается ослабление или отсутствие эффекта при длительном повторном применении).

Показания к применению. Астенические состояния (слабость) в результате физического и психического переутомления, после тяжелых заболеваний и черепно-мозговых травм, невротические расстройства с заторможенностью, вялотекущая шизофрения с апатоабулическими расстройствами (вялостью, отсутствием воли). Имеются данные об эффективности препарата при ночном недержании мочи.

Способ применения и дозы. Назначают в виде таблеток 1-2 раза в день в первой половине дня (до еды). Дозы подбирают индивидуально. Начальная доза составляет обычно 0,005 г (5 мг); при необходимости дозу постепенно повышают у взрослых до 0,015-0,025-0,05 г в сутки.

Поддерживающие дозы - 0,005-0,01 г в день. Больным люцидной кататонией (психическим расстройством с преобладанием двигательных нарушений в форме возбуждения, оцепенения или их чередования при сохраненном сознании) доза препарата может быть увеличена до 0,125-0,15 г (125-150 мг) в сутки.

Детям, ослабленным больным и лицам пожилого возраста препарат назначают в уменьшенных дозах (суточная доза 0,0025-0,005 г в 2 приема).

Высшие дозы для взрослого внутрь: разовая -0,075 г, суточная - 0,15 г.

Побочное действие. При передозировке головная боль, бессонница, потеря аппетита, повышение артериального давления.

Противопоказания. Повышенное возбуждение, выраженный атеросклероз, гипертоническая болезнь III стадии (стойкий подъем артериального давления).

Форма выпуска. Таблетки по 0,005 г, 0,01 г и 0,025 г в упаковках по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

Сиднокарб также входит в препарат диметкарб.

ФЕНАМИН (Phenaminum)

Синонимы: Амфетамин, Амфетамина сульфат, Безпропамин, Психотон, Симпамин, Актедрин, Алентол, Амфамин, Амфедрин, Бензедрин сульфат, Эуфодин, Изоамин, Ортедрин, Психедрин, Рацефен, Рафетамин, Симпатедрин и др.

Фармакологическое действие. Активный стимулятор центральной нервной системы, оказывает также периферическое адреномиметическое действие.

Показания к применению. Астенические состояния (слабость), вызванные переутомлением, астенодепрессивные. состояния (слабость, подавленное состояние), для стимуляции родовой деятельности.

Способ применения и дозы. Внутрь (в первую половину дня) по 0,005-0,01 г в день. Дозу необходимо подбирать индивидуально.

Побочное действие. Головокружение, тошнота, озноб, бессонница, нарушение сердечной проводимости (аритмии), тахикардии (учащение сердцебиения). Возможно привыкание (ослабление или отсутствие эффекта при длительном повторном применении) и пристрастие (лекарственная зависимость).

Противопоказания. Заболевания печени, выраженный атеросклероз, стойкое повышение артериального давления, нарушение сна.

Форма выпуска. Таблетки по 0,01 г в упаковке по 10 штук.

Условия хранения. Список А. В сухом, прохладном месте.

этимизол

(Aethimizolum)

Фармакологическое действие. Оказывает возбуждашее действие на центральную нервную систему и стимулирует дыхательный центр.

Показания к применению. В психиатрии при астенодепрессивных состояниях (слабости, подавленном состоянии), при заболеваниях, сопровождающихся чувством тревоги. Для возбуждения дыхания после наркоза и предупреждения угнетения дыхания при барбитуратовом наркозе, для профилактики пневмоний (воспаления легких) в послеоперационном периоде.

Способ применения и дозы. Внутрь по 0,05-0,1 г 3 раза в день, внутривенно (медленно) - по 2-3 мл, внутримышечно и подкожно - по 4-5 мл 1,5% раствора.

Побочное действие. Тошнота, рвота, двигательное возбуждение.

Противопоказания. Возбуждение центральной нервной системы.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук; 1% и 1,5% раствор в ампулах по 3 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ГРУППЫ СТРИХНИНА
(ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СТИМУЛИРУЮЩИЕ ПРЕИМУЩЕСТВЕННО ФУНКЦИИ
СПИННОГО МОЗГА)

СЕКУРИНИНА НИТРАТ (Securinini nitres)

Синонимы: Секуринин, Секуринин азотнокислый.

Алкалоид, выделенный из травы Securinega Suffruticosa Pall.

Фармакологическое действие. Возбуждает центральную нервную систему, повышает возбудимость спинного мозга.

Показания к применению. Астенические состояния (слабость), неврастения с быстрой утомляемостью, ослабление сердечной деятельности, вялые парезы (уменьшение силы и/или амплитуды движений) и параличи, импотенция на почве функциональных нервных нарушений.

Способ применения и дозы. Внутрь 2-3 раза в день по 0,002 г или по 10-12 капель 0,4% раствора, подкожно по 1-2 мл 0,2% раствора раз в день.

Побочное действие. Подъем артериального давления, загрудинные боли.

Противопоказания. Гипертония (стойкий подъем артериального давления), бронхиальная астма, стенокардия, выраженный атеросклероз, нефрит (воспаление почки), склонность к судорожным реакциям, гипертиреоз (заболевание щитовидной железы).

Форма выпуска. Таблетки по 0,002 г в упаковке по 100 штук; 0,4% раствор во флаконах по 20 мл; 0,2% раствор в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список А. В сухом, защищенном от света месте.

СТРИХНИНА НИТРАТ

(Strychnin nitras)

Синонимы: Стрихнин азотнокислый. Алкалоид семян чилибухи (Strychnos nux-vomici). Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Гипотония (пониженное артериальное давление), быстрая утомляемость, парезы (уменьшение силы и/или амплитуды движений) и параличи, функциональные расстройства зрительного аппарата, атония (потеря тонуса) желудочно-кишечного тракта и др.

Способ применения и дозы. Внутрь по 0,5-1 мг 2-3 раза в день, подкожно - по 1 мл 0,1% раствора.

Высшая разовая доза для взрослых внутрь и под кожу - 0,002 г, суточная - 0,005 г.

Побочное действие. При передозировке напряжение мышц (в тяжелых случаях судороги), затруднение дыхания.

Противопоказания. Гипертония (стойкий подъем артериального давления), стенокардия, выраженный атеросклероз, бронхиальная астма, нефрит, гепатиты, базедова болезнь, склонность к судорогам.

Форма выпуска. Порошок; 0,1 % раствор в ампулах по 1 мл.

Условия хранения. Список А. В сухом, прохладном месте.

- НАСТОЙКА ЧИЛИБУХИ (Tinctura Strychni)

Синонимы: Настойка рвотного ореха.

Содержит около 0,25% алкалоидов (стрихнин и бруцин).

Фармакологическое действие. Стимулирует центральную нервную систему.

Показания к применению. Как общетонизируюшее средство и как горечь для возбуждения аппетита.

Способ применения и дозы. Внутрь по 3-10 капель на прием. Высшая разовая доза для взрослых - 15 капель, суточная - 30 капель.

Форма выпуска. Во флаконах по 10 мл

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ОКАЗЫВАЮЩИЕ “ТОНИЗИРУЮЩЕЕ” НА ЦЕНТРАЛЬНУЮ НЕРВНУЮ СИСТЕМУ

Смотри также бальзам “Золотой дракон”.

ВЛИЯНИЕ

АРАЛИИ НАСТОЙКА (Tinctura Araliae)

Настойка (1:5) на 70% спирте из корней Аралии маньчжурской (Aralia Mandchurica Rupp. et Maxim).

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Как стимулятор центральной нервной системы при гипотонии (пониженном артериальном давлении), астении (слабости) и депрессивных (подавленных) состояниях.

Способ применения и дозы. Внутрь по 30-40 капель 2-3 раза в день.

Противопоказания. Бессонница, повышенная нервная возбудимость, гипертоническая болезнь (стойкий подъем артериального давления).

Форма выпуска. Во флаконах по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ГЕРИФОРТЕ (Geriforte)

Фармакологическое действие. Комбинированный препарат, содержащий большое число веществ растительного происхождения. Оказывает неспецифическое антистрессорное действие, стимулирует аппетит, повышает работоспособность. Действие препарата связывают с ингибированием (подавлением) прецессов катаболизма (распада веществ) и стимуляцией анаболических (синтеза белка) процессов в различных тканях, регулирующим апиянием на железы внутренней секреции, стимуляцией центральной нервной системы.

Показания к применению. Психическое и физическое перенапряжение. Старческий возраст Период реконвалесценции (выздоровления) после длительных и тяжелых заболеваний, послеоперационный период. В качестве дополнительного средства при лечении сахарного диабета, туберкулеза и других хронических заболеваний.

Способ применения и дозы. Первоначально назначают по 2 таблетки препарата 2 раза в день или 1 чайную ложку (5 мл) сиропа 2-3 раза в день. Поддерживающая доза препарата составляет 1 таблетку 2-3 раза в день или 1 чайную ложку 1-2 раза в день.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки по 100 штук в упаковке. Сироп по 300 мл.

Условия хранения. В сухом, прохладном месте.

ЖЕНЬШЕНЯ КОРЕНЬ (Radix Ginseng)

Собранные на 5-6-м году жизни, отмытые, цельные и разрезанные вдоль на куски и высушенные корни дикорастущего и культивируемого многолетнего травянистого растения женьшеня -PanaxginsengC.A. (синоним: Рапах schin-seng Nees), сем. аралиевых (Araliaceae).

Применяют также корни женьшеня пятилистного (Рапах quinqueafolium) и женьшеня ползучего (Рапах repens).

Корень женьшеня содержит эфирное и жирные масла, пектины и другие углеводы, гликозиды (панаксозиды А и В, панаквилон, панаксин), сапонины и другие вещества. Химическая природа и фармакологические свойства веществ, содержащихся в женьшене, до сих пор недостаточно изучены.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Применяют в качестве тонизирующего и стимулирующего средства при астении (слабости), переутомлении, неврастении, после перенесенных инфекционных и истощающих заболеваний, а также при ослаблении половой функции на почве неврастении (в комплексной терапии).

Способ применения и дозы. Назначают внутрь за 30-40 мин до еды по 15-25 капель 2-3 раза в день. Курс лечения - 30-40 дней. При необходимости его повторяют через 2-3 нед.

Противопоказания. Гипертоническая болезнь (стойкий подъем артериального давления), повышенная возбудимость, бессонница, кровоточивость. Как и другие аналогичные настойки, не следует принимать настойку женьшеня во второй половине дня.

Форма выпуска. Спиртовая настойка на 70% этиловом спирте 1:10 во флаконах по 50 мл.

Условия хранения. В сухом, защищенном от света месте.

- ГЕРИАТРИК ФАРМАТОН (Geriatric Pharmaton)

Фармакологическое действие. Комбинированный препарат, оказывающий обшеукрепляющее, адаптогенное (повышающее сопротивляемость организма в ответ на неблагоприятные воздействия), тонизирующее, анаболическое (усиливающее синтез белка) действие; восполняет также дефицит витаминов и микроэлементов.

Показания к применению. Длительное переутомление, усталость, стимуляция интеллектуальной активности; период реконвалесценции (выздоровления), дефицит витаминов, минеральных веществ и микроэлементов, особенно у пожилых лиц.

Способ применения и дозы. Внутрь по 1 капсуле 2 раза в день (во время завтрака и обеда) в течение 2-3 недель, затем переходят на прием 1 капсулы во время завтрака. Капсулу проглатывать целиком с небольшим количеством воды. Курс -до нескольких месяцев.

Побочное действие. Иногда возможна потеря аппетита, тошнота, рвота.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата, нарушения метаболизма (процессов обмена в организме) кальция (гиперкальциемия - увеличение содержания кальция в крови, гиперкальциурия - повышенное содержание кальция в

моче), гипервитаминоз А и D (избыточное поступление витаминов А и D в организм), нарушения функции почек.

При беременности и кормлении грудью препарат следует применять только после консультации с лечащим врачом и под его наблюдением.

Форма выпуска. Капсулы, содержащие: стандартизированного экстракта женьшеня G 115 (из корней Рапах Ginseng) - 0,04 г, диметиламиноэтанола битартрата - 0,026 г, витамина А -4000 ME, витамина Bi -0,002 г, витамина 82 - 0,002 г, витамина Вь - 0,001 г, витамина В|2 - 1 мкг, витамина С -0,06 г, витамина D -400 ME, витамина Е - 0,01 г, никотинамида - 0,015 г, кальция пантотената -0,01 г, рутина -0,02 г, железа -0,01 г, кальция -0,0903 г, фосфора -0,07 г, фтора -0,0002 г, меди - 0,001 г, калия - 0,008 г, марганца - 0,001 г, магния -0,01 г, цинка -0,001 г, лецитина -0,066 г.

Условия хранения. В сухом, прохладном месте.

НАСТОЙКА “БИОЖЕНЬШЕНЬ” (Tincture “Bioginseng”)

В последние годы биотехнологическими методами удалось получить in vitro (в пробирке) из культуры тканей корня женьшеня биомассу, близкую по составу, органолептическим (вкусу, цвету, запаху) и фармакологическим свойствам к природному корню женьшеня.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Такие же, как для настойки женьшеня.

Способ применения и дозы. Принимают внутрь за 30-40 мин до еды по 30-50 капель 2-3 раза в день. Максимальная суточная доза для взрослых - 200 капель. Курс лечения - 30-40 дней. При необходимости его повторяют через 2-3 нед.

Противопоказания. Такие же, как для корня женьшеня.

Форма выпуска. Спиртовая настойка на 40% этиловом спирте с содержанием 10% (1:10) сухой биомассы женьшеня во флаконах по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте. При хранении возможно появление легкой опалесценции и выпадение небольшого осадка.

ЗАМАНИХИ НАСТОЙКА (Tinctura Echinopanacis)

Изготавливается из корней и корневищ Echinopanax elatum (эхинопанакс высокий).

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Как средство, стимулирующее центральную нервную систему при гипотонии (пониженном артериальном давлении), астенических (слабости) и депрессивных (подавленных) состояниях.

Способ применения и дозы. Внутрь по 30-40 капель 2-3 раза в день.

Форма выпуска. Настойка (1:5) на 70% спирте во флаконах по 50 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛЕВЗЕИ ЭКСТРАКТ ЖИДКИЙ (Extraction Leuzeae carthamoidis fluidum)

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Как средство, возбуждающее центральную нервную систему, повышающее работоспособность при физическом и умственном утомлении.

Способ применения и дозы. Внутрь по 20-30 капель 2-3 раза в день.

Форма выпуска. Во флаконах по 40 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛИМОННИКА КИТАЙСКОГО НАСТОЙКА (Tinctura schizandrae)

Изготавливается из семян лимонника китайского (Schizandra chinensis /Furcz/ Baill).

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Как стимулятор центральной нервной системы при физической и умственной усталости, повышенной сонливости, гипотонии (пониженном артериальном давлении).

Способ применения и дозы. Внутрь по 20-25 капель 2-3 раза в день.

Противопоказания. Нервное перевозбуждение, гипертония (стойкое повышение артериального давления), нарушение сердечной деятельности.

Форма выпуска. Настойка (1:5) на 95% спирте во флаконах по 50 мл.

Условия хранения. В прохладном, защищенном от света месте.

ПАНТОКРИН (Pantocrinum)

Жидкий спиртовой экстракт из неокостенелых рогов (пантов) марала, изюбра и пятнистого оленя.

Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Как стимулятор центральной нервной системы при астенических состояниях (слабости), гипотонии (пониженном артериальном давлении), неврастении, неврозах, слабости сердечной мышцы.

Способ применения и дозы. Внутрь по 30-40 капель за 1/2 ч до еды 2-3 раза в день или по 1-2 таблетки; подкожно - по 1-2 мл в день. Курс лечения (2-3 нед.) после 10-дневного перерыва может быть повторен.

Противопоказания. Выраженный атеросклероз, органические заболевания сердца, стенокардия, повышенная свертываемость крови, тяжелые формы нефрита (воспалительного заболевания почек), диарея (понос).

Форма выпуска. Во флаконах по 50 мл; таблетки в упаковке по 50 и 150 штук; ампулы по 1 мл в упаковке по 6 штук.

Условия хранения. В прохладном, защищенном от света месте.

РАНТАРИН (Rantarinum)

Экстракт из пантов (неокостенелых рогов) самцов северного оленя.

Фармакологическое действие. Тонизирует центральную нервную систему. Оказывает адаптогенное действие (повышает сопротивляемость организма в ответ на неблагоприятные воздействия).

Показания к применению. Применяют в качестве тонизирующего средства при переутомлении, астенических состояниях (слабости), артериальной гипотензии (пониженном артериальном давлении).

Способ применения и дозы. Принимают внутрь по 2 таблетки за 30 мин до еды 2-3 раза в день. Курс лечения - 3-4 нед. При необходимости повторяют курс через 5-7 дней.

Побочное действие. При приеме препарата возможна тошнота.

Противопоказания -см. Пантокрин.

Форма выпуска. Таблетки по 0,25 г, покрытые оболочкой.

Условия хранения. Список Б. В защищенном от света месте.

РОДИОЛЫ ЭКСТРАКТ ЖИДКИЙ (Extractum Rhodiolae fluidum)

Спиртовой (на 40% спирте) экстракт (1:1) из корневищ с корнями родиолы розовой.

Фармакологическое действие. Родиола розовая - Rhodiola rosea L., сем. толстянковых (Crassulaceae) - многолетнее травянистое растение. Распространено в Западной Сибири (Алтай, Саяны), Восточной Сибири, на Дальнем Востоке. Внутренний слой корневищ имеет лимонножелтый цвет, откуда народное название растения - “Золотой корень”. В народной медицине Алтая корневища используют как средство, снимающее усталость и повышающее работоспособность.

Корневища родиолы содержат органические кислоты, эфирные масла, дубильные вещества, бетаситостерин.

Фармакологическое действие. Экстракт родиолы розовой оказывает стимулирующее действие на центральную нервную систему.

Показания к применению. Экстракт родиолы жидкий применяют в качестве стимулирующего средства при астенических состояниях (слабости), повышенной утомляемости, при неврастенических состояниях, вегетососудистой дистонии. Препарат может применяться у больных, перенесших соматические (заболевания внутренних органов) или инфекционные заболевания, у больных с функциональными нарушениями нервной системы, а также у практически здоровых людей при астении и пониженной работоспособности.

Способ применения и дозы. Назначают экстракт внутрь по 5-10 капель 2-3 раза в день за 1/4-'/2 ч до еды. Курс лечения - 10-20 дней.

В психиатрической практике (при явлениях астении, при акинетико-гипотоническом синдроме /вялости/ и др.) назначают, начиная с 10 капель 2-3 раза вдень, затем дозу постепенно увеличивают до 30-40 капель на прием. Длительность лечения - 1-2 мес.

Побочное действие. В отдельных случаях могут наблюдаться возбуждение, бессонница, головная боль, иногда гипертензия (повышение артериального давления). В этих случаях уменьшают дозу или прекращают прием препарата.

Противопоказания. Состояние возбуждения, гипертонические кризы (резкий подъем артериального давления), лихорадочные состояния. Препарат не принимают во второй половине дня.

Форма выпуска. Во флаконах по 30 мл.

Условия хранения. В прохладном, защищенном от света месте.

САПАРАЛ (Saparalum)

Сумма аммонийных солей тритерпеновых гликозидов аралозидов А, В и С, получаемых из корней аралии маньчжурской (Aralia mandshuria Rupr. et maxim).

Фармакологическое действие. Тонизирующее средство. Оказывает стимулирующее действие на центры блуждающего нерва.

Показания к применению. Неврастения, астенические (слабость), астено-депрессивные (слабость, угнетенное состояние) и астеноипохондрические (слабость, сочетающаяся со страхом за состояние здоровья) состояния, гипотония (пониженное артериальное давление), импотенция, умственное и физическое перенапряжение.

Способ применения и дозы. Внутрь после еды по 0,05 г 2-3 раза в день. Курс лечения (15-30 дней) при необходимости через 1-2 нед. повторяют.

Противопоказания. Гипертония (стойкий подъем артериального давления), эпилепсия, гиперкинезы (насильственные автоматические движения вследствие непроизвольного сокращения мышц), повышенная возбудимость.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте.

СОЛЬ МОРСКАЯ (Sal marinum factitium)

Фармакологическое действие. Оказывает укрепляющее и тонизирующее действие.

Показания к применению. В качестве укрепляющего и тонизирующего средства.

Способ применения и дозы. Используют для ванн.

Форма выпуска. Порошок.

Условия хранения. В сухом месте при комнатной температуре.

СТЕРКУЛИИ НАСТОЙКА (Tinctura Sterculiae)

Настойка (1:5) на 70% спирте Sterculia plantanifolia (Стеркулии плантанолистной).

Показания к применению. Как стимулирующее и тонизирующее средство при астении (слабости), переутомлении.

Способ применения и дозы. Внутрь по 10-40 капель 2-3 раза в день в течение 3-4 нед.

Побочное действие. Возможны сухость во рту, учащенные сердцебиения, раздраженность, ухудшение сна.

Форма выпуска. Во флаконах по 25 мл.

Условия хранения. В прохладном, защищенном от света месте

ЭЛЕУТЕРОКОККА ЭКСТРАКТ ЖИДКИЙ (Extractum Eleutherococci fluidum)

Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Как общеукрепляюшее и тонизирующее средство, повышающее физическую и умственную работоспособность.

Способ применения и дозы. Ежедневно внутрь в виде спиртового экстракта по 20-30 капель за 30 мин до еды в течение 25-30 дней.

Противопоказания. Лихорадочные состояния, острые инфекционные заболевания.

Форма выпуска. Спиртовой экстракт во флаконах по 50 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ПАРКИНСОНИЗМА

Смотри также амизил, бромокриптин, мажептил, меллерил.

Согласно современной классификации лекарственные средства, применяемые для лечения паркинсонизма, делятся на противопаркинсонические антихолинергические лекарственные средства (беллазон, динезин, норакин, тро-пацин, циклодол, этпенал) и противопаркинсонические дофаминэргические препараты (глудантан, депренил, левопа, мидантан).

БЕЛЛАЗОН (Bellazon)

Фармакологическое действие. Оказывает центральное холинолитическое действие, снимает мышечное напряжение, уменьшает дрожание при паркинсонизме.

Показания к применению. Паркинсонизм.

Способ применения и дозы. Внутрь по 3-4 драже в день с постепенным повышением дозы до 16 драже в сутки. Курс лечения - 3-4 мес.

Побочное действие. Сухость во рту, тошнота, головокружение, расширение зрачков, тахикардия (учащенные сердцебиения), затруднение мочеиспускания.

Противопоказания. Глаукома (повышенное внутриглазное давление), нарушения мочеиспускания, фибрилляция (хаотические сокращения) предсердий сердца.

Форма выпуска. Драже в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ГЛУДАНТАН (Gludantanum)

Синонимы: Амантадин глюкуронид.

Фармакологическое действие. Дает лечебный эффект при паркинсонизме разной этиологии (вызванном различными причинами).

Показания к применению. Различные формы паркинсонизма, а также в качестве корректора побочных эффектов, возникающих при применении нейролептических препаратов.

Способ применения и дозы. Внутрь при паркинсонизме по 0,2 г после еды 2-4 раза в день. Оптимальная суточная доза - 0,8 г. Курс лечения - 2-6 мес. и более.

Побочное действие. Возможны изжога, тошнота, сухость во рту, головокружение, боль в области сердца, учащение сердцебиения, зуд кожи.

Противопоказания. Беременность, острые и хронические заболевания печени, почек и желудка.

Форма выпуска. Таблетки по 0,2 г, растворимые в кишечнике, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДЕПРЕНИЛ (Deprenyl)

Синонимы: Селегилин, Юмекс, Элдеприл, Тумекс.

Фармакологическое действие. Средство для лечения паркинсонизма. Является специфическим ингибитором МАО (моноаминооксидазы) типа Б, преобладающего в тканях мозга. Другие ингибиторы МАО в отличие от депренила действуют на МАО типа А или оказывают смешанное влияние (на МАО типа А и Б). При совместном использовании сокращает время наступления эффекта и удлиняет действие левопы.

Показания к применению. Применяют (совместно с левопой) для лечения паркинсонизма.

Способ применения и дозы. Назначают по 0,005-0,01 г (1-2 таблетки) в сутки (соответственно по 1 таблетке утром или утром и вечером). Дозу подбирают индивидуально. При повышении дозы эффект не усиливается. Через несколько недель от начала лечения можно ограничиться меньшей дозой депренила, вместе с тем при продолжительном лечении эффективность депренила может снижаться.

При применении депренила дозу левопы можно в некоторых случаях снизить.

Депренил можно принимать в сочетании с мадопаром или накомом.

Побочное действие при лечении депренилом в сочетании с левопой или содержащими левопу средствами сходно с наблюдающимся при применении одного препарата левопа, но оно может усиливаться.

Противопоказания. Не следует назначать депренил при экстрапирамидных заболеваниях (нарушении координации движений с уменьшением их объема и дрожанием), не связанных с дефицитом дофамина (при эссенциальном треморе, хорее Гентигтона и др.).

Форма выпуска. Таблетки по 0,005 г (5 мг) и 0,01 г (10 мг) в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИНЕЗИН (Dinezinum)

Синонимы: Диэтазина гидрохлорид, Антипар, Депаркин, Дипаркол, Парказин, Казантин, Лабитон, Тиантан и др.

Фармакологическое действие. Оказывает центральное антихолинергическое действие.

Показания к применению. Экстрапирамидные нарушения (нарушения координации движений с уменьшением их объема и дрожанием), в том числе паркинсонизм, гиперкинезы (насильственные автоматические движения

вследствие непроизвольного сокращения мышц); в качестве корректора побочных эффектов нейролептиков.

Способ применения и дозы. Внутрь по 0,05-0,1 г в сутки. Постепенно дозу увеличивают до 0,3-0,5 г, а в отдельных случаях до 0,6-1,0 г в сутки.

Побочное действие. Сонливость, слабость, головокружение, иногда кожные высыпания.

Противопоказания. Нарушения функции печени, почек и мозгового кровообращения.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,05 и 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕВОПА (Levopa)

Синонимы: Леводопа, Допафлекс, Л-Допа, Допаркин, Калдопа, Аводопа, Бендопа, Биодопа, Брокадопа, Цикандопа, Далутрин, Деадопа, Допацин, Допал, Допар, Допастрал, Доприн, Элдопар, Эуродопа, Лародопа, Левопар, Мадопан, Медидопа, Оридопа, Пардопа, Паркидопа, Пармидин, Специадопа, Тонодопа, Велдопа и др.

Фармакологическое действие. Проникает через сосудистомозговой барьер, в базальных ганглиях превращается в допамин и устраняет или значительно уменьшает акинезию (отсутствие активных движений), в меньшей степени влияя на ригидность (повышенный мышечный тонус).

Показания к применению. Болезнь Паркинсона, паркинсонизм.

Способ применения и дозы. Внутрь после еды, начиная с 0,25 г с последующим увеличением через каждые 2-3 дня на 0,25 г до суточной дозы 3 г. При необходимости дозу затем увеличивают на 0,25-0,5 г через каждые ID-14 дней до общей суточной дозы 4-5 г (суточную дозу делят на 3-4 приема). В редких случаях при хорошей переносимости суточная доза достигает 6 г.

Лечебный эффект при применении левопы развивается постепенно; улучшение состояния наблюдается обычно в течение месяца. Препарат принимают длительно. Следует при этом учитывать, что при длительном непрерывном лечении может ослабляться эффект.

Побочное действие. Возможны тошнота, рвота, потеря аппетита, ортостатическая гипотония (понижение артериального давления при изменении положения тела), аритмия, покраснение лица, повышенная возбудимость нервной системы или депрессия (подавленное состояние), тремор (дрожание конечностей).

Противопоказания. Идиосинкразия (врожденная повышенная чувствительность) к препарату, выраженные нарушения функции печени и почек, функции желез внутренней секреции, декомпенсация сердечно-сосудистой системы; нельзя применять детям до 12 лет и женщинам в период лактации (кормления грудью). Препарат следует с осторожностью применять у больных с активной язвой желудка, бронхиальной астмой.

Форма выпуска. Капсулы и таблетки по 0,25 и 0,5 г в упаковке по 100 и 1000 штук.

Условия хранения. Список Б. В защищенном от света месте.

- МАДОПАР

(Madopar)

Фармакологическое действие. Мадопар является комбинированным препаратом, содержащим левопу с бенсеразидом (химическим соединением, препятствующим распаду L-дофа в организме).

Показания к применению такие же, как для левопы.

Способ применения и дозы. Начинают лечение с приема мадопара-125 по 1 капсуле 3 раза в день в течение одной недели. Затем с интервалами в одну неделю увеличивают дозу на 1 капсулу до достижения оптимального эффекта. Лечебная доза составляет обычно 4-8 капсул (редко до

10 капсул мадопара-125) в день (в 3-4 приема). Если дневная доза превышает 5 капсул мадопара-125, можно применять мадопар-250 из соответствующего расчета.

Средняя доза для поддерживающей терапии составляет обычно по 1 капсуле мадопара-250 3 раза в день.

Капсулы мадопара-62,5 предназначены для более точного регулирования дозировки в случаях необходимости уменьшения дозы или распределения мадопара-125 на 2 приема.

Побочное действие и противопоказания такие же, как при применении левопы.

Форма выпуска. Мадопар выпускается в капсулах, содержащих соответственно 50 мг левопы и 12,5 мг бенсеразида (мадопар-62,5); 100 мг левопы и 25 мг бенсеразида (мадопар-125); 200 мг левопы и 50 мг бенсеразида (мадопар-250).

Условия хранения. Список Б. В защищенном от света месте.

НАКОМ

(Nakom)

Синонимы: Синемет.

Фармакологическое действие. Комбинированный препарат, содержащий левопу вместе с ингибитором периферического (экстраиеребрального) декарбоксилирования (разложения) левопы, разработанный для уменьшения побочных эффектов и усиления лечебного действия препарата левопа. При этом левопа используется в меньших дозах. Уменьшается выраженность побочных явлений.

Показания к применению такие же, как для левопы.

Способ применения и дозы. Назначают дозы внутрь как во время, так и после еды. Дозу подбирают индивидуально с учетом особенностей действия основного компонента -левопы. Обычно прием начинают с '/2 таблетки 1-2 раза в сутки; при необходимости увеличивают дневную дозу, добавляя '/2 таблетки через каждые 2-3 дня до достижения оптимального эффекта (обычно до 3-6 таблеток в сутки, но не более 8 таблеток в сутки).

Больные, получавшие ранее левопу, должны до начала лечения накомом прекратить (не менее чем за 12ч) прием левопы, а наком принимать в первые дни в уменьшенных дозах (не более 3 таблеток в сутки). Поддерживающая доза для большинства больных составляет 3-6 таблеток в сутки (не более 8 таблеток в сутки).

Побочное действие и противопоказания такие же, как при применении левопы.

Форма выпуска. Таблетки, содержащие 0,25 г (250 мг) левопы и 0,025 г (25 мг) карбидона, в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

МИДАНТАН (Midantanum)

Синонимы: Амантадина гидрохлорид, Вигерит, Симметрел, Адамантин, Амандин, Амантан, Антадин, Атарин, Флувиатол, Габирол, Мантадикс, Параментин, Протексин, Вирофрал, Вирозол и др.

Фармакологическое действие. Обладает Н-холинолитической активностью, а также оказывает влияние на обмен катехоламинов.

Показания к применению. Паркинсонизм различной этиологии (вызванный различными причинами), особенно с ригиднобрадикинетическим синдромом (повышением мышечного тонуса с уменьшением объема движений).

Способ применения и дозы. Назначают мидантан после еды. Принимают, начиная с 0,05-0,1 г сначала 2 раза, затем 3-4 раза в сутки. Суточные дозы - 0,2-0,4 г. Длительность курса лечения - 2-4 месяца.

Побочное действие. Возможны раздражительность, бессонница, головокружение.

Противопоказания. Заболевания печени и почек. Необходима осторожность при повышенной возбудимости.

в частности при тиреотоксикозе (заболевании щитовидной железы).

Форма выпуска. Таблетки по 0,1 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом месте.

НОРАКИН

(Norakin)

Синонимы: Трипериден гидрохлорид, Акинетон, Бипериден, Декинет, Ипсатол, Параден, Тасмолин.

Фармакологическое действие. Оказывает корригирующее действие при паркинсонизме и треморе (дрожании конечностей).

Показания к применению. Паркинсонизм различной этиологии (вызванный различными причинами), спастическая кривошея и др., корректор побочных эффектов нейролептиков.

Способ применения и дозы. Внутрь по 0,001-0,002 г 2-3 раза в день; при необходимости дозу повышают до 0,004-0,01 г в сутки.

Побочное действие. Головная боль, головокружение, тошнота.

Противопоказания. Глаукома (повышенное внутриглазное давление), нарушения мочеиспускания, фибрилляция (хаотичные сокращения) предсердий сердца.

Форма выпуска. Таблетки по 0,002 г в упаковке по 100 штук.

Условия хранения. Список А. В сухом месте.

ТРОПАЦИН (Tropacinum)

Синонимы: Дифенилтропин гидрохлорид, Тропазин.

Фармакологическое действие. Оказывает выраженное центральное и периферическое антихолинергическое действие, блокируя главным образом М-холинореактивные системы, а также обладает ганглиоблокирующим и спазмолитическим (снимающим спазмы) свойством.

Показания к применению. Паркинсонизм, гиперкинезы (насильственные автоматические движения вследствие непроизвольного сокращения мышц), спастические парезы (уменьшение силы и/или амплитуды движений на фоне повышенного тонуса мышц) и параличи.

Способ применения и дозы. Внутрь после еды по 0,01-0,0125 г 1-2 раза в день; детям дозы устанавливают соответственно возрасту (от 0,001 до 0,005 г).

Высшая разовая доза для взрослых - 0,03 г, суточная - 0,1 г.

Побочное действие. Сухость во рту, расширение зрачков, диспепсические явления (расстройства пищеварения), тахикардия (учащенные сердцебиения), головная боль, головокружение.

Противопоказания. Глаукома (повышенное внутриглазное давление), нарушения мочеиспускания, фибрилляция (хаотичные сокращения) предсердий сердца.

Форма выпуска. Таблетки по 0,001; 0,003; 0,005; 0,01 и 0,015 г в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

циклодол

(Cyclodolum)

Синонимы: Тригексифенидил гидрохлорид, Паркопан, Артан, Паркинсан, Ромпаркин, Анти-Спас, Антитрем, Апаркан, Бензгексол гидрохлорид, Пацитан, Паркан, Перагит, Пипанол, Тремин, Трифенидил, Триксил и др.

Фармакологическое действие. Оказывает выраженное центральное и периферическое холинолитическое действие.

Показания к применению. Паркинсонизм различной этиологии (вызванный различными причинами) и другие заболевания экстрапирамидной системы, сопровождающиеся повышением мышечного тонуса и гиперкинезами (насильственными автоматическими движениями вследствие непроизвольного сокращения мышц).

Способ применения и дозы. Принимают внутрь (во время или после еды) в таблетках, начиная с 0,0005-0,001 г (0,5-1 мг) в день; в последующем прибавляют по 1-2 мг в день до суточной дозы 0,005-0,006-0,01 г (5-6-10 мг) в день (в 1-2-3 приема).

Высшая разовая доза для взрослых - 0,01 г, суточная - 0,02 г.

Побочное действие. Сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), учащение пульса; при передозировке головокружение.

Противопоказания. Глаукома (повышенное внутриглазное давление), фибрилляция (хаотические сокращения) предсердий сердца. Необходима осторожность при заболеваниях печени и почек, гипертонической болезни (стойком повышении артериального давления), выраженном атеросклерозе.

Форма выпуска. Таблетки по 0,001; 0,002 и 0,005 г в упаковке по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

ЭТПЕНАЛ (Aethpenalum)

Фармакологическое действие. Оказывает центральное и периферическое Н-,М-холинолитическое действие, обладает местноанестезируюшей активностью.

Показания к применению. Применяют при болезни Паркинсона и паркинсонизме различной этиологии (вызванном различными причинами), а также при спастических парезах (уменьшении силы и/или амплитуды движений на фоне повышенного тонуса мышц). Может использоваться как холинолитическое средство при язвенной болезни желудка и двенадцатиперстной кишки и при бронхиальной астме.

Способ применения и дозы. Назначают внутрь и внутримышечно. При паркинсонизме принимают внутрь, начиная с 0,05 г (50 мг) 1 раз в день; при недостаточном эффекте и хорошей переносимости увеличивают постепенно дозу до 0,15-0,25 г в сутки (в 3-4 приема). Внутримышечно вводят по 0,01-0,02 г (10-20 мг = 1-2 мл 1% раствора) 2-3 раза в день. При необходимости повышают дозу до 0,1 г в день (1 мл 5% раствора 2 раза в день). Внутримышечные инъекции можно чередовать с приемом препарата внутрь.

При спастических парезах сосудистого происхождения (для снижения мышечного тонуса) вводят препарат внутримышечно, начиная с 0,04-0,05 г в день (1 мл 1% раствора 4 раза в день или 1 мл 5% раствора 1 раз в день). Курс лечения -7-10 дней. При необходимости проводят повторные курсы лечения. Внутримышечные инъекции можно комбинировать с назначением препарата внутрь (1 мл 1% раствора внутримышечно 2 раза в день и по 0,025 г, т.е. по 1/2 таблетки внутрь).

При язвенной болезни желудка и бронхиальной астме назначают в первые дни внутримышечно по 0,02-0,03 г (2-3 мл 1% раствора), до 0,06 г (6 мл 1% раствора) в день, затем внутрь по 0,025-0,05 г 2-4 раза в день. Курс лечения - 8-30 дней.

Побочное действие и противопоказания. Возможные осложнения и противопоказания такие же, как при приеме циклодола.

Форма выпуска. Таблетки по 0,05 г (50 мг) в упаковке по 50 штук; 1% или 5% раствор в ампулах по 1 мл.

Условия хранения. Список Б. В сухом (для таблеток), прохладном месте.

ПРОТИВОСУДОРОЖНЫЕ (ПРОТИВОЭПИЛЕПТИЧЕСКИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также геминейрин, глугамииовая кислота, кальция глутаминат, тестэнат,

флунаризин.

Согласно современной классификации противосудорожные лекарственные средства делятся на противосудорожные барбитураты (бензобамил, бензонал, гексамидин, фенобарбитал), производные гидантоина (дифенин), производные оксазолидиндиона (триметин), сукцинимиды (пуфемид, суксилеп), иминостильбены (карбамазепин), производные бензодиазепина (клоназепам), вальпроаты (ацедипрол), разные противосудорожные препараты (метиндион, мидокалм, хлоракон)

АЦЕДИПРОЛ (Acediprolum)

Синонимы: Вальпроат натрий, Апилепсин, Депакин, Конвулекс, Конвульсовин, Диплексил, Эпикин, Орфилепт, Вальприн, Депакен, Депракин, Эпилим, Эвериден, Лептилан, Орфирил, Пропимал, Вальпакин, Вальпорин, Вальпрон и др.

Фармакологическое действие. Является противоэпилептическим средством широкого спектра действия.

Ацедипрол оказывает не только противосудорожное (антиэпилептическое) действие. Он улучшает психическое состояние и настроение больных. Показано наличие у ацедипрола транквилизирующего (снимающего тревогу) компонента, причем в отличие от других транквилизаторов он, уменьшая состояние страха, не оказывает сомнолентного (вызывающего повышенную сонливость), седативного (успокаивающего действия на центральную нервную систему) и миорелаксантного (расслабляющего мышцы) действия.

Показания к применению. Применяют у взрослых и детей при разных видах эпилепсии: при различных формах генерализованных припадков - малых (абсансах), больших (судорожных) и полиморфных; при фокальных припадках (моторных, психомоторных и др.). Препарат наиболее эффективен при абсансах (кратковременной потере сознания с полной потерей памяти) и псевдоабсансах (кратковременной потере сознания без потери памяти).

Способ применения и дозы. Принимают ацедипрол внутрь во время или сразу после еды. Начинают с приема небольших доз, постепенно увеличивая их в течение 1-2 нед. до достижения терапевтического эффекта; затем подбирают индивидуальную поддерживающую дозу.

Суточная доза для взрослых составляет в начале лечения 0,3-0,6 г (1-2 таблетки), затем ее постепенно повышают до 0,9-1,5 г. Разовая доза - 0,3-0,45 г. Высшая суточная доза - 2,4 г.

Дозу для детей подбирают индивидуально в зависимости от возраста, тяжести заболевания, терапевтического эффекта. Обычно суточная доза для детей составляет 20-50 мг на 1 кг массы тела, высшая суточная доза - 60 мг/кг. Начинают лечение с 15 мг/кг, затем дозу повышают еженедельно на 5-10 мг/кг до достижения необходимого эффекта. Суточную дозу делят на 2-3 приема. Детям удобно назначать препарат в виде жидкой лекарственной формы - сиропа ацедипрола.

Ацедипрол можно применять самостоятельно или в сочетании с другими противоэпилептическими препаратами.

При малых формах эпилепсии обычно ограничиваются применением только ацедипрола.

Побочное действие. Возможные побочные явления: тошнота, рвота, диарея (понос), боли в желудке, анорексия (отсутствие аппетита), сонливость, аллергические кожные реакции. Как правило, эти явления носят временный характер.

При длительном приеме больших доз ацедипрола возможно временное выпадение волос.

Редкими, но наиболее серьезными реакциями на ацедипрол являются нарушения функций печени, поджелудочной железы и ухудшение свертываемости крови.

Противопоказания. Препарат противопоказан при нарушениях функции печени и поджелудочной железы, геморрагическом диатезе (повышенной кровоточивости). Не следует назначать препарат в первые 3 мес. беременности (в более поздние сроки назначают в уменьшенных дозах исключительно при неэффективности других противоэпилептических средств). В литературе приводятся данные о случаях тератогенного (повреждающего плод) эффекта при применении ацедипрола во время беременности. Следует также учитывать, что у кормящих грудью женщин препарат выделяется с молоком.

Форма выпуска. Таблетки по 0,3 г в упаковке по 50 и 100 штук; 5% сироп в стеклянных флаконах по 120 мл с приложением дозирующей ложки.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

БЕНЗОБАМИЛ (Benzobamylum)

Синонимы: Бензамил, Бензоилбарбамил.

Фармакологическое действие. Обладает противосудорожным, седативным (успокаивающим), снотворным и гипотензивным (понижающим артериальное давление) свойствами. Менее токсичен, чем бензонал и фенобарбитал.

Показания к применению. Эпилепсия, преимущественно с подкорковой локализацией очага возбуждения, “диэнцефальная” форма эпилепсии, эпилептический статус у детей.

Способ применения и дозы. Внутрь после еды. Дозы для взрослых -0,05-0,2 г (до 0,3 г) 2-3 раза в сутки, для детей в зависимости от возраста -от 0,05 до 0,1 г 3 раза в сутки. Бензобамил можно применять в комплексе с дегидратационной (обезвоживающей), противовоспалительной и десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) терапией. В случае привыкания (ослабления или отсутствия эффекта при длительном повторном применении) бензобамил можно временно комбинировать с эквивалентными дозами фенобарбитала и бензонала с последующей заменой их вновь бензобамилом.

Эквивалетное соотношение бензобамила и фенобарбитала 2-2,5:1.

Побочное действие. Большие дозы препарата могут вызвать сонливость, вялость, понижение артериального давления, атаксию (нарушение координации движений), нистагм (непроизвольные ритмичные движения глазных яблок), затруднение речи.

Противопоказания. Поражения почек и печени с нарушением их функций, декомпенсация сердечной деятельности.

Форма выпуска. Таблетки по 0,1 г в упаковке по 100 штук.

Условия хранения. Список Б. В плотно закрытой посуде.

БЕНЗОНАЛ (Benzonalum)

Синонимы: Бензобарбитал.

Фармакологическое действие. Оказывает выраженное противосудорожное действие; в отличие от фенобарбитала не дает снотворного эффекта.

Показания к применению. Судорожные формы эпилепсии, в том числе кожевниковская эпилепсия, фокальные и джексоновские припадки.

Способ применения и дозы. Внутрь. Разовая доза для взрослых - 0,1-0,2 г, суточная - 0,8 г, для детей в зависимости от возраста - разовая 0,025-0,1 г, суточная - 0,1-0,4 г. Индивидуально устанавливают наиболее эффективную и переносимую дозу препарата. Можно применять в сочетании с другими противосудорожными средствами.

Побочное действие. Сонливость, атаксия (нарушение координации движений), нистагм (непроизвольные ритмичные движения глазных яблок), дизартрия (расстройство речи).

Форма выпуска. Таблетки по 0,05 и 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГЕКСАМИДИН

(Gexamidinum)

Синонимы: Примидон, Мизолин, Примаклон, Сертан, Дезоксифенобарбитон, Лепимидин, Леспирал, Лискантин, Мизодин, Милепсин, Прилепсин, Примолин, Призолин, Седилен и др.

Фармакологическое действие. Оказывает выраженное противосудорожное действие, по фармакологической активности близок к фенобарбиталу, но не обладает выраженным снотворным действием.

Показания к применению. Эпилепсия различного генеза (происхождения), главным образом большие судорожные припадки. При лечении больных с полиморфной (разнообразной) эпилептической симптоматикой используют в комплексе с другими противосудорожными препаратами.

Способ применения и дозы. Внутрь 0,125 г в 1-2 приема, затем суточную дозу повышают до 0,5-1,5 г. Высшие дозы для взрослых: разовая - 0,75 г, суточная - 2г.

Побочное действие. Зуд, кожные высыпания, легкая сонливость, головокружение, головная боль, атаксия (нарушение координации движений), тошнота; при длительном лечении анемия (уменьшение числа эритроцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), лимфоцитоз (увеличение числа лимфоцитов в крови).

Противопоказания. Заболевания печени, почек и кроветворной системы.

Форма выпуска. Таблетки по 0,125 и 0,25 г в упаковке по 50 штук.

Условия хранения. Список Б. В прохладном, сухом месте.

ДИФЕНИН (Dipheninum)

Синонимы: Фенитоин, Дифентоин, Эпанутин, Гидантоинал, Содантон, Алепсин, Дигидантоин, Дилантин натрий, Дифедан, Эптоин, Гидантал, Фенгидон, Солантоин, Солантил, Зентропил и др.

Фармакологическое действие. Оказывает выраженное противосудорожное действие; снотворного эффекта почти не вызывает.

Показания к применению. Эпилепсия, главным образом большие судорожные припадки. Дифенин эффективен при некоторых формах сердечных аритмий, особенно при аритмиях, вызванных передозировкой сердечных гликозидов.

Способ применения и дозы. Внутрь после еды по '/2 таблетки 2-3 раза в день. При необходимости суточную дозу увеличивают до 3-4 таблеток. Высшая суточная доза для взрослых - 8 таблеток.

Побочное действие. Тремор (дрожание рук), атаксия (нарушение координации движений), дизартрия (расстройство речи), нистагм (непроизвольные движения глазных яблок), боль в глазах, повышенная раздражительность, кожные высыпания, иногда повышение температуры, желудочно-кишечные расстройства, лейкоцитоз (увеличение числа лейкоцитов в крови), мегалобластическая анемия

(снижение содержания эритроцитов в крови), агранулоцитоз (резкое снижение гранулоцитов в крови), стоматиты (воспаление слизистой оболочки полости рта).

Противопоказания. Болезни печени, почек, сердечная декомпенсация, беременность, кахексия (крайняя степень истощения).

Форма выпуска. Таблетки по 0,117 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

КАРБАМАЗЕПИН (Carbamazepinum)

Синонимы: Стазепин, Тегретол, Финлепсин, Амизепин, Карбагретил, Карбазеп, Мазетол, Симонил, Неуротол, Тегретал, Темпорал, Зептол и др.

Фармакологическое действие. Карбамазепин оказывает выраженное противосудорожное (противоэпилептическое) и в умеренной степени антидепрессивное и нормотимическое (улучшающее настроение) действие.

Показания к применению. Применяют карбамазепин при психомоторной эпилепсии, больших припадках, смешанных формах (главным образом при комбинации больших припадков с психомоторными проявлениями), локальных формах (посттравматического и постэнцефалитического происхождения). При малых припадках недостаточно эффективен.

Способ применения и дозы. Назначают внутрь (во время еды) взрослым, начиная с 0,1 г ('/2 таблетки) 2-3 раза в день, постепенно увеличивая дозу до 0,8-1,2 г (4-6 таблеток) в день.

Средняя суточная доза для детей составляет 20 мг на 1 кг массы тела, т.е. в среднем в возрасте до 1 года - от 0,1 до 0,2 г в день; от 1 года до 5 лет - 0,2-0,4 г; от 5 до 10 лет -0,4-0,6 г; от 10 до 15 лет -0,6-1 г в день.

Можно назначать карбамазепин в сочетании с другими противоэпилептическими препаратами.

Так же как при применении других противоэпилептических препаратов, переход на лечение карбамазепином должен быть постепенным, с уменьшением дозы предыдущего препарата. Прекращать лечение карбамазепином также надо постепенно.

Имеются данные об эффективности препарата в ряде случаев у больных с различными гиперкинезами (насильственными автоматическими движениями вследствие непроизвольного сокращения мышц). Начальную дозу 0,1 г постепенно (через 4-5 дней) увеличивали до 0,4-1,2 г в сутки. После 3-4 нед. снижали дозу до 0,1-0,2 г в день, затем в тех же дозахназначали ежедневно или через день в течение 1-2 нед.

Карбамазепин оказывает анальгезирующее (обезболивающее) действие при невралгии тройничного нерва (воспалении лицевого нерва).

Назначают карбамазепин при невралгии тройничного нерва, начиная с 0,1 г 2 раза в день, затем дозу повышают на 0,1 г в сутки, при необходимости до 0,6-0,8 г (в 3-4 приема). Эффект наступает обычно через 1-3 дня после начала лечения. После исчезновения болей дозу постепенно снижают (до 0,1-0,2 г в день). Назначают препарат длительно; при преждевременной отмене препарата боли могут возобновиться. В настоящее время карбамазепин рассматривается как одно из наиболее эффективных средств при этом заболевании.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможны потеря аппетита, тошнота, редко - рвота, головная боль, сонливость, атаксия (нарушение координации движений), нарушение аккомодации (нарушение зрительного восприятия). Уменьшение или исчезновение побочных явлений происходит при временном прекращении приема препарата или уменьшении дозы. Имеются также данные об аллергических реакциях, лейкопении (снижении уровня лейкоцитов в крови), тромбоцитопении (уменьшении числа тромбоцитов в крови), агранулоцитозе (резком снижении гранулоцитов в крови), гепатитах (воспалении ткани печени), кожных реакциях, эксфолиативном дерматите (воспалении кожи). При появлении этих реакций прием препарата прекращают.

Следует учитывать возможность появления психических расстройств у больных эпилепсией, леченных карбамазепином.

В процессе лечения карбамазепином необходимо систематически следить за картиной крови. Не рекомендуется назначать препарат в первые 3 мес. беременности. Не следует назначать карбамазепин одновременно с необратимыми ингибиторами моноаминооксидазы (ниаламидом и др, фуразолидоном) в связи с возможностью усиления побочных эффектов. Фенобарбитал и гексамидин ослабляют противоэпилептическую активность карбамазепина.

Противопоказания. Препарат противопоказан при нарушениях сердечной проводимости, поражениях печени.

Форма выпуска. Таблетки по 0,2 г в упаковке по 30 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

КЛОНАЗЕПАМ (Clonazepamum)

Синонимы: Антелепсин, Клонопин, Икторил, Икторивил, Раватрил, Равотрил, Риватрил, Ривотрил и др.

Фармакологическое действие. Клоназепам оказывает успокаивающее, мышечно-расслабляющее, анксиолитическое (противотревожное) и противосудорожное действие. Противосудорожное действие выражено у клоназепама сильнее, чем у других препаратов этой группы, в связи с чем его применяют в основном для лечения судорожных состояний. У больных эпилепсией, принимающих клоназепам, приступы возникают реже и их интенсивность снижается.

Показания к применению. Применяют клоназепам у детей и взрослых при малых и больших формах эпилепсии с миоклоническими приступами (подергиваниями отдельных пучков мышц), при психомоторных кризах, повышенном мышечном тонусе. Используют также в качестве снотворного средства, особенно у больных с органическими, повреждениями головного мозга.

Способ применения и дозы. Лечение клоназепамом начинают с малых доз, постепенно увеличивая их до получения оптимального эффекта. Дозировка индивидуальна в зависимости от состояния больного и его реакции на препарат. Препарат назначают в дозе 1,5 мг в сутки, разделенной на 3 приема. Постепенно дозу повышают на 0,5-1 мг каждый 3-й день до получения оптимального эффекта. Обычно назначают 4-8 мг в сутки. Не рекомендуется превышать дозу 20 мг в сутки.

Детям клоназепам назначают в следующих дозах: новорожденным и детям до 1 года - 0,1-1 мг в сутки, от 1 года до 5 лет - 1,5-3 мг в сутки, от 6 до 16 лет - 3-6 мг в сутки. Суточную дозу делят на 3 приема.

Побочное действие. При приеме препарата возможны расстройства координации движений, раздражительность, депрессивные состояния (состояние подавленности), повышенная утомляемость, тошнота. Для уменьшения побочных явлений необходимо индивидуально подобрать оптимальную дозу, начиная с меньших доз и постепенно их увеличивая.

Противопоказания. Острые заболевания печени и почек, миастения (мышечная слабость), беременность. Не принимать одновременно с ингибиторами МАО и производными фенотиазина. Препарат не следует принимать накануне и во время работы водителям транспорта и лицам, работа которых требует быстрой умственной и физической реакции. В период лечения препаратом необходимо воздерживаться от употребления спиртных напитков.

Препарат проникает через плацентарный барьер и в грудное молоко. Его не следует назначать беременным и в период кормления грудью.

Форма выпуска. Таблетки по 0,001 г (1 мг) в упаковке по 30 или 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕТИНДИОН (Methindionum)

Синонимы: Индометацин, Интебан.

Фармакологическое действие. Противосудорожное средство, не угнетающее центральную нервную систему, уменьшает аффективное (эмоциональное) напряжение, улучшает настроение.

Показания к применению. Эпилепсия, особенно при височной форме и эпилепсия травматического генеза (происхождения).

Способ применения и дозы. Внутрь (после еды) взрослым по 0,25 г на прием. При .эпилепсии с частыми припадками по 6 раз в день с интервалами 1 '/2-2 ч. (Суточная доза 1,5 г). При редких припадках в этой же разовой дозе по 4-5 раз в день (1-1,25 г в день). При припадках в ночное время или утром дополнительно назначают 0,05-0,1 г фенобарбитала или 0,1-0,2 г бензонала. При психопатологических нарушениях у больных эпилепсией по 0,25 г 4 раза в день. При необходимости лечение метиндионом сочетают с фенобарбиталом, седуксеном, эуноктином.

Побочное действие. Головокружение, тошнота, тремор (дрожание) пальцев.

Противопоказания. Выраженная тревога, напряженность.

Форма выпуска. Таблетки по 0,25 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

МИДОКАЛМ

(Mydocalm)

Синонимы: Толперисон гидрохлорид, Мидетон, Менопатол, Миодом, Пипетопропанон.

Фармакологическое действие. Подавляет полисинаптические спинномозговые рефлексы и понижает повышенный тонус скелетных мышц.

Показания к применению. Заболевания, сопровождающиеся повышенным мышечным тонусом, в том числе параличи (полное отсутствие произвольных движений), парезы (уменьшение силы и/или амплитуды движений), параплегии (двухсторонний паралич верхних или нижних конечностей), экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Способ применения и дозы. Внутрь по 0,05 г 3 раза в день с постепенным повышением дозы до 0,3-0,45 г в сутки; внутримышечно по 1 мл 10% раствора 2 раза в день; внутривенно (медленно) 1 мл в 10 мл физиологического раствора 1 раз в день.

Побочное действие. Иногда чувство легкого опьянения, головная боль, повышенная раздражимость, нарушение сна.

Противопоказания. Не выявлены.

Форма выпуска. Драже по 0,05 г в упаковке по 30 штук; ампулы по 1 мл 10% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ПУФЕМИД (Puphemidum)

Фармакологическое действие. Противосудорожное действие.

Показания к применению. При различных формах эпилепсии типа petit mal (малых припадков), а также при височной эпилепсии.

Способ применения и дозы. Внутрь до еды взрослым, начиная с 0,25 г 3 раза в день, постепенно увеличивая дозу при необходимости до 1,5 г в сутки; детям до 7 лет - по 0,125 г, старше 7 лет - по 0,25 г 3 раза в день.

Побочное действие. Тошнота, бессонница. При тошноте рекомендуется назначение препарата через 1-1 '/2 ч после еды, при бессоннице за 3-4 часа до сна.

Противопоказания. Острые заболевания печени и почек, нарушения функции кроветворения, резко выраженный атеросклероз, гиперкинезы (насильственные автоматические движения вследствие непроизвольнго сокращения мышц).

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук.

Условия хранения. Список Б. В банках из темного стекла.

СУКСИЛЕП (Suxilep)

Синонимы: Этосуксимид, Азамид, Пикнолепсин, Ронтон, Заронтин, Этомал, Этимал, Пемалин, Петинимид, Сукцимал и др.

Фармакологическое действие. Противосудорожное действие.

Показания к применению. Малые формы эпилепсии, миоклонические припадки (судорожные подергивания отдельных групп мышц).

Способ применения и дозы. Внутрь (принимают во время еды) 0,25-0,5 г в день с постепенным повышением дозы до 0,75-1,0 г в день (в 3-4 приема).

Побочное действие. Диспепсические расстройства (расстройства пищеварения); в отдельных случаях головная боль, головокружение, кожные высыпания, лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови).

Противопоказания. Беременность, кормление грудью.

Форма выпуска. Капсулы по 0,25 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ТРИМЕТИН (Trimethinum)

Синонимы: Триметадион, Птимал, Тридион, Тримедал, Абсентол, Эдион, Эпидион, Петидион, Трепал, Троксидон.

Фармакологическое действие. Оказывает Противосудорожное действие.

Показания к применению. Эпилепсия, главным образом, petit mal (малые припадки).

Способ применения и дозы. Внутрь во время или после еды по 0,25 г 2-3 раза в день, детям в зависимости от возраста - от 0,05 до 0,2 г 2-3 раза в сутки.

Побочное действие. Светобоязнь, кожные высыпания, нейтропения (уменьшения числа нейтрофилов в крови), агранулоцитоз (резкое снижение гранулоцитов в крови), анемия (снижение содержания гемоглобина в крови), эозинофилия (увеличение числа эозинофилов в крови), моноцитоз (увеличение числа моноцитов в крови).

Противопоказания. Нарушения функции печени и почек, заболевания зрительного нерва и кроветворных органов.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, прохладном месте.

ФЕНОБАРБИТАЛ (Phenobarbitalum)

Синонимы: Адонал, Эфенал, Барбенил, Барбифен, Дормирал, Эпанал, Эписедал, Фенемал, Гарденал, Гипнотал, Мефабарбитал, Неуробарб, Нирвонал, Омнибарб, Фенобарбитон, Седонал, Севенал, Сомонал, Задонал и др.

Фармакологическое действие. Обычно рассматривают как снотворное средство. Однако в настоящее время наибольшее значение имеет как противоэпилептическое средство.

В малых дозах оказывает успокаивающее действие.

Показания к применению. Лечение эпилепсии; применяют при генерализованных тоникоклонических припадках (grand mal), а также при фокальных приступах у взослых и детей. В связи с противосудорожным действием назначают при хорее (заболевании нервной системы, сопровождающемся двигательным возбуждением и некоординированными движениями), спастических параличах, различных судорожных реакциях. В качестве успокаивающего в малых дозах в сочетании с другими препаратами (спазмолитики, сосудорасширяющие средства) применяется при нейровегетативных расстройствах. Как снотворное средство.

Способ применения и дозы. Для лечения эпилепсии взрослым назначают, начиная с дозы 0,05 г 2 раза в день и постепенно повышая дозу до тех пор, пока не прекратятся припадки, но не более 0,5 г в сутки. Детям препарат назначают в меньших дозах в соответствии с возрастом (не превышая высших разовых и суточных доз). Лечение проводят длительно. Прекращать прием фенобарбитала при эпилепсии надо постепенно, так как внезапная отмена препарата может вызвать развитие припадка и даже эпилептического статуса.

Для лечения эпилепсии фенобарбитал часто назначают в сочетании с другими лекарственными средствами. Обычно эти сочетания подбирают индивидуально в зависимости от формы и течения эпилепсии и общего состояния больного.

В качестве успокаивающего и спазмолитического средства фенобарбитал назначают в дозе 0,01-0,03-0,05 г 2-3 раза в день.

Высшие дозы для взрослых внутрь: разовая - 0,2 г; суточная - 0,5 г.

Одновременное применение фенобарбитала с другими седативно действующими препаратами (успокаивающими) приводит к усилению седативно-гипнотического эффекта и может сопровождаться угнетением дыхания.

Побочное действие. Угнетение деятельности центральной нервной системы, снижение артериального давления, аллергические реакции (кожная сыпь и др.), сдвиги в формуле крови.

Противопоказания. Препарат противопоказан при тяжелых поражениях печени и почек с нарушением их функций, при алкоголизме, наркотической зависимости, миастении (мышечной слабости). Его не следует назначать в первые 3 мес. беременности (во избежание тератогенного действия /повреждающего действия на плод/) и женщинам, кормящим грудью.

Форма выписки. Порошок; таблетки по 0,005 г для детей и по 0,05 и 0,1 г для взрослых.

Условия хранения. Список Б. В защищенном от света месте.

ГЛЮФЕРАЛ (Gluferalum)

Комбинированный препарат, содержащий фенобарбитал, бромизовал, кофеинбензоат натрия, кальция глюконат.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. В основном при эпилепсии с большими тоникоклоническими припадками.

Способ применения и дозы. Взрослым после еды в зависимости от состояния от 2-4 таблеток на прием. Максимальная суточная доза - 10 таблеток. Детям в зависимости от возраста назначают от 1/2 до 1 таблетки на прием. Максимальная суточная доза для детей до 10 лет - 5 таблеток.

Побочное действие и противопоказания. Те же, что и для фенобарбитала.

Форма выпуска. Таблетки, содержащие: фенобарбитала - 0,025 г, бромизовала - 0,07 г, кофеинбензоат натрия - 0,005 г, кальция глюконата - 0.2 г, в банке оранжевого стекла по-100 штук .

Условия хранения. Список Б. В защищенном от света месте.

- ПАГЛЮФЕРАЛ-1,2,3 (Pagluferalum-1,2,3)

Комбинированный препарат, содержащий фенобарбитал, бромизовал, кофеинбензоат натрия, папаверин гидрохлорид, кальция глюконат.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. В основном при эпилепсии с большими тоникоклоническими припадками.

Способ применения и дозы. Разные соотношения ингридиентов в разных вариантах таблеток паглюфершт дают возможность индивидуально подбирать дозы. Начинают прием с 1-2 таблеток 1-2 раза в день.

Побочное действие и противопоказания. Те же, что и для фенобарбитала.

Форма выпуска. Таблетки паглюферал 1, 2 и 3, содержащие, соответственно: фенобарбитала - 0,025; 0,035 или 0,05 г, бромизовала - 0,1; 0,1 или 0,15 г, кофеинбензоата натрия -0,0075; 0,0075 или 0,01 г, папаверина гидрохлорида -0,015; 0,015 или 0,02 г, кальция глюконата - 0,25 г, в банках оранжевого стекла по 40 штук.

Условия хранения. Список Б. В защищенном от света месте.

СМЕСЬ СЕРЕЙСКОГО

(Mixtio Sereyski)

Сложный порошок, содержащий фенобарбитал, бромизовал, кофеинбензоат натрия, папаверин гидрохлорид, кальция глюконат.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. В основном при эпилепсии с большими тоникоклоническими припадками.

Способ применения и дозы. По 1 порошку 2-3 раза в день (при легких формах заболевания принимают порошок с меньшим весовым содержанием компонентов, при более тяжелых - порошок с большим весовым содержанием компонентов /см. Форма выпуска./).

Побочное действие и противопоказания. Те же, что и для фенобарбитала.

Форма выпуска. Порошок, содержащий: фенобарбитала - 0,05-0,07-0,1-0,15 г, бромизовала -0,2-0,3 г, кофеинбензоата натрия -0,015-0,02 г, папаверина гидрохлорида - 0,03-0,04 г, кальция глюконата -0,5-1,0 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФАЛИЛЕПСИН

(Fali-Lepsin)

Комбинированный препарат, содержащий фенобарбитал и псевдонорэфедрин.

Фармакологическое действие обусловлено свойствами входящих в него компонентов. Включение в его состав псевдонорэфедрина, оказывающего умеренное стимулирующее влияние на центральную нервную систему, несколько уменьшает угнетающее влияние (сонливость, снижение работоспособности) фенобарбитала.

Показания к применению. Различные формы эпилепсии.

Способ применения и дозы. Взрослым и детям старше 12 лет, начиная с 1/2 таблетки (50 мг) в день, постепенно повышая дозу до 0,3-0,45 г (в 3 приема).

Форма выпуска. Таблетки по 0,1 г, в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ХЛОРАКОН

(Chloraconum)

Синонимы: Бекламид, Гибикон, Нидран, Поседран, Бензхлорпропамид.

Фармакологическое действие. Оказывает выраженное противосудорожное действие.

Показания к применению. Эпилепсия, главным образом с большими судорожными припадками; психомоторное возбуждение эпилептического характера; при частых судорожных припадках (в сочетании с другими противосудорожными средствами); назначают больным эпилепсией во время беременности и перенесшим болезни печени.

Способ применения и дозы. Внутрь по 0,5 г 3-4 раза в день, при необходимости до 4 г в сутки; детям - по 0,25-0,5 г 2-4 раза в день (в зависимости от возраста).

Побочное действие. Раздражающее действие на слизистую оболочку желудка у больных, перенесших желудочно-кишечные заболевания. При длительном лечении необходимо следить за функцией печени, почек, картиной крови.

Форма выпуска. Таблетки по 0,25 г в упаковках по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.


РАЗДЕЛ 2

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ ПРЕИМУЩЕСТВЕННО НА ПЕРИФЕРИЧЕСКУЮ НЕРВНУЮ СИСТЕМУ

Известно, что управляющие сигналы центральной нервной системы (мозга), регулирующие деятельность внутренних органов и тканей организма, передаются им при помощи периферической, так называемой вегетативной нервной системой. Многие фармакологические средства оказывают лечебное действие, специфически влияя на передачу сигналов из центральной нервной системы путем воздействия на нервные окончания вегетативной нервной системы. Вегетативная нервная система состоит из двух отделов: симпатического (адренергического) и парасимпатического (холинергического).

Сигналы с нервов к органам передаются в специальных образованиях, расположенных в нервных окончаниях - синапсах, - путем выделения медаторов (передатчиков). В симпатическом отделе вегетативной нервной системы таким передатчиком (медиатором) является норадреналин, а в парасимпатической -ацетилхолин.

Внутренние органы воспринимают регулирующие сигналы, передающиеся к ним медиатором (передатчиком) при помощи специальных воспринимающих структур - рецепторов.

Рецепторы, воспринимающие сигналы из окончаний симпатических нервов, называются адренорецепторами (адренорецепторы в зависимости от своей физиологической роли делятся на ряд подтипов: альфа1; альфа3; бета1; бета2), а рецепторы, воспринимающие сигналы из окончаний парасимпатических нервов, называются холинорецепторами (холинорецепторы в зависимости от своей физиологической роли делятся на ряд подтипов: Mi; Mr, Мз и Нолинорецепторы).

Лекарственные вещества, которые действуют подобно медиаторам, называются миметиками и отсюда и название соответствующих групп лекарственных средств - холиномиметики, т. е. вещества, действующие подобно ацетилхолину, и адреномиметики - лекарственные вещества, действующие подобно норадреналину.

Лекарственные средства, препятствующие взаимодействию медиатора с рецептором и/или нарушающие выработку медиатора нервным окончанием, называются литики или блокаторы. Отсюда препараты, блокирующие холинорецепторы, называются холинолитики или холиноблокаторы, а блокирующие адренорецепторы называются адренолитики или адреноблокаторы.

Исходя из этого и построена классификация лекарственных средств, приведенных во второй главе. Кроме того, следует подчеркнуть, что в настоящее время показано, что кроме ацетилхолина и норадреналина роль передатчика нервного возбуждения с нервного окончания к рецепторам внутренних органов и тканей организма могут выполнять и другие вещества, например, дофамин, гистамин и серотонин. Отсюда и название соответствующих групп лекарственных средств - дофаминергические, гистаминергические и серотонинергические.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ В ОБЛАСТИ “ТОРМОЗНЫХ” НЕРВНЫХ ОКОНЧАНИЙ

(ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ ПРЕИМУЩЕСТВЕННО НА ХОЛИНЕРГИЧЕСКИЕ ПРОЦЕССЫ)

АЦЕТИЛХОЛИН И ХОЛИНОМИМЕТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АЦЕКЛИДИН (Aceclidinum)

Синонимы: Глаукостат, Глаудин, Глаунорм.

Фармакологическое действие. Активное холиномиметическое средство, преимущественно оказывающее влияние на М-холинорецепторы. Особенность препарата - сильное мистическое (сужающее зрачок) действие.

Показания к применению. Для устранения послеоперационной атонии (потери тонуса) желудочно-кишечного тракта и мочевого пузыря; в офтальмологии для сужения зрачка и понижения внутриглазного давления при глаукоме (повышенном внутриглазном давлении).

Способ применения и дозы. Подкожно по 1-2 мл 0,2% раствора. Высшая разовая доза -0,004 г, суточная -0,012 г. В офтальмологии применяют 3% и 5% глазную мазь.

Побочное действие. Возможны слюнотечение, потливость, понос.

Противопоказания. Стенокардия, атеросклероз, бронхиальная астма, эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), беременность, желудочные кровотечения.

Форма выпуска. Ампулы по 1 мл 0,2% раствора в упаковке по 10 штук; мазь 3% и 5% по 20 г.

Условия хранения. Список А. В прохладном месте.

АЦЕТИЛХОЛИНА ГИДРОХЛОРИД (Acetylcholini chlondum)

Синонимы: Ацетилхолин, Ацетилхолин хлористый, Ацеколин, Миохол, Цитохолин и др.

Фармакологическое действие. Вызывает возбуждение всех холинореактивных систем организма, что сопровождается понижением артериального давления, расширением кровеносных сосудов, замедлением сердечного ритма, усилением сокращения гладкой мускулатуры внутренних органов, повышением секреции потовых, слезных и бронхиальных желез, сужением зрачков.

Показания к применению. В основном в лабораторной практике, иногда как сосудорасширяющее средство при спазмах (резком сужении просвета) периферических сосудов, эндартериите (воспалении внутренней оболочки артерий), перемежающейся хромоте (симптоме нарушения кровообращения нижних конечностей), спазмах артерий сетчатки и др.; при проведении фармакологических и физиологических исследований.

Способ применения и дозы. Подкожно и внутримышечно по 0,05-0,1 г 1-3 раза в день. Высшая разовая доза - 0,1 г, суточная - 0,3 г. При инъекции следует убедиться, что игла не в вене. Внутривенное введение недопустимо из-за возможности резкого понижения артериального давления.

Побочное действие. При передозировке понижение артериального давления с брадикардией (редким пульсом) и нарушениями сердечного ритма, профузный (обильный) пот, миоз (сужение зрачка), резкое усиление перистальтики (волнообразных движений) кишечника. В этих случаях следует немедленно ввести в вену или под кожу 1 мл 0,1% раствора атропина (при необходимости повторно).

Противопоказания. Стенокардия, атеросклероз, бронхиальная астма, эпилепсия.

Форма выпуска. По 0,2 г в ампулах емкостью 5 мл в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

КАРБАХОЛИН (Carbacholinum)

Синонимы: Карбахол, Карбаминоилхолин, Карбамиотин, Кархолин, Дорил, Дурахолин, Энтеротонин, Глаукомил, Лентин, Морил, Йестрил, Тонохолин и др.

Фармакологическое действие. По химическому строению и фармакологическим свойствам близок к ацетилхолину; более активен и оказывает более продолжительное действие.

Стойкость препарата позволяет пользоваться им не только для парентерального (минуя желудочно-кишечный тракт) введения, но и для приема внутрь. При пероральном (через рот) и парентеральном применении препарат быстро всасывается.

Показания к применению. Карбахолин эффективно (сильнее, чем ацетилхолин) повышает тонус мускулатуры мочевого пузыря и кишечника. При местном применении (в виде глазных капель) снижает внутриглазное давление при глаукоме (повышенном внутриглазном давлении).

Способ применения и дозы. Доза для взрослых при приеме внутрь -0,0005-0,001 г (0,5-1 мг), подкожно и внутримышечно - по 0,0001-0,00025 г (0,1-0,25 мг) 2-3 раза в день. При внутривенном введении (0,00005 г = 0,05 мг) следует соблюдать большую осторожность: вводят препарат очень медленно. Указанные дозы ввиду большой активности препарата не следует превышать.

Высшие дозы для взрослых: разовая внутрь -0,001 г, под кожу - 0,0005 г; суточная внутрь - 0,003 г, под кожу - 0,001 г.

При глаукоме растворы карбахолина (0,5-1%) закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 2-6 раз в день.

Концентрацию карбахолина и частоту закапывания следует подбирать индивидуально для каждого больного, так как в связи с сильным сужением зрачка и спазмом цилиарной мышцы (мышцы глаза) возможны головная боль и боль в глазах.

Побочное действие. При приеме карбахолина иногда появляются ощущения жара, слюнотечение, тошнота, брадикардия (редкий пульс); эти явления проходят при уменьшении дозы.

Противопоказания. Противопоказания, возможные осложнения и меры помощи такие же, как для ацетилхо-лина.

Форма выпуска. Порошок.

Условия хранения. Список А. В хорошо укупоренной таре, предохраняющей от действия света, в сухом месте.

КАРБАЦЕЛ

(Carbacel)

Синонимы: Изоптокарбахол.

Показания к применению. Лечение глаукомы (повышенного внутриглазного давления).

Способ применения и дозы. При глаукоме закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 2-6 раз в день строго по назначению врача.

Форма выпуска. Глазные капли (0,75%, 1,5%, 2,25% и 3% раствор карбахолина).

Условия хранения. Список А. В прохладном месте.

МИОСТАТ ИНТРАОКУЛЯР

(Miostat intraocular)

Показания к применению. Сужение зрачка во время хирургических глазных операций.

Способ применения и дозы. Вводят по 0,5 мл в переднюю камеру глаза.

Форма выпуска. 0,01% раствор карбахолина в ампулах по 1 мл.

Условия хранения. Список А. В прохладном месте.

Карбахолин также входит в состав препарата неоклимастилбен.

ПИЛОКАРПИНА ГИДРОХЛОРИД (Pilocarpini hydrochloridum)

Синонимы: Пилокарпин, Пилокар, Офтанпилокарпин, Хумакарпин, Изоптокарпин.

Фармакологическое действие. Стимулирует периферические М-холинореактивные системы.

Показания к применению. В офтальмологии как мистическое (сужающее зрачок) средство для понижения внутриглазного давления, а также при тромбозе (нарушении проходимости) центральной вены сетчатки, острой непроходимости артерий, атрофии зрительного нерва.

Пилокарпин применяют также для прекращения мидриатического (расширяющего зрачок) действия после применения атропина, гоматропина, скополамина или других холинолитических веществ для расширения зрачка при офтальмологических исследованиях.

Способ применения и дозы. Обычно применяют 1 % или 2% водный раствор пилокарпина 2-3-4 раза в день. В редких случаях назначают более концентрированные растворы (5-6%).

Часто применяют пилокарпин в сочетании с другими препаратами, снижающими внутриглазное давление: бетаадреноблокаторами (см. Тимолол), адреномиметиками и др.

Перед сном можно закладывать за веки 1 -2% пилокарпиновую мазь.

Глазные пленки с пилокарпином целесообразно назначать в случаях, когда для нормализации тонуса глазного яблока требуется более чем 3-4-разовое закапывание растворов пилокарпина в сутки. Пленку закладывают при помощи глазного пинцета за нижнее веко 1-2 раза в сутки. Смачиваясь слезной жидкостью, она набухает и удерживается в нижнем конъюнктивальном своде (полости между задней поверхностью век и передней поверхностью глазного яблока). Непосредственно после закладывания пленки следует удержать глаз в неподвижном состоянии в течение 30-60 секунд, пока произойдет смачивание пленки и переход ее в мягкое (эластичное) состояние.

Лечение необходимо проводить при регулярном контроле внутриглазного давления.

Побочное действие. Редко - головная боль, при длительном применении - фолликулярный конъюнктивит (воспаление наружной оболочки глаза).

Противопоказания. Ирит (воспаление радужной оболочки глаза), иридоциклит (сочетанное воспаление роговицы и радужной оболочки глаза), другие заболевания глаз, при которых миоз (сужение зрачка) нежелателен.

Форма выпуска. Порошок; 1% и 2% растворы во флаконах по 5 и 10 мл; 1% раствор в тюбиках-капельницах; 1% раствор с метилцеллюлозой во флаконах по 5 и 10 мл; 1% и 2% глазная мазь; пленки глазные в пеналах или флаконах по 30 штук с содержанием в каждой пленке по 2,7 мг пилокарпина гидрохлорида (пленки окрашены бриллиантовым зеленым в зеленый цвет).

Условия хранения. Список А. В защищенном от света месте.

ПИЛАРЕН

(Pilaren)

Комбинированный препарат, содержащий пилокарпина гидрохлорид и адреналина гидротартрат.

Фармакологическое действие пиларена обусловлено свойствами входящих в него компонентов.

Показания к применению. Для уменьшения внутриглазного давления.

Способ применения и дозы. Пленку закладывают при помощи глазного пинцета за нижнее веко 1-2 раза в сутки. Смачиваясь слезной жидкостью, она набухает и удерживается в нижнем конъюнктивальном своде (полости между задней поверхностью век и передней поверхностью глазного яблока). Непосредственно после закладывания пленки следует удержать глаз в неподвижном состоянии в течение 30-60 секунд, пока произойдет смачивание пленки и переход ее в мягкое (эластичное) состояние.

Побочное действие. Такое же, как и у пилокарпина гидрохлорида.

Противопоказания. Закрытоугольная глаукома.

Форма выпуска. Глазные пленки, содержащие по 2,5 мг пилокарпина и 1 мг адреналина гидротартрата.

Условия хранения. Список А. В защищенном от света месте.

АНТИХОЛИНЭСТЕРАЗНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АМИРИДИН (Amiridmum)

Фармакологическое действие. Является обратимым ингибитором холинэстеразы (обратимо подавляет активность холинэстеразы - фермента, разрушающего ацетилхолин) и оказывает свойственные препаратам этой группы фармакологические эффекты. От обычных ингибиторов холинэстеразы отличается, однако, тем, что одновременно стимулирует непосредственно проведение возбуждения в нервных волокнах и синаптическую передачу в нервномышечных окончаниях, что связано с блокадой калиевых каналов возбудимых мембран.

Амиридин усиливает действие на гладкие мышцы (мышцы сосудов и внутренних органов) не только ацетилхолина, но и других медиаторных веществ: адреналина, серотонина, гистамина, окситоцина.

Показания к применению. Невриты (воспаление нерва), полиневриты (множественное воспаление периферических нервов), миастения и миастенические синдромы (мышечная слабость), а также бульбарные параличи, парезы (уменьшение силы и/или амплитуды движений) при органических поражениях центральной нервной системы, сопровождающиеся двигательными нарушениями. Может применяться также при атонии (потере тонуса) кишечника и при слабости родовой деятельности.

Предложено также применять амиридин для уменьшения расстройств памяти при болезни Альцгеймера (старческом слабоумии). Механизм действия связан со стимуляцией центральных холинергических процессов.

Способ применения и дозы. Применяют у взрослых внутрь и парентерально (минуя желудочно-кишечный тракт). Внутрь назначают по 0,01-0,02 г (10-20 мг) 3 раза в день. Под кожу и внутримышечно - от 5 до 15 мг (1 мл 0,5%-1 мл 1,5% раствора) 1-2 раза в день. Курс лечения 1-2 мес.

Для купирования (снятия) миастенических кризов (мышечной слабости) вводят парентерально кратковременно по 1-2 мл 1,5% раствора (15-30 мг).

Внутрь при тяжелых нарушениях нервномышечной проводимости (при миастенических кризах) можно назначать по 1-2 таблетки (0,02-0,04 г) до 5-6 раз в день.

Для стимуляции родовой деятельности назначают внутрь однократно по 1 таблетке, а при недостаточном эффекте по 1 таблетке 2 раза с часовым перерывом.

Побочное действие и противопоказания такие же, как при применении других антихолинэстеразных препаратов (см. Физостигмин, Прозерин и др.). При передозировке и индивидуальной повышенной чувствительности применяют атропин или метацин

Форма выпуска. 0,5% и 1,5% растворы в ампулах по 1 мл (соответственно, 5 и 15 мг в ампуле); таблетки по 0,02 г (20 мг) в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АРМИИ (Arminum)

Фармакологическое действие. Активный антихолинэстеразный препарат, необратимый ингибитор холинэстеразы. Действует значительно продолжительнее и сильнее, чем обратимые ингибиторы холинэстеразы

Показания к применению. Миотическое (суживающее зрачок) и противоглаукомное средство.

Способ применения и дозы. В виде глазных капель (0,01% раствор) по 1-2 капли 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для прозерина.

Форма выпуска. Во флаконах по 10 мл 0,01% раствора.

Условия хранения. Список А. В защищенном от света месте.

ГАЛАНТАМИНА ГИДРОБРОМИД (Galantamini hydrobromidum)

Синонимы: Нивалин, Галантамин, Галантамин бромистоводородный.

Гидробромид алкалоида галантамина, выделенный из клубней подснежника Воронова (Galantus Woronowi A. Los.).

Фармакологическое действие. Активное антихолинэстеразное средство, обратимый ингибитор холинэстеразы.

Показания к применению. Миастения (мышечная слабость), миопатия (заболевание мыши); чувствительные и двигательные нарушения, вызванные невритами (воспалением нерва); остаточные явления после полиомиелита: психогенная и спинальная импотенция; при необходимости как антидот (противоядие) миорелаксантов (средств, расслабляющих мышцы) при анестезии и др.

Способ применения и дозы. Подкожно по 0,251 мл 1 % раствора 12 раза в день; детям в зависимости от возраста - 0,10,7 мл 0,25% раствора; как антидот вводят в вену (152025 мг).

Побочное действие. При передозировке слюнотечение, головокружение, брадикардия (редкий пульс). •

Противопоказания. Эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), стенокардия, брадикардия (редкий пульс), бронхиальная астма.

Форма выпуска. Ампулы по 1 мл 0,25%; 0,5% и 1% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ДЕЗОКСИПЕГАНИНА ГИДРОХЛОРИД

(Desoxypeganini hydrochloridum)

Фармакологическое действие. Обратимый ингибитор холинэстеразы. Способствует восстановлению нервномышечной проводимости, нарушенной антидеполяризуюшими миорелаксантами (средствами, расслабляющими мышцы). Повышает тонус гладкой мускулатуры (мыши сосудов и внутренних органов) и усиливает саливацию (слюноотделение).

Показания к применению. Поражения периферической нервной системы, вызванные различными причинами, заболевания с поражением передних рогов спинного мозга, последствия нарушения мозгового кровообращения (гемиплегии, гемипарезы /расстройства движения одной половины тела/), миастения и миопатоподобные синдромы (мышечная слабость) различного происхождения.

Способ применения и дозы. Внутрь по 0,05-0,1 г 3 раза в сутки (взрослым). Под кожу вводят 1% водный раствор. Разовая доза для взрослых - 0,01-0,02 г (1-2 мл 1% раствора). Суточная доза - 0,05-0,1 г. Продолжительность курса - 4-6 нед. в зависимости от эффекта.

Побочное действие. Брадикардия (редкий пульс), слюнотечение, умеренная боль в конечностях, в первые минуты введения - ощущение жара и головокружение.

Противопоказания. Бронхиальная астма, язвенная болезнь желудка и двенадцатиперстной кишки, стенокардия, эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), высокое артериальное давление.

Форма выпуска. 1% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список А. В прохладном месте.

КАЛИМИН (Kalymin)

Синонимы: Пиридостигмина бромид, Калиминфорте, Местинон, Пирдостигмин.

Фармакологическое действие. Препарат антихолинэстеразного действия, обратимый ингибитор холинэстеразы.

Показания к применению. Миастения (мышечная слабость), двигательные нарушения после травм, параличей, энцефалит, восстановительный период после полиомиелита.

Способ применения и дозы. Внутрь по 0,06 г 1-3 раза в день, внутримышечно по -0,4-1 мл 0,5% раствора.

Побочное действие. При передозировке гиперсаливация (обильное слюноотделение), миоз (сужение зрачка), диспепсические явления (расстройства пищеварения), учащенное мочеиспускание, подергивание мышц с последующей слабостью.

Противопоказания. Эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), бронхиальная астма, стенокардия, выраженный кардиосклероз (избыточное развитие соединительной ткани в мышце сердца).

Форма выпуска. Драже по 0,06 г в упаковке по 100 штук; 0,5% раствор в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список А. В сухом, прохладном месте.

ОКСАЗИЛ (Oxazylum)

Синонимы: Амбенония хлорид, Амбестигмин хлорид, Мизуран хлорид, Мителаза хлорид и др.

Фармакологическое действие. Антихолинэстеразное средство, обратимый ингибитор холинэстеразы.

Показания к применению. Миастения (мышечная слабость), парезы (уменьшение силы и/или амплитуды движений) и параличи после травм, менингита и энцефалита; восстановительный период после полиомиелита, боковой амиотрофический склероз, периферический паралич лицевого нерва.

Способ применения и дозы. Внутрь по 0,001-0,01 г после еды 2-4 раза в день. Высшая разовая доза - 0,025 г; суточная - 0,05 г.

Побочное действие и противопоказания те же, что и для прозерина.

Форма выпуска. Таблетки по 0,001; 0,005 и 0,01 г в упаковке по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

ПРОЗЕРИН (Proserinum)

Синонимы: Неостигмин, Эустигмин, Неостигмина метилсульфат, Простигмин метилсульфат, Синтостигмин, Вагостигмин, Метастигмин, Миостин, Муастигмин, Неоэзерин, Стигмозан и др.

Фармакологическое действие. Обладает выраженной антихолинэстеразной активностью, обратимый ингибитор холинэстеразы.

Показания к применению. Миастения (мышечная слабость), парезы (уменьшение силы и/или амплитуды движений) и параличи; восстановительный период после менингита; атрофия зрительного нерва, невриты (воспаление нерва); глаукома (повышенное внутриглазное давление); для профилактики и лечения атонии (потери тонуса) желудка, кишечника, мочевого пузыря, для стимулирования родов; как антидот (противоядие) миорелаксантов (средств, расслабляющих мышцы).

Способ применения и дозы. Внутрь по 0,015 г 2-3 раза в день; подкожно - по 1 мл 0,05% раствора 1-2 раза в сутки; в офтальмологии - по 1-2 капли 0,5% раствора 1-4 раза в сутки. Высшая разовая доза внутрь - 0,015 г, суточная - 0,05 г, под кожу разовая - 0,002 г, суточная - 0,006 г.

При применении прозерина для купирования (снятия) действия миорелаксантов вводят предварительно атропина сульфат внутривенно в дозе 0,5-0,7 мг (0,5-0,7 мл 0,1% раствора), ожидают учащения пульса и через 1/2-2 мин вводят внутривенно 1,5 мг (3 мл 0,05% раствора) прозерина. Если эффект оказался недостаточным, повторяют введение такой же дозы прозерина (при пояатении брадикардии /урежении пульса/ делают дополнительную инъекцию атропина). Всего можно ввести 5-6 мг (10-12 мл 0,05% раствора) прозерина в течение 20-30 мин.

Побочное действие. Гиперсаливация (обильное слюноотделение), обильное потоотделение, диспепсические расстройства (расстройства пищеварения), частое мочеиспускание, нарушение зрения, головная боль, головокружение, подергивание мышц языка и скелетной мускулатуры, тошнота, рвота.

Противопоказания. Эпилепсия, брадикардия (редкий пульс), гиперкинезы (непроизвольные сокращения мышц конечностей), бронхиальная астма, стенокардия, выраженный атеросклероз.

Форма выпуска. Порошок; таблетки по 0,015 г в упаковке по 20 штук; ампулы по 1 мл 0,05% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

СТЕФАГЛАБРИНА СУЛЬФАТ (Stephaglabrini sulfas)

Алкалоид, выделенный из клубней с корнями стефании гладкой (Stephanie glabra).

Фармакологическое действие. Обладает антихолинэстеразной активностью; ингибирует (подавляет активность ферментов) истинную и ложную холинэстеразу.

Показания к применению. Заболевания периферической нервной системы: миопатия (заболевание мышц) у взрослых, боковой амиотрофический склероз, парез лицевого нерва (уменьшение силы и/или амплитуды движений мышц, иннервируемых лицевым нервом), сирингомиелия (болезнь нервной системы с преимущественным поражением спинного мозга) и др.

Способ применения и дозы. Внутримышечно по 12 мл 0,25% раствора 2 раза в день. Курс лечения 2030 дней.

Противопоказания. Эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), бронхиальная астма, стенокардия, брадикардия (редкий пульс).

Форма выпуска. Ампулы по 1 мл 0,25% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФИЗОСТИГМИН (Physostigminum)

Синонимы: Эзерина салицилат, Физостигмина салицилат, Физостигмин салициловокислый.

Физостигмин является главным алкалоидом так называемых калабарских бобов - семян западноафриканского растения Physostigma venenosum, сем. бобовых (Leguminosae).

Фармакологическое действие. Физостигмин является одним из основных представителей антихолинэстеразных веществ обратимого действия. В больших дозах наряду с влиянием на холинэстеразу может оказывать (так же, как и другие антихолинэстеразные препараты) непосредственное действие на холинорецепторы.

Показания к применению. Физостигмин применяют главным образом в глазной практике для сужения зрачка и понижения внутриглазного давления при глаукоме (повышенном внутриглазном давлении).

Способ применения и дозы. Вводят в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) по 1-2 капли 0,25-1% раствора 1-6 раз в день. Сужение зрачка наступает обычно через 5-15 мин и держится 2-3 ч и более. При кератитах (воспалении роговицы) применяют мази с салицилатом физостигмина (0,2-0,25%).

При глаукоме Физостигмин вызывает более сильное снижение внутриглазного давления, чем пилокарпин, но он относительно часто вызывает болевые ощущения в глазу и надбровной области вследствие сильного сокращения радужной оболочки. По этой причине физостиг мин чаше применяют при острой глаукоме и в случае, когда пилокарпин недостаточно эффективен. Хороший эффект дает комбинация физостигмина (0,25%) с пилокарпином (1%)..

Физостигмин иногда применяют также в клинике нервных болезней при нервномышечных заболеваниях, а также при парезе (уменьшении силы и/или амплитуды движений) кишечника (0,5-1 мл 0,1% раствора под кожу). Более широкое применение для этих целей имеют галантамин, оксазил, прозерин, а при парезе кишечника и мочевого пузыря - ацеклидин.

Высшие дозы физостигмина для взрослых под кожу: разовая 0,0005 г, суточная 0,001 г.

Побочное действие. При применении физостигмина, так же как и других антихолинэстеразных препаратов, особенно в высоких дозах, могут наблюдаться побочные явления, связанные с гиперактивностью холинергических процессов: усиление саливации (слюноотделение), бронхоспазм (сужение просвета бронхов), спазм мышц кишечника и мочевого пузыря, замедление сердечных сокращений и нарушения ритма сердца, судорожные реакции.

Фармакологическими антагонистами (веществами противоположного действия) физостигмина являются атропин, метацин и другие холинолитические препараты

Противопоказания. Стенокардия, органические заболевания сердца, сосудов, эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), бронхиальная астма, механическая закупорка кишечника и мочевыводящих путей, воспалительные процессы в брюшной полости, поздний период беременности.

Форма выпуска. 0,25-1% растворы в склянках оранжевого стекла.

Условия хранения. Список А. В хорошо укупоренных банках оранжевого стекла, в защищенном от света месте.

РЕАКТИВАТОРЫ ХОЛИНЭСТЕРАЗЫ

АЛЛОКСИМ

(Alloximum)

Фармакологическое действие. Является реактиватором холинэстеразы.

Показания к применению. Применяется при острых отравлениях фосфорорганическими соединениями (в сочетании с атропином и другими холинолитическими препаратами.

Способ применения и дозы. Вводят внутримышечно однократно или повторно в зависимости от тяжести отравления.

Перед применением содержимое ампулы (0,075 г препарата) растворяют в 1 мл стерильной воды для инъекций.

При начальных признаках отравления (возбуждение, миоз /сужение зрачка/, потливость, слюноотделение, начальные явления бронхореи /обильное выделение слизистой мокроты/) вводят под кожу 2-3 мл 0,1% раствора атропина сульфата и внутримышечно аллоксим в дозе 0,075 г на 60-70 кг массы тела больного. Если симптомы отравления не исчезают, через 2-3 ч вводят повторно препараты в тех же дозах.

При более тяжелых формах отравления вводят внутривенно 3 мл 0,1% раствора атропина сульфата, через 5-6 мин внутривенное введение атропина в той же дозе повторяют до полного прекращения явлений бронхоспазма /сужения просвета бронхов/. Одновременно вводят аллоксим в дозе 0,075 г внутримышечно с интервалом между инъекциями от 1 до 3 ч.

Показателями эффективности лечения являются отчетливое улучшение биоэлектрической активности мозга

(появление нормального ритма на энцефалограмме), прекращение миофибрилляции (хаотических подергиваний мышц) и стойкое повышение активности холинэстеразы крови.

Разовая доза аллоксима - 0,075 г, суточная доза - 0,2-0,8 г. Суммарная доза составляет 0,4-1,6 г.

Аллоксим в сочетании с атропином показан к применению не только при наличии симптомов отравления, но и при их отсутствии, когда известно, что произошло воздействие яда на организм (профилактически).

Побочное действие и противопоказания не выявлены.

Форма выпуска. Лиофилизированная пористая масса или порошок в ампулах по 0,075 г (75 мг) в упаковке по 10 ампул с приложением 1 мл стерильной воды для инъекций).

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 °С.

ДИПИРОКСИМ (Dipiroximum)

Синонимы: Тримедоксима бромид, Тримедоксим.

Фармакологическое действие. Реактиватор холинэстеразы.

Показания к применению. Отравления фосфорорганическими соединениями.

Способ применения и дозы. Подкожно (при необходимости внутривенно) в комплексе с холинолитическими средствами (атропина сульфат и др.) в зависимости от тяжести состояния однократно или несколько раз по 1-3 мл 15% раствора, в особо тяжелых случаях до 7-10 мл.

Побочное действие и противопоказания не выявлены.

Форма выпуска. Ампулы по 1 мл 15% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Диэтиксим.

(Diaethyximum)

Фармакологическое действие. Реактиватор холинэстеразы, активность которой подавлена фосфорорганическими соединениями (ФОС). Способен проникать через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Устраняет блок нервномышечной передачи, улучшает биоэлектрическую активность мозга, уменьшает или полностью устраняет миофибрилляции (хаотическое подергивание мышц), предотвращает брадикардию (урежение пульса), слюнотечение, миоз (сужение зрачка) и другие симптомы возбуждения М-холинорецепторов.

Показания к применению. Острые и хронические отравления фосфорорганическими пестицидами (хлорофос, карбофос, метафос, тиофос, дихлофос и др.). Показаниями к назначению являются мускариноникотиноподобные симптомы интоксикации (отравления) ФОС: головная боль, головокружение, рвота, тошнота, затрудненное дыхание, боль в животе, миоз (сужение зрачка), мышечные подергивания, потливость, саливация (слюноотделение), потеря сознания, судороги, отек легких, астенический синдром (слабость), психомоторное возбуждение, коматозное (бессознательное) состояние.

Способ применения и дозы. Внутримышечно в виде 10% водного раствора. Дозы и частота введения зависят от тяжести отравления и активности холинэстеразы крови. Начинают обычно с 3-5 мл. Диэтиксим применяют в комбинации с атропином и другими холинолитическими препаратами, а также сочетают с витаминами (B1, В6, С), транквилизаторами, снотворными средствами, глутаминовой кислотой и другими препаратами, нормализующими состояние центральной и вегетативной нервной системы, а также с препаратами, улучшающими функции паренхиматозных органов (внутренние органы /печень, почки, селезенка и др./).

Побочное действие и противопоказания не выявлены.

Форма выпуска. В виде 10% водного раствора в ампулах по 5 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +8 "С.

ИЗОНИТРОЗИН (Izonitrozinum)

Фармакологическое действие. Является реактиватором холинэстеразы, специфическим антидотом (противоядием) при отраштениях фосфорорганическими соединениями.

Показания к применению. Отравления фосфорорганическими соединениями.

Способ применения и дозы. Применяют в сочетании с холинолитическими препаратами (см. Атропин). Вводят обычно внутримышечно по 3 мл 40% раствора. При тяжелых отравлениях, сопровождающихся коматозным (бессознательным) состоянием, вводят внутривенно (или внутримышечно) 3 мл 40% раствора, затем повторно через каждые 30-40 мин до прекращения мышечных фибрилляций (хаотических мышечных подергиваний) и прояснения сознания. Общая доза изонитрозина-до 8-10 мл (3-4 г).

Побочное действие и противопоказания не выявлены

Форма выпуска. 40% раствор в ампулах по 3 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ХОЛИНОЛИТИЧЕСКИЕ (ХОЛИНОБЛОКИРУЮЩИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ ПРЕИМУЩЕСТВЕННО В ОБЛАСТИ ПЕРИФЕРИЧЕСКИХ М-ХОЛИНОРЕАКТИВНЫХ СИСТЕМ

Смотри также абакел амизил, беллазон, гиосциамин, гиосцин, ипратропиум бромид, динезин, меклозин, норакин, окситропий бромид, пиренцепин, тропацин, циклодол, этпенал.

Согласно современной классификации холинолитические лекарственные средства делятся на алкалоиды группы атропина (атропина сульфат, белены листья, гоматропина гидробромид, дурмана листья, красавки препараты, скополамин, платифиллин гидротартрат) и синтетические холинолитики (апрофен, арпенал, ипратропиум бромид, метацин, прифиний бромид, пропантелин бромид, спазмолитин, тровентол).

АПРОФЕН (Apropheniun)

Фармакологическое действие. Оказывает выраженное периферическое и центральное холинолитическое действие.

Показания к применению. Эндартериит (воспаление внутренней оболочки артерии), ангиоспазмы (спазмы сосудов), слабость родовой деятельности, спастическая дискинезия (нарушение подвижности) желудочно-кишечного тракта, язвенная болезнь желудка и двенадцатиперстной кишки, спастические колиты (воспаление толстой кишки, характеризующееся резкими ее сокращениями), холециститы (воспаление желчного пузыря).

Способ применения и дозы. Внутрь после еды по 0,025 г 2-4 раза в день; подкожно или внутримышечно - 0,5-1 мл 1% раствора. Высшие дозы для взрослых: внутрь разовая - 0,03 г, суточная - 0,1 г; под кожу и внутримышечно: разовая - 0,02 г, суточная - 0,06 г.

Побочное действие. Сухость во рту, нарушения аккомодации (нарушения зрительного восприятия), головокружение, чувство опьянения, слабость, сонливость.

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Таблетки по 0,025 г в упаковке по 10 штук; ампулы по 1 мл 1 % раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

АРПЕНАЛ (Arpenalum)

Фармакологическое действие. Оказывает блокирующее действие на Н- и М-холинореактивные структуры.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, пилороспазм (спазм мышц привратника желудка), желчнокаменная болезнь, почечная и печеночная колика, бронхиальная астма, паркинсонизм и др.

Способ применения и дозы. Внутрь по 0,05-0,1 г 2-4 раза в день. Курс лечения - 3-4 нед.

Побочное действие. Головокружение, головная боль, чувство опьянения, сухость во рту, нарушение аккомодации (нарушение зрительного восприятия).

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АТРОПИНА СУЛЬФАТ (Atropini sulfas)

Синонимы: Атропин сернокислый, Атромед.

Фармакологическое действие. Основной фармакологической особенностью атропина сульфата является его способность блокировать М-холинорецепторы; он действует также (хотя значительно слабее) на Н-холинорецепторы. Таким образом, атропина сульфат относится к неизбирательным блокаторам М-холинорецепторов.

Введение атропина в организм сопровождается уменьшением секреции слюнных, желудочных, бронхиальных, потовых желез, поджелудочной железы, учащением сердечных сокращений (вследствие уменьшения тормозящего действия на сердце блуждающего нерва), понижением тонуса гладкомышечных органов (бронхи, органы брюшной полости и др.). Действие атропина выражено сильнее при повышенном тонусе блуждающего нерва.

Под влиянием атропина происходит сильное расширение зрачков. Мидриатический эффект (расширение зрачков) зависит от расслабления волокон круговой мышцы радужной оболочки, которая иннервируется парасимпатическими волокнами. Одновременно с расширением зрачка в связи с нарушением оттока жидкости из камер возможно повышение внутриглазного давления.

Расслабление ресничной мышцы цилиарного тела глаза ведет к параличу аккомодации (нарушению зрительного восприятия).

Показания к применению. Применяют атропин при язвенной болезни желудка и двенадцатиперстной кишки, пилороспазме (спазме мышц привратника желудка), желчнокаменной болезни, при спазмах кишечника и мочевых путей, бронхиальной астме, для уменьшения секреции слюнных, желудочных и бронхиальных желез, при брадикардии (редком пульсе), развившейся в результате повышения тонуса блуждающего нерва.

При болях, связанных со спазмами гладкой мускулатуры, атропин часто вводят вместе с анальгезирующими (обезболивающими) средствами (анальгин, промедол, морфин и др., 256, 255).

В анестезиологической практике атропин применяют перед наркозом и операцией и во время операции для предупреждения бронхо- и ларингоспазма (резкого сужения просвета бронхов и гортани), ограничения секреции слюнных и бронхиальных желез и уменьшения других рефлекторных реакций и побочных явлений, связанных с возбуждением блуждающего нерва.

Применяют также атропин при рентгенологическом исследовании желудочно- кишечного тракта в случае необходимости уменьшить тонус и двигательную активность желудка и кишечника.

В связи со способностью уменьшать секрецию потовых желез атропин употребляют иногда при повышенной потливости.

Атропин является эффективным антидотом (противоядием) при отравлениях холиномиметическими и антихолинэстеразными веществами, в том числе ФОС (фосфорорганическими веществами); применяется при острых отравлениях ФОС, как правило, в сочетании с реактиваторами холинэстеразы.

В глазной практике атропин применяют для расширения зрачка с диагностической целью (для исследования глазного дна, определения истинной рефракции и др.), а также для терапевтических целей при острых заболеваниях: при ирите (воспалении радужной оболочки глаза), иридоциклите (сочетанном воспалении роговицы и радужной оболочки глаза), кератите (воспалении роговицы) и др., а также травмах глазах. Вызываемое атропином расслабление мышц глаза способствует его функциональному покою и ускоряет ликвидацию патологического процесса.

Способ применения и дозы. Применяют атропин внутрь (до еды), парентерально (минуя пищеварительный тракт) и местно (в виде глазных капель). Внутрь назначают взрослым в порошках, таблетках и растворах (0,1%) по 0,00025 г (0,25 мг)-0,0005 г (0,5 мг)-0,001 г (1 мг) на прием 1-2 раза в день. Под кожу внутримышечно и внутривенно вводят по 0,00025-0,0005-0,001 г (0,25-0,5-1 мл 0.1% раствора).

Детям назначают в зависимости от возраста по 0,00005 г (0,05 мг)-0,0005 г (0,5 мг) на прием.

В случае применения атропина для лечения язвенной болезни желудка и двенадцатиперстной кишки назначают препарат внутрь, подбирая дозу индивидуально (обычно до появления легкой сухости во рту). В зависимости от чувствительности к атропину доза может соответствовать 6-8-10-12-15 каплям 0,1% раствора на прием 2-3 раза в день. Назначают за 30-40 мин до еды или через час после еды. В случаях обострения болезни вводят сначала атропин в виде подкожных инъекций.

В офтальмологической практике используют 0,5-0,1% растворы (глазные капли). С лечебной целью назначают по 1-2 капли 2-6 раз в день. В тяжелых случаях закладывают вечером за края век 1% атропиновую мазь. Применяют также глазные капли с атропином.

Для лечебных целей целесообразно применять атропин как длительно действующее мидриатическое (расширяющее зрачок) средство; для диагностических же целей более целесообразно использовать менее длительно действующие мидриатические средства. Атропин вызывает максимальное расширение зрачка через 30-40 мин после инсталляции (закапывания); эффект сохраняется до 7-10 дней. Паралич аккомодации (нарушение зрительного восприятия) наступает через 1-3 ч и длится до 8-12 дней. В то же время гоматропин вызывает максимальный мидриаз через 40-60 мин; Мидриатический эффект и паралич аккомодации сохраняются 1-2 дня. Мидриатический эффект при применении платифиллина сохраняется 5-6 ч.

При отравлениях холиномиметиками и антихолинэстеразными веществами вводят 0,1 % раствор атропина в вену, предпочтительно вместе с реактиваторами холинэстеразы.

При бронхоспазмах (резком сужении просвета бронхов) атропин может применяться в виде мелкодисперсного аэрозоля (0,25 мл 0,1% раствора вдыхают в течение 2-3 мин).

Побочное действие. Сухость во рту, расширение зрачков, нарушение аккомодации (нарушение зрительного восприятия), атония (потеря тонуса) кишечника, головокружение, тахикардия (учащенные сердцебиения), затруднение мочеиспускания.

Противопоказания. Глаукома (повышенное внутриглазное давление), выраженные нарушения мочеиспускания при аденоме (доброкачественной опухоли) предстательной железы.

Форма выпуска. Порошок; ампулы по 1 мл 0,1% раствора в упаковке по 10 штук; 1% раствор (глазные капли) во флаконах по 5 мл; пленки глазные по 0,0016 г в упаковке по 30 штук.

Условия хранения. Список А. В защищенном от света месте.

Атропина сульфат также входит в состав препаратов неоэфродал, перфиллон, солутан, спазмовералгин, зфатин.

БЕЛЕНЫ ЛИСТЬЯ (Folia Hyoscyami)

Прикорневые и стеблевые листья дикорастущего и культивируемого двухлетнего травянистого растения белены черной (Hyoscyamus niger) сем. пасленовых (Solanaceae). Содержат не менее 0,05% алкалоидов группы атропина (гиосциамин, скополамин и др.).

Фармакологическое действие. Оказывают обезболивающее и спазмолитическое (снимающее спазмы) действие.

Показания к применению. Как противоспазматическое и болеутоляющее средство (взамен экстракта красавки).

Способ применения и дозы. Имеют ограниченное применение в виде экстракта. В порошках, пилюлях и микстурах (0,02-0,05 г на прием).

Высшие дозы для взрослых: разовая - 0,4 г, суточная - 1,2 г.

Побочное действие и противопоказания. Те же, что и при применении атропина сульфата.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом месте.

МАСЛО БЕЛЕННОЕ (Oleum Hyoscyami)

Показания к применению. При невралгиях (боли, распространяющейся по ходу нерва), миозитах (воспалении мышц), ревматоидном артрите (инфекционно-аллергической болезни из группы колагенозов, храктеризуюшейся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. Применяют наружно для растираний.

Форма выпуска. Во флаконах по 25 г.

Условия хранения. Список Б. В прохладном месте.

Масло беленное также входит в состав препаратов капсин, салимент.

ГОМАТРОПИНА ГИДРОБРОМИД (Homatropini hydrobromidum)

Синонимы: Гоматропин бромистоводородный.

Фармакологическое действие. Аналогичен атропину, но менее активен и действие его менее продолжительно.

Показания к применению. В офтальмологии для расширения зрачка и как средство, вызывающее паралич аккомодации (при исследовании глазного дна).

Способ применения и дозы. Используют 0,25-1% водный раствор (глазные капли). Расширение зрачка наступает быстро и проходит через 10-20 часов.

Побочное действие и противопоказания. Те же, что и при применении атропина сульфата.

Форма выпуска. Порошок; 0,25% раствор во флаконах по 5 мл.

Условия хранения. Список А. В защищенном от света месте.

ДУРМАНАЛИСТЬЯ(Folia Datura stramonii)

Листья травянистого дикорастущего и культивируемого однолетнего растения дурмана обыкновенного (Datura stramonium L), сем. пасленовых (Solanaceae), содержащие алкалоиды группы атропина.

Фармакологическое действие. Совпадает в основном со свойствами атропина.

Показания к применению. Бронхиальная астма.

Способ применения и дозы. Самостоятельно используются крайне редко. Вдыхают дым, образующийся при сжигании 1/2 чайной ложки порошка или выкуривают сигарету, содержащую порошок листьев дурмана. Высшие дозы для взрослых: разовая - 0, 2 г, суточная - 0,6г.

Побочное действие и противопоказания. См. Атропин.

Форма выпуска. В упаковке по 100 г.

Условия хранения. Список В. В сухом месте.

МАСЛО ДУРМАННОЕ

(Oleum Stramonii)

Показания к применению. При невралгиях (боли, распространяющейся по ходу нерва), ревматизме.

Способ применения и дозы. Применяется наружно для растираний.

Форма выпуска. Во флаконах по 25 мл.

Условия хранения. Список Б. В прохладном месте.

Масло дурманное также входит в состав линимента скипидарного сложного.

КРАСАВКИ ПРЕПАРАТЫ

Красавка - многолетнее культивируемое травянистое растение (белладонна) (Atropa Belladonnae L.) сем. Пасленовых (Solanaceae).

Растение содержит алкалоиды группы атропина (гиосциамин, скополамин, апоатропин и др.). Содержание алкалоидов в листьях (при пересчете на гиосциамин) должно быть по требованиям Государственной фармакопеи не менее 0,3%; при содержании алкалоидов более 0,3% для приготовления лекарственных форм листья берут в соответственно меньшем количестве.

Фармакологические свойства красавки совпадают в основном со свойствами атропина..

На основе растительного сырья красавки изготавливается ряд лекарственных препаратов:

ДРАЖЕ “БЕЛЛОИД” (Belloid)

Показания к применению. Принимают при повышенной раздражительности, бессоннице, вегетативных дистониях, синдроме Меньера, неврогенных расстройствах, связанных с нарушением менструального цикла, гипертиреоизе (заболевании щитовидной железы).

Способ применения и дозы. По 1-2 таблетки (драже) 3 раза в день.

Побочное действие. В отдельных случаях сухость во рту, тошнота, рвота, понос.

Противопоказания. Такие же, как для таблеток “Беллатаминал”.

Форма выпуска. Драже в упаковке по 50 штук. Состав одного драже: 0,3 мг эрготоксина, 0,1 мг суммы алкалоидов красавки (белладонны) и 0,03 г бутилэтилбарбиту-ровой кислоты.

Условия хранения. Список Б. В защищенном от света месте.

ЛИСТЬЯ КРАСАВКИ (Folia Atropae Belladonnae)

Собранные в фазу начала бутонизации до массового плодоношения листья многолетнего культивируемого травянистого растения красавки (белладонны) - Atropa belladonna L., сем. пасленовых -Solanaceae.

Фармакологическое действие. Фармакологические свойства красавки совпадают в основном со свойствами атропина.

Показания к применению. Препараты красавки (экстракты, настойки) применяют в качестве спазмолитических (снимающих спазмы) и болеутоляющих средств при язвенной болезни желудка, желчнокаменной болезни и других заболеваниях, сопровождающихся спазмами гладкой мускулатуры органов брюшной полости, при брадикардии (редком пульсе) в связи с перевозбуждением блуждающего нерва.

Способ применения и дозы. Внутрь в виде настойки 5-10 капель.

Побочное действие. Сухость во рту, головокружение, нарушение аккомодации (нарушение зрительного восприятия), тахикардия (учащенные сердцебиения).

Противопоказания. Противопоказаны при глаукоме (повышенном внутриглазном давлении).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Форма выпуска. В коробках.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НАСТОЙКА КРАСАВКИ (Tinctura Belladonnae)

Готовят из листьев красавки (1:10) на 40% спирте; содержит 0,027-0,033% алкалоидов.

Показания к применению. Применяют в качестве спазмолитического (снимающего спазмы) и болеутоляющего средства при язвенной болезни желудка, желчнокаменной болезни и других заболеваниях, сопровождающихся спазмами гладкой мускулатуры органов брюшной полости, при брадикардии (редком пульсе) в связи с перевозбуждением блуждающего нерва.

Способ применения и дозы. Взрослым по 5-10 капель на прием; детям по 1-5 капель на прием в зависимости от возраста.

Высшие дозы для взрослых: разовая - 0,5 мл (23 капли), суточная - 1,5 мл (70 капель).

Форма выпуска. Во флаконах по 10 мл.

Условия хранения. Список Б. При комнатной температуре, в защищенном от света месте.

ТАБЛЕТКИ “БЕЛЛАТАМИНАЛ” (Tabulettae “Bellataminalum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Уменьшает возбудимость центральных и периферических адренергических и холинергических систем организма, оказывает успокаивающее влияние на центральную нервную систему.

Показания к применению. Применяют при повышенной раздражительности, бессоннице, климактерических неврозах, нейродермитах (заболеваниях кожи, обусловленных нарушением функции центральной нервной системы), вегетативных дистониях.

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день (после еды).

Побочное действие. Сухость во рту, головокружение.

Противопоказания. В связи с содержанием эрготамина, который может вызвать сокращение матки и сосудов, таблетки противопоказаны при беременности и во время родов, при спазмах (резком сужении просвета) сосудов сердца и периферических сосудов, в далеко зашедших стадиях атеросклероза. Противопоказаны также при глаукоме (повышенном внутриглазном давлении).

Форма выпуска. Таблетки, покрытые оболочкой, содержащие: суммы алкалоидов красавки -0,0001 г (0,1 мг), фенобарбитала - 0,02 г (20 мг), эрготамина тартрата - 0,0003 г (0,3 мг).

Условия хранения. Список Б. В защищенном от света месте.

Красавка также входит в состав препаратов антастман, беллергал, валерианы, Польши, красавки настойка, валерианы, полыни, красавки и мяты перечной настойка, капли Зеленина, сбор противоастматический, свечи “анузол”, свечи “бетиол”, солутан, таблетки “бекарбон”, таблетки “беллалгин”, таблетки “бепасал”, таблетки “бесалол”, таблетки желудочные с экстрактом красавки, теофедрин, теофедрин Н, экстракт красавки густой, экстракт красавки сухой.

МЕТАЦИН (Methacinuni)

Синонимы: Метацина йодид.

Фармакологическое действие. Активное М-холинолитическое средство, избирательно действующий периферический холинолитик.

Показания к применению. Заболевания, сопровождающиеся спазмами гладкой мускулатуры (язвенная болезнь желудка и двенадцатиперстной кишки, хронический гастрит, почечная и печеночная колика и др.), в анестезиологии для уменьшения секреции слюнных и бронхиальных желез и др.

Способ применения и дозы. Внутрь по 0,002-0,004 г 2-3 раза в день, парентерально (минуя пищеварительный тракт) - по 0,5-2 мл 0,1% раствора.

Высшая разовая доза для взрослых при приеме внутрь - 0,005 г, суточная - 0,015 г, парентерально разовая - 0,002 г, суточная - 0,006 г.

Побочное действие. При передозировке сухость во рту, запор, затруднение мочеиспускания.

Противопоказания. Глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы.

Форма выпуска. Таблетки по 0,002 г в упаковке по 10 штук; ампулы по 1 мл 0,1% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ПЛАТИФИЛЛИНА ГИДРОТАРТРАТ (Platyphyllini hydrotartras)

Виннокаменная соль алкалоида, содержащегося в крестовнике широколистном (Senecio platyphyllus).

Фармакологическое действие. Оказывает преимущественно М-холинолитическое, а также сосудорасширяющее и успокаивающее действие.

Показания к применению. Спазмы гладкой мускулатуры органов брюшной полости, язвенная болезнь желудка и двенадцатиперстной кишки, бронхиальная астма, гипертоническая болезнь (стойкий подъем артериального давления), колики (кишечные, почечные, печеночные) и др.; в офтальмологии для расширения зрачка.

Способ применения и дозы. Внутрь по 0,0025-0,005 г 2-3 раза в день, подкожно - 1-2 мл 0,2% раствора. В глазной практике применяют 1% раствор для диагностики, 2% раствор для лечебных целей.

Высшие дозы для взрослых внутрь и под кожу: разовая - 0,01 г, суточная -0,03 г.

Побочное действие. Сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), сердцебиение, затруднение мочеиспускания.

Противопоказания. Глаукома (повышенное внутриглазное давление). Органические заболевания печени и почек.

Форма выпуска. Порошок; таблетки по 0,005 г в упаковке по 10 штук; ампулы по 1 мл 0,2% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ТАБЛЕТКИ “ПАЛЮФИН” (Tabulettae “Palunnum”)

Фармакологическое действие. Комбинированный препарат, - спазмолитическое (снимающее спазмы) и холинолитическое средство.

Показания к применению. Те же, что и для платифиллина.

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для платифиллина.

Форма выпуска. Таблетки состава: платифиллина гидротартрата - 0,005 г, фенобарбитала и папаверина гидрохлорида - по 0,12 г.

Условия хранения. Список А. В сухом месте.

- ТАБЛЕТКИ “ТЕПАФИЛЛИН”

(Tabulettae “ThepaphyUinum”)

Фармакологическое действие. Комбинированный препарат - спазмолитическое (снимающее спазмы), холинолитическое, сосудорасширяющее средство.

Показания к применению. Такие же, как для платифиллина.

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как для платифиллина.

Форма выпуска. Таблетки состава: платифиллина гидротартрата - 0,003 г, папаверина гидрохлорида и фенобарбитала - по 0,03 г, теобромина - 0,25 г.

Условия хранения. Список А. В сухом месте.

ПРИФИНИЙ БРОМИД (Prifinium bromide).

Синонимы: Риабал для детей.

Фармакологическое действие. Антихолинергическое средство, действующее преимущественно на М-холинорецепторы пищеварительного тракта. Уменьшает секрецию (выделение) соляной кислоты и снижает пептическую (секреторную) активность желудочного сока. Снижает внешнесекреторную активность (выделение пищеварительных соков) поджелудочной железы. Снижает тонус гладкой мускулатуры желудочно-кишечного тракта, способствует опорожнению желудка, оказывает корригирующее влияние при повышенной моторной (двигательной) активности пищеварительного тракта.

Показания к применению. Рвота: обычная для младенцев и детей; при острых гастроэнтеритах (воспалении слизистых оболочек желудка и тонкой кишки); при лихорадочных состояниях (резком повышении температуры тела); при внутричерепной гипертензии (повышенном внутричерепном давлении); при лучевой терапии; при непереносимости лекарственных средств. Абдоминальный болевой синдром (боли в животе): функциональные заболевания толстой кишки, сопровождающиеся или не сопровождающиеся нарушениями проходимости и вздутием живота; спазмы гладкой мускулатуры желудочно-кишечного тракта психогенной природы; как дополнение к этиологическому (воздействующему на непосредственную причину возникновения заболевания) лечению заболеваний желудочно-кишечного тракта.

Способ применения и дозы. Раствор препарата предназначен только для приема внутрь. Средняя суточная доза составляет 1 мг/кг массы тела ребенка. При определении суточной дозы следует учитывать, что в одной пипетке, заполненной до красной черты, содержится доза 2 мг (0,4 мл). Кратность назначения препарата - 3 раза в сутки.

Побочное действие. Сухость во рту, расширение зрачков, нарушение аккомодации (нарушение зрительного восприятия), сонливость

Противопоказания. Повышенное внутриглазное давление, расстройство функции мочевыводяших путей, проявляющееся в задержке мочеиспускания.

Форма выпуска. Раствор для приема внутрь во флаконах по 50 мл с пипеткой по 0,4 мл. (В 50 мл раствора содержится 0,25 г прифиния бромида; в заполненной пипетке -0,002 г).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПРОПАНТЕЛИНБРОМИД(Propantheline bromide)

Синонимы: Про-Бантин, Аклобром, Бропантил, Кетаман, Ленигастрил, Мефателин, Нео Гастроседал, Пантелин, Прогастрон, Пропантел, Спазтил, Супрантил и др.

Фармакологическое действие. Оказывает периферическое холинолитическое и спазмолитическое (снимающее спазмы) действие.

Показания к применению. Применяют при функциональных желудочно-кишечных расстройствах, язвенной болезни желудка и двенадцатиперстной кишки, спазмах мочеточника и мочевого пузыря и т.п.

Способ применения и дозы. Назначают внутрь по 1-2 таблетки (15-30 мг) 2-3 раза в день.

Побочное действие и противопоказания такие же, как для метацина.

Форма выпуска. Таблетки по 0,015 г (15 мг) в стеклянных пробирках по 20 штук.

Условия хранения. Список А. В защищенном от света месте.

СКОПОЛАМИН (Scopolaminum)

Синонимы: Скополамин бромистоводородный, Гиосцина гидробромид.

Алкалоид, содержащийся вместе с атропином в красавке, белене, дурмане, скополии.

Фармакологическое действие. Близок к атропину по влиянию на периферические холинореактивные системы. Подобно атропину вызывает расширение зрачков, паралич аккомодации (нарушение зрительного восприятия), учащение сердечных сокращений, расслабление гладких мышц, уменьшение секреции пищеварительных и потовых желез.

Оказывает также центральное холинолитическое действие. Обычно вызывает седативный (успокаивающий) эффект: уменьшает двигательную активность, может оказать снотворное действие. Характерным свойством скополамина является вызываемая им амнезия (потеря памяти).

Показания к применению. Применяют иногда в психиатрической практике в качестве успокаивающего средства, в неврологической - для лечения паркинсонизма, в хирургической практике вместе с анальгетиками (морфин, промедол, 256) -для подготовки к наркозу, иногда как противорвотное и успокаивающее средство - при морской и воздушной болезни, а также при иритах (воспалении радужной оболочки глаза), иридоциклитах (сочетанном воспалении роговицы и радужной оболочки глаза) и с диагностической целью для расширения зрачков вместо атропина.

Способ применения и дозы. Назначают скополамин внутрь (обычно в растворах) и под кожу в разовых дозах 0,00025-0,0005 г (0,25-0,5 мг) или 0.5-1 мл 0,05% раствора. В глазной практике (для расширения зрачка и паралича аккомодации) применяют 0,25% водный раствор (по 1-2 капли в глаза 2 раза в день) или 0,25% мазь.

Высшие дозы для взрослых внутрь и под кожу: разовая - 0,0005 г, суточная -0,0015 г.

В офтальмологической практике наряду с 0,25% водным раствором применяется пролонгированный (длительного действия) препарат - раствор скополамина гидробромида 0,25% с метшеллюлозой.

Противопоказания. Противопоказания те же, что при назначении атропина. Необходимо учитывать весьма широкое различие в индивидуальной чувствительности к скополамину: относительно часто обычные дозы вызывают не успокоение, а возбуждение, галлюцинации (бред, видения, приобретающие характер реальности) и другие побочные явления.

Форма выпуска. Порошок; 0,05% раствор в ампулах по 1 мл; 0,25% раствор с метилцеллюлозой во флаконах по 5 и 10 мл.

Условия хранения. Список А. В хорошо укупоренной таре и защищенном от света месте.

ТАБЛЕТКИ “АЭРОН”

(Tabulettae “Aeronum”)

Фармакологическое действие. Комбинированный препарат, действие которого связано с особенностями фармакологических свойств его компонентов - скополамина и гиосииамина.

Показания к применению. Таблетки аэрон применяют для профилактики и лечения морской и воздушной болезни, а также для предотврашения и купирования (снятия приступов болезни Меньера. Иногда их используют для уменьшения слизе- и слюноотделения при пластических операциях на лице и при операциях на верхних дыхательных путях.

Способ применения и дозы. При воздушной и морской болезни таблетки назначают внутрь: профилактически за 30-60 мин до отъезда принимают 1-2 таблетки, а в дальнейшем, если необходимо, через 6 ч -еще одну таблетку. Если аэрон профилактически не применяли, то при первых ощущениях болезни (тошнота, головокружение, головная боль) принимают 1-2 таблетки, в дальнейшем дают по одной таблетке 2 раза в день.

Высшие дозы для взрослых: разовая - 2 таблетки, суточная - 4 таблетки.

В редких случаях при упорной рвоте вместо аэрона могут назначаться свечи, содержащие столько камфорнокислого скополамина и гиосциамина, сколько их содержится в одной таблетке аэрона.

При болезни Меньера назначают по 1 таблетке 2-3 раза в день. При хирургических вмешательствах на лице за 20-30 мин до операции назначают сразу 2 таблетки и после операции по 1 таблетке 2 раза в день в первые 2 сут.

Побочное действие. При применении аэрона возможны жажда, сухость во рту и горле. Для облегчения этого состояния назначают питье и кофеин.

Противопоказания. Нельзя назначать больным глаукомой (повышенным внутриглазным давлением).

Форма выпуска. Таблетки по 0,0005 г в упаковке по 10 штук. Состав: скополамина камфорнокислого - 0,0001 г и гиосциамина камфорнокислого -0,0004 г.

Условия хранения. Список Б. В защищенном от света месте.

СПАЗМОЛИТИК (Spasmolytinum)

Синонимы: Дифацил, Адифенин, Тразентин, Вагоспазмил, Вегантин.

Фармакологическое действие. Обладает периферической М-холинолитической активностью; кроме того, оказывает блокирующее влияние на Н-холинореактивные системы. Обладает спазмолитической активностью: расслабляет гладкие мышцы внутренних органов и кровеносных сосудов; вызывает также местную анестезию (потерю чувствительности на месте введения).

Показания к применению. Применяют при пилороспазме (спазме мышц привратника желудка), спастических коликах, желчнокаменной болезни, почечной колике, язвенной болезни желудка и двенадцатиперстной кишки, при стенокардии, эндартериите (воспалении внутренней оболочки артерий), а также при невралгиях (боли, распространяющейся по ходу нерва), невритах (воспалении нерва), радикулитах. Имеются данные об эффективности препарата при зудящих дерматозах (кожных болезнях), а также при мигрени.

Способ применения и дозы. Назначают внутрь после еды по 0,05-0,1 г 2-3-4 раза в день. Курс лечения - 3-4 нед.

Побочное действие. При применении спазмолитика (как и других холинолитиков) следует индивидуально подбирать дозу. При передозировке могут появиться головокружение, головная боль, чувство опьянения (в связи с центральным действием), сухость во рту (в связи с периферическим холинолитическим действием), нарушение аккомодации (нарушение зрительного восприятия).

Оказывая раздражающее действие на слизистую оболочку желудка, спазмолитик может вызывать диспепсические явления (расстройства пищеварения).

Чувство опьянения или головокружения можно предупредить или ослабить назначением кофеина: 0,1-0,2 г кофеинбензоата натрия внутрь или 1 мл 20% раствора под кожу.

Противопоказания. Противопоказан при глаукоме (повышенном внутриглазном давлении).

Спазмолитик и близкие к нему препараты (арпенал и др.) не должны принимать до и во время работы водители транспорта и другие лица, профессия которых требует быстрой психической и физической реакции.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРОВЕНТОЛ (Troventolum)

Синонимы: Трувент.

Фармакологическое действие. Является антихолинергическим веществом, действующим преимущественно на М-холинорецепторы. По сравнению с атропином влияние тровентола на холинорецепторы мускулатуры бронхов более сильное и продолжительное при менее выраженном влиянии на холинорецепторы других органов (сердца, кишечника, слюнных желез). Тровентол не проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Избирательное действие тровентола обусловливает его преимущества по сравнению с атропином в качестве бронхорасширяющего средства и его лучшую переносимость.

Показания к применению. Тровентол как весьма активное бронхолитическое (расширяющее просвет бронхов) средство применяют при хронических обструктивных бронхитах (воспалении бронхов, сочетающемся с нарушением проходимости по ним воздуха), бронхоспазме (резком сужении просвета бронхов) при хронических пневмониях, при бронхоспазме, связанном с простудными заболеваниями (в том числе у больных пожилого возраста).

Тровентол наиболее эффективен при бронхоспазмах, обусловленных гиперактивностью холинергической системы, когда адреномиметики (см. Орципреналин) и метилксантины (см. Теофиллин) недостаточно эффективны.

Способ применения и дозы. Применяют тровентол в виде ингаляций из аэрозольных баллонов. Имеются баллоны с двумя дозировками: по 12,5 и 25 мг в баллоне. При каждом нажатии на клапан баллона с 12,5 мг выделяется разовая доза тровентола 40 мкг (0,04 мг), а при нажатии на клапан баллона с 25 мг - 80 мкг (0,08 мг).

Профилактическая и лечебная доза препарата может колебаться у разных больных от 40 до 160 мкг. Суточная доза составляет соответственно 120 и 480 мкг.

Начинают с назначения 40 мкг, т. е. одного вдоха при нажатии на клапан баллона с 12,5 мг. При недостаточном эффекте производят два вдоха (два нажатия), т. е. увеличивают разовую дозу до 80 мкг. В зависимости от клинического эффекта и переносимости препарата увеличивают разовую дозу до 80-160 мкг, при этом для удобства пользуются баллоном с 25 мг тровентола (1-2 нажатия). При достаточном эффекте от разовой дозы 40 мкг продолжают пользоваться баллоном с 12,5 мг тровентола.

Ингаляции повторяют через каждые 4-6 ч.

Побочное действие. Ингаляции тровентола обычно хорошо переносятся, однако в связи с холинолитическим действием возможны сухость во рту, першение в горле, легкие нарушения аккомодации (нарушение зрительного восприятия). При необходимости в этих случаях уменьшают дозу или увеличивают промежутки между ингаляциями, а при сильно выраженных побочных явлениях временно прекращают ингаляцию.

Противопоказания. Глаукома (повышенное внутриглазное давление); беременность.

Форма выпуска. Аэрозольные алюминиевые баллоны вместимостью 21 г, содержащие тровентола 12,5 или 25 мг.

Условия хранения. Список А. В защищенном от тепловых воздействий и прямых солнечных лучей месте при температуре не выше +30 °С.

ТРОПИКАМИД (Tropicamide)

Синонимы: Мидрум.

Фармакологическое действие. Относится к мидриатическим (расширяющим зрачок) средствам. Блокирует М-холинорецепторы сфинктера радужки и циллиарной мышцы (структурных образований глаза), вызывая мидриаз (расширение зрачка) и паралич аккомодации (расстройство двигательной функции реснитчатой мышцы глаза, сопровождающееся нарушением зрительного восприятия). Действие препарата наступает быстро, является относительно непродолжительным. Тенденция к повышению внутриглазного давления менее выражена, чем при применении атропина. Расширение зрачков наблюдается через 5-10 мин после применения препарата; максимальный мидриаз и циклоплегия (паралич аккомодации) отмечаются через 20-45 мин и сохраняются в течение 1 -2 ч. Исходная ширина зрачков восстанавливается через 6 ч. Уровень абсорбции (поглощения) активного вещества, поступающего через слезные каналы в нос, относительно высокий, возможны побочные эффекты, обусловленные системным действием препарата.

Показания к применению. Для диагностических целей при необходимости мидриаза и циклоплегии, в том числе при исследовании глазного дна и определении рефракции (преломляющей силы глаза). При повышенной чувствительности к другим препаратам, расширяющим зрачок (атропин, скополамин, 95). В составе комплексной терапии воспалительных процессов и синятия спаек - сращивания тканей глаза с окружающими его тканями).

Способ применения и дозы. Для диагностических целей применяют 0,5% или 1 % растворы в разовой дозе 1 -2 капли по схеме в зависимости от вида исследования. При использовании 0,5% раствора препарата оптимальное время для исследования рефракции глаза составляет 25-40 мин, 1% раствора - 25-50 мин. Для лечения применяют 0,5% раствор до 6 раз в сутки.

Глазные капли закапывают в нижний конъюнктивальный мешок (полость между задней поверхностью нижнего века и передней поверхностью глазного яблока). Для уменьшения резорбтивного действия препарата (действия препарата, проявляющегося после всасывания его в кровь) рекомендуется легкое надавливание на область слезных мешочков в течение 2-3 мин после закапывания. В период лечения нельзя носить мягкие контактные линзы. Для устранения гипертермии (повышения температуры) рекомендуются холодные компрессы.

Побочное действие. При применении высоких доз препарата возможны повышение внутриглазного давления (приступ глаукомы), нарушения аккомодации (нарушение зрительного восприятия), фотофобия (светобоязнь). Возможные системные эффекты (чаще у детей): головная боль, психопатические реакции, тахикардия (учащенные сердцебиения), понижение артериального давления, коллапс (резкое падение артериального давления), гипертермия (повышение температуры тела), преходящее ощущение жжения, сухости во рту, аллергические реакции.

Противопоказания. Глаукома, особенно закрытоугольная форма. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Глазные капли (0,5%) во флаконе-капельнице по 10 мл; глазные капли (0,5% и 1%) во флаконах по 10 мл.

Условия хранения. В прохладном месте.

ГАНГЛИОБЛОКИРУЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА.

АРФОНАД (Arfonad)

Синонимы: Триметафан камсилат.

Фармакологическое действие. Арфонад понижает артериальное давление посредством ганглионарной блокады с периферической вазодилатацией (расширением просвета сосудов). Обладает быстрым, выраженным, но очень кратковременным действием.

Показания к применению. Искусственная гипотензия (искусственно регулируемое снижение артериального давления) в хирургии, острый отек легких у гипертонических больных с левожелудочковой недостаточностью, гипертонические кризы (быстрый и резкий подъем артериального давления).

Способ применения и дозы. Хирургические вмешательства в состоянии гипотензии (на фоне пониженного артериального давления): арфонад вводится посредством внутривенного капельного вливания. Вливание препарата начинается с 60 капель 1% раствора (приблизительно 3 мг) в минуту после вводного наркоза и фиксации больного в необходимом для операции положении (операционное поле вверху), за 10 минут до получения желаемого снижения давления. Скорость вливания необходимо контролировать для поддержания гипотензии на требуемом уровне.

Обычно бывает достаточно 10-30 капель (0,5-1,5 мг) в минуту. Артериальное давление следует контролировать каждые 3-5 минут. Молодым и сильным больным требуются повышенные дозы, в то время как пожилым и бальным с низким артериальным давлением - пониженные.

В целях достижения более короткого действия препарата или улучшения контроля можно использовать 0,5% или 2,5% инфузионные растворы, с соответствующей корректировкой скорости вливания.

Нехирургические показания (острый отек легких или гипертонические кризы): одноразовые внутривенные дозы 0,1-0,2 мг/кг массы тела.

Побочное действие. При строгом соблюдении инструкции по применению препарата (тщательный контроль артериального давления и медленное вливание раствора) побочные эффекты относительно редки и в основном вызываются чрезмерным понижением давления.

Иногда возникают тошнота, рвота и ощущение теплоты. Тахикардия (учащенные сердцебиения), паралитическая непроходимость кишечника или атония (потеря тонуса) мочевого пузыря наблюдаются крайне редко и являются следствием парасимпатической блокады.

Противопоказания. Анемия (снижение содержания гемоглобина в крови), олигемия (уменьшение общего количества крови), шок, асфиксия (нарушение дыхания /удушение/), легочная недостаточность, прогрессирующий атеросклероз, ишемическая болезнь сердца, а также острые заболевания почек и печени. Невозможность возмещения кровопотери. Беременность (опасность для плода) и роды.

Форма выпуска. Ампулы: 250 мг сухого вещества и ампулы с растворителем (5 мл воды для инъекций).

Условия хранения. Список Б. В прохладном месте. Нельзя замораживать.

БЕНЗОГЕКСОНИЙ (Benzohexonium)

Синонимы: Гексоний Б, Гексаметония бензосульфонат.

Фармакологическое действие. Ганглиоблокируюшее средство.

Показания к применению. Спазм (резкое сужение просвета) периферических сосудов, гипертоническая болезнь (стойкий подъем артериального давления), гипертонические кризы (быстрый и резкий подъем артериального давления), бронхиальная астма, язвенная болезнь желудка и двенадцатиперстной кишки.

Способ применения и дозы. Внутрь по 0,1-0,2 г 2-3 раза в день; подкожно и внутримышечно - 1-1,5 мл 2,5% раствора. Высшая разовая доза внутрь - 0,3 г, суточная - 0,9 г; подкожно разовая - 0,075 г, суточная - 0,3 г.

Побочное действие. Общая слабость, головокружение, сердцебиение. Большие дозы могут вызвать ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), выраженный мидриаз (расширение зрачка), сухость во рту, атонию (потерю тонуса) мочевого пузыря.

Противопоказания. Гипотония (пониженное артериальное давление), тяжелые паренхиматозные поражения почек, печени, центральной нервной системы, тромбофлебиты (воспаление вены с ее закупоркой).

Форма выпуска. Таблетки по 0,1 г и 0,25 г в упаковке по 20 штук; ампулы по 1 мл 2,5% раствора в упаковке по 6 штук.

Условия хранения. Список Б. В сухом месте.

ГИГРОНИЙ (Hygronium)

Синонимы: Триперий йодид,

Фармакологическое действие. Ганглиоблокируюшее средство короткого действия.

Показания к применению. В анестезиологии для управляемой гипотонии (искусственного регулируемого снижения артериального давления).

Способ применения и дозы. Внутривенно (капельно) 0,1% раствор в изотоническом растворе хлорида натрия. Начинают с 70-100 капель в минуту. Поддерживающая доза 30-40 капель в минуту.

Побочное действие. Резкая гипотония (снижение артериального давления).

Противопоказания. Такие же, как и для арфонада.

Форма выпуска. Порошок по 0,1 г в ампулах емкостью 10 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИМЕКОЛИН (Dimecolinum)

Синонимы: Димеколина йодид.

Фармакологическое действие. Ганглиоблокатор. Близок по действию к бензогексонию, но более активен.

Показания к применению. Применяют при язвенной болезни желудка и двенадцатиперстной кишки, спастических колитах, холециститах (воспалении желчного пузыря) и других заболеваниях, сопровождающихся спазмами гладких мышц, а также при спазмах периферических сосудов и лишь иногда при гипертонической болезни (стойком подъеме артериального давления).

Способ применения и дозы. При язвенной болезни желудка и двенадцатиперстной кишки и спазмах периферических сосудов назначают внутрь (в виде таблеток) по 0,025-0,05 г 2-3 раза в день (до еды). Курс лечения 3-4 нед.

При гипертонической болезни (II-III стадии) назначают внутрь, начиная с 0,025 г на прием 1-2 раза в день, затем увеличивают дозу до 0,05 г 2 раза в день. Курс лечения - 3-5 нед.

Побочное действие и противопоказания те же, что и при применении бензогексония.

Форма выпуска. Таблетки по 0,025 г и 0,05 г (25 и 50 мг), покрытые оболочкой.

Условия хранения. Список Б. В защищенном от света месте.

ИМЕХИН (Imechinum)

Фармакологическое действие. Оказывает блокирующее действие на Н-холинореактивные системы и дает выраженный, но кратковременный гипотензивный (снижающий артериальное давление) эффект.

Показания к применению. Для получения управляемой артериальной гипотонии (искусственного регулируемого снижения артериального давления) при хирургических вмешательствах, для предупреждения и купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления), лечения отеков легких и головного мозга, при гипертонии (стойком подъеме артериального давления) на почве острой почечной недостаточности.

Способ применения и дозы. Внутривенно. Капельно со скоростью 90-120 капель в минуту в разведении 1 : 10 000 (1 мл 1% раствора разводят в 100 мл изотонического раствора натрия хлорида или 5% раствора глюкозы). Через некоторое время скорость введения раствора рекомендуется уменьшить до 30-50 капель в минуту. При недостаточном гипотензивном эффекте концентрацию раствора повышают до 1 : 5 000. Однократно или дробно в дозе 5-7-10 мг (0,5-0,7-1 мл 1% раствора) вводят медленно (по 2-3 мг с 3-4-минутными интервалами). Комбинированно: вначале вводят 5-10 мг в виде раствора 1 : 10 000 или 1 : 5 000 со скоростью 30-50 капель в минуту.

Побочное действие. Ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), общая слабость, головокружение, нарушение аккомодации (нарушение зрительного восприятия), сухость во рту.

Противопоказания. Тяжелые заболевания сердца, печени, тромбозы (нарушение проходимости сосуда), болезни коронарных (сердечных) сосудов, закрытоугольная глаукома (повышенное внутриглазное давление). Не рекомендуется использовать препарат для получения управляемой гипотонии у лиц пожилого возраста, а также при поражении почек с нарушении функции.

Форма выпуска. Ампулы по 1 и 2 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

КАМФОНИЙ (Camphonium)

Фармакологическое действие. Ганглиоблокатор. Снижает артериальное давление, расширяет периферические кровеносные сосуды.

Показания к применению. Облитерируюший эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета), гипертоническая болезнь I-II стадии (стойкий подъем артериального давления), язвенная болезнь желудка.

Способ применения и дозы. Принимают внутрь независимо от приема пищи. Дозы препарата должны быть строго индивидуальны, устанавливаются в зависимости от характера заболевания и составляют 0,01-0,1 г 1-2 раза в день. Парентерально (минуя пищеварительный тракт) вводят, начиная с 0,5-1 мл 1% раствора, при хорошей переносимости разовую дозу можно увеличить до 5 мл; инъекции производят 1-3 раза в день.

Для контролируемой гипотензии (искусственно регулируемого снижения артериального давления) вводят в вену по 0,25-0,5-1 мл 1% раствора в течение 1-11/2 мин. При длительных операциях можно повторить инъекцию через 1-11/2 часа.

Побочное действие. Возможны общая слабость, учащение пульса, сухость во рту, расширение зрачков, запор. В этих случаях прием препарата следует прекратить и обратиться к врачу.

Противопоказания. Гипотония (пониженное артериальное давление), выраженный атеросклероз, органические поражения миокарда (сердечной мышцы), тромбозы (нарушение проходимости сосуда), хроническая коронар ная недостаточность (несоответствие доставки кислорода с кровью потребности сердца в кислороде), глаукома (повышенное внутриглазное давление), инфаркт миокарда, кровоизлияние в мозг.

Форма выпуска. Таблетки по 0,01 г и 0,05 г в упаковке по 50 штук, 1 % раствор в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

КВАТЕРОН (Quateronum)

Фармакологическое действие. Препарат блокирует проведение возбуждения в парасимпатических и в меньшей степени в симпатических ганглиях. Оказывает также некоторое коронарорасширяющее (расширяющее сосуды сердца) действие.

Показания к применению. Применяют преимущественно при язвенной болезни желудка и двенадцатиперстной кишки, иногда -при стенокардии и при гипертонической болезни (стойком повышении артериального давления).

Способ применения и дозы. Назначают внутрь в виде таблеток или водного 0,6% раствора.

При язвенной болезни желудка принимают по 0,02-0,03 г (1-11/2 таблетки или 5 мл 0,6% раствора) 3-4 раза в день. Курс лечения - 3-4 нед. и более.

При стенокардии для предупреждения приступов назначают, начиная с 0,01 г (10 мг) на прием, через 2-3 дня разовую дозу увеличивают до 0,02 г. Принимают 3 раза, а при частых приступах 4 раза в день. Курс лечения 3-4 нед. Лечение можно повторять после 10-12-дневного перерыва.

При гипертонической болезни назначают 0,02-0,03 г 3-5 раз в день; курс лечения в среднем 3 нед.

Высшие дозы для взрослых внутрь: разовая - 0,05 г, суточная - 0,2 г.

Побочное действие. Головокружение, наклонность к запорам, умеренная тахикардия (учащенные сердцебиения). У больных язвенной болезнью желудка иногда в первые дни отмечаются усиление болей в подложечной области и диспепсические явления (расстройства пищеварения). У больных стенокардией иногда появляются неприятные ощущения в области сердца, учащаются приступы; в этих случаях препарат отменяют на 2-6 дней, затем назначают его в меньших дозах; если побочные явления не прекращаются, препарат отменяют. Осторожность следует соблюдать при назначении кватерона больным с артериальной гипотензией (пониженным артериальным давлением).

Противопоказания. Такие же, как и для бензогексония.

Форма выпуска. Порошок и таблетки по 0,02 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света.

ПАХИКАРПИНА ГИДРОЙОДИД (Pachycarpini hydroiodidum)

Синонимы Спертеина гидройодид, Пахикарпин йодистоводородный.

Фармакологическое действие. Ганглиоблокатор; повышает тонус и усиливает сокращение мускулатуры матки. Одной из важных особенностей пахикарпина является его способность повышать тонус и усиливать сокращение мускулатуры матки. В связи с этим пахикарпин относительно широко применяли для усиления родовой деятельности при слабости родовых схваток и при раннем отхождении вод, а также при слабости потуг. Препарат, в отличие от питуитрина не вызывает повышения артериального давления и может назначаться роженицам, страдающим гипертонической болезнью (стойким подъемом артериального давления).

Показания к применению. Спазмы (резкое сужение просвета) периферических сосудов, ганглиолиты (воспаление нервных узлов), миопатия (заболевание мышц), для стимуляции родов и в послеродовом периоде для уменьшения кровотечения. В последнее время для стимуляции родов применяется редко.

Способ применения и дозы. Назначают внутрь (до еды), подкожно и внутримышечно. При облитерируюшем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета) дают внутрь по 0,05-0,1 г 2-3 раза в день. Лечение проводят в течение 3-6 недель. Через 2-3 мес. курс лечения при обострении процесса можно повторить. При ганглиолитах назначают внутрь по по 0,05-0,1 г 2 раза в день в течение 10-15 дней. При миопатии назначают внутрь по 0,1 г 2 раза в день в течение 40-50 дней. Курс лечения повторяют 2-3 раза через 1-2-3 мес.

Для стимуляции родовой деятельности подкожно или внутримышечно 2-4 мл 3% раствора.

Высшие дозы для взрослых: внутрь разовая - 0,2 г, суточная - 0,6 г; под кожу разовая - 0,15 г, суточная - 0,45 г.

Побочное действие. Такое же, как и при применении бензогексония. При передозировке может вызывать токсические явления вплоть до тяжелых отравлений.

Противопоказания. Гипотония (пониженное артериальное давление), выраженный атеросклероз, стенокардия, заболевания печени и почек, беременность.

Форма выпуска. Таблетки по 0,1 г в упаковке по 10 штук; 3% раствор в ампулах по 2 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЕНТАМИН (Pentaminum)

Синонимы: Азаметоний бромид, Пендиомид, Пентаметазен и др.

Фармакологическое действие. Ганглиоблокирующее средство. Снимает спазм сосудов и гладких мышц.

Показания к применению. Гипертоническая болезнь I-II стадии (стойкий подъем артериального давления) и гипертонические кризы (быстрый и резкий подъем артериального давления), спазмы (резкое сужение просвета) периферических сосудов, кишечника и желчевыводящих путей, почечная колика, приступы бронхиальной астмы.

Способ применения и дозы. При спазмах сосудов внутримышечно 0,5-2 мл 5% раствора 2-3 раза в день.

При гипертонических кризах, отеке легких, отеке мозга вводят в вену 0,2-0,5 мл или более 5% раствора, разведенных в 20 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Вводят медленно, под контролем артериального давления и общего состояния. Можно вводить внутримышечно 0,5-2 мл 5% раствора.

Для управляемой гипотензии (искусственного регулируемого снижения артериального давления) вводят в вену перед операцией 0,8-1,2 мл 5% раствора (40-60 мг), при необходимости вводят дополнительно до общей дозы 120-180 мг (2,4-3,6 мл 5% раствора).

Высшая разовая доза - 3 мл 5% раствора, суточная - 9 мл 5% раствора.

Побочное действие и противопоказания те же, что и при применении бензогексония.

Форма выпуска. 5% раствор в ампулах по 1 и 2 мл в упаковке по 6 и 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПИРИЛЕН (Pirilenum)

Синонимы: Пемпидина тозилат, Пемпидин, Перолизен, Тенормал.

Фармакологическое действие. Ганглиоблокатор.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления), гипертоническая энцефалопатия (пульсирующая боль в голове), спазмы (резкое сужение просвета) периферических сосудов, язвенная болезнь желудка и двенадцатиперстной кишки, токсикоз беременных.

Способ применения и дозы. Внутрь по 0,0025-0,005 г 3-4 раза в день.

Высшая разовая доза - 0,01 г, суточная - 0,03 г.

Побочное действие. Запоры, вздутие кишечника и др.

Противопоказания. Глаукома (повышенное внутриглазное давление), нарушение функции печени и почек, выраженный атеросклероз, атония (потеря тонуса) желудка и кишечника.

Форма выпуска. Таблетки по 0,005 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом месте.

ТЕМЕХИН (Temechinum)

Фармакологическое действие. Ганглиоблокатор. По ганглиоблокирующим свойствам близок к пирилену, но более активен.

Показания к применению такие же, как для пирилена, однако в ряде случаев темехин лучше переносится, чем пирилен, и дает более выраженный лечебный эффект. При лечении больных язвенной болезнью оказывает анальгетический (обезболивающий) эффект, уменьшает секрецию и моторную активность желудка.

Способ применения и дозы. Назначают внутрь (в таблетках, после еды).

При язвенной болезни желудка и двенадцатиперстной кишки и гипертонической болезни (стойком повышении артериального давления) назначают внутрь по 0,001-0,002 г 2-3-4 раза в день. Курс лечения -3-4-6 нед. При гипертонической болезни темехин может применяться в сочетании с резерпином и другими гипотензивными (снижающими артериальное давление) препаратами.

При спазмах (резком сужении просвета) периферических сосудов назначают по 0,001 г (1 мг) 2-3-4 раза в день в течение 3-4 нед.

Побочное действие и противопоказания те же, что и при применении бензогексония.

Форма выпуска. Таблетки по 0,001 г (1 мг).

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ ПРЕИМУЩЕСТВЕННО В ОБЛАСТИ ОКОНЧАНИЙ ДВИГАТЕЛЬНЫХ НЕРВОВ

Антидеполяризующие (недополяризующие) мышечные релаксанты

АРДУАН

(Arduan)

Синонимы: Пипекурий бромид, Пипекуроний бромид.

Фармакологическое действие. Недополяризуюший миорелаксант (средство, расслабляющее мышцы) средней продолжительности действия.

Показания к применению. Всевозможные общехирургические, кардиохирургические, травматологические и другие хирургические вмешательства, при которых необходимо достичь полного расслабления мускулатуры.

Способ применения и дозы. Вводят ардуан внутривенно. Доза для интубации (введения в трахею трубки для осуществления искусственного дыхания) составляет 0,04-0,08 мг/кг. При дозе 0,08 мг/кг оптимальные условия для интубации наступают через 2-3 мин. Для мышечной релаксации при наркозе применяют препарат в дозах от 0,02 до 0,08 мг/кг (чаще 0,04-0,05 мг/кг). При этих дозах наступает полная релаксация длительностью около 50 мин. При необходимости удлинения эффекта применяют 1/4 часть начальной дозы. При недостаточной функции почек не следует вводить более 0,04 мг/кг. При необходимости прекратить действие ардуана вводят 1-3 мг прозерина после предварительного внутривенного введения 0,25-0,5 мг атропина.

Побочное действие. Умеренная преходящая брадикардия (редкий пульс).

Противопоказания. Тяжелая миастения (мышечная слабость), беременность.

Форма выпуска. Лиофилизированный (высушенный путем замораживания в вакууме) порошок в ампулах по 0,004 г в комплекте с растворителем (4 мл в ампуле).

Условия хранения. Список А. В холодильнике при +4 "С. диоксоний

(Dioxonium)

Фармакологическое действие. Миорелаксант (средство, расслабляющее мышцы) смешанного типа.

Показания к применению. Для расслабления мускулатуры и выключения спонтанного (собственного) дыхания.

Способ применения и дозы. Самостоятельно или после введения дитилина. Вводят внутривенно по

0,04-0,05 мг/кг (после введения дитилина 0,03-0,04 мг/кг). Релаксация (расслабление) мышц продолжается 20-40 мин. Для удлинения эффекта вводят 1/2-1/з первоначальной дозы.

Введение препарата допустимо лишь при наличии условий для искусственной вентиляции легких. При необходимости прекратить действие диоксония вводят 1-3 мг прозерина после предварительного внутривенного введения 0,25-0,5 мг атропина.

Побочное действие. Умеренное снижение артериального давления, тахикардия (учащенные сердцебиения).

Противопоказания. Миастения (мышечная слабость).

Форма выпуска. Ампулы по 5 мл 0,1% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ДИПЛАЦИН (Diplacinum)

Синонимы: Диплацина дихлорид.

Фармакологическое действие. Антидеполяризуюший мышечный релаксант (средство, расслабляющее мышцы).

Показания к применению. В хирургии для расслабления мускулатуры и выключения произвольного (самостоятельного) дыхания.

Способ применения и дозы. Для интубации трахеи (введения в трахею трубки для осуществления искусственного дыхания) вводят внутривенно (медленно - в течение 2-3 мин) 100-200 мг диплацина (5-10 мл 2% раствора), в среднем 1,5-2 мг на 1 кг массы тела. При операции длительностью 2-2,5 ч - 20-35 мл 2% раствора.

При необходимости прекратить действие препарата вводят 1-3 мг прозерина после предварительного внутривенного введения 0,25-0,5 мг атропина.

Побочное действие. При введении больших доз незначительное повышение артериального давления.

Противопоказания. Миастения (мышечная слабость). Необходима осторожность при выраженном нарушении функции печени и почек, а также в старческом возрасте.

Форма выпуска. Ампулы по 5 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

КВАЛИДИЛ 1 (QuaUdylum)

Фармакологическое действие. Мышечный релаксант (средство, расслабляющее мышцы) антидеполяризующего действия.

Показания к применению. Для достижения мышечной релаксации при наркозе и облегчения интубации трахеи (введения специальной дыхательной трубки в трахею).

Способ применения и дозы. Внутривенно. Для расслабления мускулатуры на 10 мин - 1 мг/кг, до 15 мин - 1,5 мг/кг, выраженное миорелаксирующее действие отмечается при 2 мг/кг (наибольший эффект при эфирном наркозе 35 мин). В последующем при необходимости вводят 1/з, а затем 1/2 первоначальной дозы.

При необходимости прекратить действие препарата вводят 1-3 мг прозерина после предварительного внутривенного введения 0,25-0,5 мг атропина.

Побочное действие. Повышенная саливация (слюноотделение), потливость, умеренная тахикардия (учащенные сердцебиения), незначительное расширение зрачков, уртикарная сыпь (кожные высыпания).

Противопоказания. Миастения (мышечная слабость).

Форма выпуска. 2% раствор в ампулах по 1, 2 и 5 мл в упаковке по 10 штук.

Условия хранения. Список А. В защенном от света месте.

МЕЛЛИКТИН (Mellictinum)

Фармакологическое действие. Мелликтин обладает курареподобными (расслабляющими мышцы) свойствами. По механизму действия на нервномышечную проводимость близок к тубокурарин-хлориду.Препарат оказывает также умеренное ганглиоблокирующее действие.

Показания к применению. Применяют для понижения тонуса при пирамидной недостаточности (заболеваниях мозга, проявляющихся повышением тонуса мышц) сосудистого и воспалительного происхождения, постэнцефалическом паркинсонизме и болезни Паркинсона, болезни Литою, арахноэнцефалите и спинальном арахноидите и при других заболеваниях пирамидного и экстрапирамидного характера, сопровождающихся повышением мышечного тонуса и расстройствами двигательных функций.

Способ применения и дозы. Назначают внутрь по 0,02 г, начиная с 1 раза и доводя до 5 раз в день. Курс лечения - от 3 нед. до 2 мес. После 3-4 месячного перерыва курс лечения повторяют. Лечение мелликтином сочетают при наличии показаний с другими методами лечения и лечебной гимнастикой.

Антагонистами (средствами с противоположным действием) мелликтина являются прозерин и другие антихолинэстеразные вещества.

Побочное действие. При правильной дозировке мелликтин переносится без побочных явлений. В случае повышенной чувствительности к препарату или передозировки и развития чувства слабости либо признаков угнетения дыхания следует произвести искусственное дыхание, назначить кислород и медленно ввести в вену 0,5-1 мл 0,05% раствора прозерина вместе с атропином -0,5-1 мл 0,1% раствора. Лечение должно проводиться под тщательным врачебным наблюдением.

Противопоказания. Препарат противопоказан при миастении и других заболеваниях, сопровождающихся понижением мышечного тонуса, при нарушении функции печени и почек, а также при декомпенсации сердечной деятельности (сердечной недостаточности).

Форма выпуска. Таблетки по 0,02 г (20 мг).

Условия хранения. Список А. В защищенном от света месте.

ТУБОКУРАРИНХЛОРИД (Tubocurarini chloridum)

Синонимы: Тубокурарин, Амелизол, Курадетензин, Курарин, Делакурарин, Миостатин, Мирицин, Тубадил, Тубарил, Тубарин, Тубокуран и др.

Фармакологическое действие. Курареподобный препарат с антидеполяризуюшим действием.

Показания к применению. В анестезиологии как миорелаксант (средство, расслабляющее мышцы), в травматологии при репозиции (сопоставлении) отломков и вправлении сложных вывихов, в психиатрии для предупреждения травм при судорожной терапии у больных шизофренией и др.

Способ применения и дозы. Вводят тубокурарин-хлорид в вену. Действие препарата развивается постепенно, обычно релаксация мышц начинается через 1-11/2 мин, а максимум действия наступает через 3-4 мин.Средняя доза для взрослого человека составляет 15-25 мг, при этом релаксация длится 20-25 мин.Обычно, для операции, продолжающейся 2-2>/2 ч, расходуется 40-45 мг препарата.

Вводят тубокураринхлорид только после перевода больного на искусственное дыхание. При необходимости прекратить действие препарата вводят 1-3 мг прозерина после предварительного внутривенного введения 0,25-0,5 мг атропина.

Побочное действие. Введение препарата требует осторожности, так как он может вызвать остановку дыхания. При необходимости для ослабления действия тубокурарина вводят прозерин.

Противопоказания. Миастения (мышечная слабость), выраженное нарушение функции печени и почек, преклонный возраст.

Форма выпуска. В ампулах по 1,5 мл, содержащих 15 мг препарата, в упаковке по 25 штук.

Условия хранения. Список А. В защищенном от света месте.

Деполяризующие мышечные релаксанты (лептокураре) дитилин

(Dithylinum)

Синонимы: Миорелаксин, Сукцинилхолина хлорид, Суксаметония хлорид, Суксаметония йодид, Хлорсукциллин, Листенон, Миорелаксин, Анектин, Бревидил М, Целокаин, Целокурин, Курахолин, Курацит, Куралест, Диацетилхолин, Лептосукцин, Пантолакс, Квелицин хлорид, Сколин, Сукострин, Суксинил, Синкурор и др.

Фармакологическое действие. Курареподобный (расслабляющий мышцы) препарат с деполяризующим действием.

Показания к применению. При интубации (введении трубки в гортань, трахею или бронхи для восстановления их проходимости или для проведения наркоза или искусственной вентилляции легких), эндоскопических процедурах (методах осмотра каналов и полостей тела при помощи оптических приборов /бронхо- и эзофагоскопия, цитоскопия и др./), кратковременных операциях.

Способ применения и дозы. Вводят дитилин внутривенно. Для интубации (введения в трахею трубки для осуществления искусственного дыхания) и для полного расслабления скелетных и дыхательных мышц во время операции вводят препарат в дозе 1,5-2 мг/кг. Для длительного расслабления мускулатуры в течение всей операции можно вводить препарат фракционно (дробно) через 5-7 мин по 0,5-1 мг/кг. Повторные дозы дитилина действуют более продолжительно.

Прозерин и другие антихолинэстеразные вещества не яаадются антагонистами (веществами с противоположным действием) в отношении деполяризующего действия дитилина; наоборот, подавляя активность холинэстеразы, они удлиняют и усиливают его действие.

При осложнениях в связи с применением дитилина (длительное угнетение дыхания) прибегают к искусственному дыханию, а при необходимости переливают кровь, вводя таким образом содержащуюся в ней холинэстеразу.

Следует учитывать, что в больших дозах дитилин может вызвать “двойной блок”, когда после деполяризующего действия развивается антидеполяризующий эффект. Поэтому, если после последней инъекции дитилина мышечная релаксация длительно (в течение 25-30 мин) не проходит и дыхание полностью не восстанавливается, прибегают к внутривенному введению прозерина или галантамина после предварительного введения атропина -0,5-0,7 мл 0,1% раствора.

Побочное действие. Возможно угнетение дыхания.

Противопоказания. Глаукома (повышенное внутриглазное давление). Нельзя смешивать растворы дитилина с растворами барбитуратов и донорской кровью.

Форма выпуска. Ампулы по 5 и 10 мл 2% раствора в упаковке по 10 штук.

Условия хранения. Список А. В прохладном, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРЕИМУЩЕСТВЕННО ДЕЙСТВУЮЩИЕ НА “ВОЗБУЖДАЮЩИЕ” НЕРВНЫЕ ОКОНЧАНИЯ (ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ДЕЙСТВУЮЩИЕ НА АДРЕНЕРГИЧЕСКИЕ ПРОЦЕССЫ)

АДРЕНОМИМЕТИЧЕСКИЕ ВЕЩЕСТВА

ГУАНФАЦИН (Guanfacine)

Синонимы: Эстулик, Эустулик, Гуанфацин гидрохлорид, Гипертенсал, Тенекс.

Выпускается в виде гидрохлорида.

Фармакологическое действие. По химической структуре и механизму действия гуанфацин близок к клофелину. Подобно клофелину, он является стимулятором (агонистом) центральных альфа2-адренорецептором, уменьшает поток симпатических импульсов из центральной нервной системы.

Показания к применению. Применяют для лечения гипертонической болезни (стойкого подъема артериального давления).

Назначают гуанфацин как антигипертензивное (снижающее артериальное давление) средство при различных формах гипертонической болезни и почечной гипертензии (подъеме артериального давления вследствие заболевания почек).

Способ применения и дозы. Взрослые обычно принимают в суточной дозе 1 мг (иногда 0,5 мг) 1 раз перед сном (учитывая вызываемую препаратом сонливость и возможность резкого снижения артериального давления). При недостаточной эффективности суточную дозу увеличивают постепенно до 2 мг (также в 1 прием), в редких случаях - до 3 мг, прибавляя не более 0,5-1,0 мг и не чаще 1 раза в неделю. При необходимости можно одновременно назначать мочегонные средства.

Препарат отменяют постепенно.

Побочное действие. Возможные побочные явления, меры предосторожности и противопоказания такие же, как для клофелина.

Противопоказания. Не следует назначать в возрасте до 12 лет.

Форма выпуска. Таблетки по 0,5; 1 и 2 мг в упаковках по 30 и 100 штук.

Условия хранения. В защищенном от света месте.

КЛОФЕЛИН

(Clophelinum)

Синонимы: Гемитон, Катапресан, Клонидина гидрохлорид, Хлофазолин, Атензина, Бапресан, Капрезин, Катапрес, Хлорнидин, Клонилон, Клонизин, Клонидин, Гипозин, Ипотензин, Наместин, Нормопресан, Прескатан и др.

Фармакологическое действие. Оказывает выраженное гипотензивное (снижающее артериальное давление) действие; урежает частоту сердечных сокращений, оказывает седативное (успокаивающее действие на центральную нервную систему) и понижает внутриглазное давление.

Механизм действия обусловлен стимуляцией постсинаптических альфа2-адренорецепторов тормозных структур головного мозга и уменьшением симпатической импульсации к сосудам и сердцу.

Показания к применению. Все формы артериальной гипертонии (стойкий подъем артериального давления) и для купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления); в глазной практике - больным первичной открытоугольной глаукомой с умеренно повышенным или высоким внутриглазным даапением и стабилизированными зрительными функциями.

Способ применения и дозы. Внутрь, внутримышечно, подкожно, внутривенно и в виде инсталляций (введения каплями) в глаз. При лечении артериальной гипертонии принимают внутрь (независимо от приема пищи) или вводят парентерально (минуя пищеварительный тракт), а при глаукоме (повышенном внутриглазном давлении) применяют в виде инстилляций в глаз.

Внутрь назначают по 0,000075 г (0,075 мг) 2-4 раза в день. Суточные дозы составляют обычно 0,3-0,45 мг, иногда 1,2-1,5 мг. Продолжительность лечения составляет от нескольких недель до 6-12 мес. или больше, в зависимости от эффективности и переносимости препарата.

Внутримышечно и подкожно вводят по 0,5-1,5 мл 0,01% раствора; для внутривенного введения 0,5-1,5 мл 0,01% раствора разводят в 10-20 мл изотонического раствора натрия хлорида и вводят медленно в течение 5-7-10 мин. Парентерально препарат применяют только в условиях стационара (больницы) или системы скорой помощи.

При глаукоме клофелин применяют местно в виде инстилляций в глаз 0,125%, 0,25% или 0,5% раствора 2-4 раза в день. При стабильном состоянии поля зрения его применяют длительно (месяцы, годы), при отсутствии эффекта в течение первых 1 -2 дней препарат отменяют.

Для внутривенного капельного введения 4 мл раствора клофелина разводят в 500 мл 5% раствора глюкозы и вводят со средней скоростью 20 капель в минуту. Максимальная скорость инфузии - 120 капель в минуту.

Побочное действие. При внезапном прекращении приема препарата возможно развитие гипертонического криза (быстрого и резкого подъема артериального давления). Сухость во рту, слабость, сонливость, при больших дозах - запор, ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение). В глазной практике при лечении глаукомы 0,25% и 0,5% растворы могут вызвать нежелательные системные эффекты: понижение артериального давления и брадикардию (редкий пульс).

Противопоказания. Работа, требующая повышенного внимания, быстрой психической и двигательной реакции. В глазной практике - резко выраженный атеросклероз сосудов головного мозга, артериальная гипотония (пониженное артериальное давление).

Прием клофелина не совместим с алкоголем.

Форма выпуска. Таблетки в упаковке по 0,000075 г (0,075 мг); по 0,00015 г (0,15 мг); в ампулах по 1 мл 0,01% раствора в упаковке по 10 штук; в тюбик-капельницах по 1,5 мл 0,125% раствора в упаковке по 2 тюбика; 0,25% и 0,5% раствор.

Условия хранения. Список Б. В защищенном от света месте.

МЕТИЛДОФА (Methyldopa)

Синонимы: Альдомет, Допегит, Алдомин, Допамет, Допатек, Гипотонал, Левомет, Медомед, Модепресс, Нормопресс, Презинол, Допанол, Метилдопа, Экибаридр.

Фармакологическое действие. Метилдофа является эффективным антигипертензивным (снижающим артериальное давление) средством. При введении в организм проникает через гематоэнцефалический барьер (барьер между кровью и нервной тканью) и в центральной нервной системе метаболизируется, превращаясь сначала в альфаметилдофамин, затем в альфаметилнорадреналин. Последний, подобно клофелину, стимулирует центральные альфа2-адренорецепторы, тормозит симпатическую импульсацию, что приводит к снижению артериального давления. Гипотензия (понижение артериального давления) сопровождается замедлением сердечных сокращений, уменьшением сердечного выброса и снижением периферического сосудистого сопротивления (сопротивления сосудов току крови).

Показания к применению. Применяют метилдофу как гипотензивное (снижающее артериальное давление) средство при разных формах гипертонической болезни (стойком подъеме артериального давления), особенно при стадиях 2А-2Б.

Способ применения и дозы. Применяют метилдофу внутрь в виде таблеток (по 0,25 г). Взрослым назначают обычно начиная с 0,25 г 2-3 раза в день. При необходимости увеличивают дозу до 1-1,5-2 г в сутки. Максимальная суточная доза для взрослых - Зг.

Следует учитывать, что после прекращения применения метилдофы гипотензивное действие относительно быстро прекращается, повышение артериального давления происходит обычно в течение 48 ч.

Побочное действие. При применении метилдофы могут развиться головная боль, общая слабость, диспепсические явления (тошнота, рвота), возможно покраснение верхней половины туловища, повышение температуры тела. В редких случаях возможно развитие обратимой лейкопении (снижение уровня лейкоцитов в крови) и тромбоцитопении (уменьшение уровня тромбоцитов в крови). Иногда развивается гемолитическая анемия (повышенный распад эритроцитов в крови). Возможны нарушения функции печени с развитием холестаза (застоя желчи), желтухи.

Метилдофа выделяется в основном почками. При нарушении функции почек препарат следует назначать в уменьшенных дозах. Моча больных, принимающих метилдофу, приобретает при стоянии темный цвет.

При применении препарата следует учитывать его способность оказывать седативное (успокаивающее) действие.

Противопоказания. Препарат противопоказан при острых заболеваниях печени (гепатит, цирроз и др.), при феохромоцитоме (опухоли надпочечников), беременности. Метилдофа проникает в молоко матери, в связи с чем следует тщательно взвесить возможный положительный эффект и риск при использовании препарата у кормяших матерей.

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Лекарственные средства, стимулирующие альфа- и альфа + бета-адренорецепторы

Смотри также галазолин, инданазолин, нафтизин, оксиметазолин,
санорин.

АДРЕНАЛИНА ГИДРОХЛОРИД (Adrenalin hydrochloridum)

Синонимы: Эпинефрин, Эпинефрина гидрохлорид, Рацепинефрин, Адреналин, Адреналин хлористоводородный, Аднефрин, Адренамин, Адренин, Эпиренан, Эпиринамин, Эппи, Глаукон, Глауконин, Глаукозан, Гипернефрин, Леворенин, Нефридии, Паранефрин, Реностиптицин, Стиптиренал, Супраренин, Супрареналин, Тоноген и др.

Фармакологическое действие. Стимулятор альфа- и бетаадренорецепторов.

Показания к применению. Острое снижение артериального давления (коллапс), приступы бронхиальной астмы, гипогликемия (снижение уровня сахара в крови) вследствие передозировки инсулина, острые медикаментозные аллергические реакции, глаукома (повышенное внутриглазное давление), фибрилляция желудочков (хаотичные сокращения сердечной мышцы) и др.; в качестве сосудосуживающего средства в оториноларингологической (для лечения заболеваний уха, горла, носа) и офтальмологической (глазной) практике.

Способ применения и дозы. Подкожно и внутримышечно, иногда внутривенно 0,3-0,5-0,75 мл 0,1% раствора. При фибрилляции желудочков внутрисердечно; при глаукоме - 1-2% раствор в каплях.

Побочное действие. Тахикардия (учащенные сердцебиения), нарушение ритма сердца, повышение артериального давления; при ишемической болезни сердца возможны приступы стенокардии.

Противопоказания. Артериальная гипертония (стойкий подъем артериального давления), выраженный атеросклероз, сахарный диабет, тиреотоксикоз (заболевание щитовидной железы), беременность. Адреналин нельзя применять при наркозе фторотаном, циклопропаном.

Форма выпуска. 0,1% раствор в ампулах по 1 мл в упаковке по 6 штук; во флаконах по 30 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

АДРЕНАЛИНА ГИДРОТАРТРАТ (Adrenalin! hydrotartras)

Синонимы: Эпинефрина битартрат.

Показания к применению, способ применения и дозы те же, что и для адреналина гидрохлорида.

Форма выпуска. Ампулы по 1 мл 0,18% раствора в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕЗАТОН (Mesatonum)

Синонимы: Адрианол, Изофрин, Неосинефрин, Мсимпатол, Фенилэфрина гидрохлорид, Фенилэфрин гидрохлорид, Алмефрин, Деризен, Идрианол, Неофрин, Визадрон и др.

Фармакологическое действие. Адреномиметическое средство, активно стимулирует альфа-адренорецепторы, на бета-рецепторы сердца оказывает слабое влияние.

Показания к применению. Артериальная гипотония (пониженное артериальное давление); в качестве сосудосуживающего и противовоспалительного средства в офтальмологической (глазной) и оториноларингологической (для лечения заболеваний уха, горла, носа) практике.

Способ применения и дозы. При коллапсе (резком падении артериального давления) внутривенно медленно под контролем артериального давления 0,1-0,3-0,5 мл 1% раствора в 40 мл 40% раствора глюкозы. При необходимости длительного ведения внутривенно капельно 1-2 мл 1 % раствора в 250-500 мл 5% раствора глюкозы. Под кожу или внутримышечно - по 0,5-1 мл 1% раствора; внутрь - 0,01-0,025 г 2-3 раза в день. В офтальмологии и оториноларингологии применяют 0,25-0,5% растворы.

Побочное действие. Головная боль, тошнота (при повышении артериального давления).

Противопоказания. Выраженный атеросклероз, гипертоническая болезнь (стойкий подъем артериального давления). Необходима особая осторожность при гипертиреозе (заболевании щитовидной железы), склонности к ангиоспазмам (резкому сужению просвета сосудов), а также у лиц пожилого возраста.

Форма выпуска. Порошок; ампулы по 1 мл 1 % раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте; порошок в хорошо укупоренных банках оранжевого стекла.

Мезатон также входит в состав препаратов колдрекс, ринопронт, фенилэфрин + трамазолин, колдекс Тева, колдекс паудерс.

МИДОДРИН (Midodrin)

Синонимы: Гутрон, Альфамин, Гипертан, Мидамин и др.

Фармакологическое действие. По химической структуре и фармакологическим свойствам мидодрин близок к адреналиноподобным симпатомиметическим веществам. Оказывает сосудосуживающее и прессорное (повышающее артериальное давление) действие. Подобно норадреналину и мезатону, стимулирует главным образом альфа-адренорецепторы, мало влияя на бета-адренорецепторы; не оказывает существенного влияния на частоту сердечных сокращений, сократимость миокарда (сердечной мышцы), а также на мышцы бронхов.

Сосудосуживающее действие развивается медленнее и более равномерно, чем при применении норадреналина и мезатона.

Показания к применению. Применяют мидодрин при различных видах гипотензии (пониженном артериальном давлении): при ортостатической гипотензии (падении артериального давления при переходе из горизонтального в вертикальное положение), обусловленной нарушением тонуса симпатической нервной системы, при идиопатической (неясного происхождения) ортостатической гипотензии, вторичной гипотензии, связанной с инфекционными заболеваниями, травмами, применением лекарственных средств.

Способ применения и дозы. Применяют мидодрин внутрь и внутривенно.

Внутрь назначают обычно по 1 таблетке, содержащей 2,5 мг 2 (реже 3) раза в день или по 7 капель 1% раствора 2 раза в день. При достижении клинического эффекта и для длительной терапии назначают по 1/2 таблетки (1,25 мг) 2 раза в день или по 3 капли 1% раствора 2 раза в день. В некоторых случаях назначают сначала по 2 таблетки (5 мг) 2 раза в день.

Внутривенно вводят при необходимости содержимое одной ампулы (5 мг) 2 раза в день.

Побочное действие. Лечение мидодрином необходимо проводить под контролем артериального давления и других гемодинамических показателей. При превышении дозы или индивидуальной повышенной чувствительности возможны гипертензивная реакция (подъем артериального давления выше нормального), брадихардия (редкий пульс), усиление потоотделения, пиломоторная реакция (“гусиная кожа”), нарушения (задержка или учащение) мочеиспускания.

Противопоказания. Препарат противопоказан при гипертензии (высоком артериальном давлении), феохромоцитоме (опухоли надпочечников), спастических и облитерируюших заболеваниях периферических сосудов (заболеваниях сосудов с сужением их просвета вследствие спазма или атеросклеротических отложений), тиреотоксикозе (заболевании щитовидной железы), аденоме (доброкачественной опухоли) предстательной железы, закрытоугольной глаукоме (повышенном внутриглазном давлении). Осторожность следует проявлять при лечении больных с сердечной недостаточностью и аритмией, нарушениями функции почек.

Не следует назначать мидодрин при беременности.

Форма выпуска. Таблетки, содержащие по 0,0025 г (2,5 мг) мидодрина в упаковке по 20 или 50 штук; 1% раствор во флаконах по 10; 20 или 25 мл; 0,25% раствор в ампулах по 2 мл (5 мг в ампуле) в упаковке по 5 ампул.

Условия хранения. Список Б. В защищенном от света месте.

НОРАДРЕНАЛИНА ГИДРОТАРТРАТ (Noradrenalini hydrotartras)

Синонимы: Левартеренола битартрат, Артеренол, Левартеренол, Левофед, Норартринал, Норэпинефрин, Норэксадрин и др.

Фармакологическое действие. Действие норадреналина связано с преимущественным влиянием на альфа-адренорецепторы (а именно на альфа-адренорецепторы). Отличается от адреналина более сильным сосудосуживающим и прессорным (повышающим артериальное давление) действием, меньшим стимулирующим влиянием на сокращения сердца, слабым бронхолитическим (расширяющим просвет бронхов) эффектом, слабым влиянием на обмен веществ (отсутствие выраженного гипергликемического /повышающего содержание глюкозы в крови/ эффекта).

Кардиотропное действие (действие на сердце) норадреналина связано со стимулирующим его влиянием на бета-адренорецепторы сердца, однако бета-адреностимулируюшее действие маскируется рефлекторной брадикардией (редким пульсом) и повышением тонуса блуждающего нерва в ответ на повышение артериального давления.

Введение норадреналина вызывает увеличение сердечного выброса; вследствие повышения артериального давления возрастает перфузионное давление в коронарных (сердечных) артериях. Вместе с тем, значительно возрастает периферическое сосудистое сопротивление (сопротивление сосудов току крови) и центральное венозное давление.

Норадреналин является весьма эффективным средством для повышения артериального давления и усиления сердечных сокращений. Однако повышение артериального давления связано главным образом с увеличением периферического сосудистого сопротивления и частоты сердечных сокращений. Под влиянием норадреналина уменьшается также кровоток в почечных и мезентериальных сосудах (сосудах кишечника). Возможно возникновение желудочковых аритмий (нарушений ритма сердца). Поэтому при кардиогенном шоке, особенно в тяжелых случаях, применение норадреналина считают нецелесообразным. Обычно тяжелые случаи кардиогенного (и геморрагического) шока сопровождаются вазоконстрикорной реакцией (резким сужением просвета) периферических сосудов. Введение в этих случаях норадреналина и других веществ, повышающих сопротивление периферических сосудов, может оказать отрицательный эффект. Следует учитывать, что под влиянием норадреналина возрастает потребность миокарда (сердечной мышцы) в кислороде.

Показания к применению. Применяют для повышения артериального давления при остром его понижении вследствие хирургических вмешательств, травм, отравлений, сопровождающихся угнетением сосудодвигательных центров и т. п., а также для стабилизации артериального давления при оперативных вмешательствах на симпатической нервной системе после удаления феохромоцитомы (опухоли надпочечников) и др.

Способ применения и дозы. Вводят внутривенно (капельно). Ампульный раствор норадреналина разводят в 5% растворе глюкозы или изотоническом растворе натрия хлорида из расчета, чтобы в 1 л раствора содержалось 2-4 мл 0,2% раствора (4-8 мг) норадреналина гидротартрата. Первоначальная скорость введения 10-15 капель в минуту. Для достижения терапевтического эффекта (поддержания систолического давления на уровне 100-115 мм рт.ст.) скорость введения обычно увеличивают до 20-60 капель в минуту.

Следует остерегаться введения раствора норадреналина под кожу и в мышцы из-за опасности развития некрозов (омертвения ткани).

Побочное действие. При быстром введении тошнота, головная боль, озноб, тахикардия (учащение сердцебиений), при попадании под кожу некрозы (поэтому необходим постоянный контроль положения иглы в вене). При попадании норадреналина под кожу вводят 5-10 мл фентоламина в 10 мл физиологического раствора.

Противопоказания. Введение норадреналина противопоказано при фторотановом и циклопропановом наркозе. Не следует применять норадреналин также при полной атриовентрикулярной блокаде (нарушении проведения возбуждения по проводящей системе сердца), при сердечной слабости, резко выраженном атеросклерозе.

Форма выпуска. 0,2% раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

ФЕТАНОЛ (Phetanolum)

Синонимы: Этилэфрин, Этиладрианол, Циркулан, Эффонтил, Эффортил, Этифиллин, Кертазин, Прессотон и др.

Фармакологическое действие. Относится к группе симпатомиметических аминов, стимулирующих, подобно мезатону, альфа-адренорецепторы.

Сравнительно с мезатоном вызывает несколько менее резкое, но более продолжительное повышение артериального давления.

Введение фетанола в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) вызывает некоторое расширение зрачка и понижение внутриглазного давления (преимущественно за счет уменьшения образования водянистой влаги).

Показания к применению. Применяют для повышения артериального давления при различных гипотонических состояниях (состояниях, сопровождающихся снижением артериального давления): шоковое и коллаптоидные состояния во время операций и в послеоперационном периоде, гипотензия при инфекционных заболеваниях, нейроциркуляторные и вегетососудистые дистонии и др.

Применяют при лечении глаукомы (повышенного внутриглазного давления). Назначают в виде капель и мази при первичной субкомпенсированной и некомпенсированной глаукоме с открытым углом передней камеры и при некоторых формах вторичной глаукомы. При декомпенсированном внутриглазном давлении не применяется.

Способ применения и дозы. Назначают внутрь и парентерально (минуя пищеварительный тракт). Внутрь принимают при гипотонических состояниях (низком артериальном давлении); назначают в таблетках по 0,005 г (5 мг) 2-3 раза в день. При выраженных формах гипотензии (сильно пониженном артериальном давлении) и для быстрого эффекта вводят препарат под кожу или внутримышечно по 1-2 мл 1% раствора. При сильном понижении артериального давления вводят медленно в вену 1 мл 1 % раствора, инъекции повторяют при необходимости с интервалами 2 ч. Можно также вводить в вену капельно в изотоническом растворе натрия хлорида или 5% растворе глюкозы (из расчета 1 мл 1% раствора фетанола на 100 мл раствора; всего вводят до 300 мл, т. е. 30 мг препарата; скорость введения 60-80 капель в минуту).

Детям младшего возраста назначают внутрь по 0,00125-0,0025 г 0/4-1/2 таблетки) 2-3 раза в день; под кожу вводят по 0,1-0,4 мл 1% раствора.

Детям старшего возраста дают внутрь по 0,0025-0,005 г 0/2-1 таблетку) 2-3 раза в день; под кожу вводят по 0,4-0,7 мл 1% раствора.

При глаукоме применяют фетанол в виде 3% и 5% растворов по одной капле в глаз ежедневно 2 раза в день (утром и вечером) через 5-10 мин после закапывания миотиков (лекарственных средств, сужающих зрачок). 1% фетанолпилокарпиновую мазь закладывают в конъюнктивальный мешок 1 раз в сутки.

Побочное действие. У отдельных больных могут наблюдаться повышение внутриглазного давления, раздражение конъюнктивы (наружной оболочки) век и глазного яблока; в этих случаях фетанол отменяют.

Противопоказания. Противопоказания к назначению фетанола внутрь и в виде инъекций и меры предосторожности такие же, как при применении мезатона.

Противопоказанием к применению глазных форм фетанола (капель и мази) является глаукома с узким и закрытым углом передней камеры.

Форма выпуска. Таблетки по 0,005 г, покрытые оболочкой; \% раствор в ампулах по 1 мл (для инъекций); порошок для приготовления глазных лекарственных форм (3% или 5% раствор, 1% фетанолпилокарпиновая мазь) в аптечных условиях.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЭФЕДРИНА ГИДРОХЛОРИД (Ephedrini hydrochloridum)

Синонимы: Эфедрин хлористоводородный, Эфалон, Эфедрозан, Неофедрин, Санедрин, Эфетонин и др.

Алкалоид, содержащийся в различных видах эфедры (Ephedra L.), сем. эфедровых (Ephedraceae), в том числе в Ephedra equisetina Bge. (эфедра хвощевая), растущей в горных районах Средней Азии и Западной Сибири, Ephedra monosperma S.A.M., растущей в Забайкалье и др.

Фармакологическое действие. Стимулирует альфа- и бета-ад ренорецепторы.

По периферическому симпатомиметическому действию эфедрин близок к адреналину. Вызывает сужение сосудов, повышение артериального давления, расширение бронхов, торможение перистальтики (волнообразных движений) кишечника, расширение зрачков, повышение содержания глюкозы в крови.

Сравнительно с адреналином эфедрин оказывает менее резкое, но значительно более продолжительное действие. В связи с большей стойкостью эфедрин эффективен при введении внутрь и удобен для применения при курсовом лечении (например, при аллергических заболеваниях).

В отличие от адреналина эфедрин оказывает специфическое стимулирующее влияние на центральную нервную систему. В этом отношении он близок к фенамину, однако последний действует значительно сильнее.

Показания к применению. Применяют эфедрин для сужения сосудов и уменьшения воспалительных явлений при ринитах (воспалении слизистой оболочки носа), как средство для повышения артериального давления при оперативных вмешательствах (особенно при спинномозговой анестезии), при травмах, кровопотерях, инфекционных заболеваниях, гипотонической болезни (пониженном артериальном давлении) и др. Используется также (чаше в комбинации с другими средствами) при бронхиальной астме, а иногда при сенной лихорадке, Крапивнице, сывороточной болезни и других аллергических заболеваниях. Применяют также при миастении (мышечной слабости), нарколепсии (болезни центральной нервной системы), отравлениях снотворными и наркотиками, при энурезе (ночном недержании мочи). Действие при энурезе связано со стимулирующим влиянием на центральную нервную систему, в связи с чем сон становится менее глубоким и облегчается просыпание при появлении позывов на мочеиспускание.

Местно применяют раствор эфедрина как сосудосуживающее средство и для расширения зрачка (с диагностической целью в офтальмологической практике).

Препарат применяют также в кардиологии для лечения нарушений сердечного ритма.

Способ применения и дозы. Применяют эфедрин внутрь (до еды), под кожу, в мышцы и в вену, а также местно.

При остром снижении артериального давления показано медленное внутривенное введение; при инфекционных заболеваниях, перед спинномозговой анестезией и т. п. - подкожное или внутримышечное введение; при бронхиальной астме и других аллергических заболеваниях назначают обычно внутрь.

Внутрь назначают взрослым по 0,025-0,05 г 2-3 раза в день.

Курс лечения обычно продолжается 10-15 дней. Можно также назначать циклами по 3-4 дня с 3-дневными перерывами.

При энурезе назначают перед сном.

При бронхиальной астме применяют эфедрин в сочетании с теофиллином, димедролом, глюконатом кальция и другими средствами.

Детям назначают эфедрин внутрь в следующих дозах: в возрасте от 1 года - по 0,002-0,003 г; 2-5 лет - 0,003-0,01 г; от 6 до 12 лет - 0,01-0,02 г на прием.

Под кожу и внутримышечно вводят взрослым по 0,02-0,05 г 2-3 раза в день; внутривенно вводят взрослым струйно (медленно) по 0,02-0,05 г (0,4-1 мл 5% раствора) или капельным способом в 100-500 мл изотонического раствора натрия хлорида или 5% раствора глюкозы в обшей дозе до 0,08 г (80 мг).

Высшие дозы эфедрина для взрослых внутрь и под кожу: разовая - 0,05 г, суточная - 0,15 г.

В офтальмологической практике применяют 1-5% растворы (глазные капли). При вазомоторном рините (воспалении слизистой оболочки носа) - 2-3% растворы.

Эфедрин применяют только по назначению врача.

Эфедрин не следует применять длительно.

Во избежание нарушения ночного сна не следует назначать эфедрин и содержащие его препараты в конце дня и перед сном.

Побочное действие. Препарат обычно хорошо переносится. Иногда через 15-30 мин после приема внутрь отмечаются легкая дрожь, сердцебиение. Эти явления быстро проходят. Передозировка препарата может вызвать ряд токсических явлений: нервное возбуждение, бессонницу, расстройства кровообращения, дрожание конечностей, задержку мочи, потерю аппетита, рвоту, усиленное потоотделение, сыпь.

Противопоказания. Бессонница, гипертензия (подъем артериального давления), атеросклероз, органические заболевания сердца, гипертиреоз (заболевание щитовидной железы).

Форма выпуска. Порошок; таблетки по 0,002; 0,003 и 0,001 г (для педиатрической практики); 5% раствор (для инъекций) в ампулах по 1 мл; 2% и 3% растворы во флаконах по 10 мл (для оториноларингологической практики).

Условия хранения. Список Б. Порошок - в хорошо укупоренной таре, предохраняющей от действия света; таблетки, ампулы и растворы во флаконах - в защищенном от света месте.

Эфедрин входит также в состав комбинированных препаратов аитастман, астапект, астапекткодеин, астфиллин, бронхолитин, гамбаран, диксафен, капли ушные с преднизолоном, колдекс Тева, мазь “сунореф”, пассума, солутан, спазмовералгин, теофедрин, теофедрин Н, франол, эфатин.

Неизбирательные бета-адреностимуляторы

шадрин

(Isadrinum)

Синонимы: Изопреналин, Изопреналина гидрохлорид, Новодрин, Эуспиран, Алудрин, Изупрел, Изопротеренол, Алеудрин, Антастмин, Бронходилатин, Илудрин, Изодренал, Изонорин, Изопропилартеренол, Изоренин, Неодренал, Неоэпинефрин, Норизодрин и др.

Фармакологическое действие. Адренергическое вещество. Стимулятор бета-бета2-адренорецепторов. Оказывает сильное бронхолитическое (расширяющее просвет бронхов) действие, вызывает учащение и усиление сокращения сердца, увеличивает сердечный выброс. Вместе с тем уменьшает общее периферическое сопротивление сосудов (сопротивление сосудов току крови), снижает артериальное давление, уменьшает наполнение желудочков сердца. Препарат повышает потребность сердца в кислороде. Под влиянием изадрина уменьшается почечный кровоток, несколько расширяются сосуды брюшной полости, кожи, слизистых оболочек, происходит торможение сокращений матки.

Показания к применению. Для купирования (снятия) и предупреждения приступов бронхиальной астмы; при астмоидных и эмфизематозных бронхитах (заболеваниях легких), пневмосклерозе. Нарушение атриовентрикулярной проводимости (проведения возбуждения по проводящей системе сердца).

Способ применения и дозы. Назначают в качеств бронхорасширяюшего средства в виде 0,5% или 1% водного раствора для ингаляций и в виде таблеток, содержащих 0,005 г (5 мг) препарата, для рассасывания в полости рта. Ингаляции производят при помощи карманного (или другого) ингалятора; доза на одну ингаляцию 0,1-0,2 мл. Повторяют ингаляции при необходимости 2-3 раза и более вдень. Таблетку или полтаблетки держат во рту (под языком) до полного рассасывания, не проглатывая. Применяют 3-4 раза в день.

Изадрин также применяют при некоторых формах кардиогенного шока (нормоволемического с пониженным выбросом и высоким периферическим сопротивлением). Вводят капельно внутривенно в 5% растворе глюкозы в дозе 0,5-5 мкг (0,0005-0,005 мг) в минуту.

Побочное действие. Тахикардия (учащенные сердцебиения), аритмия, тошнота и др.

Противопоказания. Выраженный атеросклероз и аритмии сердца.

Форма выпуска. 0,5% и 1% растворы во флаконах по 25 и 100 мл (для ингаляций); таблетки, содержащие по 0,005 г препарата.

Условия хранения. Список Б. В защищенном от света месте.

ОРЦИПРЕНАЛИНА СУЛЬФАТ (Orciprenalini sulfas)

Синонимы: Алупент, Астмопент, Алотек, Астор, Дозалупент, Метапротеренолсульфат, Новасазол.

Фармакологическое действие. Препарат является стимулятором бета-адренорецепторов смешанного типа, действует на 6eта- и бета2-адренорецепторы, но по сравнению с изадрином действует более избирательно на бета2-адренорецепторы бронхов, в меньшей степени вызывает тахикардию (учащение сердцебиений) и снижение артериального давления. Оказывает более продолжительное бронхорасширяюшее действие, чем изадрин. После ингаляции орципреналина эффект наступает через 10-15 мин, достигает максимума через 1 ч и продолжается до 4-5 ч.

Показания к применению. Основные показания к применению такие же, как для Шадрина: бронхиальная астма, хронические астматические бронхиты, пневмосклероз, эмфизема легких (повышение воздушности и снижение тонуса легочной ткани), а также нарушения атриовентрикулярной проводимости (нарушения проведения возбуждения по проводящей системе сердца).

Способ применения и дозы. Применяют орципреналин в виде ингаляций и парентерально (минуя пищеварительный тракт).

Для купирования (снятия) и предупреждения приступов бронхиальной астмы применяют специальный аэрозольный ингалятор, при нажатии на клапан которого распыляется постоянная доза препарата, равная 0,75 мг. Обычно достаточно одной ингаляции, при необходимости делают через 5 мин повторную ингаляцию. Перед нажатием на клапан ингалятор переворачивают кверху дном.

Для профилактики приступов бронхиальной астмы назначают орципреналин в виде таблеток (по 0,02 г в таблетке): взрослым по 1/2-1 таблетке 3-4 раза в день; детям - по 1/4- 1/2 таблетки 2-4 раза в день. Эффект при приеме внутрь наступает обычно через 1 ч и длится 4-6 ч.

Побочное действие. Орципреналин обычно лучше переносится, чем изадрин, однако и при его применении возможны побочные явления, такие же, как при применении изадрина. При внутривенном введении возможно снижение артериального давления.

Противопоказания. Выраженный атеросклероз и аритмии сердца.

Форма выпуска. В аэрозольных ингаляторах, содержащих 400 разовых доз (по 0,75 мг) препарата; 0,05% раствор в ампулах по 1 и 10 мл (0,5 и 5 мг); таблетки по 0,02 г.

Условия хранения. Список А. Аэрозоль хранить вдали от огня и источников тепла.

Избирательные бета1-адреностимуляторы

ДОБУТАМИН (Dobutaminum)

Синонимы: Добужект, Добутрекс, Инотрекс. Фармакологическое действие. Является представителем избирательных стимуляторов бета-адренорецепторов миокарда (сердечной мьшшы) и вызывает в связи с этим сильное инотропное влияние на сердечную мышцу (увеличивает силу сердечных сокращений). Он действует непосредственно на рецепторы. Добутамин практически не влияет на альфа-адренорецепторы сосудов. Он мало влияет на автоматизм желудочков (генерацию сердечного ритма), обладает слабым хронотропным (влияющим на частоту сердечных сокращений) действием, в связи с чем при его применении меньше (по сравнению с другими катехоламинами) риск развития аритмий.

В отличие от дофамина добутамин не вызывает расширения сосудов почек, однако в связи с усилением сердечного выброса он может улучшить перфузию почек и усилить диурез (мочеотделение) у больных с заболеваниями сердца. В связи с инотропным эффектом увеличивается коронарный (сердечный) кровоток. Периферическое сосудистое сопротивление (сопротивление сосудов току крови) несколько уменьшается.

Показания к применению. Применяют добутамин как кардиотоническое средство (увеличивающее силу сердечных сокращений) при необходимости кратковременно усилить силу сокращений миокарда: при декомпенсации сердечной деятельности, связанной с органическими заболеваниями сердца или с хирургическими вмешательствами на сердце. Применяют препарат только у взрослых.

Способ применения и дозы. Вводят добутамин внутривенно обычно со скоростью от 2,5 до 10 мкг/кг в минуту.

Препарат разводят в стерильной воде для инъекций или в 5% растворе глюкозы (нельзя смешивать раствор добутамина с растворами щелочей). Вначале разводят 250 мг препарата в 10-20 мл растворителя, затем дополнительно разводят до необходимой концентрации 5% раствором глюкозы или 0,9% раствором натрия хлорида. Скорость и длительность введения регулируют в зависимости от эффекта.

Побочное действие. При применении препарата возможны тахикардия (учащенные сердцебиения), повышение артериального давления, эктопические желудочковые аритмии (нарушения сердечного ритма), а также тошнота, головная боль, боль в области сердца. Эти явления проходят при уменьшении скорости введения.

Противопоказания. Препарат противопоказан при идиопатическом гипертрофическом субаортальном стенозе (невоспалительном заболевании мышечной ткани левого желудочка сердца, характеризующемся резким сужением его полости).

Форма выпуска. Во флаконах вместимостью 20 мл, содержащих 250 мг (0,25 г) добутамина; 5% раствор (“концентрат для вливаний”) в ампулах по 5 мл (250 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

НОНАХЛАЗИН (Nonachlazinum)

Синонимы: Азаклорзин дигидрохлорид.

Фармакологическое действие. Нонахлазин улучшает кровоснабжение сердца за счет увеличения коронарного (сердечного) кровотока. Препарат повышает кислородный резерв миокарда (сердечной мышцы). При этом сократительная способность миокарда увеличивается без существенных изменений сердечного выброса и работы сердца.

Показания к применению. Применяют при ишемической болезни сердца (при стенокардии напряжения или покоя, а также при стенокардии на фоне перенесенного или острого инфаркта миокарда).

Для купирования (снятия) приступов нонахлазин применяют у больных, не переносящих нитроглицерин или имеющих противопоказания к его применению. Нонахлазин в растворе в отличие от нитроглицерина не понижает артериальное давление и не вызывает головокружения, однако нередко нитроглицерин более эффективно ликвидирует приступ, чем нонахлазин. При приеме внутрь в виде раствора нонахлазин быстро всасывается.

Способ применения и дозы. Для курсового лечения хронической ишемической болезни сердца назначают в таблетках по 0,03 г (1 таблетка) за 1 ч до еды 3-4 раза в день. Суточная доза может быть увеличена до 0,18-0,24 г. Курс лечения продолжается в среднем 3-4 нед. За 3-4 дня до окончания лечения дозу постепенно снижают.

При прединфарктном состоянии рекомендуется начать лечение с приема внутрь по 5 мл (1 чайная ложка) 1,5% раствора 3 раза в день (с равными промежутками) в течение 3 дней, затем переходят на прием таблеток (по 1 таблетке 4-8 раз в сутки в течение 3-4 нед.). Раствор нонахлазина принимают натощак, не запивая водой или другой жидкостью. Можно применять также таблетки нонахлазина под язык, предварительно их разжевав.

Для купирования приступов стенокардии принимают внутрь по 5-10 мл (1-2 чайные ложки) 1,5% раствора. При необходимости повторяют прием препарата с перерывом 4-5 ч, не превышая обшей суточной дозы 30 мл. Если приступ возник ранее чем через 4 ч после приема нонахлазина, приступ следует купировать нитроглицерином.

Если приступы стенокардии не удается купировать нонахлазином, следует перейти на другие антиангинальные (противоишемические) препараты.

Побочное действие. В больших дозах нонахлазин может вызвать понижение артериального давления и головную боль.

Противопоказания. Выраженные нарушения функции печени и почек; его нельзя применять в сочетании с бета-адреноблокаторами. В процессе лечения необходимо следить за артериальным давлением (особенно у больных, склонных к гипертоническим кризам /быстрому и резкому подъему артериального давления/); при повышении давления дозу следует уменьшить или прекратить прием препарата.

Форма выпуска. Таблетки по 0,03 г, покрытые оболочкой, в упаковке по 20, 50 или 100 штук; 1,5% раствор по 25 мл во флаконах оранжевого стекла (для приема внутрь).

Условия хранения. Список Б. Таблетки в сухом, защищенном от света месте; раствор - в защищенном от света месте при +5-+8 °С.

ОКСИФЕДРИН (dxyfedrinum)

Синонимы: Миофедрин, Ильдамен.

Фармакологическое действие. Препарат обладает частичной стимулирующей активностью в отношении к бета-адренорецепторов сердца, оказывает непосредственное коронарорасширяющее (расширяющее сосуды сердца) действие, повышает сократительную способность миокарда (сердечной мышцы) без избыточного увеличения потребности в кислороде.

Показания к применению. Стенокардия напряжения (с нечастыми приступами) с брадикардией (редким пульсом).

Способ применения и дозы. Назначают внутрь по 8 мг (0,008 г) 3 раза в день, при недостаточном эффекте - по 16 мг (до 32 мг) 3 раза в день.

Побочное действие. В больших дозах может вызвать понижение артериального давления и головную боль.

Противопоказания. Аортальная недостаточность (недостаточность аортальных клапанов) с явлениями нарушения кровообращения, субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости).

Форма выпуска. Таблетки по 0,008 и 0,016 г (8 и 16 мг).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

Избирательные бета2-адреностимуляторы

Смотри также кленбутерол, сальметерол, формотерол.

ГЕКСОПРЕНАЛИН (Hexoprenalinum)

Синонимы: Ипрадол, Ипрадол “Линц”, Гинипрал.

Фармакологическое действие. Гексопреналин является бета-адреностимулятором. Избирательно стимулирует бета2-адренорецепторы и оказывает сильное и длительное бронхорасширяющее действие.

Препарат оказывает также выраженное токолитическое действие (расслабление мускулатуры матки) и выпускается для применения в акушерской практике под названием “Гинипрал”.

Показания к применению. Как бронхорасширяющее средство гексопреналин назначают для ослабления и предотвращения бронхоспазма (сужения просвета бронхов) при хронических обструктивных заболеваниях дыхательных путей (заболеваниях легких с резким уменьшением просвета бронхов).

Способ применения и дозы. Применяют для ингаляций в виде аэрозоля, для приема внутрь - в виде таблеток и сиропа, а также в виде раствора для инъекций (в ампулах).

Взрослым назначают по 1-2 ингаляции (по 0,2 мг в каждой дозе) до 5 раз в день с промежутками между ингаляциями не менее 30 мин.

Внутрь назначают по 1-2 таблетки (по 0,5 мг), принимают обычно 3 раза в день.

Внутривенно при остром приступе бронхиальной астмы вводят взрослым 2 мл, при тяжелой форме диспноэ (нарушения дыхания) - 3 мл, максимально - 4 мл. При астматическом статусе (затянувшемся приступе бронхиальной астмы) вводят в случае необходимости по 2 мл до 3-4 раз в день. Вводят медленно (не более 1 мл в минуту). Возможно разведение содержимого ампулы в изотоническом растворе натрия хлорида или в 5% растворе глюкозы.

Детям внутрь назначают гексопреналин в виде сиропа.

Побочное действие. Возможны головная боль, беспокойство, тремор (дрожание конечностей), потливость, головокружение. Редко - тошнота, рвота. Имеются отдельные сообщения о возникновении атонии (потери тонуса) кишечника; повышении содержания сывороточных трансаминаз (ферментов). Возможно увеличение частоты сердечных сокращений, снижение артериального давления, особенно диастолического (“нижнего” артериального давления). В нескольких случаях наблюдались желудочковые экстрасистолы (нарушения ритма сердца) и жалобы на боли в области сердца. Эти симптомы исчезают после прекращения лечения. Повышение концентрации глюкозы (сахара) в крови. Этот эффект проявляется сильнее у лиц, страдающих сахарным диабетом. Снижение диуреза (мочеотделения), особенно в начальной фазе лечения. В течение нескольких первых дней лечения возможно снижение концентрации кальция в плазме крови; в процессе дальнейшего лечения концентрация кальция нормализуется.

Противопоказания. Тиреотоксикоз (заболевание шитовидной железы); сердечно-сосудистые заболевания, в особенности, тахиаритмия (нарушение ритма сердца), миокардит (воспаление мышц сердца), поражения митрального клапана, идиопатический гипертрофический субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости); тяжелые заболевания почек и печени; закрытоугольная глаукома (повышенное внутриглазное давление); тяжелое маточное кровотечение; преждевременное отслоение плаценты; инфекционные поражения эндометрия (внутренней оболочки матки); повышенная чувствительность к препарату, особенно у больных бронхиальной астмой.

Форма выпуска.В аэрозольной упаковке (по 15 мл) с дозирующим клапаном, регулирующим выделение 0,2 мг гексопреналина сульфата при одном нажатии (обшее число доз в одной упаковке около 400); таблетки по 0,0005 г (0,5 мг) гексопреналина сульфата в упаковке по 20 или 100 штук; ампулы по 2 мл (5 мг в ампуле) в упаковке по 5 штук; сироп для детей, содержащий по 0,125 мг гексопреналина дигидрохлорида в 1 мерной ложке (5 мл), во флаконах по 150 мл.

Для применения в обычных ингаляторах выпускается также 0,025% раствор гексопреналина гидрохлорида (0,25 мг в 1 мл) во флаконах по 50 мл.

Условия хранения. Список Б. Аэрозоль хранить в защищенном от огня и высокой температуры месте.

САЛЬБУТАЛ (Salbutamolum)

Синонимы: Асталин, Астахалин, Вентолин, Аэролин, Альбутерол, Асматол, Бентрин, Провентил, Сальбутан, Сальбувент, Султанол, Сенетлин, Вентилан, Волмакс, Савентол, Сальбупарт.

Фармакологическое действие. По структуре и действию сальбутамол близок к другим бета2-адреностимуляторам. Оказывает бронхорасширяюшее и токолитическое (расслабляющее мускулатуру матки) действие. В лечебных дозах обычно не вызывает тахикардии (учащения сердцебиения) и изменений артериального давления.

Показание к применению. Применяют при бронхиальной астме и других заболеваниях дыхательных путей, протекающих со спастическими состояниями (сужением просвета) бронхов.

Способ применения и дозы. Для купирования (снятия) начинающегося приступа удушья вдыхают 1-2 дозы аэрозоля. В тяжелых случаях, если через 5 мин после ингаляции первой дозы не наступит ощутимое улучшение дыхания, можно ингалировать еще 2 дозы аэрозоля. Последующие ингаляции производят с промежутками 4-6 ч (не более 6 раз в сутки).

Внутрь назначают взрослым по 1 таблетке 3-4 раза в день.

Побочное действие. Возможные побочные явления и противопоказания такие же, как при применеии других бета-адреностимуляторов.

Форма выпуска. В аэрозольных алюминиевых баллонах вместимостью 10 мл, содержащих 200 разовых доз, распыляющих при каждом нажатии 0,1 мг препарата (в виде мелкодисперсных частиц, размер которых не превышает 5 мкм); таблетки, содержащие по 0,002 или 0,004 г (2 или 4 мг) сальбутамола.

Условия хранения. Список Б. Аэрозольный баллон хранить в защищенном от огня и высокой температуры месте.

Сальбутамол входит также в состав препаратов теоастхаллин, теоастхаллин форте, теоастхаллин SR.

ТЕРБУТАЛИН (Terbutalin)

Синонимы: Бриканил, Арубендол, Астмазиан, Бетасмак, Брикалин, Брикан, Брикар, Драканил, Спиранил, Тербасмин, Тербутол, Тергил и др.

Фармакологическое действие. По фармакологическим свойствам близок к сальбутамолу. Оказывает бронхолитическое (расширяющее просвет бронхов) и токолитическое (расслабляющее мускулатуру матки) действие.

Имеются данные об успешном примении тербуталина в виде аэрозоля при хронических обструктивных заболеваниях легких (заболеваниях легких с резким сужением просвета бронхов) у больных инфарктом миокарда. Наряду с улучшением альвеолярной вентиляции (легочной вентиляции) отмечено улучшение сократимости миокарда (сердечной мышцы) левого желудочка и улучшение гемодинамических показателей.

Показание к применению. Бронхиальная астма, астматический бронхит, обструктивные заболевания легких

(заболевания легких с резким уменьшением просвета бронхов), гипертонус (повышенный тонус) матки

Способ применения и дозы. В качестве бронхолитического (расширяющего просвет бронхов) средства применяется в виде аэрозоля и таблеток. Взрослым назначают по 1-2 таблетки (по 2,5 мг) 1-2-3 раза в день. Детям в возрасте от 3 до 7 лет - 1/4 - 1/2таблетки, от 7 до 15 лет - по 1/2 таблетки 2-3 раза в день. При бронхиальной астме начинают иногда с введения под кожу 1/2 ампулы (0,25 мг) 2-3 раза в день. При бронхиальной астме начинают иногда с введения под кожу 1/2 ампулы (0,25 мг) не более 3 раз в день (взрослому).

Побочное действие. Возможные побочные эффекты и противопоказания такие же, как и для других бета2-адреностимуляторов.

Форма выпуска. В аэрозольных упаковках; таблетки по 0,0025 г (2,5 мг) в упаковке по 20 штук; 0,05% раствор (0,5 мг) тербуталина сульфата в ампулах, содержащих 1 мл, в упаковке по 10 штук.

Условия хранения. Список Б. Аэрозоль хранить вдали от огня, источников тепла.

ФЕНОТЕРОЛ (Fenoterolum)

Синонимы: Фенотерола гидробромид, Беротек, Аэрум, Досберотек, Сегамол, Партусистен и др.

Фармакологическое действие. Адреномиметическое средство, стимулятор бетаз-адренорецепторов бронхов и матки. Бронхоспазмолитическое (снимающее сужение просвет бронхов) действие длится до 8 ч.

Показание к применению. Лечение бронхиальной астмы (купирование /снятие/ и предупреждение приступов). Используют также при спастическом астмоидном бронхите (заболевании легких с затрудненным выдохом), эмфиземе легких (повышении воздушности и снижении тонуса легочной ткани).

Способ применения и дозы. Аэрозольные баллоны с дозирующим клапаном распыляют при каждом нажатии по 0,2 мг препарата. Для лечения и предупреждения бронхиальной астмы производят по одному вдоху 2-3 раза в день. При недостаточном эффекте через 5 мин ингаляцию повторяют. Следующая ингаляция возможна не ранее чем через 3-5 ч.

Побочное действие. Возможны тремор (дрожание) пальцев, беспокойство, тахикардия (учащенные сердцебиения); иногда чувство усталости, головная боль, потливость. В этих случаях дозу уменьшают.

Противопоказания. Выраженный атеросклероз и аритмии сердца.

Форма выпуска. Аэрозольный баллон на 15 мл, содержащий 300 разовых доз (по 0,2 мг); таблетки по 0,005 г; ампулы по 0,5 мг для инъекций.

Условия хранения. Список Б. Аэрозоль - при температуре не выше +25 °С вдали от огня, источников тепла, прямых солнечных лучей. Не допускается замораживание.

Фенотерол также входит в состав препаратов беродуал и беродуал форте.


АДРЕНОБЛОКИРУЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Альфа-адреноблокаторы

- неизбирательные альфа-адреноблокаторы

Смотри также метилэргометрин, эргометрин, эрготал, эрготамин.

ДИГИДРОЭРГОТАМИН (Dihydroergotamin)

Синонимы: Диэрготан, Дигидроэрготамин мезилат, Дигидергот, Дитамин, Клавигренин, Агит, Ангионорм, Корнгидрал, DH-Эрготамин, Дигитамин, Эргомимет, Эрговазан, Икаран, Мигретил, Мигрифен, Тонопресс, Вазогин, Вертеблан и др.

В медицинской практике применяют дигидроэрготамина метансульфонат.

Фармакологическое действие. Антиадренергическое средство: вызывает понижение сосудистого тонуса. Блокирует альфа- и альфа2-адренорецепторы.

Показание к применению. Мигрень, коронароспазм (резкое сужение сосудов сердца), болезнь Рейно (сужение просвета сосудов конечностей).

Способ применения и дозы. Внутрь по 10-20 капель в 1/2 стакана воды 1-3 раза в день.

Побочное действие. При повышенной чувствительности диспепсические явления (расстройства пищеварения).

Противопоказания. Выраженный атеросклероз, гипотония (низкое артериальное давление), органические поражения сердца, инфаркт миокарда, нарушения функции почек, старческий возраст.

Форма выпуска. Во флаконах по 10 мл 0,2% раствора.

Условия хранения. Список Б. В защищенном от света месте.

ДИГИДРОЭРГОТОКСИН (Dihydroergotoxin)

Синонимы: Редергин, Секатоксин, Эрготоксин ДГ, Алкергот, Цирканол, Клавор, Эргоксил, Гидеран, Тригот, Вазолакс, Эргинемин, Эргокомб, Эргодибат, Эргогидрин, Эрголоид мезилат, Эргомед, Гидергин, Оптамин, Редергот, Секамин и др.

В медицинской практике применяют дигидроэрготоксина этансульфонат.

Фармакологическое действие. Антиадренергическое средство. Вызывает понижение артериального давления и расширение кровеносных сосудов. Блокирует альфа и альфазадренорецепторы.

Показание к применению. Гипертоническая болезнь (стойкий подъем артериального давления), эндартериит (воспаление внутренней оболочки артерий), болезнь Рейно (сужение просвета сосудов конечностей), мигрень, спазмы (резкое сужение просвета) сосудов сетчатки.

Способ применения и дозы. При гипертонической болезни и расстройствах периферического кровообращения начинают с назначения 5 капель препарата внутрь 3 раза в день, затем дозу увеличивают ежедневно по 2-3 капли на прием до 20-40 капель 3 раза в день. Курс лечения при гипертонической болезни продолжается 3-4 мес., при спазмах периферических сосудов - 15-20 дней. При спастической мигрени назначают по 5 капель 3 раза в день в первые дни, затем дозу увеличивают до 20-25 капель 3 раза в день.

При тяжелых нарушениях периферического кровообращения вводят внутримышечно, под кожу или внутривенно (капельно) по 1-2 мл инъекционного раствора (1-2 ампулы по 0,3 мг). При эндартериите иногда вводят внугриартериально по 1-2 ампулы (0,3-0,6 мг) в день. Вводят также методом электрофореза (чрезкожный способ введения лекарственных веществ посредством электрического тока) (с положительного полюса) по 1-2 ампулы (0,3-0,6 мг) в день.

Побочное действие и противопоказания те же, что и для дигидроэрготамина.

Форма выпуска. Во флаконах по 10 мл. Условия хранения. Список Б. В защищенном от света месте.

СИНЕПРЕС (Sinepres)

Фармакологическое действие. Содержащийся в таблетках дигидроэрготоксина метансульфонат оказывает неспецифическое альфа-адреноблокирующее действие, резерпин оказывает симпатолитическое действие, гипотиазид является мощным диуретическим (мочегонным) средством.

Показание к применению. В совокупности препарат оказывает положительный эффект при артериальной гипертензии (подъеме артериального давления). Подобранные дозы рассчитаны на эффективность препарата и хорошую переносимость при артериальной гипертензии легкой и средней степени тяжести.

Способ применения и дозы. Назначают внутрь (после еды) по 1 таблетке 2 раза (3 раза) в день. После достижения лечебного эффекта дозу снижают до 1 таблетки в день. Лечение проводят длительно. В связи с тем, что при длительном применении возможно развитие гипокалиемии (понижение уровня калия в крови) из-за содержания гипотиазиада, необходимо назначать диету, богатую калием, и контролировать содержание калия в сыворотке крови.

Побочное действие. При применении синепресса возможны ухудшение настроения, слабость, сонливость, заложенность носа. Учитывая особенность его влияния на центральную нервную систему, обусловленную содержанием в препарате резерпина, не следует назначать синепрес больным, склонным к депрессии (состоянию подавленности). Лица, работа которых требует повышенного внимания (операторы, водители транспорта и др.), не должны принимать синепресс накануне и во время работы.

Противопоказания. Препарат противопоказан при нарушении функций печени и почек, при беременности и кормлении грудью.

Форма выпуска. Комбинированные таблетки, содержащие: дигидроэрготоксина метансульфоната - 0,0006 г (0,6 мг), резерпина - 0,0001 г (0,1 мг), гипотиазида - 0,01 г (10 мг), покрытые оболочкой, в упаковке по 10 и 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НИЦЕРГОЛИН

(Nfcergoline)

Синонимы: Никотэрголин, Сермион, Дазоваз, Доспан, Эрготоп, Физилакс, Нарголин, Никотерголин, Нимерголин, Синсклерон, Варсан, Ницелин.

Фармакологическое действие. Оказывает, альфа-адреноблокирующее действие. Кроме того, он обладает спазмолитической (расширяющей сосуды) активностью, особенно в отношении сосудов мозга и периферических сосудов.

Показание к применению. Показаниями к применению ницерголина являются острые и хронические мозговые сосудистые расстройства, особенно при ранних нарушениях мозгового кровообращения (в том числе при церебральном атеросклерозе /заболевании стенки сосудов мозга/, последствиях тромбоза /нарушения проходимости/ сосудов мозга и др.), при мигрени, расстройствах периферического кровообращения (артериопатии конечностей, болезнь Рейно и др.), а также диабетическая ретинопатия (невоспалительное поражение сетчатки глаза, связанное с повышением уровня сахара в крови), ишемические поражения зрительного нерва, дистрофические заболевания роговицы глаза.

Способ применения и дозы. Принимают ницерголин внутрь перед едой в виде таблеток по 0,01 г (10 мг) 3 раза в день. Лечение проводят длительно (2-3 мес. и более в зависимости от тяжести заболевания, эффективности лечения и переносимости). Эффект развивается постепенно.

Побочное действие. Гипотензия (пониженное артериальное давление), головокружение, желудочно-кишечные расстройства, сонливость или, наоборот, нарушение сна, а также покраснение кожи лица и верхней половины тела, кожный зуд.

При выраженных побочных явлениях уменьшают дозу или прекращают прием препарата. При выраженной гипотензии следует принять лежачее положение.

Противопоказания. Повышенная чувствительность к препарату. При беременности назначают только в случае крайней необходимости.

Форма выпуска. Таблетки по 0,01 г (10 мг).

Условия хранения. Список Б. В защищенном от света месте.

ПИРРОКСАН (Руггохап)

Синонимы: Пирроксан гидрохлорид.

Фармакологическое действие. Неизбирательный альфа-адреноблокатор, оказывающий седативное (успокаивающее) действие на центральную нервную систему.

Показание к применению. Диэнцефальные кризы (кризы промежуточного мозга), гипертонические кризы (быстрый и резкий подъем артериального давления) с гиперадреналинемией (повышенным содержанием адреналина в крови); для купирования (снятия) морфинной и алкогольной абстиненции (состояния, возникающего при резкой отмене приема наркотического средства или алкоголя); при психических заболеваниях с тревожно-депрессивным синдромом (состоянием подавленности).

Способ применения и дозы. Внутрь по 0,015-0,03 г 1-3 раза в день, подкожно или внутримышечно - 1-3 мл 1% раствора.

При морфинной абстиненции вводят 3 мл 1% раствора под кожу или внутримышечно или дают внутрь по 3 таблетки 3 раза в день в течение 5 дней.

При алкогольной абстиненции вводят по 3 мл 1% раствора 3 раза в день.

Высшие дозы для взрослых внутрь: разовая - 0,06 г (60 мг), суточная -0,18 г (180 мг); парентерально (минуя пищеварительный тракт): разовая - 0,045 г (45 мг), суточная - 0,09 г (90 мг).

Побочное действие. Выраженная гипотония (низкое артериальное давление), брадикардия (редкий пульс), усиление болей в сердце.

Противопоказания. Тяжелые формы атеросклероза с выраженной стенокардией, нарушение мозгового кровообращения, сердечная недостаточность.

Форма выпуска. Таблетки по 0,015 г в упаковке по 50 штук; ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРОПАФЕН (Tropaphenum)

Синонимы: Троподифен гидрохлорид.

Фармакологическое действие. Относится к группе альфа-адреноблокаторов. Вызывает уменьшение или полное снятие альфа-адренергических эффектов, вызываемых адреналином, норадреналином и адреномиметическими веществами, а также раздражением симпатических нервных волокон. Сильно расширяет периферические сосуды и вызывает понижение артериального давления. Обладает слабыми холинолитическими свойствами.

Показание к применению. Применяют для лечения заболеваний, связанных с нарушением периферического кровообращения (эндартериит, болезнь Рейно, акроцианоз и др.). Уменьшая или полностью снимая спазмы (резкое сужение просвета) сосудов, препарат способствует усилению кровообращения, уменьшению боли и улучшению функционального состояния конечностей (облегчение ходьбы). Свойство тропафена улучшать периферическое кровообращение дает основание применять его также при лечении трофических язв конечностей и вяло заживающих ран.

Препарат применяют для купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления), а также для предупреждения гипертензивных реакций (подъема артериального давления), обусловленных повышением содержания в крови катехоламинов во время анестезии и хирургических вмешательств.

Способ применения и дозы. Вводят тропафен под кожу, внутримышечно или внутривенно.

При эндартериите и других заболеваниях, сопровождающихся нарушением периферического кровообращения, вводят подкожно или внутримышечно по 0,5-1-2 мл 1% или 2% раствора 1-2-3 раза в день. Курс лечения - 10-20 дней и более. При необходимости курсы лечения повторяют.

Для купирования и предупреждения гипертонических кризов вводят подкожно или внутримышечно 0,5-1 мл \% или 2% раствора.

В связи с антиадренергическим действием тропафен является ценным средством для диагностики и лечения катехоламинпродуцируюших опухолей надпочечников (феохромоцитомы, феохромобластомы). Для фармакологической диагностики феохромоцитомы и феохромобластомы проводят комбинированную пробу с гистамином и тропафеном. Гипертензивная реакция (подъем артериального давления) на гистамин и гипотензивная (снижение артериального давления) - на введение тропафена дает в этих случаях объективную информацию. После введения гистамина систолическое (давление в фазу изгнания крови) и диастолическое (давление в фазу наполнения) артериальное давление у больных с такими опухолями повышается на 60 и 40 мм рт. ст. соответственно, а у больных с гипертензией (подъемом артериального давления) другой этиологии (причины) - на 40 и 30 мм рт.ст. При внутривенном введении тропафена (1 мл 1% раствора, т. е. 10 мг) у больных с катехоламинпродуцируюшими опухолями систолическое и диастолическое давление снижается на 65 и 40 мм рт. ст., а у больных с гипертензией другой этиологии - на 50 и 35 мм рт.ст.

Побочное действие. Тропафен обычно хорошо переносится. Следует, однако, учитывать, что в связи с адренолитическим действием возможно развитие ортостатического коллапса (резкого падения артериального давления при переходе из горизонтального в вертикальное положение), поэтому во время инъекции и в течение 1 1/2 ч после нее больные должны находиться в положении лежа. При применении тропафена, так же как и других неизбирательных альфа-адреноблокаторов, может развиться тахикардия (учащение сердцебиений).

Противопоказания. Подобно другим альфа-адреноблокаторам, топафен противопоказан при резких органических изменениях сердца и сосудов.

Форма выпуска. Порошок в ампулах, содержащих по 0,02 г (20 мг) лиофилизированного (обезвоженного путем замораживания в вакууме) тропафена. Содержимое ампулы растворяют перед употреблением в стерильной воде для инъекций. Для приготовления 1 % раствора вводят в ампулу 2 мл воды, для приготовления 2% раствора - 1 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФЕНТОЛАМИН (Phentolaminum)

Синонимы: Регитин, Дибазин, Рогитин.

Фармакологическое действие. Фентоламин является синтетическим соединением, одним из основных представителей современных альфа-адреноблокаторов. Препарат оказывает неизбирательное альфа-адреноблокируюшее действие, влияя одновременно на постсинаптические альфа и пресинаптические альфа задренорецепторы. Основанием к применению фентоламина, так же как и других альфа-адреноблокаторов, в качестве лекарственного вещества является блокирующее влияние на передачу адренергических сосудосуживающих импульсов, что приводит к снятию спазмов (резкого сужения просвета) сосудов и расширению периферических сосудов, особенно артериол и прекапилляров, улучшению кровоснабжения мышц, кожи, слизистых оболочек; происходит также понижение артериального давления.

Показание к применению. Применяют фентоламин при расстройствах периферического кровообращения (болезнь Рейно, эндартериит, акроцианоз, начальные стадии атеросклеротической гангрены), при лечении трофических язв конечностей, вяло заживающих ран, пролежней, отморожений, а также при феохромоцитоме (опухоли надпочечников).

Имеются указания, что фентоламин и другие альфа-адреноблокаторы (пирроксан) усиливают секрецию (выделение) инсулина, вследствие чего они могут быть полезными у больных сахарным диабетом с повышенной секрецией адреналина.

Способ применения и дозы. Назначают фентоламин внутрь в виде таблеток: взрослым по 0,05 г, детям по 0,025 г 3-4 раза в день (после еды); в более тяжелых случаях дозу увеличивают до 0,1 г (взрослым) 3-5 раз в день. Курс лечения продолжается 3-4 нед.

Побочное действие. При применении фентоламина, так же как и других альфа-адреноблокаторов, следует учитывать, что передозировка может привести к развитию ортостатического коллапса (резкого падения артериального давления при переходе из горизонтального в вертикальное положение).

В связи с неизбирательным действием, с блокадой альфа-адренорецепторов при применении фентоламина наблюдается тахикардия (учащенные сердцебиения), возможны также головокружение, покраснение и зуд кожи, набухание слизистой оболочки носа, иногда тошнота и рвота, понос. Эти явления проходят при уменьшении дозы или перерыве в приеме препарата.

Противопоказания. Препарат противопоказан при резких органических изменениях сердца и сосудов.

Форма выпуска. Таблетки по 0,025 г в упаковке по 30 штук; ампулы по 1 мл, содержащие 10 мг препарата.

Условия хранения. Список Б. В защищенном от света месте.

- избирательные альфа-адреноблокаторы Смотри также кетансерин.

ДОКСАЗОЗИН (Doxazosin)

Синонимы: Кардура, Кардюра.

Фармакологическое действие. Оказывает вазодилатирующее (сосудорасширяющее) действие путем селективной (избирательной) и конкурентной блокады постсинаптических альфа -адренорецепторов.

В отличие от неселективных альфа-адреноблокирующих средств, при длительном применении доксазозина привыкания (уменьшения или отсутствия эффекта при повторном применении) не наступает.

Показание к применению. Артериальная гипертония (стойкий подъем артериального давления). Может быть использован как в качестве монотерапии, так и в комбинации с другими лекарственными средствами.

Способ применения и дозы. Дозы препарата устанавливаются индивидуально. Лечебная доза препарата колеблется от 0,001 до 0,016 г/сут., средняя составляет 0,002-0,004 г/сут. и принимается однократно в течение дня. В течение первых 1-2-х недель препарат назначают в начальной дозе 0,001 г/сут. Затем доза может быть увеличена до 0,002 г/сут. еще на две недели, при необходимости, в зависимости от уровня артериального давления, суточную дозу можно постепенно (с такими же интервалами) увеличить до 0,004-0,016 г.

Побочное действие. Астения (слабость), головокружение, сонливость, тошнота, ринит (воспаление слизистой оболочки носа), отеки. Исключительно в редких случаях недержание мочи.

Противопоказания. Гиперчувствительность к хиназолиновым производным, беременность.

Форма выпуска. Таблетки, содержащие 1, 2, 4 и 8 мг доксазозина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПРАЗОЗИН (Prazosinum)

Синонимы: Адверсутен, Фуразонин гидрохлорид, Гиповаз, Минипресс, Пратсиол, Синетенз, Депразолин, Деклитен, Дурамипресс, Эурекс, Орбизан, Патсолин, Перипресс, Празак, Празопресс, Вазофлекс и др.

Фармакологическое действие. Альфа-адреноблокирующий препарат, действие которого направлено избирательно на альфа -адренорецепторы. Кроме того, препарат угнетает фермент фосфодиэстеразу, что способствует расслаблению гладкой мускулатуры сосудов. Блокада альфа-адренорецепторов и непосредственное влияние на тонус сосудистой мускулатуры приводят к понижению артериального давления и уменьшению периферического сопротивления сосудов (сопротивления сосудов току крови). Гипотензивное (снижающее артериальное давление) действие празозина сохраняется несколько дней после отмены препарата, оно усиливается диуретиками и антигипертензивными (снижающими артериальное давление) средствами. Празозин уменьшает постнагрузку на сердце.

Показание к применению. Артериальная гипертензия (подъем артериального давления) любого происхождения, застойная сердечная недостаточность.

Способ применения и дозы. Назначают внутрь независимо от приема пищи. В первые дни принимают по 0,5 мг перед сном. Далее назначают по 1 мг 3-4 раза в день. Постепенно дозы увеличивают, добиваясь гипотензивного эффекта. Стойкое снижение артериального давления может развиться через 4-8 нед. Поддерживающая доза подбирается индивидуально и может составлять от 3 до 20 мг/сут., чаще она равняется 6-15 мг/сут. Суточную дозу принимают в 3-4 приема. При назначении монотерапии

(лечения одним празозином) следует учитывать возможность развития ранней (на 3-5-й день) или поздней (через несколько месяцев) толерантности (устойчивости) к препарату. Это требует увеличения разовой дозы празозина на 1 мг или больше, либо назначения диуретиков. При недостаточном или медленно развивающемся гипотензивном эффекте празозин комбинируют с диуретиками или другими антигипертензивными средствами. В этом случае дозу празозина уменьшают до 1-2 мг 3 раза в день при одновременном добавлении препарата, который вводят в схему лечеьия, а затем вновь постепенно повышают, подбирая необходимый режим лечения. Длительность лечения празозином не ограничивается.

При застойной сердечной недостаточности празозин назначают в дозе 3-20 мг в день в 3-4 приема.

Побочное действие. В течение 1-2 ч после приема первой дозы празозина возможна коллаптоидная реакция с потерей сознания (обморок). Во избежание этого осложнения первую дозу принимают перед сном. Коллаптоидное состояние (резкое снижение артериального давления) может развиться при быстром повышении дозы празозина или при введении в лечебную схему других антигипертензивных средств, в том числе диуретиков. Возможны также головная боль, головокружение, сонливость, раздражительность, депрессия (подавленное состояние), сердцебиение, слабость, тошнота, сухость во рту и др. Обычно побочные явления исчезают самостоятельно без понижения дозы, если этого не происходит, то следует уменьшить дозу или отменить препарат.

Противопоказания. Индивидуальная непереносимость препарата. Не назначают беременным и детям.

Форма выпуска. Таблетки (с риской) по 0,001 г (1 мг) в упаковке по 50 штук и по 0,005 г (5 мг) в упаковке по 50 штук.

Условия хранения. Список В. В защищенном от света месте.

ТЕРАЗОЗИН (Terazozin)

Синонимы: Хайтрин.

Фармакологическое действие. Гипотензивный (снижающий артериальное давление) препарат из группы блокаторов альфа-адренорецепторов. Расширяет артериальные и венозные сосуды, уменьшает общее периферическое сопротивление (сопротивление сосудов току крови).

Показание к применению. Артериальная гипертензия (стойкий подъем артериального давления), аденома (доброкачественная опухоль) предстательной железы.

Способ применения и дозы. Доза препарата устанавливается индивидуально в каждом конкретном случае. Обычно препарат оказывается эффективным в суточной дозе 1-5 мг в 1-2 приема. Максимальная суточная доза препарата 20 мг.

При лечении аденомы предстательной железы доза теразозина должна увеличиваться постепенно до достижения желаемого клинического эффекта. Обычно рекомендуется доза 5-10 мг в сутки. Необходимо проводить контроль суточного диуреза (мочеотделения) в процессе терапии данным препаратом.

Эффект симптоматического (облегчающего течение заболевания без существенного влияния на основную причину его возникновения) лечения отмечается по крайней мере через две недели после начала лечения. Улучшение диуреза может наблюдаться несколько позднее.

Побочное действие. Могут наблюдаться астения (слабость), нарушение четкости зрительного восприятия, заложенность носа, тошнота, периферические отеки.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,001 г (белого цвета), 0,002 г (оранжевого цвета), по 0,005 г (светлокоричневого цвета) и по 0,01 г (зеленого цвета).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Бета-адреноблокаторы - не избирательные бета-адреноблокаторы

АЛЬПРЕНОЛОЛ (Alprenolol)

Синонимы: Аптин, Алфепрол, Алпресол, Апробал, Аптол, Бетакард, Бетаптин, Корбетан, Димакор, Синалол и др.

Фармакологическое действие. Является неселективным бета-адреноблокатором длительного действия. Мало влияет на частоту сердечных сокращений.

Показание к применению. Стенокардия, расстройства сердечного ритма (тахикардия, вызванная различными причинами, предсердная и желудочковая экстрастистолия, нарушения сердечного ритма, вызванные передозировкой сердечных гликозидов); гипертония (стойкий подъем артериального давления).

Способ применения и дозы. При расстройствах сердечного ритма назначают по 50 мг 3-4 раза в день. При необходимости разовую дозу увеличивают до 100-200-400 мг 3-4 раза в день. В качестве поддерживающей дозы принимают по 1 таблетке 3-4 раза в день.

При стенокардии в первую неделю назначают по

1 таблетке 3-4 раза день, затем дозу увеличивают до

2 таблеток 3-4 раза в день. Поддерживающая доза - 2 таблетки 3 раза в день.

При гипертонической болезни назначают по 1 таблетке 2 раза в день (утром и вечером), как правило, сочетая прием альпренолола с приемом мочегонных средств.

Схема лечения таблетками пролонгированного (длительного) действия (200 мг) подбирается индивидуально под врачебным контролем.

Побочное действие и противопоказания такие же, как для пропранолола.

Форма выпуска. Таблетки по 50 и 100 мг в упаковках по 30 и 100 штук; таблетки пролонгированного действия по 200 мг в упаковках по 30 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

БОПИНДОЛОЛ (Bopindololum)

Синонимы: Сандонорм.

Фармакологическое действие. По действию близок к пиндололу.

Является неизбирательным бета-адреноблокатором. Обладает умеренной внутренней симпатомиметической активностью.

Отличается продолжительностью действия.

Показание к применению. Применяют при артериальной гипертензии (подъеме артериального давления) и стенокардии.

Способ применения и дозы. Назначают по 1 мг в день. При необходимости увеличивают дозу до 2 мг в день, а при достижении терапевтического эффекта доза может быть уменьшена до 0,5 мг в день.

После однократного приема эффект продолжается 24 ч, что позволяет принимать его один раз в день.

Побочное действие и противопоказания. Возможные побочные эффекты, меры предосторожности и противопоказания такие же, как при применении других бета-адреноблокаторов.

Форма выпуска. Таблетки (с риской) по 0,001 г (1 мг).

Условия хранения. Список Б. В защищенном от света месте.

МЕТИПРАНОЛОЛ (Metipranolol)

Синонимы: Тримепранол.

Фармакологическое действие. Неселективное бета-адреноблокируюшее средство. Обладает антиангинальным (противоишемическим), гипотензивным (снижающим артериальное давление) и антиаритмическим эффектами. Уменьшает автоматизм синусового узла, урежает частоту сердечных сокращений, замедляет атриовентрикулярную проводимость (проведение электрического возбуждения по сердцу), снижает сократимость миокарда (сердечной мышцы) и потребность миокарда в кислороде. Снижает возбудимость миокарда, уменьшает возникновение эктопических очагов (источников возникновения нарушений ритма в сердце), оказывает мембраностабилизирующий эффект.

Показание к применению. Артериальная гипертония (стойкий подъем артериального давления), нестабильная стенокардия, профилактика внезапной смерти после инфаркта миокарда, синусовая тахикардия (учащенные сердцебиения), гиперкинетический синдром (усиленная сердечная деятельность), в том числе при гипертиреозе (заболевании щитовидной железы), наджелудочковые нарушения сердечного ритма; желудочковые аритмии, связанные с тахикардией (учащением сердечных сокращений); тремор (дрожание конечностей) на фоне приема препаратов лития.

Способ применения и дозы. Назначают в начальной дозе 10 мг; затем дозу постепенно увеличивают на 10 мг, при этом частота сердечных сокращений в положении лежа должна находиться в пределах 50-60 ударов в минуту и не снижаться ниже 45-50 ударов в минуту. Назначают в 2-3 приема перед едой. При стенокардии средняя суточная доза составляет 80-120 мг, при артериальной гипертонии - 60-80 мг, при гиперкинетическом синдроме - 20-40 мг. При лечении тремора суточная доза не должна превышать 30 мг.

Суточную дозу принимают, по возможности, в 2-3 приема до еды или во время еды, запивая водой; при гипертонии можно принять всю суточную дозу в один прием утром.

Побочное действие. Брадикардия (редкий пульс), атриовентрикулярная блокада (нарушение проведения электрического возбуждения по сердцу), бронхоспазм (резкое сужение просвета бронхов), мышечная слабость, нарушение сна, головная боль, утомляемость, гипотония (понижение артериального давления ниже нормы); возможны парестезии (чувство онемения) и похолодание конечностей, тошнота, диарея (понос), кожная сыпь аллергического характера, депрессия (состояние подавленности). При длительном приеме возможно развитие хронической сердечной недостаточности и нарушений периферического кровообращения.

Противопоказания. Атриовентрикулярная блокада II-III степени, синоаурикулярная блокада (нарушения проведения электрического возбуждения по сердцу), брадикардия (частота сердечных сокращений менее 55 ударов в минуту), синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением его ритма), гипотония (низкое артериальное давление), хроническая сердечная недостаточность П-III стадии, острая сердечная недостаточность, болезнь Рейно (сужение просвета сосудов конечностей) и другие облитерирующие заболевания сосудов (заболевания, протекающие с уменьшением просвета сосудов), метаболический ацидоз (закисление крови, вызванное нарушением обмена), беременность, кормление грудью.

Форма выпуска. Таблетки по 0,01 и 0,04 г в упаковках по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НАДОЛОЛ

(Nadolol)

Синонимы: Коргард, Анабет, Бетадол, Надик, Солгол.

Фармакологическое действие. Бета-адреноблокатор неизбирательного действия (блокирует бета и бета2-адренорецепторы). Отличается большой продолжительностью действия. Период полувыведения 20-24 ч. Не оказывает отрицательного инотропного действия на миокард (не уменьшает силу сокращений сердечной мышцы).

Показание к применению. Препарат обладает антиангинальной (противоишемической) активностью и применяется для лечения ишемической болезни сердца. Эффективен также при гипертонической болезни (стойком подъеме артериального давления) (преимущественно в ранних стадиях). Кроме того, надолол применяют для лечения тахиаритмий (нарушений ритма сердца), мигрени и для снятия симптомов гипертиреоидизма (заболевания, обусловленного усилением функции щитовидной железы).

Способ применения и дозы. Назначают внутрь (в виде таблеток) независимо от приема пищи. В связи с продолжительным эффектом может применяться 1 раз (иногда 2 раза) в сутки.

При ишемической болезни сердца принимают начиная с 40 мг 1 раз в сутки. Через 3-7 дней можно повысить дозу до 80-160 мг в сутки (редко до 240 мг). Дозу регулируют в зависимости от эффекта; в случае появления избыточной брадикардии (редкого пульса) дозу уменьшают. При гипертензии (подъеме артериального давления) назначают по 40-80 мг 1 раз в сутки, постепенно (с недельными интервалами) повышают дозу до 240 мг в сутки (в 1-2 приема). Можно одновременно применять диуретики (мочегонные средства) или вазодилататоры (средства, расширяющие сосуды).

Для лечения тахиаритмий начинают с 40 мг в день, при необходимости дозу можно увеличивать до 160 мг в день. При появлении брадикардии (урежении пульса менее 50 ударов в минуту) дозу уменьшают до 40 мг в день.

Для лечения мигрени и тиреотоксикоза диапазон доз составляет 40-80-160 мг 1 раз в день.

Как и при лечении другими бета-адреноблокаторами, отмену препарата следует производить, постепенно (в течение 2 нед.) понижая дозу.

Побочное действие. При применении надолола возможны в отдельных случаях явления утомления, бессонница, парестезии (чувство онемения в конечностях), сухость во рту, брадикардия, желудочно-кишечные расстройства.

Противопоказания. Препарат противопоказан при бронхиальной астме и склонности к бронхоспазму (резкому сужению просвета бронхов), синусовой брадикардии и блокаде сердца 2-3 степени (нарушении проведения возбуждения по сердцу), кардиогенном шоке, при легочной гипертензии (повышеном давлении в сосудах легких), “застойных” пороках сердца. Не следует назначать препарат женщинам в период беременности и кормления грудью. Осторожность нужна при почечной и печеночной недостаточности, при сахарном диабете.

Форма выпуска. Таблетки по 20, 40: 80, 120 и 160 мг (0,02; 0,04; 0,08; 0,12 и 0,16 г) в склянках.по 100 и 1000 штук.

Условия хранения. Список Б. При комнатной температуре, в защищенном от света месте.

ОКСПРЕНОЛОЛ (Oxprenololum)

Синонимы: Окспренолола гидрохлорид, Тразикор, Слоутразикор, Коретал, Каптол, Кордексол, Ларакор, Оканол, Тракозал, Тразакор и др.

Фармакологическое действие. Неселективный бета-адреноблокатор с собственной симпатомиметической активностью. Обладает антиангинальным (противоишемическим), гипотензивным (снижающим артериальное давление) и антиаритмическим (устраняющим нарушения ритма сердца) эффектами. Мало изменяет частоту сердечных сокращений в покое, урежает частоту сердечных сокращений при физической нагрузке. У больных артериальной гипертонией (стойким подъемом артериального давления) понижает артериальное давление как в положении стоя, так и в положении лежа, не вызывает ортостатических явлений (падения артериального давления при переходе из горизонтального в вертикальное положение) и изменений электролитного (ионного) баланса. У больных с ишемической болезнью сердца, стенокардией окспренолол уменьшает частоту и тяжесть приступов, повышает толерантность (устойчивость) к физическим нагрузкам, снижает заболеваемость и смертность после инфаркта миокарда. Собственное симпатомиметическое действие окспренолола уменьшает риск развития сердечной недостаточности, бронхоспазма (сужения просвета бронхов) и нарушений периферического кровообращения.

Показание к применению. Артериальная гипертония; профилактика приступов стенокардии; для снижения заболеваемости и смертности после инфаркта миокарда (вторичная профилактика). Функциональные сердечно-сосудистые нарушения, вызванные перевозбуждением симпатической нервной системы.

Способ применения и дозы. Назначают в начальной дозе по 20 мг 4 раза в сутки; постепенно дозу увеличивают до 40-80 мг 3-4 раза в сутки. Максимальная суточная доза 480 мг. Для проведения вторичной профилактики после перенесенного инфаркта миокарда назначают по 40 мг 2 раза в сутки.

Для лечения функциональных сердечно-сосудистых нарушений назначают по 40-80 мг/сут.

Побочное действие. Желудочно-кишечные расстройства, головокружение, расстройства сна, быстрая утомляемость при физическом напряжении. Редко - кожный зуд, покраснение кожных покровов, ощущение холода в конечностях, тромбоцитопения (уменьшение числа тромбоцитов в крови). Возможны брадикардия (редкий пульс), атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), бронхоспазм (сужение просвета бронхов), сердечная недостаточность.

Противопоказания. Атриовентрикулярная блокада II-III степени, синоаурикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), выраженная брадикардия, синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма), гипотония (пониженное артериальное давление), хроническая сердечная недостаточность 2-3 стадии, острая сердечная недостаточность, бронхиальная астма.

Форма выпуска. Таблетки по 0,02 и 0,08 г.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ПЕНБУТОЛОЛ (Penbutolol)

Синонимы: Бетапрессин.

Фармакологическое действие. Пенбутолол является бета-адреноблокирующим средством пролонгированного (длительного) действия: 0,04 г препарата вызывают устойчивый бета-адренолитический эффект продолжительностью 24 ч. Обладает собственной симпатомиметической активностью, которая препятствует чрезмерному угнетению влияния симпатической иннервации и способствует незначительному влиянию препарата на гемодинамику (совокупность процессов движения крови по сердечнососудистой системе) при низкой эндогенной активности симпатической нервной системы. Обладает гипотензивным (снижающим артериальное давление) и антиаритмическим эффектами.

Показание к применению. Любые формы артериальной гипертонии (стойкий подъем артериального давления), стенокардия, профилактика повторного инфаркта миокарда, нарушения сердечного ритма, характеризующиеся учащением сердечных сокращений.

Способ применения и дозы. Обычно назначают по 0,04 г в сутки, утром. При необходимости суточная доза может быть увеличена через 3-6 нед. лечения до 2 таблеток. В легких случаях достоточно дозы 0,02 г в сутки.

Для профилактики приступов стенокардии и тахи-аритмии (учащенных неритмичных сердечных сокращений) назначают по 1/2 таблетки 1 раз в сутки. При отсутствии желательного эффекта через 3-6 недель дозу увеличивают до 1-2 таблетки в сутки.

Побочное действие. Брадикардия (редкий пульс), гипотензия (понижение артериального давления ниже нормы), усиление нарушений периферического кровообращения, редко - усиление сердечной недостаточности и нарушений проводимости (проведения электрического возбуждения по сердцу); бронхоспазм (резкое сужение просвета бронхов); тошнота, рвота, понос; головная боль, в отдельных случаях головокружение. При длительном приеме препарата повышается уровень триглицеридов в плазме крови. Редко - кожные аллергические реакции.

Противопоказания. Кардиогенный шок, сердечная недостаточность в фазе декомпенсации, артериальная гипотония (низкое артериальное давление), выраженная брадикардия, атриовентрикулярная блокада II-III степени, обструктивные (сопровождающиеся сужением просвета) заболевания дыхательных путей, беременность.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,04 г в упаковках по 20, 50 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте. пиндолол

(Pindololum)

Синонимы: Вискен, Блоклин, Карвискен, Дурапиндол, Пектоблок, Пинадол, Пинбетол, Пиндомекс, Пинлок, Приндолол и др.

Фармакологическое действие. Является неизбирательным бета-адреноблокатором. Обладает внутренней симпатомиметической активностью. По действию близок к окспренололу. Оказывает антиангинальное (противоишемическое), антиаритмическое (устраняющее нарушения ритма сердца) и гипотензивное (снижающее артериальное давление) действие. По интенсивности действия несколько уступает пропранололу.

Показание к применению. Как антиангинальное, гипотензивное и антиаритмическое средство. Как антиаритмическое средство особенно эффективен при предсердных экстрасистолиях (нарушении ритма сокращений предсердий); применяют также для купирования (снятия) приступов желудочковых аритмий (внутривенно).

Способ применения и дозы. Назначают внутрь и парентерально (минуя пищеварительный тракт).

В качестве антиангинального и антиаритмического средства назначают внутрь по 0,005 г (5 мг) 3 раза в день, в более тяжелых случаях - по 10 мг 3 раза в день. Принимают внутрь через 30 мин после еды.

При гипертонической болезни (стойком подъеме артериального давления) назначают, начиная с 5 мг 2-3 раза в день; при необходимости дозу постепенно увеличивают до 45 мг в день (в 3 приема). Гипотензивный эффект несколько менее выражен, чем при применении пропранолола. Можно сочетать применение пиндолола с салуретиками (мочегонными средствами: гипотиазидом, фуросемидом, оксодолином и др.) и другими антигипертензивными (снижающими артериальное давление) препаратами (в уменьшенных дозах). Вводят внутривенно медленно (в течение 5 мин) 0,4 мг (2 мл 0,02% раствора) под контролем артериального давления. При необходимости можно вводить повторно по 1 мл (0,2 мг) через 15-20 мин. Отмечена эффективность препарата при гипертонических кризах (быстром и резком подъеме артериального давления) у больных гипертонической болезнью I-II стадии (вводят 1 мг в 20 мл 5% раствора глюкозы).

Побочное действие. Возможные побочные явления и противопоказания такие же, как при применении других неизбирательных бета-адреноблокаторов (см. Пропранолол).

Форма выпуска. Таблетки по 5, 10 и 15 мг; таблетки замедленного действия по 20 мг; раствор для приема внутрь с содержанием 5 мг в 1 мл (0,5%) - 20 капель в 1 мл; 0,004% раствор для инъекций в ампулах по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

ПРОПРАНОЛОЛ (Propranololum)

Синонимы: Пропранолол гидрохлорид, Анаприлин, Индерал, Обзидан, Стобетин, Алиндол, Ангилол, Антарол, Авлокардил, Бедранол, Бетадрен, Брикоран, Кардинол, Дедерал, Дералин, Доцитон, Эланол, Элиблок, Наприлин, Полотен, Каридорол, Индерекс, Опранол, Пропанур, Пропрал, Пилапрон, Слопролол, Теномал, Типерал и др.

Фармакологическое действие. Пропранолол является бета-адреноблокатором, действующим как на бета так и на бета2-адренорецепторы (неизбирательного действия).

Ослабляя влияние симпатической импульсации на бета-адренорецепторы сердца, Пропранолол уменьшает силу и частоту сердечных сокращений. Он уменьшает сократительную способность миокарда (сердечной мышцы) и величину сердечного выброса. Потребность миокарда в кислороде снижается.

Артериальное давление под влиянием пропранолола понижается. Тонус бронхов в связи с блокадой бета2-адренорецепторов повышается.

Препарат усиливает спонтанные и вызванные сокращения матки. Уменьшает кровотечение при родах и в послеоперационном периоде.

Показание к применению. Применяют Пропранолол для лечения ишемической болезни сердца, нарушений сердечного ритма, а также некоторых форм гипертонической болезни (стойкого повышения артериального давления).

При ишемической болезни сердца Пропранолол уменьшает частоту приступов стенокардии, увеличивает переносимость физической нагрузки, уменьшает потребность в нитроглицерине. Препарат эффективен при стенокардии покоя, но особенно при стенокардии напряжения. Как антиаритмическое средство Пропранолол применяют при синусовой и пароксизмальной тахикардии (учащенных сердцебиениях), экстрасистолии, мерцании и трепетании предсердий. Препарат показан больным с желудочковой экстрасистолией после перенесенного инфаркта миокарда.

При синусовой тахикардии обычно наблюдается нормализация ритма, в том числе в случаях резистентности (устойчивости) к сердечным гликозидам.

При гипертонической болезни Пропранолол назначают преимущественно в начальных стадиях заболевания. Препарат наиболее эффективен у больных молодого возраста (до 40 лет) с гипердинамическим типом кровообращения и при повышенном содержании ренина. Понижение артериального давления сопровождается уменьшением сердечного выброса за счет урежения пульса и уменьшения ударного объема сердца. Периферическое сопротивление (сопротивление сосудов току крови) умеренно повышается. Препарат не вызывает ортостатической гипотензии (падения артериального давления при переходе из горизонтального в вертикальное положение).

Имеются данные о применении при гипертонической болезни (средней тяжести и при тяжелых формах) пропранолола в сочетании с альфа-адреноблокатором фентоламином.

Рекомендуется также применение пропранолола при симпатоадреналовых кризах (быстром и резком подъеме артериального давления) у больных с диэнцефальным синдромом (нарушением функции продолговатого мозга), а также для профилактики приступов мигрени.

Пропранолол урежает сердечные сокращения и улучшает состояние больных с тиреотоксикозом (заболеванием щитовидной железы). Он потенцирует (усиливает) действие тиреостатических средств (средств для лечения заболеваний щитовидной железы) и может применяться для лечения сердечно-сосудистых и нейропсихических нарушений у больных диффузным токсическим зобом (заболеванием щитовидной железы). У больных тиреотоксическим зобом, подлежащих хирургическому лечению и не переносящих тиреостатические препараты, его применяют для предоперационной подготовки.

Способ применения и дозы. Назначают пропранолол внутрь (независимо от времени приема пищи). Обычно начинают у взрослых с дозы 20 мг (0,02 г) 3-4 раза в день. При недостаточном эффекте и хорошей переносимости постепенно повышают дозу на 40-80 мг в сутки (с промежутками 3-4 дня) до общей дозы 320-480 мг в сутки (в отдельных случаях до 640 мг) с назначением равными дозами в 3-4 приема. Обычно пропранолол применяют длительно (под тщательным врачебным контролем). Прекращать применение пропранолола (и других бета-адреноблокаторов) при ишемической болезни сердца следует постепенно. При внезапной отмене препарата возможны усугубление ангинозного синдрома (стенокардии) и явлений ишемии миокарда, ухудшение толерантности (устойчивости) к физической нагрузке, бронхоспазм (сужение просвета бронхов), а также изменение реологических характеристик (характеристик вязкости /текучести/) крови.

Длительное применение бета-адреноблокаторов у больных ишемической болезнью сердца необходимо сочетать с назначением сердечных гликозидов.

В акушерско-гинекологической практике применяют пропранолол для возбуждения и усиления родовой деятельности при ее первичной слабости и для профилактики послеродовых осложнений, связанных с нарушениями сократительной способности матки. Назначают пропранолол для родовспоможения и стимулирования родовой деятельности в дозе 20 мг 4-6 раз с промежутками 30 мин (80-120 мг в сутки). В случае гипоксии (нарушения кровоснабжения) плода дозу уменьшают. Для профилактики послеродовых осложнений назначают по 20 мг 3 раза в сутки с течение 3-5 дней.

Побочное действие. При применении пропранолола возможны побочные явления в виде тошноты, рвоты, диареи (поноса), брадикардии (редкого пульса), общей слабости, головокружений; иногда наблюдаются аллергические реакции (кожный зуд), бронхоспазм. Возможны явления депрессии (подавленного состояния). В связи с блокадой бета2-адренорецепторов периферических сосудов возможно развитие синдрома Рейно (сужение просвета сосудов конечностей). При длительном применении препарата необходимо особенно тщательно следить за функцией сердечно-сосудистой системы, общим состоянием больного. Умеренная брадикардия, возникающая в процессе лечения, не является показанием к отмене препарата, при сильной брадикардии уменьшают дозу. При передозировке пропранолола и других бета-адреноблокаторов и стойкой брадикардии вводят внутривенно (медленно) раствор атропина (1-2 мг) и бета-адреностимулятор - изадрин (25 мг) или орципреналина сульфат (0,5 мг).

Противопоказания. Препарат противопоказан больным с синусовой брадикардией, неполной или полной атриовентрикулярной блокадой (нарушением проведения возбуждения по сердцу), при выраженной право- и левожелудочковой сердечной недостаточности, при бронхиальной астме и склонности к бронхоспазмам, сахарном диабете с кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), беременности, нарушениях периферического артериального кровотока. Осторожность нужна при одновременном применении гипогликемических (понижающих уровень сахара в крови) средств (опасность гипогликемии /резкого снижения уровня сахара в крови/). У больных сахарным диабетом лечение должно проводиться под контролем содержания глюкозы в крови.

Нельзя принимать пропранолол одновременно с нейролептиками и транквилизаторами. Необходимо учитывать возможность угнетения внимания и скорости реакции при приеме пропранолола (и других бета-адреноблокаторов) операторами, водителями транспорта и лицами аналогичных профессий.

Форма выпуска. Таблетки по 0,01 г, 0,04 г и 0,08 г (10, 40 и 80 мг); 0,1% раствор в ампулах по 5 мл; капсулы-депо по 0,08 г (80 мг).

Условия хранения. Список Б. В защищенном от света месте. тимолол

(Timololum)

Синонимы: Блокадрен, Блоканол, Темсерин, Тимакар, Тимакор, Тимогексал, Тимоптик, Тимоптол, Оптимол, Арутимол, Глукомол, Окупрес, Офтеносин.

Фармакологическое действие. Тимолол является неселективным блокатором бета-адренорецепторов с незначительной симпатомиметической активностью, обладает прямым угнетающим действием на миокард (сердечную мышцу) и местной мембраностабилизирующей активностью. При местном применении в виде глазных капель понижает внутриглазное давление за счет уменьшения образования водянистой влаги и небольшого увеличения ее оттока.

Показание к применению. Хроническая открытоугольная глаукома (повышенное внутриглазное давление), вторичная глаукома (увеальная, афакическая, посттравматическая), острое повышение офтальмотонуса (давления, оказываемого содержимым глазного яблока на его наружную оболочку). При закрытоугольной глаукоме рекомендуется применять в комбинации с миотиками (средствами, сужающими зрачок).

Способ применения и дозы. Назначают по 1 капле 0,25% (или 0,5%) раствора в больной глаз 1-2 раза в день. При недостаточной эффективности переходят к применению более концентрированного раствора.

Побочное действие. Раздражение конъюнктивы (наружной оболочки глаза); местные резорбтивные реакции (действие препарата, проявляющееся после всасывания его в ткани глаза): гиперемия (покраснение) конъюнктивы, слезотечение, светобоязнь, отек эпителия роговицы, жжение и зуд в глазах, покраснение кожи век, диплопия (двоение в глазах). Крайне редко - обшерезорбтивные реакции (действие препарата, проявляющееся после всасывания его в кровь): брадикардия (редкий пульс), брадиаритмия (редкий неритмичный пульс), снижение артериального давления, головокружение, тошнота, головная боль, мышечная слабость, бессонница, депрессия (состояние подавленности), нарушение половых функций, преходящее нарушение мозгового кровообращения, бронхоспазм (сужение просвета бронхов), коллапс (резкое снижение артериального давления), атриовентрикулярная блокада (нарушение проведения возбуждения по сердцу).

Противопоказания. Дистрофия (изменения, связанные с нарушением питания) роговицы, повышенная чувствительность к препарату, ринит (воспаление слизистой оболочки носа), бронхиальная астма, хронический бронхит с бронхообструктивным компонентом (воспаление бронхов, протекающее с резким сужением их просвета), синусовая брадикардия (редкий пульс - 50 и менее ударов в минуту), атриовентрикулярная блокада (нарушение проведения возбуждения по сердцу) II-III степени, острая и хроническая сердечно-сосудистая недостаточность, лактация (кормление грудью). Не рекомендуется применение препарата у беременных, у больных сахарным диабетом.

Форма вытска. 0,25% и 0,5% растворы в пластмассовых флаконах по 0,5 мл.

Условия хранения. В обычных условиях.

- избирательные (кардиоселективные) бета-адреноблокаторы

АТЕНОЛОЛ (Atcnolol)

Синонимы: Ормидол, Принорм, Атенол, Бетакард, Блокиум, Катенол, Катенолол, Гипотен, Миокорд, Нормитен, Пренормин, Телводин, Тенолол, Тенормин, Тензикор, Велорин, Верикордин, Фалитонзин, Дигнобета, Унилок, Атенобене, Атенове, Аткардил, Блокотенол, Синанорм, Атенил, Атеносан, Пандолол, Апо-Атенолол, Вазкотен и др.

Фармакологическое действие. Атенолол является избирательным (кардиоселективным - действующим на бета-адреноструктуры сердца) бета-адреноблокатором. Частичной симпатомиметической активностью не обладает. В связи с избирательным действием на бета-адренорецепторы относительно хорошо переносится и может назначаться больным со склонностью к бронхоспазму (сужению просвета бронхов) и спазму (резкому сужению просвета) периферических сосудов с меньшим риском, чем неизбирательные бета-адреноблокаторы.

Отличается длительностью действия.

Показание к применению. Артериальная гипертония (повышенное артериальное давление), стенокардия, синусовая тахикардия (учащенные сердцебиения).

Способ применения и дозы. Дозы устанавливают индивидуально. При артериальной гипертензии (подъеме артериального давления) назначают в начальной дозе по 50 мг 1 раз в сутки. При недостаточной выраженности гипотензивного (снижающего артериальное давление) эффекта дозу постепенно увеличивают до 200 мг в сутки в 1 или 2 приема. При стенокардии, нарушениях сердечного ритма назначают в начальной дозе по 50 мг 1 раз в сутки; при недостаточной выраженности эффекта дозу увеличивают до 100-150 мг/сут. Максимальная суточная доза - 200 мг. При гиперкинетическом кардиальном синдроме функционального генеза назначают по 25 мг 1 раз в сутки. У пациентов с нарушением выделительной функции почек необходима коррекция дозы препарата при значениях клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) ниже 35 мл/мин. При клиренсе креатинина 15-35 мл/мин назначают по 100 мг атенолола 1 раз в 4 дня. Препарат рекомендуется принимать перед едой, не разжевывая и запивая небольшим количеством жидкости. Побочное действие. В начале терапии возможны усталость, головокружение, депрессия (состояние подавленности), легкая головная боль, усиленное потоотделение, нарушения сна, тошнота, запоры, диарея (понос), покраснение кожи, зуд, ощущение холода и парестезии (онемения) в конечностях, снижение реакционной способности. В отдельных случаях могут возникнуть брадикардия (редкий пульс), гипотония (пониженное артериальное давление), нарушения атриовентрикулярной проводимости (проведения возбуждения по проводящей системе сердца), появление симптомов сердечной недостаточности, уменьшение секреции слезной жидкости, конъюнктивит (воспаление наружной оболочки глаза), сухость во рту, снижение потенции, гипогликемические состояния (снижение уровня сахара в крови) у больных с сахарным диабетом. У предрасположенных пациентов возможно появление симптомов бронхиальной обструкции (сужения просвета бронхов). У больных с бронхоспастическими явлениями рекомендуется одновременное назначение 6ета-адреностимулирующих препаратов.

Противопоказания. Атриовентрикулярная блокада II-III степени (нарушение прохождения импульса по проводящей системе сердца), брадикардия, артериальная гипотония, острая и хроническая сердечная недостаточность.

Форма выпуска. Таблетки по 0,1 г, покрытые оболочкой.

Условия хранения. Список Б. В защищенном от света месте.

АЦЕБУТОЛОЛ (Acebutolol)

Синонимы: Сектраль.

Фармакологическое действие. Кардиоселективный (избирательно действующий на сердце) бета1-блокатор, обладающий собственной симпатомиметической и мембраностабилизирующей активностью. Отрицательное хронотропное действие (уменьшение частоты сердечных сокращений) менее выражено, чем у пропранолола. Удлиняет время атриовентрикулярной проводимости, увеличивает рефрактерный период атриовентрикулярного соединения; при больших концентрациях замедляет проводимость по системе Гиса-Пуркинье; угнетает автоматизм синусового узла; угнетает проводимость по аномальным путям, увеличивает рефракторные периоды желудочков (но неотчетливо предсердий). Обладает гипотензивным (снижающим артериальное давление) эффектом, проявляющимся через 2-5 дней и максимальным - через 3-4 нед. При этом он снижает ударный и минутный объем сердца без повышения общего периферического сопротивления (сопротивления сосудов току крови). Обладает антиангинальным (противо-ишемическим) эффектом.

Показание к применению. Стенокардия напряжения в случае сочетания с артериальной гипертонией (стойким подъемом артериального давления); гипертоническая болезнь (стойкий подъем артериального давления); аритмии (нарушения ритма сердца): предсердная тахикардия, пароксизмы суправентрикулярных реципрокных тахикардии, включающих в цепь атриовентрикулярный узел; тахикардия с участием аномальных путей, трепетание и мерцание предсердий (для урежения желудочкового ритма), желудочковая экстрасистолия.

Способ применения и дозы. Внутривенно струйно в дозе 1 мг/кг под контролем артериального давления и частоты сердечных сокращений: сначала 1/з расчетной дозы в течение 5 мин, далее после 5 мин перерыва и хорошей переносимости вводят остальное количество. Внутрь - по 200 мг 2-3 раза в день. Можно комбинировать с диуретиками (мочегонными средствами) и празозином.

Побочное действие и противопоказания. См. Атенолол.

Форма выпуска. Ампулы 0,5% раствора по 5 мл (25 мг); таблетки по 200 и 400 мг.

Условия хранения. Список Б. В защищенном от света месте.

БЕТАКСОЛОЛ (Betaxolol)

Синонимы: Локрен.

Фармакологическое действие. Селективный бета-адреноблокатор пролонгированного (длительного) действия, блокирующий преимущественно бета- адренорецепторы. Оказывает гипотензивное (снижающее артериальное давление) действие и предупреждает повышения артериального давления, связанные с физическим напряжением, психоэмоциональным стрессом и другими факторами. При применении в терапевтических дозах не оказывает кардиодепрессивного действия (угнетающего влияния на сердце); не влияет на обмен глюкозы; не уменьшает бронхорасширяющее действие бета-адреномиметиков. Не вызывает задержки в организме ионов натрия.

Показание к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Взрослым назначают обычно по 0,02 г 1 раз в сутки. У пациентов с почечной недостаточностью нет необходимости корригировать режим дозирования, однако в течение первых 4-х дней лечения рекомендуется регулярное клиническое наблюдение. Для больных, находящихся на постоянном гемодиализе или перитонеалъном диализе (методы очистки крови), начальная доза составляет 0,01 г/сут.; время приема препарата устанавливают независимо от режима проведения сеансов диализа. При печеночной недостаточности не требуется коррекции режима дозирования, однако в начале лечения рекомендуется регулярное клиническое наблюдение.

Побочное действие. Возможны в начале лечения астения (слабость), парестезии (чувство онемения) конечностей, атриовентрикулярная блокада (нарушение проведения электрического возбуждения по сердцу), синусовая брадикардия (редкий пульс), артериальная гипертония (низкое артериальное давление), сердечная недостаточность, синдром Рейно (сужение просвета сосудов конечностей). Редко -бронхоспазм (резкое сужение просвета бронхов), псориазоподобные кожные проявления.

Противопоказания. Абсолютные: тяжелые формы хронической сердечной недостаточности, атриовентрикулярная блокада II-III степени, синусовая брадикардия (редкий пульс). Относительные: бронхиальная астма, хронический обструктивный бронхит (воспаление бронхов, сопровождающееся сужением их просвета с нарушением оттока мокроты) в зависимости от степени бронхообструкции.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,02 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БИСОПРОЛОЛ) (Bisoprolol

Синонимы: Конкор.

Фармакологическое действие. Бета1-селективный (избирательно блокирующий бета-рецепторы) адреноблокатор. Оказывает гипотензивное (снижающее артериальное давление) и антиангинальное (противоишемическое) действие. Блокируя бета1-адренорецепторы сердца, уменьшает частоту сердечных сокращений (в покое и при нагрузке), сердечный выброс. Понижает атриовентрикулярную проводимость (проведение электрического возбуждения по сердцу).

В больших дозах (0,02 г и более) препарат может блокировать и бета2-адренорецепторы, главным образом, в бронхах и в гладких мышцах сосудов.

Показание к применению. Артериальная гипертония (стойкий подъем артериального давления), профилактика приступов стенокардии.

Способ применения и дозы. Доза подбирается индивидуально. Средняя доза препарата составляет 0,005-0,01 г. Препарат принимают 1 раз в сутки, обычно утром натощак или во время завтрака. Таблетку следует проглатывать целиком, запивая жидкостью.

При небольшой степени повышения артериального давления начальная доза препарата может составлять 0,0025 г/сут. Превышение средней суточной дозы препарата допускается только в исключительных случаях.

Препарат, как правило, назначается в течение длительного времени.

У больных с нарушением функции почек и выраженными нарушениями функции печени суточная доза препарата не должна превышать 0,01 г.

Побочное действие. Усталость, головокружение, ощущение приливов крови к лицу, головные боли, расстройства сна, ортостатическая гипотензия (снижение артериального давления при переходе из горизонтального в вертикальное положение), брадикардия (урежение пульса), нарушения атриовентрикулярной проводимости (проведения электрического возбуждения по сердцу). У некоторых больных возможно усиление сердечной недостаточности с развитием периферических отеков. У больных с перемежающейся хромотой (симптомом нарушения кровоснабжения нижних конечностей) или страдающих синдромом Рейно (сужением просвета сосудов конечностей) - усиление основных проявлений заболеваний. Снижение толерантности (переносимости) к глюкозе, особенно у больных с сопутствующим сахарным диабетом, в том числе латентным (характеризующимся отсутствием клинических симптомов болезни).

Противопоказания. Хроническая сердечная недостаточность в фазе декомпенсации, атриовентрикулярная блокада II-III степени; внутрипредсердная блокада значительной степени (нарушения проведения электрического возбуждения по сердцу); синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением его ритма); выраженная брадикардия (редкий пульс), артериальная гипотензия (систолическое /“верхнее”/ артериальное давление менее 90 мм рт. ст.); бронхиальная астма и другие заболевания, протекающие с бронхообструктивным синдромом (сужением просвета бронхов с нарушением оттока мокроты); тяжелая форма нарушений периферического кровообращения; одновременный прием ингибиторов МАО; повышенная чувствительность к препарату и к родственным лекарственным средствам.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,005 и 0,01 г в упаковках по 30, 50 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МЕТОПРОЛОЛ (Metoprolol)

Синонимы: Беталок, Блоксан, Спесикор, Белок, Лопрессор, Необлок, Опресол, Селопрал, Специкор и др.

Фармакологическое действие. Является избирательным (кардиоселективным избирательно действующим на сердце) бета-адреноблокатором. Внутренней симпатомиметической активностью не обладает.

По действию близок к атенололу.

Показание к применению. Применяют при гипертонической болезни (стойком подъеме артериального давления), стенокардии, аритмии (нарушениях ритма сердца): суправентрикулярной тахикардии, фибрилляции предсердий (хаотичных сокращениях предсердий), желудочковой экстрасистолии; при гипертиреоидизме (заболевании щитовидной железы), для профилактики повторных инфарктов миокарда.

Способ применения и дозы. Применяют внутрь и внутривенно. Внутрь назначают в дозе 100-200 мг в день в 2-3 приема. При необходимости дозу увеличивают, а при гипертонической болезни в случае недостаточной эффективности назначают другие антигипертензивные (снижающие артериальное давление) средства.

Внутривенно (для купирования /снятия/ пароксизмальной наджелудочковой тахикардии) вводят, начиная с 5 мг (со скоростью 1-2 мг в минуту); после купирования приступа при необходимости вводят повторно с промежутками 5 мин до обшей дозы 10-15-20 мг. Поддерживающую терапию проводят назначением препарата внутрь в дозе 200 мг в день (по 50 мг 4 раза в день), причем 1-ую дозу (50 мг) назначают через 15 мин после снятия приступа.

Побочное действие. Возможные побочные явления, меры предосторожности и противопоказания такие же, как у других бета-адреноблокаторов. Внутривенно не следует вводить метопролол, если систолическое артериальное давление (давление в фазу изгнания крови) составляет менее 110 мм рт. ст. У больных с бронхоспастическими явлениями (сужением просвета бронхов) рекомендуется одновременное назначение бета2-адреностимулирующих препаратов.

Форма выпуска. Таблетки по 50 и 100 мг в упаковке по 30, 100 и 200 штук; таблетки ретард (длительного действия) по 200 мг в упаковке по 14 штук; 1% раствор в ампулах по 5 мл в упаковке по 10 штук.

Условия хранения. Список Б. При температуре не выше +25 "С.

ТАЛИНОЛОЛ (Talinololum)

Синонимы: Корданум.

Фармакологическое действие. Кардиоселективный (избирательно действующий на бета-адреноструктуры сердца) бета-адреноблокатор. Оказывает умеренное отрицательное инотропное и хронотропное действие на сердце (уменьшает силу и частоту сердечных сокращений), не влияет на бета2-адренорецепторы бронхов. Обладает гипотензивным (снижающим артериальное давление) действием, не вызывая ортостатической гипотензии (падения артериального давления при переходе из горизонтального в вертикальное положение). Оказывает антиаритмическое действие при синусовой тахикардии (учащенных сердцебиениях) и при суправентрикулярных и желудочковых нарушениях ритма сердца.

Показание к применению. Назначают при стенокардии, артериатьной гипертензии (подъеме артериального давления), нарушениях сердечного ритма (суправентрикулярная и желудочковая экстрасистолия, пароксизмальная тахикардия, трепетание и мерцание предсердий, желудочковая тахикардия).

Способ применения и дозы. Принимают внутрь, начиная с 0,05 г (1 драже 3 раза в день). При необходимости увеличивают дозу до 2 драже 3 раза в день. Максимальная суточная доза -400-600 мг.

Побочное действие. Возможные побочные явления: чувство жара, головокружение, тошнота, рвота.

Противопоказания. Такие же, как для других бета-адреноблокаторов (см. Атенолол).

Следует соблюдать осторожность при назначении препарата беременным.

Форма выпуска. Драже по 0,05 г (50 мг) в упаковке по 50 штук.

Условия хранения. Список Б. В обычных условиях.

- “гибридные” (бета + алъфа-адреноблокаторы)

ЛАБЕТАЛОЛ (Labetalol)

Синонимы: Абетол, Альбетол, Амипресс, Иполаб, Лабетол, Лаброкол, Ламитол, Оперкол, Пресолол, Трандат, Трандол и др.

Фармакологическое действие. Лабеталол является бета-адреноблокатором, оказывающим одновременно альфа -адреноблокирующее действие.

Сочетание бета-адреноблокируюшего и периферического вазодилататорного (расширяющего сосуды) действия обеспечивает надежный антигипертензивный (снижающий артериальное давление) эффект. Препарат существенно не влияет на величину сердечного выброса и частоту сердечных сокращений.

Показание к применению. Применяют лабеталол для снижения артериального давления при гипертензии

(подъеме артериального давления) разной степени. В отличие от обычных бета-адреноблокаторов он оказывает быстрый антигипертензивный эффект.

Способ применения и дозы. Внутрь назначают в виде таблеток (во время еды) по 0,1 г (100 мг) 2-3 раза в день. При тяжелых формах гипертензии дозу увеличивают. Средняя суточная доза - 600-1000 мг в 2-4 приема. Для поддерживающей терапии применяют по 1 таблетке (100 мг) 2 раза в день.

При гипертонических кризах (быстром и резком подъеме артериального давления) вводят лабеталол внутривенно медленно в дозе 20 мг (2 мл 1% раствора). При необходимости повторяют инъекции с промежутками 10 мин. Предпочтительно вводить лабеталол в виде инфузии. Для этого разводят 1% инъекционный раствор в ампулах изотоническим раствором натрия хлорида или глюкозы до концентрации 1 мг/мл. Вводят со скоростью 2 мл (2 мг) в минуту. Обычно необходимая доза составляет 50-200 мг.

Внутривенные введения производят в условиях стационара (больницы) при положении больного лежа (в связи с быстрым и значительным снижением артериального давления).

Побочное действие. При применении лабеталола возможны головокружение, головная боль, тошнота, запор или понос, чувство усталости, кожный зуд.

Противопоказания. Лабеталол противопоказан больным с выраженной сердечной недостаточностью, атриовентрикулярной блокадой (нарушением проведения возбуждения по сердцу).

Бронхоспазм (сужение просвета бронхов) препарат обычно не вызывает, однако у больных бронхиальной астмой следует соблюдать осторожность.

Форма выпуска. Таблетки по 0,1 и 0,2 г (100 и 200 мг) по 30 и 100 штук в упаковке; 1% раствор для инъекций в ампулах по 5 мл (50 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

ПРОКСОДОЛОЛ (Proxodololum)

•фармакологическое действие. Оригинальный “гибридный” (бета+альфа)-адреноблокатор.

Оказывает антигипертензивное (снижающее артериальное давление) и антиангинальное (противоишемическое) действие. Эффективно снижает внутриглазное давление при глаукоме (повышенном внутриглазном давлении).

Показание к применению. Гипертоническая болезнь (стойкий подъем артериального давления), ишемическая болезнь сердца, глаукома.

Способ применения и дозы. Для длительной антигипертензивной и антиангинальной терапии назначают внутрь начиная с 0,01 г 3-4 раза в день; при необходимости постепенно увеличивают дозу до 80-120 мг (иногда до 240 мг) в сутки. При гипертонических кризах (быстром и резком подъеме артериального давления) вводят в вену 1-2 мл 1% раствора, через 5 мин возможно повторное введение препарата до общей дозы 5-10 мл; можно вводить капельно (5 мл 1 % раствора в 200 мл изотонического раствора натрия хлорида).

При открытоугольной глаукоме применяют в виде 1% или 2% раствора по 2 капли 2 раза в сутки. Возможно сочетание с другими препаратами для лечения глаукомы.

Побочное действие и противопоказания. См. Лабеталол.

Форма выпуска. Таблетки по 0,01 и 0,04 г; 1% раствор в ампулах по 5 мл; глазные капли (1% или 2% раствор в тюбиках-капельницах по 1,5 мл либо 1% или 2% раствор во флаконах по 5 мл).

Условия хранения. Список Б. В защищенном от света месте.

ДОФАМИНЕРГИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также аминазин, амитриптилин, апоморфин, глудантан, домперидол, левопа, лизурид, метоклопрамид, метисергид, мидантан, модитен, наком.

БРОМОКРИПТИН (Bromocriptinum)

Синонимы: Парлодел, Бомергон, Бромокриптин мезилат, Правидел.

Фармакологическое действие. Является специфическим агонистом (стимулятором) дофаминовых рецепторов (главным образом типа Д2).

Препарат активно влияет на кругооборот дофамина и норадреналина в центральной нервной системе, уменьшает выделение серотонина.

В связи со стимулирующим действием на дофаминовые рецепторы гипоталамуса (отдела мозга) бромокриптин оказывает характерное тормозящее влияние на секрецию (выделение) гормонов передней доли гипофиза, особенно пролактина (гормона, стимулирующего процессы молокоотделения) и соматотропина (гормона роста). Эндогенный (образующийся в организме) дофамин является физиологическим ингибитором секреции этих гормонов (препятствует выделению этих гормонов гипофизом).

Синтез пролактина бромокриптин не нарушает.

Бромокриптин (как и апоморфин, являющийся стимулятором Д 2-рецепторов) оказывает рвотное действие, снижает температуру тела, уменьшает акинезию (резкое сокращение объема движений), вызванную резерпином и нейролептиками (аминазин, пропазин, этаперазин и др.). Препарат оказывает гипотензивное (снижающее артериальное давление) действие, связанное с влиянием на центральную нервную систему, симпатические нервные окончания и гладкую мускулатуру сосудов. Снижает содержание в крови катехоламинов.

Показание к применению. Бромокриптин нашел применение в акушерской и гинекологической практике. Кроме того, применяется при болезни Иценко-Кушинга (ожирении, сопровождающемся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), акромегалии (эндокринном заболевании, сопровождающемся увеличением объема кистей, носа, нижней челюсти и т. д.), паркинсонизме.

Способ применения и дозы. При болезни Иценко-Кушинга принимают в первые дни по 7,5 мг (3 таблетки) в день, затем дозу уменьшают до 5-2,5 мг (2-1 таблетка) в день. Через 2-3 нед. назначают поддерживающую терапию -по 2,5 мг (1 таблетка) 1 раз в день. Курс лечения - 6-8 мес.

При акромегалии назначают по 5-10 мг в день. При необходимости увеличивают суточную дозу до 40-60 мг.

В связи с агонистическим действием на Д2-рецепторы бромокриптин предложен также для применения при паркинсонизме. Эффект выражен, однако, в умеренной степени и наблюдается при применении относительно больших доз (30-40 мг и более в сутки).

Побочное действие. При применении бромокриптина в правильно подобранных дозах он обычно хорошо переносится.

Возможные побочные явления: тошнота, иногда рвота, запоры, понижение артериального давления, побеление пальцев рук и ног при охлаждении. В начале лечения возможны головная боль, набухание слизистых оболочек.

Противопоказания. Препарат противопоказан при гипотензии (пониженном артериальном давлении), после недавно перенесенного инфаркта миокарда, при выраженных нарушениях ритма сердца, при спастических состояниях (стойком сужении просвета) периферических сосудов, заболеваниях желудочнокишечного тракта, психических заболеваниях.

Препарат оказывает седативный эффект (успокаивающее действие на центральную нервную систему). Его не должны принимать во время работы лица, профессия которых требует быстрой физической и психической реакции (операторы, водители машин и др.).

Не следует назначать бромокриптин в первые 3 мес. беременности.

Женщины, принимающие препарат, должны находиться под наблюдением гинеколога. При лечении бромокриптином не допускается применение пероральных контрацептивов (противозачаточных лекарственных средств, принимаемых через рот).

Во время лечения бромокриптином нельзя применять алкогольные напитки. Нельзя одновременно принимать препараты-ингибиторы МАО (см. Антидепрессанты-ингибиторы МАО) и препараты, угнетающие функции центральной нервной системы.

Форма выпуска. Таблетки по 2,5 мг; капсулы по 5 или 10 мг.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ДОФАМИН (Dophaminunt)

Синонимы: Допамин, Допмин, Метилдоп, Альфамет, Пресолизин, Априкал, Кардостерил, Допамекс, Дофан, Динатра, Гидрокситирамин, Интропин, Ревиван и др.

Фармакологическое действие. По химической структуре дофамин является катехоламином и обладает рядом фармакологических свойств, характерных для адренергических веществ. Он оказывает специфическое влияние на дофаминовые рецепторы, для которых является эндогенным лигандом (взаимодействующим с рецепторами биологическим веществом, вырабатываемым в организме), однако в больших дозах он стимулирует также альфа- и бета-адренорецепторы. Влияние на адренорецепторы связано со способностью дофамина высвобождать норадреналин из гранулярных (пресинаптических) депо, т. е. оказывать непрямое адреномиметическое действие.

Под влиянием дофамина происходит повышение сопротивления периферических сосудов (сопротивления сосудов току крови), менее сильно, чем под влиянием норадреналина, и повышение систолического (“верхнего”) артериального давления (результат стимуляции альфа-адренорецепторов), увеличивается сила сердечных сокращений (результат стимуляции бета-адренорецепторов), увеличивается сердечный выброс. Частота сердечных сокращений меняется относительно мало. Потребность миокарда (сердечной мышцы) в кислороде повышается, однако в результате увеличения коронарного (сердечного) кровотока обеспечивается повышенная доставка кислорода.

В результате специфического связывания с дофаминовыми рецепторами почек дофамин уменьшает сопротивление почечных сосудов, увеличивает в них кровоток и почечную фильтрацию (процесс образования мочи). Наряду с этим повышается.натрийурез (выведение ионов натрия с мочой), происходит также расширение мезентериальных сосудов (сосудов кишечника). Этим действием на почечные и мезентериальные сосуды дофамин отличается от других катехоламинов (норадреналина, адреналина и др.). В больших, однако, дозах (при введении в дозах, превышающих 15 мкг/кг в минуту) дофамин может вызывать сужение почечных сосудов.

Дофамин ингибирует (подавляет) также синтез альдостерона (гормона надпочечников).

Показания к применению. Показаниями к применению дофамина являются шоковые состояния различной этиологии (причины): кардиогенный, травматический, эндотоксический, послеоперационный, гиповолемический шок и др. В связи с меньшим влиянием на периферическое сосудистое сопротивление, увеличением почечного кровотока и кровотока в других внутренних органах, меньшим хронотропным (изменяющим частоту сердечных сокращений) эффектом и другими особенностями дофамин в этих случаях считается более показанным, чем норадреналин и другие катехоламины.

Дофамин применяют также для улучшения гемодинамики при острой сердечной и сосудистой недостаточности, развивающейся при различных патологических состояниях.

Способ применения и дозы. Вводят дофамин внутривенно капельно; 25 или 200 мг препарата разводят соответственно в 125 или 400 мл 5% раствора глюкозы или изотонического раствора натрия хлорида (содержание дофамина в 1 мл составляет соответственно 200 или 500 мкг).

Начальная скорость введения составляет 1-5 мкг/кг в минуту (2-11 капель 0,05% раствора). При необходимости скорость введения увеличивают до 10-25 мкг/кг в минуту (в среднем 18 мкг/кг в минуту).

Инфузию производят непрерывно в течение от 2-3 ч до 1-4 дней. Суточная доза достигает 400-800 мг.

Действие препарата наступает быстро и прекращается через 5-10 мин после окончания введения.

Оптимальную дозу необходимо в каждом отдельном случае подбирать под постоянным контролем гемодинамики и ЭКГ (электрокардиограммы).

При гиповолемическом шоке (шоке, протекающем на фоне резкого падения объема циркулирующей крови) следует сочетать применение дофамина с введением плазмы или плазмозамещаюших растворов (или крови).

Побочное действие. Необходимо учитывать, что превышение оптимальных доз дофамина может привести к значительному возрастанию работы сердца, что может усилить локальную и общую ишемию (несоответствие между потребностью и доставкой к органам и тканям кислорода) и отрицательно сказаться на функциональном состоянии ишемизированного миокарда (сердечной мышцы). Большие дозы дофамина могут вызвать тахикардию (учащенные сердцебиения) и аритмии, почечную вазоконстрикцию (сужение просвета сосудов почек). Уменьшение диуреза (мочеотделения) без гипотензии (снижения давления) указывает на необходимость снижения дозы. При развитии аритмий целесообразно применение антиаритмических средств (лидокаина и др.).

Противопоказания. Тиреотоксикоз (заболевание щитовидной железы), феохромоцитома (опухоль надпочечников), закрытоугольная глаукома, аденома (доброкачественая опухоль) простаты, нарушение ритма сердца.

Форма выпуска. 0,5% или 4% раствор в ампулах по 5 мл (25 или 200 мг дофамина).

Условия хранения. Список Б. В защищенном от света месте.

БРЕТИЛИЯ ТОЗИЛАТ (Bretylium tosilate)

Синонимы: Бретилий тозилат, Орнид, Бретилан, Бретилат, Бретилин, Дарентин и др.

Фармакологическое действие. Относится к группе симпатолитических средств.

По механизму симпатолитического действия бретилия тозилат отличается от резерпина и октадина. Симпатолитический эффект связан с блокированием выделения норадреналина из пресинаптических нервных окончаний и уменьшением в связи с этим влияния нейромедиатора на адренорецепторы. Бретилия тозилат непосредственно блокирующего влияния на адренорецепторы не оказывает.

Как симпатолитик бретилия тозилат понижает артериальное давление. Однако гипотензивное (снижающее артериальное давление) действие выражено у него в умеренной степени.

Обладает также антиаритмической активностью, особенно эффективен при аритмиях желудочкового происхождения. В определенной мере антиаритмический эффект бретилия тозилата обусловлен ослаблением адре-нергического влияния на миокард (сердечную мышцу).

Показания к применению. Желудочковые аритмии (нарушения ритма сердца): желудочковая тахиаритмия, экстрасистолия (особенно при невосприимчивости к другим препаратам). Как антигипертензивное (снижающее артериальное давление) средство в настоящее время используется редко.

Способ применения и дозы. Для купирования (снятия) приступов аритмии вводят внутривенно или внутримышечно из расчета 0,1 мл 5% раствора (5 мг) на 1 кг массы тела; для профилактики аритмий вводят внутримышечно по 0,5-1 мл 5% раствора 2-3 раза в день.

Побочное действие. При введении препарата возможны ортостатическая гипотензия (снижение артериального давления при переходе из горизонтального в вертикальное положение), а также обшая слабость, чувство жара, набухание слизистой оболочки носа, иногда временное ухудшение зрения, ощущение напряжения и болезненности в икроножных мышцах.

Противопоказания. Острые нарушения мозгового кровообращения, гипотензия (низкое артериальное давление), выраженная почечная недостаточность.

Форма выпуска. 5% раствор в ампулах по 1 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

ОКТАДИН (Octadinum)

Синонимы: Исмелин, Гуанетидина сульфат, Абапрессин, Деклидин, Гуанизол, Ипоктал, Ипорал, Изобарин, Антипрес, Азетидин, Эутензол, Гуанексил, Ипогуанин, Визутенсил, Санотензин, Офтальмотонил, Октатензин, Пресседин и др.

Фармакологическое действие. Симпатолитическое действие октадина обусловлено тем, что он избирательно накапливается в гранулах симпатических нервных окончаний и вытесняет из них адренергический медиатор - норадреналин. Часть высвободившегося медиатора достигает постсинаптических альфа-адренорецепторов и оказывает кратковременное прессорное (повышающее артериальное давление) действие, однако основная часть медиатора подвергается разрушению. В результате истощения запасов норадреналина в адренергических окончаниях ослабляется или прекращается передача в них нервного возбуждения. Нарушение передачи нервного возбуждения связано, кроме того, с тем, что, накапливаясь в нервных окончаниях, октадин оказывает на них местноанестезируюшее (в данном случае - прекращение их функцию) воздействие. На сердечно-сосудистую сис тему октадин влияет двухфазно: вначале развивается транзиторная прессорная реакция (временный подъем артериального давления) с тахикардией (учащенными сердцебиениями) и увеличением сердечного выброса, затем наступает прогрессирующее понижение систолического и диастолического артериального давления (давления в фазу изгнания крови и в фазу наполнения), уменьшаются частота сердечных сокращений, минутный объем и пульсовое давление, а в дальнейшем (через 2-3 суток после перорального /через рот/ приема) наступает стойкая гипотензия (понижение артериального давления). Первоначальная прессорная реакция может продолжаться до нескольких часов. При длительном применении препарата гипотензивное (снижающее артериальное давление) действие может уменьшаться в связи с постепенным увеличением сердечного выброса. В виде глазных капель препарат вызывает умеренный миоз (сужение зрачка), облегчает отток водянистой влаги, уменьшает ее продукцию и понижает внутриглазное давление. В отличие от холиномиметических веществ (пилокарпин и др.) октадин не влияет на аккомодацию (зрительное восприятие), меньше нарушает остроту зрения и способность больных видеть при плохом освещении.

Показания к применению. Применяют октадин как антигипертензивное (снижающее артериальное давление) средство. Препарат оказывает сильное гипотензивное действие и при правильном подборе доз может вызывать понижение артериального давления у больных гипертензией (с подъемом артериального давления) в разных стадиях, включая тяжелые формы с высоким и стойким подъемом давления. Глаукома (повышенное внутриглазное давление).

Способ применения и дозы. Для лечения гипертонической болезни (стойкого подъема артериального давления) октадин назначают внутрь в виде таблеток. Дозы следует подбирать индивидуально в зависимости от стадии заболевания, общего состояния больного, переносимости препарата и т. п. Начинают с малой дозы - 0,01-0,0125 г (10-12,5 мг) 1 раз в день, затем дозу постепенно повышают обычно еженедельно на 10-12,5 мг (до 0,05-0,075 г в день). Обычно достаточны меньшие дозы: в тяжелых случаях до 60 мг в сутки, в более легких - 10-30 мг. Суточную дозу принять в 1 прием (утром). После достижения терапевтического эффекта подбирают индивидуально поддерживающую дозу. Лечение проводят длительно. Лечение октадином предпочтительно начинать в стационаре (больнице). В поликлинических условиях препарат следует применять с осторожностью, при постоянном врачебном наблюдении. Необходимо учитывать возможность индивидуальных колебаний в чувствительности больных к октадину. Больным пожилого и старческого возраста препарат назначают в меньших дозах, начиная с 6,25 мг (1/4 таблетки) 1 раз в сутки, затем постепенно повышая дозу на 6,25 мг до суточной дозы 25-50 мг.

В офтальмологической практике октадин применяют иногда для закапывания в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) (1-2 капли 5% раствора 1-2 раза в день) при первичной открытоугольной глаукоме.

Побочное действие. При применении октадина могут возникать побочные явления: головокружение, общая слабость, адинамия (резкое уменьшение объема движений), тошнота, рвота, набухание слизистой оболочки носа, боль в околоушной железе, понос (в связи с усилением перистальтики /волнообразных движений/ кишечника из-за подавления влияния симпатической иннервации), задержка жидкости тканями. Могут усилиться суточные колебания артериального давления. Гипотензивное действие препарата часто сопровождается развитием ортостатической гипотензии (снижением артериального давления при переходе из горизонтального в вертикальное положение), в некоторых случаях возможен ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), особенно в первые недели лечения. Для предотвращения коллапса больные должны в течение 1/2-2 ч после приема препарата находиться в горизонтальном положении и медленно переходить из положения лежа в положение стоя; в ряде случаев необходимо уменьшить дозу.

Противопоказания. Резко выраженный атеросклероз, острые нарушения мозгового кровообращения, инфаркт миокарда, гипотензия (пониженное артериальное давление), выраженная недостаточность функции почек. Нельзя назначать октадин при феохромоцитоме (опухоли надпочечников), так как в начале действия препарат может вызвать повышение артериального давления. Не следует назначать октадин одновременно с трициклическими антидепрессантами, аминазином, эфедрином. У больных, получавших ингибиторы МАО, следует до приема октадина сделать перерыв продолжительностью 2 нед. Больные, подлежащие хирургическому вмешательству, должны прекратить прием препарата за несколько дней до операции.

У больных глаукомой с закрытым и узким камерным углом октадин не применяют, так как может наступить повышение офтальмотонуса (давления, оказываемого содержимым глазного яблока на его наружную оболочку). При острой глаукоме препарат не показан.

Форма выпуска. Порошок; таблетки по 0,025 г (25 мг).

Условия хранения. Список Б. В сухом, защищенном от света месте.

РЕЗЕРПИН (Reserpinum)

Синонимы: Рауседил, Алсерин, Кристосерпин, Эсказерп, Гипносерпил, Раупазил, Payсед, Рауседан, Серфин, Серпазил, Серпен, Квесцин, Резерпоид, Роксиноид, Седараупин, Серпат, Серпилоид, Серпин, Тенсерпин и др.

Фармакологическое действие. Оказывает гипотензивное (снижающее артериальное давление) и седативное (успокаивающее) действие, вызывает гипотермию (понижение температуры тела) и некоторое замедление процесса обмена веществ, потенцирует (усиливает) действие снотворных и анальгетиков (обезболивающих).

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления), психические заболевания сосудистой этиологии (причины), психозы, протекающие на фоне повышенного артериального давления.

Способ применения и дозы. Назначают резерпин внутрь в виде таблеток (после еды). Дозы и длительность лечения подбирают индивидуально.

При артериальной гипертензии (подъеме артериального давления) в ранних стадиях назначают резерпин обычно по 0,05-0,1 мг 2-3 раза в день. В одних случаях достаточно продолжать применение препарата в этих дозах, в других -дозу постепенно увеличивают. Обычно во избежание депрессии (состояния подавленности) ограничиваются суточной дозой 0,5 мг, однако при хорошей переносимости ее увеличивают до 1 мг. Если в течение 10-14 дней гипотензивный эффект не наступит, препарат отменяют. По достижении эффекта дозу постепенно понижают до 0,5-0,2-0,1 мг в сутки. Лечение малыми (поддерживающими) дозами проводят длительно (курсами по 2-3 мес., при необходимости 3-4 раза в год) под наблюдением врача.

Применяют также резерпин при легких формах сердечной недостаточности с тахикардией (учащенными сердцебиениями) (вместе с сердечными гликозидами), гиперсимпатикотонии (усилении активности симпатической нервной системы), поздних токсикозах беременных. При тиреотоксикозах (заболевании щитовидной железы) резерпин назначают вместе с тиреостатическими веществами (средствами для лечения заболеваний щитовидной железы). Сам резерпин тиреостатического действия (торможения избыточного синтеза гормонов щитовидной железы) не оказывает, однако он уменьшает нейровегетативные расстройства, вызывает урежение пульса. Применение резерпина позволяет уменьшить дозы антитиреоидных препаратов (средств для лечения заболеваний щитовидной железы).

В психиатрической и неврологической практике резерпин назначают преимущественно при нервнопсихических расстройствах, протекающих на фоне повышенного артериального давления, а также при упорной бессоннице и других заболеваниях. При лечении шизофрении применяют резерпин в комбинации с нейролептиками. Рекомендуется также резерпин для лечения алкогольных психозов.

При психических заболеваниях резерпин принимают внутрь в первый день от 0,25 до 2 мг, затем дозу повышают до 10-15 мг в сутки.

При неврозах назначают в малых дозах, начиная с 0,25 мг 2-3 раза в день до 0,5 мг 3-4 раза в день.

Высшие дозы для взрослых внутрь: разовая - 0,002 г (2 мг), суточная -0,01 г (10 мг).

Детям резерпин назначают в дозе от 0,1 до 0,4 мг в сутки (в 2-4 приема) в зависимости от возраста.

Побочное действие. Гиперемия (покраснение) слизистых оболочек глаз, кожные высыпания, диспепсические расстройства (расстройства пищеварения), брадикардия (редкий пульс)," слабость, головокружение, одышка. Иногда чувство тревоги, депрессия, бессонница, явления паркинсонизма.

Противопоказания. Тяжелые органические заболевания сердечно-сосудистой системы, язвенная болезнь желудка и двенадцатиперстной кишки, заболевания почек с нарушением функции.

Форма выпуска. Таблетки в упаковках по 50 штук по 0,1 мг и по 0,25 мг; ампулы по 1 мл 0,1% и 0,25% раствора.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ГИСТАМИН И ПРОТИВОГИСТАМИННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ГИСТАМИНЕРГИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БЕТАГИСТИН (Betahistine)

Синонимы: Бетасерк, Урутал, Активом, Фидиум, Вазомотал и др.

Фармакологическое действие. Препарат является ингибитором диаминоксидазы - фермента, инактивируюшего гистамин. Стабилизируя образующийся в организме гистамин, бетагистин оказывает гистаминоподобное действие. Препарат эффективен при пероральном (через рот) применении. Препарат расширяет прекапиллярные сфинктеры сосудов внутреннего уха, улучшает микроциркуляцию.

Показания к применению. Основное применение бетагистин имеет при болезни Меньера и сходных заболеваниях, сопровождающихся приступами головокружения, шумом в ушах, понижением слуха, тошнотой, рвотой.

Способ применения и дозы. Назначают внутрь по 1 таблетке (8 мг) 3 раза в день. При необходимости увеличивают дозу до 6 таблеток в день (в 2-3 приема). Лечение проводят длительно (от нескольких недель до нескольких месяцев).

Побочное действие. Препарат обычно хорошо переносится. Возможны кожный зуд, желудочно-кишечные расстройства.

С осторожностью следует принимать препарат при феохромоцитоме (опухоли надпочечников), бронхиальной астме, язвенной болезни желудка.

Противопоказания. Не следует назначать препарат при беременности.

Форма выпуска. Таблетки по 0,008 г (8 мг) в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГИСТАМИН (Histaminum)

Синонимы: Гистамина дигидрохлорид, Эрамин, Эргамин, Гисталгин, Гистамил, Гистапон, Имадил, Имидо, Истал, Перемин и др.

Фармакологическое действие. Вызывает спазм гладкой мускулатуры (мышц сосудов и внутренних органов), расширение капилляров (мельчайших сосудов) и снижение артериального давления, учащение сердечных сокращений, усиление секреции желудочного сока.

Показания к применению. Полиартриты (воспаление нескольких суставов), суставной и мышечный ревматизм, боли, вызванные поражением периферических нервов, аллергические заболевания; для диагностики и экспериментальных исследований.

Способ применения и дозы. Внутрикожно, подкожно и внутримышечно по 0,1-0,3 мл 0,1% раствора; для электрофореза (чрезкожный способ введения лекарственных веществ посредством электрического тока) - 0,1% раствор препарата.

Побочное действие. При передозировке и повышенной чувствительности коллапс (резкое падение артериального давления), шок.

Форма выпуска. Ампулы по 1 мл 0,1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГИСТАГЛОБУЛИН (Gistaglobulinum)

Синонимы: Гистаглобин

Фармакологическое действие. При введении препарата в организм вырабатываются противогистаминные антитела и повышается способность сыворотки инактивиро-вать свободный гистамин.

Показания к применению. Применяют для лечения аллергических заболеваний: крапивницы, отека Квинке, нейродермитов, экземы, бронхиальной астмы. Имеются данные о применении гистаглобулина в комплексном лечении вирусного гепатита (учитывая роль в патогенезе заболевания аллергического компонента).

Способ применения и дозы. Вводят под кожу. Взрослым назначают, начиная с 1 мл, затем по 2 мл (до 3 мл) с интервалами 2-3-4 дня; на курс 4-10 инъекций. При необходимости повторяют курсы лечения с перерывами 1-2 мес. (иногда 2 нед.).

Побочное действие. При применении препарата возможны головокружение (чаше улиц пожилого возраста), гиперемия (покраснение кожи) на месте инъекции.

Противопоказания. Не следует применять препарат во время менструации (возможно усиление кровотечения), при лихорадочных состояниях, при лечении кортикостероидами.

Форма выпуска. В ампулах по 3 мл. Содержит в 1 мл изотонического раствора натрия хлорида 0,1 мкг (0,0001 мг) гистамина гидрохлорида и 0,006 г (6 мг) гаммаглобулина из крови человека (в пересчете на белок).

Условия хранения. Список Б. В защищенном от света месте при температуре от +2 до +8 °С.

АНТИГИСТАМИННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА Смотри также дименгндринат, меклозин.

К блокаторам гистаминовых рецепторов относятся астемизол, бикарфен, диазолин, димедрол, дипразин, супрастин, тавегил, фенкарол, ципрогептадин. К блокаторам гистаминовых рецепторов относятся низатидин, ранитидин, роксатидин, фамотидин, циметидин.

АСТЕМИЗОЛ (Astemizole)

Синонимы: Гисманал, Алермизол, Астелонг, Гистаманал, Стемиз, Ифираб, Лембил, Вагран и др.

Фармакологическое действие. Блокатор Hигистаминовых рецепторов.

Не связывается с мускариновыми и дофаминовыми рецепторами, обладает слабой антисеротониновой активностью. Не оказывает седативного действия (успокаивающего влияния на центральную нервную систему), не потенцирует (не усиливает) действия снотворных и седативных (успокаивающих) средств, анальгетиков (обезболивающих). Отличается высокой активностью и длительностью действия. При приеме внутрь быстро всасывается.

Показания к применению. Применяют для лечения сезонных ринитов (воспаления слизистой оболочки носа) (поллинозов), аллергических конъюнктивитов (воспаления наружной оболочки глаза), кожного зуда и других аллергических явлений.

Способ применения и дозы. Назначают взрослым и детям старше 12 лет в дозе 10 мг (0,01 г) 1 раз в день натощак. При необходимости повышают суточную дозу до 30 мг. Максимальный срок приема препарата 7 дней.

Детям в возрасте 6-12 лет дают по 5 мг в день (1/2 таблетки); при необходимости -до 15 мг в день, максимум в течение 7 дней. Детям до 6 лет - 2 мг (2 мл суспензии) на 10 кг массы тела.

Побочное действие. При приеме астемизола побочных эффектов обычно не наблюдается, но возможно повышение аппетита с увеличением массы тела.

Противопоказания. При беременности препарат не назначают.

Форма выпуска. Таблетки по 0,01 г (10 мг) в упаковке по 10 штук; суспензия, содержащая в 5 мл (I чайная ложка) 0,005 г (5 мг) препарата, во флаконах по 50 мл.

Условия хранения. Список Б. В защищенном от света месте.

БИКАРФЕН (Bicarphenum)

Синонимы: Секвифенадин гидрохлорид.

Фармакологическое действие. Является блокатором Hi-рецепторов, но вместе с тем относительно сильно блокирует серотониновые (Si-) рецепторы.

Показания к применению. Препарат эффективен при различных аллергических заболеваниях: поллинозах, аллергических ринитах и риносинусопатиях, аллергических осложнениях, связанных с применением лекарств, пищевых продуктов, средств бытовой химии и т. д.

По сравнению с фенкаролом и другими противогистаминными препаратами, блокирующими Hi-рецепторы, бикарфен в связи с антисеротониновой активностью более эффективен при аллергических и других заболеваниях, сопровождающихся кожным зудом (аллергический и атонический дерматит /воспаление кожи/, васкулит /воспаление стенок кровеносных сосудов/ кожи, нейродермит /заболевание кожи, обусловленное нарушением функции центральной нервной системы/, красный плоский лишай и др.).

Способ применения и дозы. Назначают бикарфен внутрь (после еды) по 0,05-0,1 г (взрослым) 2-3 раза в день. Эффект обычно наступает через 3 дня от начала лечения. При необходимости увеличивают суточную дозу до 0,4 г в день. Поддерживающая доза -0,05 г 2 раза в день.

Побочное действие. Возможные побочные явления и меры предосторожности такие же, как при применении фенкарола..

Противопоказания. Беременным препарат не назначают.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДИАЗОЛИН (Diazolinum)

Синонимы: Мебгидрон, Омерил.

Фармакологическое действие. Противогистаминный препарат.

Показания к применению. Различные аллергические заболевания.

Способ применения и дозы. Внутрь после еды по 0,05-0,2 г 1-2 раза в день; детям - по 0,02-0,05 г 1-3 раза в день. Высшая разовая доза - 0,3 г, суточная - 0,6 г.

Побочное действие. Возможно раздражение слизистой оболочки желудка.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, воспалительные заболевания желудочно-кишечного тракта.

Форма выпуска. Драже по 0,1 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДИМЕДРОЛ (Dimedrolum)

Синонимы: Дифенгидрамин гидрохлорид, Дифенгидрамин, Аллерган Б, Бенадрил, Бензгидрамин, Алледрил, Аллергивал, Амидрил, Диабенил, Димедрил, Димидрил, Рестамин и др.

Фармакологическое действие. Оказывает противогистаминное, холинолитическое и седативное (успокаивающее) действие. Блокирует Hi-рецепторы.

Показания к применению. Аллергические заболевания (крапивница, сенная лихорадка, аллергический конъюнктивит, отек Квинке и др.), паркинсонизм, хорея (заболевание нервной системы, сопровождающееся двигательным возбуждением и некоординированными движениями), синдром Меньера, в качестве успокаивающего и снотворного средства.

Способ применения и дозы. Внутрь по 0,025-0,05 г 1-3 раза в день, внутримышечно и внутривенно -по 1-5 мл 1% раствора; в виде глазных капель (0,2-0,5% раствор). Высшая разовая доза внутрь - 0,1 г, суточная - 0,25 г, внутримышечно - 0,05 г и 0,15 г соответственно.

Детям димедрол назначают в меньших дозах: до 1 года - по 0,002-0,005 г, от 2 до 5 лет - по 0,005-0,015 г, от 6 до 12 лет - по 0,015-0,03 г на прием.

Свечи с димедролом вводят в прямую кишку 1-2 раза в день после очистительной клизмы или самопроизвольного очищения кишечника. Детям в возрасте до 3 лет назначают свечи, содержащие по 0,005 г димедрола; от 3 до 4 лет - по 0,01 г; от 5 до 7 лет - по 0,015 г; 8-14 лет-0,02г.

Для закапывания в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) применяют 0,2-0,5% растворы (лучше на 2% растворе борной кислоты) по 1-2 капли 2-3-5 раз в сутки.

Иногда димедрол применяют в виде крема или мазей (3-10%), изготовляемых в аптеке, для смазывания кожи при зудящих дерматитах (воспалении кожи).

Побочное действие. Головокружение, головная боль, сухость во рту, тошнота, сонливость, общая слабость.

Противопоказания. Не рекомендуется назначать препарат во время работы водителям транспорта и лицам, профессия которых требует быстрой реакции.

Форма выпуска. Порошок; таблетки по 0,02; 0,03 и 0,05 г; свечи с димедролом по 0,005; 0,001; 0,015 и 0,02 г; палочки с димедролом по 0,05 г; 1 % раствор в ампулах и шприц-тюбиках. Свечи с димедролом предназначены для применения в детской практике.

Условия хранения. Список Б. В защищенном от света месте.

ДИМЕТИНДЕН (Dimetindene)

Синонимы: Диметиндена малеат, Фенистил.

Фармакологическое действие. Антигистаминный препарат. Оказывает противоаллергическое и противозудное действие. Эффект препарата связан прежде всего с блокадой гистаминовых Hi-рецепторов; кроме того, диметинден блокирует эффекты других медиаторов (“передатчиков” аллергии), участвующих в патогенезе (механизме формирования) аллергических реакций, в частности, кининов. Способствует значительному снижению повышенной проницаемости капилляров (мельчайших сосудов). Обладает также слабым антихолинергическим и седативным (успокаивающим действием на центральную нервную систему) эффектами.

Показания к применению. Препарат применяется для симптоматического (облегчающего течение заболевания, но не устраняющего вызвавшую его причину) лечения аллергических заболеваний (крапивница, отек Квинке, сенная лихорадка, аллергический ринит) и аллергических реакций на лекарственные препараты, пищевые продукты и пр.; для уменьшения зуда при экземе, дерматозах (кожных болезнях) аллергического и неаллергического происхождения; при кори, краснухе, ветряной оспе; при укусах насекомых; как вспомогательное средство при лечении анафилактических реакций (аллергических реакций немедленного типа) и сывороточной болезни. Препарат в виде геля применяется при зудящих поражениях кожи - дерматозах, крапивнице, укусах насекомых, а также при солнечных ожогах, легких бытовых и производственных ожогах.

Способ применения и дозы. Дозы устанавливают индивидуально в зависимости от тяжести заболевания, возраста и чувствительности больного к препарату. Взрослым и детям старше 12 лет обычно назначают по 1 таблетке ретард (длительного действия) утром и вечером. В тяжелых случаях назначают по 1 таблетке ретард 3 раза в сутки. Капли назначают в разовой дозе 20-40 капель 3 раза в сутки.

Таблетки ретард следует принимать целиком, не разжевывая, запивая небольшим количеством воды.

Детям целезообразнее назначать препарат в виде капель. Детям старше 3 лет назначают по 15-20 капель в сутки. Детям в возрасте от 1 года до 3 лет - по 10-15 капель 3 раза в сутки. В случае назначения препарата новорожденным и грудным детям капли следует добавлять в бутылочку с теплым детским питанием непосредственно перед кормлением. Детям, кормление которых производится с ложки, можно давать лекарство неразведенным, чайной ложкой.

Гель следует наносить на пораженные участки кожи 2-4 раза в сутки. При использовании геля следует избегать длительной инсоляции (облучения солнечным светом) участков кожи, обработанных гелем. В случаях сильного зуда или распространенных поражений кожи рекомендуется одновременно с местными аппликациями (наложением) геля использовать пероральные (для приема через рот) формы препарата.

Побочное действие. При приеме внутрь - сонливость (особенно в начале лечения); головокружение, возбуждение, в редких случаях - головная боль; возможны тошнота, сухость во рту или глотке, отеки, кожные сыпи, спазм мышц; в единичных случаях - нарушения со стороны дыхательной системы. При местном применении в редких случаях возможны проходящие чувство жжения и сухости; кожные аллергические реакции.

У детей младшего возраста препарат может вызывать возбуждение. У детей в возрасте менее 1 года препарат может вызвать седативный (успокаивающий) эффект, сопровождающийся эпизодами ночного апноэ (временной остановки дыхания).

Противопоказания. Повышенная чувствительность к препарату. Препарат не назначают детям в возрасте до 1 месяца. Назначение препарата детям в возрасте от 1 месяца до 1 года должно осуществляться по строгим показаниям. У детей этого возраста следует избегать местного применения препарата на обширные области кожи, особенно в случае, если они сопровождаются мокнутием или воспалением.

Следует соблюдать осторожность при назначении диметиндена больным глаукомой (заболеванием глаз, сопровождающимся повышенным внутриглазным давлением), пациентам с обструкцией (нарушением проходимости) шейки мочевого пузыря (например, вследствие гипертрофии /увеличения объема/ предстательной железы), во время приступа бронхиальной астмы.

В период беременности препарат для приема внутрь назначают только по строгим медицинским показаниям; следует избегать местного применения геля в I триместре беременности, а в дальнейшем - нанесения геля на обширные области, особенно при наличии мокнутия или признаков воспаления. Во время кормления грудью не рекомендуется прием препарата внутрь; гель не должен наноситься на обширные области кожи и на область сосков.

Пациентам, принимающим препарат, не следует заниматься деятельностью, требующей повышенного внимания и быстрой реакции.

Форма выпуска. Таблетки ретард, содержащие по 2,5 мг диметиндена малеата, в упаковке по 20 штук. Капли для приема внутрь во флаконе по 20 мл (1 мл = 20 капель - 1 мг диметиндена малеата). Гель в упаковке по 30 г (в 10 г геля содержится 10 мг диметиндена малеата).

Условия хранения. Список Б. Таблетки - в сухом, защищенном от света месте. Капли и гель - в прохладном месте.

ДИПРАЗИН (Diprazinum)

Синонимы: Прометазин гидрохлорид, Пипольфен, Аллерган, Атозил, Антиаллерсин, Фарган, Фенерган, Промазинамид, Протазин и др.

Фармакологическое действие. Обладает сильной противогистаминной активностью (более активен, чем димедрол). Блокирует Hi-гистаминовые рецепторы. Оказывает седативное (успокаивающее) действие.

Показания к применению. Аллергические заболевания, ревматизм с выраженным аллергическим компонентом, аллергические осложнения, вызванные лекарственными средствами, зудящие дерматозы (заболевания кожи), болезнь Меньера и др. Применяют также в хирургии для усиления действия наркотических анальгетиков и местных анестетиков (местнообезболивающих средств) и как один из компонентов литических смесей, применяемых для усиления наркоза.

Способ применения и дозы. Внутрь по 0,025 г 2-3 раза в день, внутримышечно - 1-2 мл 2,5% раствора, внутривенно (в составе литических смесей) - до 2 мл 2,5% раствора.

Высшие дозы для взрослых внутрь: разовая - 0,075 г, суточная -0,5 г; внутримышечно: разовая -0,05 г (2 мл 2,5% раствора), суточная - 0,25 г (10 мл 2,5% раствора).

Побочное действие. Сухость во рту, тошнота. При внутримышечном введении болезненные инфильтраты

(уплотнения), при внутривенном - резкое понижение артериального давления.

Противопоказания. Состояния алкогольного опьянения; не следует назначать во время работы водителям транспорта.

Форма выпуска. Драже по 0,025 г в упаковке по 10 штук; ампулы по 2 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУПРАСТИН (Suprastin)

Синонимы: Хлорпирамин, Аллерган С, Галопирамин, Синопен, Хлорнеоантерган, Хлоропирибензамин гидрохлорид, Хлортрипеленамин гидрохлорид.

Фармакологическое действие. Антигистаминный препарат. Блокирует Hi-гистаминовые рецепторы.

Показания к применению. Аллергические заболевания (дерматозы, ринит, конъюнктивит, отек Квинке, начальные стадии бронхиальной астмы и др.).

Способ применения и дозы. Внутрь во время еды по 0,025 г 2-3 раза в день; в тяжелых случаях заболевания - внутримышечно и внутривенно 1-2 мл 2% раствора. Детям в зависимости от возраста назначают по 1/4-1/з-1/2 таблетки 2-3 раза в день.

Побочное действие. Сонливость, общая слабость.

Противопоказания те же, что и при применении димедрола. Не следует назначать супрастин больным глаукомой и гипертрофией (увеличением) предстательной железы.

Форма выпуска. Таблетки по 0,025 г в упаковке по 20 штук; ампулы по 1 мл 2% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАВЕГИЛ (Tavegil)

Синонимы: Клемастин, Алагил, Ангистан, Фумартин, Леказол, Мекластин, Меклопродин фумарат, Реконин, Тавист и др.

Фармакологическое действие. Антигистаминный препарат пролонгированного (длительного) действия. Не вызывает седативного (успокаивающего) эффекта.

Показания к применению. Аллергические заболевания (вазомоторный ринит, крапивница, аллергические дерматозы и др.).

Способ применения и дозы. Внутрь по 0,001 г 2 раза в день, при необходимости суточную дозу увеличивают до 0,004 г. Детям в возрасте от 6 до 12 лет дают по 0,0005-0,001 г 2 раза в день.

Побочное действие. Головная боль, тошнота, сухость во рту, запоры.

Противопоказания. Повышенная индивидуальная чувствительность, беременность, кормление грудью. Не рекомендуется применять вместе с ингибиторами МАО.

Форма выпуска. Таблетки по 0,001 г в упаковке по 20 штук; ампулы по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

ФЕНКАРОЛ (Phencarolum)

Синонимы: Хифенадин гидрохлорид, Хифенадин.

Фармакологическое действие. Противогистаминное средство. Блокирует Hi-гистаминовые рецепторы.

Показания к применению. Аллергические заболевания: поллинозы, острая и хроническая крапивница, сенная лихорадка, аллергические риниты, дерматозы, аллергические осложнения, связанные с приемом лекарств и т.д.

Способ применения и дозы. Взрослым внутрь по 0,025-0,05 г 3-4 раза в день после еды. Курс лечения - в среднем 10-20 дней. Детям в возрасте до 3 лет - 0,005 г -2-3 раза в день, от 3 до 7 лет - по 0,01 г 2 раза в день, от 7 до 12 лет - по 0,001-0,015 г 2-3 раза в день, старше 12 лет - по 0,025 г 2-3 раза в день.

Побочное действие. Сухость во рту, диспепсические явления (расстройства пищеварения), проходящие при уменьшении дозы.

Противопоказания. Первые 3 мес. беременности; фенкарол назначают с осторожностью больным с тяжелыми заболеваниями желудочно-кишечного тракта (возможность раздражающего действия на слизистую оболочку), печени, сердечно-сосудистой системы.

Форма выпуска. Таблетки по 0,01 г (для детей), 0,025 г и 0,05 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЦЕТИРИЗИН

(Cetirizine)

Синонимы: Цитеризина гидрохлорид, Зиртек, Цетрин.

Фармакологическое действие. Блокатор Hi-гистаминовых рецепторов. Влияет на “раннюю” стадию аллергических реакций и уменьшает миграцию эозинофилов; ограничивает высвобождение медиаторов (“передатчиков” аллергии) на “поздней” стадии аллергическое реакции. Практически не оказывает антихолинергического и антисеротонинового действия. В терапевтических дозах не вызывает седативного (успокаивающего) эффекта.

Показания к применению. Сенная лихорадка, аллергический ринит (насморк), конъюнктивит (воспаление наружной оболочки глаз), дерматит (воспаление кожи), крапивница, отек Квинке (аллергический отек).

Способ применения и дозы. Взрослым и детям старше 12 лет назначают в дозе 10 мг в 1 прием вечером, во время еды или по 5 мг 2 раза в сутки (утром и вечером). Детям от 2 до 6 лет - по 5 мг (10 капель) 1 раз в сутки или по 2,5 мг (5 капель) 2 раза в сутки (утром и вечером). Больным с почечной недостаточностью назначают половину рекомендуемой дозы.

Побочное действие. Возможны нерезко выраженные и быстро проходящие сонливость, возбуждение, головокружение, головная боль, сухость во рту.

Противопоказания. Почечная недостаточность, беременность, кормление грудью, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 10 мг в упаковке по 20 штук; таблетки по 10 мг, покрытые оболочкой, в упаковке по 7 штук; капли для приема внутрь во флаконах по 10 мл (1 мл = 20 капель - 10 мг цетиризина гидрохлорида).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ЦИПРОГЕПТАДИН (Cyproheptadinum)

Синонимы: Перитол, Ципрогептадин гидрохлорид, Адекин, Апетиген, Астонин, Ципрактин, Ципродин, Истабин, Париактин, Суперсан, Виелдрин, Винорекс и др.

Фармакологическое действие. Обладает противогистаминной активностью (блокирует Hi-рецепторы), но вместе с тем является сильным антисеротониновым веществом (уменьшает спазмогенные /вызывающие спазмы/ и другие эффекты, вызываемые серотонином). Обладает также ан-тихолинергической активностью. Оказывает антиаллергическое действие, причем особенно эффективен при зудящих дерматозах (кожных болезнях) (возможно из-за антисеротонинового действия). Препарат блокирует гиперсекрецию соматотропина (подавляет повышенное выделение гипофизом гормона роста) при акромегалии (эндокринном заболевании, сопровождающемся увеличением объема кистей, носа, нижней челюсти и т. д.) и секрецию АКТГ (адренокортикотропного гормона) при синдроме Иценко-Кушинга (ожирении, сопровождающемся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза).

Показания к применению. Применяют при аллергических заболеваниях (острой и хронической крапивнице, сывороточной болезни, поллинозах, вазомоторном рините, контактном дерматите, нейродермитах, отеке Квинке, при аллергических реакциях на прием лекарств и др.), а также при мигрени (главным образом в связи с антисеротониновым эффектом), при потере аппетита различной причины (нейрогенная анорексия, хронические заболевания и др.).

В связи с тем, что гистамин и серотонин усиливают секрецию сока поджелудочной железы, предложено также применять ципрогептадин в комплексной терапии хронического панкреатита (воспаления поджелудочной железы).

Способ применения и дозы. Взрослым по 4 мг (1 таблетка) 3-4 раза в день, детям - в меньших дозах в соответствии с возрастом. В возрасте от 6 мес. до 2 лет назначают с осторожностью в суточной дозе до 0,4 мг/кг; от 2 до 6 лет - до 6 мг в день (по 1/2 таблетки 3 раза в день); от 6 до 14 лет - до 12 мг в день (по 1 таблетке 3 раза в день). Суточные дозы не должны превышать у взрослых 32 мг, у детей 2-6 лет - 8 мг, 6-14 лет - 12мг.

Побочное действие. Возможны сонливость, сухость во рту, в редких случаях - беспокойство, атаксия (нарушение координации движений), головокружение, тошнота, кожная сыпь.

С учетом возможного седативного эффекта (успокаивающего влияния на центральную нервную систему) следует соблюдать осторожность при назначении препарата лицам, работа которых связана с напряженной физической и психической деятельностью. Во время лечения препаратом нельзя употреблять спиртные напитки.

Противопоказания. Беременность, глаукома (повышенное внутриглазное давление), задержка мочи, предрасположенность к отекам.

Форма выпуска. Таблетки по 4 мг в упаковке по 20 штук; сироп (для детей) во флаконах по 100 мл (в 1 мл 0,4 мг препарата).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

СЕРОТОНИН, СЕРОТОНИНЕРГИЧЕСКИЕ И АНТИСЕРОТОНИНОВЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

СЕРОТОНИНЕРГИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА Смотри также мексамин.

СЕРОТОНИНА АДИПИНАТ (Serotonini adipinas)

Синонимы: Антемовистер, Энтерамин, Тромбоцитин, Тромботонин.

Фармакологическое действие. Серотонин обладает гемостатическим (кровоостанавливающим) действием. Он способствует повышению стойкости капилляров (мельчайших сосудов) и уменьшению длительности кровотечения. Оказывает сосудосуживающее действие, может вызвать гиперкоагуляцию (повышенную свертываемость крови) за счет увеличения количества тромбоцитов. Кроме того, оказывает специфическое действие на мышцы матки, обусловленное прежде всего возбуждающим влиянием на серотонинчувствительные рецепторы миометрия (мышечного слоя матки). В малых дозах снижает исходный тонус миометрия и увеличивает амплитуду сокрашений, в больших - оказывает обратное действие. Увеличение концентрации серотина в крови сопровождается усилением спонтанных сокращений матки. Обладает выраженной способностью угнетать холинэстеразу, разрушать курарезационный блок передачи возбуждения с двигательного нерва на мышцу матки и повышать мышечную работоспосбность. Действие серотонина в подобных случаях реализуется через сократительные актомиозиноподобные белки.

Показания к применению. Патологические состояния, сопровождающиеся геморрагическим синдромом (повышенной кровоточивостью): болезнь Верльгофа, гипо- и апластическая анемия, тромбастения, геморрагический васкулит и др. Также применяют для возбуждения и стимуляции родовой деятельности.

Способ применения и дозы. При геморрагическом синдроме для внутривенных вливаний разводят 0,005-0,01 г препарата 100-150 мл изотонического раствора натрия хлорида и вводят капельно (не более 30 капель в 1 мин). Если после введения 0,005 г нет побочных явлений, то вводят всего 0,01 препарата. Для внутримышечных инъекций 0,005-0,01 г препарата разводят в 5 мл 0,5% раствора новокаина; вводят 2 раза в сутки с интервалом не менее 4 часов.

В акушерской практике с целью возбуждения или стимуляции родовой деятельности совместно с другими препаратами по схеме 0,02-0,04 г в сутки внутривенно капельно на 500 мл 5% раствора глюкозы со скоростью 8-40 капель в 1 мин.

Побочное действие. При быстром введении в вену возможны боли по ходу вены и в животе, неприятные ощущения в области сердца, повышение артериального давления, тяжесть в голове, затруднение дыхания, тошнота, диарея (понос), уменьшение диуреза (мочеотделения), боль в месте инъекции при внутримышечном введении. При быстром введении в больших дозах возникает дисбаланс в маточноплацентарной васкуляризации (нарушение кровоснабжения плода), что приводит к гипоксии плода (уменьшению доставки к плоду кислорода с кровью).

Противопоказания. Гломерулонефрит (заболевание почек), хронические нефрозы (заболевание почек), заболевания почек, сопровождающиеся анурией (отсутствием образования мочи), гипертоническая болезнь II-III стадии (стойкий подъем артериального давления), острые тромбозы (нарушение проходимости сосуда), отек Квинке (аллергическое заболевание), бронхиальная астма, заболевания, сопровождающиеся повышением свертываемости крови.

Форма выпуска. Ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

АНТИСЕРОТОНИНОВЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также астемизол, бикарфен, метоклопрамид, нафтидрофурил, ципрогептадин.

КЕТАНСЕРИН (Ketanserinum)

Синонимы: Серефрекс, Сурексал, Суфроксал.

Фармакологическое действие. Является специфическим антагонистом -НТ2-рецепторов; кроме того, оказывает умеренное альфа-адреноблокируюшее действие.

Кетансерин блокирует разные эффекты серотонина, особенно его спазмогенное (вызвающее резкое сужение просвета) влияние на мышцы сосудов и бронхов, влияние на агрегацию (склеивание) тромбоцитов.

В связи с сочетанным влиянием на 5-НТ2(82)-серотониновые и альфа-адренергические рецепторы препарат вызывает расширение кровеносных сосудов и оказывает антигипертензивное (снижающее артериальное давление) действие.

Показания к применению. Кетансерин применяют при лечении артериальной гипертензии (подъема артериального давления), для купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления), а также при нарушениях периферического кровообращения (перемежающаяся хромота, болезнь Рейно и др.). Назначают также при тромбозах (нарушении проходимости сосуда): периферических тромбофлебитах (воспалении стенки вен с их закупоркой), геморроидальном тромбозе (свертывании крови в расширенных венах прямой кишки) и др.

Способ применения и дозы. При гипертонических кризах вводят внутримышечно 10 мг (2 мл 0,5% раствора) или внутривенно в дозе 10-30 мг (2-6 мл со скоростью 5 мг в минуту).

После разового введения проводят внутривенную инфузию в дозе 2-6 мг/ч. Внутрь при гипертонической болезни (стойком подъеме артериального давления) и спазмах (резком сужении просвета) периферических сосудов назначают по 20-40 мг 2 раза в день (во время еды). Лицам пожилого возраста назначают по 20 мг 2 раза в день.

Побочное действие. При применении кетансерина следует учитывать возможность резкой гипотензии (понижения артериального давления) при парентеральном (минуя пищеварительный тракт) введении; больной должен в этих случаях находиться в положении лежа.

Противопоказания. Препарат противопоказан при беременности и кормлении грудью.

Форма выпуска. Таблетки по 20 и 40 мг; 0,5% раствор ампулах по 2 и 10 мл (по 10 и 50 мг).

Условия хранения. Список Б. При комнатной температуре.

ЛИЗУРИД (Lysuride)

Синонимы: Лизенил, Лисенил, Мезоргидин, Пролакам.

Фармакологическое действие. Обладает антисеротониновой активностью.

Является также агонистом дофаминовых рецепторов и в этом отношении близок к бромокриптину.

Показания к применению. Применяют лизурид для лечения мигрени (главным образом для профилактики приступов). Снижает частоту и интенсивность приступов.

В связи с дофаминергической активностью эффективен в определенной степени при паркинсонизме и подобно бромокриптину находит применение для лечения акромегалии (эндокринного заболевания, сопровождающегося увеличением объема кистей, носа, нижней челюсти и т. д.) и гиперпролактинемического гипогонадизма (недоразвития половых органов вследствие избыточного выделения гормона гипофиза пролактина в кровь).

Способ применения и дозы. Назначают внутрь в таблетках по 0,025 мг. При мигрени и аллергических заболеваниях принимают по одной таблетке 2-3 раза в день.

Побочное действие. При применении лизурида могут наблюдаться диспепсические явления (расстройства пищеварения), сонливость, тахикардия (учащенные сердцебиения), снижение артериального давления.

Противопоказания. Препарат не оказывает окситоцического (стимулирующего сокращения матки) действия, тем не менее не рекомендуется назначать его беременным. Не следует также назначать его больным с низким артериальным давлением, при расстройствах периферического кровообращения, ишемической болезни сердца, при выраженных нарушениях функции печени и почек.

Форма выпуска. Таблетки, содержащие по 0,025 мг основания лизурида.

Условия хранения. Список Б. В защищенном от света месте.

МЕТИСЕРГИД (Methysergide)

Синонимы: Дезерил, Диметилэргометрин, Метилметергин, Метисергит, Сансерт

Фармакологическое действие. По действию близок к лизуриду. Обладает антисеротониновой активностью.

Показания к применению. Применяется преимущественно для профилактики мигрени. При острых приступах мигрени неэффективен.

Способ применения и дозы. Назначают взрослым внутрь по 0,002 г (2 мг) 2-4 раза в день (во время еды). Применение препарата обычно приводит к урежению или прекращению приступов мигрени, улучшению сна и общего самочувствия.

Побочное действие. При применении препарата возможны диспепсические явления (расстройства пищеварения), бессонница, эйфория (беспричинное благодушное настроение) и другие побочные явления. В редких случаях наблюдается особый побочный эффект - воспалительный фиброз (разрастание соединительной ткани) в разных органах. Рекомендуется назначать препарат не слишком длительным курсом, с перерывами (на 3-4 нед.).

Противопоказания. Такие же, как и для лизурида.

Форма выпуска. Таблетки по 0,003 г (2 мг).

Условия хранения. Список Б. В защищенном от света месте.


РАЗДЕЛ 3 СЕРДЕЧНО-СОСУДИСТЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

КАРДИОТОНИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

СЕРДЕЧНЫЕ ГЛИКОЗИДЫ

Согласно современной классификации сердечные гликозиды делятся на препараты наперстянки (препараты наперстянки пурпуровой: дигитоксин, кордигит, наперстянки лист; препараты наперстянки шерстистой: дигоксин, лантозид, медилазид, целанид; препараты наперстянки ржавой: дигаленео), препараты горицвета (горицвета весеннего трава), препараты строфанта (строфантин К), препараты ландыша (ландыша настойка, коргликон), препараты желтушников (кардиовален).

ГОРИЦВЕТА ВЕСЕННЕГО ТРАВА (Не rbа Adonisvernalis)

Адонис весенний, черногорка. Содержит сердечные гликозиды: Кстрофантин, цимарин, адонитоксин; флавоновый гликозид адонивернит; сапонины.

Фармакологическое действие. Кардиотоническое (увеличивающее силу сердечных сокращений) средство. Сравнительно с препаратами наперстянки по систолическому и диастолическому эффектам (по действию на фазы сердечного цикла изгнание и наполнение кровью) менее активен, слабее действует на тонус блуждающего нерва.

Показания к применению. Хроническая недостаточность кровообращения (легкие формы).

Способ применения и дозы. В виде настоя (4,0:200,0-6,0:200,0) по столовой ложке 3-4 раза в день до еды. Высшие дозы из расчета на сухую траву: разовая - 1 г, суточная - 5г.

Форма выпуска. Резаная трава; экстракт горицвета сухой для приготовления настоя (4,0:200,0-6,0:200,0) в стеклянных банках.

Условия хранения. Список Б. Трава горицвета резаная в хорошо укупоренных банках или жестянках.

АДОНИЗИД (Adonisidum)

Новогаленовый препарат из травы горицвета весеннего.

Фармакологическое действие. Кардиотоническое (увеличивающее силу сердечных сокращений) средство, усиливает систолу (усиливает насосную функцию сердца /фазу изгнания крови/), увеличивает диастолу (удлиняет время расслабления сердца /фазу наполнения сердца кровью/), уменьшает число сердечных сокращений.

Показания к применению. Недостаточность сердечной деятельности и кровообращения, вегетативно-сосудистые неврозы.

Способ применения и дозы. Внутрь (за 30 мин до еды) 2-3 раза в день взрослым по 20-40 капель, детям столько капель, сколько лет ребенку. Высшая разовая доза для взрослых внутрь 40 капель, суточная 120 капель.

Побочные явления. При приеме внутрь возможны диспепсические явления (расстройства пищеварения). В этих случаях препарат принимают после еды.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, гастриты, энтероколиты (воспаление тонкой и толстой кишки) в стадии обострения.

Форма выпуска. Во флаконах по 15 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Адонизид также входит в состав препарата капли ландышево-валериановые с адонизидом.

АДОНИС-БРОМ (Adonis-brom)

Показания к применению. В качестве успокаивающего средства при неврозах и легких формах недостаточности кровообращения.

Способ применения и дозы. По 1 таблетке 3 раза в день после еды.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие экстракта горицвета сухого 1:1 0,25 г (или 2:1 0,125 г) и калия бромида 0,25 г, в стеклянных флаконах по 25 таблеток.

Условия хранения. Список Б. В сухом, прохладном месте.

БЕХТЕРЕВА МИКСТУРА (MixturaBechtereva)

Показания к применению. Легкие формы сердечной недостаточности, кардионеврозы, вегетососудистая дистония.

Способ применения и дозы. По 1 столовой ложке 3 раза в день.

Форма выпуска. Во флаконах по 25 мл. Состав: настой травы горицвета весеннего 6,0:180,0, кодеин фосфат 0,2 г, натрия бромид 6,0 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

КАРДИОВАЛЕН (Cardiovalenum)

Комплексный препарат.

Показания к применению. При ревматических пороках сердца, кардиосклерозе (поражении стенки сосудов сердца) с явлениями недостаточности и нарушением кровообращения 1-2 стадии; при стенокардии, вегетативных неврозах.

Способ применения и дозы. По 15-20 капель 1-2 раза в день.

Форма выпуска. Во флаконах по 15, 20 и 25 мл. Состав: экстракт желтушника рассеянного (раскидистого) - 17,2 мл, адонизид концентрированный (активность 85 ЛЕД в 1 мл) - 30,3 мл, настойка из свежих корневищ с корнями валерианы - 48.6 мл, экстракт боярышника жидкий - 2,2 мл, камфора - 0,4 г, натрия бромид - 2 г, спирт 95% - 1,6 мл, хлорбутанолгидрат - 0,25 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

КАРДОМПИН (Cardompin)

Комбинированный препарат, содержащий экстракты горицвета, майского ландыша, валерианы, жидкий экстракт боярышника, сапонин, масло перечной мяты.

Фармакологическое действие. Обладает способностью повышать тонус сердечной мышцы и сосудов, а также оказывает выраженный седативный (успокаивающий) эффект. Нормализует ритм сердца, купирует (снимает) неприятные ощущения в сердце, нормализует сон.

Показания к применению. Функциональные заболевания сердца, легкая степень сердечной недостаточности, неврозы сердца, старческое сердце, сердечные расстройства в период менопаузы (фазы климакса, наступающей после последнего менструальноподобного кровотечения).

Способ применения и дозы. Назначают по 12-15 капель утром перед едой и по 20-25 капель вечером перед сном.

Форма выпуска. Флаконы по 25 мл раствора (капли). В 100 мл препарата содержится 20 г экстракта горицвета, 40 г экстракта ландыша майского, 20 г жидкого экстракта боярышника, 20 г экстракта валерианы, 1,5 г сапонина, 0,3 г масла перечной мяты.

Условия хранения. Список Б. В защищенном от света месте.

ДИГАЛЕН-НЕО (DigalenNeo)

Новогаленовый препарат, получаемый из листьев наперстянки ржавой (DigitalisfermgineaL.).

Фармакологическое действие. Кардиотоническое (увеличивающее силу сердечных сокращений) средство: усиливает систолу (фазу сердечного циклаизгнание крови), увеличивает диастолу (фазу сердечного цикланаполнение сердца кровью), урежает ритм сердца.

Показания к применению. Хроническая недостаточность кровообращения I-III стадии, тахиаритмическая форма мерцания предсердий (форма нарушения ритма сердца).

Способ применения и дозы. Внутрь преимущественно при легких формах сердечной недостаточности по 10-15 капель 2-3 раза в день; под кожу 0,5-1 мл 1-2 раза в день; детям до 2 лет по 0,05-0,1 мл, от 2 до 6 лет по 0,25-0,4 мл, от 6 до 12 лет по 0,4-0,75 мл.

Высшие дозы для взрослых внутрь: разовая 0,65 мл (20 капель), суточная. 1,95 мл (60 капель); под кожу: разовая 1 мл, суточная 3 мл.

Побочное действие. Следует учитывать индивидуальную повышенную чувствительность и опасность кумулятивного эффекта (накопления в организме).

Противопоказания. Выраженная брадикардия (редкий пульс), полная атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), интоксикация (отравление) ранее применяемыми препаратами наперстянки.

Форма выпуска. Во флаконах (1 мл - 5,4-6,6 ЛЕД или 0,9-1,1 КЕД) по 15 мл. Ампулы по 1 мл (2,7-3,3 ЛЕД или 0,45-0,55 КЕД) в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИГОКСИМ(Digoxinum)

Синонимы: Диланацин, Ланикор, Цедоксин, Кордиоксил, Диголан, Диксина, Дилакор, Ланакордин, Ланакрист, Ланорал, Ланоксин, Натидигоксин, Оксидигитоксин и др.

Сердечный гликозид, содержащийся в листьях наперстянки шерстистой (DigitalisLanataEhrh.).

Фармакологическое действие. Оказывает выраженное действие на систолу (фазу сердечного цикла - изгнание крови) и диастолу (фазу сердечного цикла - наполнение сердца кровью), замедляет сердечный ритм, обладает диуретическим (мочегонным) свойством, быстро выводится из организма, меньше кумулирует (накапливается), чем дигитоксин.

Показания к применению. Недостаточность кровообращения I-III стадии. Для подготовки к операции и родам больным с заболеваниями сердца.

Способ применения и дозы. Внутрь в таблетках в первый день в суточной дозе 1-1,25 мг (4-5 таблеток), на 2-й день в той же дозе или ее уменьшают до 0,75 мг (3 таблетки), на 3-й день 0,75 мг в сутки. Дозу уточняют, учитывая показатели электрокардиограммы, дыхания, диуреза (мочеотделения). В зависимости от эффекта повторяют прежнюю дозу или ее постепенно уменьшают. Больной должен находиться под тщательным врачебным наблюдением.

После достижения необходимого терапевтического эффекта переходят на лечение поддерживающими дозами дигоксина: 0,5-0,25-0,125 мг (2-1-1/2 таблетки) в день. Обычно в течение 1-1,5 нед. (иногда раньше) удается подобрать нужную для больного поддерживающую дозу гликозида для длительного применения.

Высшая суточная доза дигоксина для взрослых внутрь -0,0015 г (1,5 мг).

Дозы для детей подбирают строго индивидуально; ориентировочно “для насыщения” применяют препарат из расчета 0,05-0,08 мг/кг. Это количество может быть введено за 1-2 дня (метод быстрой дигитализации), или за 3-5 дней, или в течение 6-7 дней (медленное “насыщение”).

Для инъекций дигоксин назначают взрослым в дозе 0,25-0,5 мг (1-2 мл 0,025% раствора); вводят медленно в вену в 10 мл 5%, 20% или 40% раствора глюкозы или изотонического раствора натрия хлорида в первые дни 1-2 раза в день, в дальнейшем - по 1 разу в день (в течение 4-5 дней), после чего переходят на прием препарата внутрь в поддерживающих дозах. Для капельного вливания разводят 1-2 мл 0,025% раствора в 100 мл 5% раствора глюкозы или изотонического раствора натрия хлорида и вводят в вену со скоростью 20-40 капель в минуту.

Побочное действие. При передозировке возможны замедление проводимости по сердцу, бигеминия (нарушение ритма сердца), тошнота, рвота, потеря аппетита и другие побочные явления, наблюдающиеся при передозировке других сердечных гликозидов.

Противопоказания. Гликозидная интоксикация (отравление сердечными гликозидами) - абсолютное противопоказание. Полная атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), изолированный митральный стеноз (клапанный порок сердца), субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости), острый инфаркт миокарда, нестабильная стенокардия, синдром Вольфа-Паркинсона-Уайта (врожденное заболевание сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений), тампонада сердца (сдавливание сердца жидкостью, и кровью, накапливающимися в перикарде /околосердечной сумке/), резкая брадикардия (редкий пульс).

Форма выпуска. Таблетки по 0,25 мг в упаковке по 50 штук и по 0,1 мг для детей; ампулы по 2 мл 0,025% раствора в упаковке по 5 штук.

Условия хранения. Список А. В защищенном от света месте.

АЦЕТИЛДИГОКСИН БЕТА (Acetyldigoxinbeta)

Синонимы: Новодигал.

Фармакологическое действие. Сердечный гликозид - производное дигоксина. Увеличивает силу и скорость сердечных сокращений, урежает частоту сердечных сокращений, замедляет атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца). При повышении терапевтических доз или в случае повышенной чувствительности больного к гликозидам может вызвать повышение автоматизма (способности клеток сердца генерировать имульсы к сокращению) миокарда (сердечной мышцы), в связи с чем возможны нарушения сердечного ритма.

Показания к применению. Хроническая сердечная недостаточность, тахисистолическая форма мерцательной аритмии (форма нарушений ритма сердца, характеризующаяся частыми и неправильными сердечными сокращениями), профилактика пароксизмов наджелудочковой тахикардии (периодически возникающих учашений сердечных сокращений, источник которых находится в предсердиях).

Способ применения и дозы. Дозы подбираются индивидуально с учетом клинической картины заболевания и индивидуальной чувствительности больного к препарату. Режим дозирования включает проведение насыщающей терапии и поддерживающее лечение. Взрослым при проведении быстрого насыщения назначают по 0,2 мг 3 раза в сутки в течение 2-х дней. При проведении медленного насыщения назначают по 0,2-0,3 мг в сутки в течение в среднем 4-х дней. При проведении поддерживающей терапии назначают ежедневно в дозе 0,2-0,3 мг в сутки (по возможности утром). Раствор для инъекций применяют обычно для проведения насыщающей терапии. Таблетки ацетилдигоксин бета желательно принимать после еды с небольшим количеством жидкости. Продолжительность курса лечения врач устанавливает индивидуально.

У больных с нарушением функции почек дозу препарата подбирают с учетом значений концентрации креатинина в сыворотке крови. При значениях концентрации креатинина от 1,2 до 1,5 мг/100 мл суточная доза ацетилдигоксин бета должна составлять /з от суточной дозы для пациентов с нормальной функцией почек; при значениях концентрации креатинина 1,5-2,0 мг/100 мл - !/2 дозы; при значениях 2,0-3,0 мг/100 мл - '/3 дозы; выше 3 мг/100 мл - '/4 дозы.

Побочное действие. Брадикардия (урежение пульса), атриовентрикулярная блокада и другие нарушения проводимости (проведения возбуждения по проводящей системе сердца); нарушения ритма сердца (желудочковая экстрасистолия, наджелудочковая и желудочковая тахикардия и др.); часто наблюдается потеря аппетита, тошнота и рвота, реже - понос и боли в животе. Описаны отдельные случаи тромбоза (образования сгустка крови) мезентериальных сосудов (сосудов кишечника). Возможны сонливость, головные боли, нарушения сна; в редких случаях - ночные кошмары, дезориентация, возбуждение, депрессия (состояние подавленности); нарушения зрения (в частности, видение окружающих предметов в зелено-желтом спектре). Редко галлюцинации (бред, видения, приобретающие характер реальности), психозы, афазия (нарушение речи). Возможны кожные аллергические реакции (эритема - ограниченное покраснение кожи), тромбоцитопения (уменьшение числа тромбоцитов в крови), мышечные боли, гинекомастия (увеличение молочных желез у мужчин).

Противопоказания. Гликозидная интоксикация (отравление сердечными гликозидами); атриовентрикулярная блокада II и III степени (нарушение проведения возбуждения по проводящей системе сердца) - за исключением пациентов с искусственным водителем ритма; синдром Вольфа-Паркинсона-Уайта (врожденное заболевание проводящей системы сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений); гипертрофическая обструктивная кардиомиопатия (заболевание сердечной мышцы с сужением камер сердца); идиопатический гипертрофический субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости); аневризма (расширение и/или выбухание) грудного отдела аорты; синдром каротидного синуса (комплекс симптомов, характеризующийся урежением сердечных сокращений, склонностью к обморокам, понижением артериального давления); повышенная чувствительность к дигоксину и его производным; беременность, лактация (кормление грудью).

Форма выпуска. Таблетки по 0,1 и 0,2 мг; раствор для инъекций по 0,2 мг в ампулах по 1 мл и по 0,4 мг в ампулах по 2 мл.

Условия хранения. Список А. В защищенном от света месте.

МЕПРОСЦИЛЛАРИН

(Meproscillarin)

Синонимы: Клифт.

Фармакологическое действие. Сердечный гликозид, получаемый из морского лука. Увеличивает силу и частоту сердечных сокращений, незначительно урежает частоту сердечных сокращений, замедляет атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца). У больных с хронической сердечной недостаточностью вызывает опосредованный вазодилатирующий (расширяющий просвет сосудов) эффект. Уменьшает венозное давление, одышку, отеки.

Показания к применению. Хроническая сердечная недостаточность (при декомпенсированных клапанных пороках сердца, атеросклеротическом кардиосклерозе и др.), в том числе при наличии нормо или брадисистолической мерцательной аритмии (виды нарушения ритма сердца).

Способ применения и дозы. Дозу препарата устанавливают индивидуально для каждого пациента с учетом тяжести состояния, чувствительности пациента к препарату, предыдущего медикаментозного лечения. Средняя доза составляет по 1 таблетке 2-3 раза в сутки. При необходимости дозу препарата можно увеличить до 4 таблеток в сутки.

Побочное действие. Брадикардия (редкий пульс), атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), нарушения сердечного ритма, потеря аппетита, тошнота, рвота, понос, головная боль, усталость, головокружение. Редко - окрашивание предметов в зеленый и желтый цвета, снижение остроты зрения, скотомы (дефект поля зрения, не сливающийся с его периферическими границами), макро и микропсия (расстройства зрения, при которых предметы кажутся большими или меньшими, чем в действительности).

Противопоказания. Гликозидная интоксикация (отравление сердечными гликозидами). Относительные противопоказания: выраженная брадикардия, атриовентрикулярная блокада I-II степени, изолированный митральный стеноз (клапанный порок сердца), гипертрофический субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости), острый инфаркт миокарда, нестабильная стенокардия, синдром Вольфа-Паркинсона-Уайта (врожденное заболевание сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений), тампонада сердца (сдавливание сердца жидкостью и кровью, накапливающимися в перикарде /околосердечной сумке/), экстрасистолия (вид нарушения ритма сердца), желудочковая тахикардия (вид нарушения ритма сердца), выраженные нарушения функции печени, беременность, кормление грудью.

Форма выпуска. Таблетки по 0,25 мг в упаковке по 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛАНДЫШАНАСТОЙКА (Tinctura Convallariae)

Спиртовое извлечение 1:10 на 70% спирте из листьев ландыша.

Показания к применению. При неврозах сердца, нарушениях сердечной деятельности (без декомпенсации).

Способ применения и дозы. Взрослым по 15-20 капель 2-3 раза в день, детям от 1 до 12 капель 2-3 раза в день.

Побочное действие. Тошнота, рвота, диарея (понос), аритмии (нарушение ритма сердечных сокращений), мышечная слабость, головная боль.

Противопоказания. Выраженный атеросклероз сосудов сердца (поражения стенки сосудов сердца), кардиосклероз (деструктивные изменения в сердечной мышце), эндокардит (воспаление внутренних полостей сердца), миокардит (воспаление мышц сердца).

Форма выпуска. Настойка ландыша во флаконах-капельницах по 25 мл.

Условия хранения. В защищенном от света месте.

КАПЛИ ЗЕЛЕНИНА (GuttaeZelenini)

Показания к применению. При кардионеврозах, сопровождающихся брадикардией (редким пульсом).

Способ применения и лозы. По 20-25 капель 2-3 раза в день.

Побочное действие и противопоказания такие же. как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 25 мл. Содержат настойки ландыша и настойки валерианы по 100 мл, настойки красавки 5 мл, ментола 0,2 г.

Условия хранения. В защищенном от света месте.

КАПЛИ ЛАНДЫШЕВО-ВАЛЕРИАНОВЫЕ (GuttaeConvallariaeetValerian!)

Показания к применению. Вегетососудистая дистония, кардионевроз.

Способ применения и дозы. По 15 капель 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 30 мл. Содержат настойки ландыша и настойки валерианы по 15 мл.

Условия хранения. В защищенном от света йёсте.

КАПЛИ ЛАНДЫШЕВО-ВАЛЕРИАНОВЫЕ С АДОНИЗИДОМ

(Guttae Convallariae et Valerian! cum adonisidi) Показаниякприменению. Относительно легкие формы хронической сердечной недостаточности, кардионеврозы и вегетососудистая дистония.

Способ применения и дозы. По 15-20 капель 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 30 мл. Содержат настойки ландыша, настойки валерианы и настоя адонизида по 10 мл.

Условия хранения. В защищенном от света месте.

КАПЛИ ЛАНДЫШЕВО-ВАЛЕРИАНОВЫЕ

С НАТРИЯ БРОМИДОМ (GuttaeConvallariaeetValerian! cumNatriibromidi)

Показания к применению. Вегетососудистая дистония, кардионевроз, повышенная возбудимость.

Способ применения и дозы. По 15-20 капель 3 раза в день.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 30 мл. Содержат натрия бромида 8,5 г и капли ландышево-валериановые до 100 мл.

Условия хранения. В защищенном от света месте.

КАПЛИ ЛАНДЫШЕВО-ВАЛЕРИАНОВЫЕ С АДОНИЗИДОМ И НАТРИЯ БРОМИДОМ

(Guttae Convallariae et Valerian!

cum Adonisidi et Natrii bromidi)

Показания к применению. Относительно легкие формы хронической сердечной недостаточности, вегетососудистая дистония, кардионеврозы, повышенная возбудимость. Способ применения и дозы. По 15-20 капель 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 25 мл. Содержат натрия бромида 4 г, настоя адонизида 5 мл, настойки ландыша и настойки валерианы по 10 мл. Условия хранения. В защищенном от света месте.

КАПЛИ ЛАНДЫШЕВО-ПУСТЫРНИКОВЫЕ (GuttaeConvallariaeetLeonuri)

Показания к применению. Вегетососудистая дистония, кардионевроз.

Способ применения и дозы. 15-20 капель 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах темного стекла по 25 мл. Содержат: настойки ландыша и настойки пустырника по 12,5 мл.

Условия хранения. В защищенном от света месте.

КОРГЛИКОН (Corgliconum)

Очищенный препарат из листьев ландыша майского и его разновидностей.

Фармакологическое действие. Аналогичен строфантину, однако оказывает более продолжительное действие.

Показания к применению. Острая и хроническая сердечная недостаточность ПБ - III стадии, пароксизмальная тахикардия (нарушение ритма сердца).

Способ применения и дозы. Внутривенно медленно взрослым по 0,5-1 мл, детям от 2 до 5 лет 0,2-0,5 мл, 6-12 лет 0,5-0,75 мл 0,06% раствора в 20 мл 40% раствора глюкозы. Высшая разовая доза для взрослых в вену 1 мл, суточная 2 мл с интервалом между инъекциями 8-10 часов.

Побочное действие и противопоказания. Те же, что и для строфантина.

Форма выпуска. Ампулы по 1 мл 0,06% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Ландыша экстракт также входит в состав препаратов кардомпин, капли Вотчала, марелин.

ЛАНТОЗИД (Lantosidum)

Новогаленовый препарат, получаемый из листьев наперстянки шерстистой (DigitalisLanata).

Фармакологическое действие. Аналогичен спиртовым растворам суммы гликозидов из наперстянки, но быстрее всасывается и обладает меньшим кумулятивным свойством (способностью накапливаться в организме).

Показания к применению. Хроническая недостаточность кровообращения 1-1II стадии, сопровождающаяся тахикардией (учащенными сердцебиениями), тахиаритмией (нарушением ритма сердца) и мерцанием предсердий (нарушением ритма сердца).

Способ применения и дозы. Внутрь по 15-20 капель 2-3 раза в день; при диспепсических явлениях (расстройствах пищеварения) микроклизмы: 20-30 капель в 20 мл изотонического раствора натрия хлорида.

Высшая разовая доза для взрослых внутрь 25 капель, суточная 75 капель.

Побочное действие. Возможны диспепсические явления.

Побочное действие и противопоказания такие же, как и для настойки ландыша.

Форма выпуска. Во флаконах-капельницах по 15 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

МЕДИЛАЗИД (Medilasidum)

Синонимы: бета-Метилдигоксин, Бемекор, Дигикор, Ланитоп, Медигоксин.

Фармакологическое действие. Отличительными особенностями медилазида является быстрая всасываемость при приеме внутрь (через 5-25 мин); кардиотоническое (увеличивающее силу сердечных сокращений) действие достигает максимума через 50-60 мин после приема. При внутривенном введении эффект начинает проявляться через 1-5 мин. Сравнительно с другими гликозидами наперстянки препарат обладает меньшей кумуляцией (способностью накапливаться в организме); после отмены продолжительность его воздействия составляет 3-9 дней, дигоксина -6-9, а дигитоксина - 14-21 день.

Показания к применению. Применяют при различных формах хронической сердечной недостаточности; при постоянной форме мерцательной тахиаритмии, пароксизмальном мерцании и трепетании предсердий, суправентрикулярной пароксизмальной тахикардии (различных видах нарушения ритма сердца).

Способ применения и дозы. Медилазид назначают внутрь взрослым (независимо от приема пиши). Дозу подбирают строго индивидуально. Существует 3 способа дигитализации: быстрый, умеренно быстрый и медленный. Для получения быстрого лечебного эффекта применяют быстрое поэтапное насыщение медилазидом в течение 24-36 ч (быстрый тип насыщения). При этом начальная доза составляет 0,8-1,0 мг с последующим добавлением по 0,1-0,15 мг через каждые 5-6 ч до получения оптимального терапевтического эффекта. После этого переходят на поддерживающие дозы (0,1-0,4 мг в сутки).

Для умеренно быстрой дигитализации препарат назначают в первые-вторые-третьи сутки в дозе 0,6-0,8 мг (по 0,2 мг 3-4 раза в день), в четвертые, пятые и шестые - 0,4-0,6 мг (по 0,2 мг 2-3 раза в день). Затем переходят на поддерживающие дозы - по 0,1 -0,4 мг (в среднем 0,2 мг в сутки).

Для медленной дигитализации медилазид дают в течение 10 дней в дозе 0,4-0,6 мг (по 0,2 мг 2-3 раза в день), в последующем переходят на поддерживающие дозы (0,1-0,2 мг в сутки).

Высшая суточная доза - 1,25 мг.

Побочное действие и противопоказания. Такие же, как для дигоксина.

Форма выпуска. Таблетки по 0,0001 г (0,1 мг) в упаковке (пробирках) по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

НАПЕРСТЯНКИ ЛИСТЬЯ (FoliaDigitalis)

Используются стеблевые листья культивируемого растения наперстянки пурпуровой DigitalispurpureaL. и дикорастущей наперстянки крупноцветковой DigitalisgrandifloraMill. (Syn. Digitalis ambigua Murr.) сем. норичниковых Scrophulariaceae.

Содержат сердечные гликозиды (пурпуреагликозиды А и В, дигитоксин, гитоксин, гиталоксин и др.), стероидные сапонины (дигитонин, тигонин, гитонин), флавоноиды (лютеолин, 7-глюкозид-лютеолина), органические кислоты.

Фармакологическое действие. Каридотоническое (увеличивающее силу сердечных сокращений) средство.

Показания к применению. Хроническая сердечная недостаточность различной этиологии (причины), пароксизмальная тахикардия (нарушение ритма сердца).

Способ применения и дозы. Внутрь порошок листьев и экстракт (концентрат) по 0,05-0,1 г 3-4 раза в день; настой (0,5:180,0) по столовой ложке 3-4 раза в день; детям от 0,005 до 0,06 г на прием в зависимости от возраста. Высшая разовая доза для взрослых внутрь - 0,1 г, суточная - 0,5 г.

Побочное действие. Обладает кумулятивным свойством (способностью накапливаться в организме).

Противопоказания. Выраженная брадикардия (редкий пульс), атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), учащенные приступы стенокардии.

Форма выпуска. Экстракт (концентрат) листьев сухой 1:1, листья резаные; порошок листьев наперстянки.

Условия хранения. Список Б. В плотно укупоренной таре и защищенном от света месте.

ДИГИТОКСИН (Digitoxinum)

Синонимы: Кардигин, Кардитоксин, Кордален, Кристапурат, Кристодигин, Дигимерк, Дигитин, Дигитокинол, Дигитоксозид, Диготин, Пуродигин и др.

Гликозид, получаемый из различных видов наперстянки (DigitalispurpureaL., DigitalisLanataEhrh. и др.).

Фармакологическое действие. Оказывает сильное кардиотоническое (увеличивающее силу сердечных сокращений) действие, замедляет частоту сердечных сокращений; обладает выраженными кумулятивными свойствами (накапливается в организме), быстро всасывается из желудочно-кишечного тракта.

Действие препарата начинает проявляться через 2-4 ч после приема, масимальный эффект отмечается через 8-12 ч. Обладает сильно выраженным кумулятивным эффектом (способностью накапливаться в организме).

Показания к применению. Хроническая сердечная недостаточность с нарушением кровообращения II и III стадии.

Способ применения и дозы. Принимают дигитоксин внутрь в виде таблеток, содержащих по 0,0001 г (0,1 мг) препарата. Обычно дают в первые дни по 0,6-1,2 мг в сутки (т.е суточные дозы иногда могут превышать высшие суточные дозу, предусмотренные Фармакопеей) в 4 приема через 6 ч, причем первая доза составляет '/3-'/2 суточной; по достижении терапевтического эффекта ее уменьшают, подбирая индивидуальную поддерживающую дозу -обычно 0,1-0,05 мг (1-'/2 таблетки) 1-2 раза в сутки или через 1-2-3 дня.

У больных с явлениями диспепсии (расстройствами пищеварения) или застоя в системе воротной вены дигитоксин можно применять в виде свечей, содержащих по 0,00015 г (0,15 мг) гликозида. Вводят обычно в прямую кишку по 1-2 свечи 1-2 раза в день в течение первых 2-5 дней с последующим уменьшением дозы до 1 -2 свечей в день. В этих случаях дозу следует подбирать также строго индивидуально.

Высшие дозы дигитоксина для взрослых внутрь: разовая - 0,0005 г (0,5 мг), суточная -0,001 г (1 мг).

Побочное действие. При правильном подборе дозы побочных явлений обычно не наблюдается. При развитии побочных явлений дозу уменьшают, а при необходимости прекращают дальнейший прием препарата.

До назначения дигитоксина необходимо выяснить, не получал ли больной непосредственно до этого (последние 10-14 дней) другие препараты сердечных гликозидов. В этих случаях следует проявлять осторожность во избежание явлений кумуляции. В связи с этим необходим перерыв (10-14 дней), если после дигитоксина назначают другие сердечные гликозиды.

Противопоказания. Такие же, как для дигоксина.

Форма выпуска. Таблетки по 0,1 мг в упаковке по 10 штук; свечи по 0,15 мг в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

КОРДИГИТ (Cordigitum)

Экстракт из сухих листьев наперстянки пурпуровой, содержащий сумму гликозидов (дигитоксин, гитоксин и др.).

Фармакологическое действие. Кардиотоническое (увеличивающее силу сердечных сокращений) средство.

Показания к применению. Сердечная недостаточность.

Способ применения и дозы. Назначают внутрь в первый день 2-3 таблетки, затем (со второго дня) уменьшают дозу до 1-'/2 таблетки в сутки. Ректально (в прямую кишку) вводят по 1 свече 1 -2 раза в день.

Побочное действие. При передозировке брадикардия (редкий пульс), тошнота, экстрасистолия (нарушение ритма сердца).

Противопоказания. Острые эндокардиты (воспаление внутренних полостей сердца), необходима осторожность при остром инфаркте миокарда, нарушениях ритма.

Форма выпуска. Таблетки по 0,8 мг в упаковке по 10 штук; свечи по 0,0008 и 0,00012 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

НАПЕРСТЯНКИ ПУРПУРОВОЙ ЛИСТЬЯ

В ПОРОШКЕ (PulvisfoliorumDigitalis)

Размельченные листья, порошок зеленого цвета. Активность 50-66 ЛЕД или 10,3-12,6 КЕД в 1 г.

Фармакологическое действие и показания к применению такие же, что и для наперстянки листьев.

Способ применения и дозы. Взрослым назначают внутрь обычно по 0,05-0,1 г на прием 3-4 раза в день. Может назначаться также в свечах. После достижения необходимого эффекта (урежение пульса, увеличение мочеотделения, значительное уменьшение одышки) дозу снижают, индивидуально подбирая поддерживающую.

Детям назначают от 0,005 до 0,06 г на прием в зависимости от возраста.

Высшие дозы для взрослых внутрь: разовая - 0,1 г, суточная - 0,5 г.

Побочное действие и противопоказания такие же, как и для листьев наперстянки.

Форма выпуска. Порошок и таблетки, содержащие по 0,05 г порошка наперстянки.

Условия хранения. Список Б. Сохраняют в маленьких, доверху заполненных, плотно укупоренных и залитых парафином банках оранжевого стекла. На каждой банке указывают активность порошка (количество ЕД в 1 г).

СТРОФАНТИН К (Strophantinum К)

Смесь сердечных гликозидов, выделяемых из семян строфанта Комбе (StrophantusKombe), содержит в основном Кстрофантин и Кстрофантизид.

Фармакологическое действие. Строфантин К является сердечным гликозидом. Повышает силу и скорость сокращения миокарда (сердечной мышцы) (положительный инотропный эффект); понижает частоту сердечных сокращений (отрицательный хронотропный эффект).

При сердечной недостаточности увеличивает ударный (количество крови, которое сердца выбрасывает в кровеносное русло за одно сокращение) и минутный (количество крови, которое сердца выбрасывает в кровеносное русло за минуту) объем сердца, улучшает опорожнение желудочков, что приводит к уменьшению размеров сердца.

Эффект препарата проявляется через 3-10 мин после внутривенной инъекции. Максимальный эффект развивается через 30-120 мин после достижения насыщения. Продолжительность действия строфантина К составляет от одного до трех дней.

Показания к применению. Хроническая сердечная недостаточность 2-3 стадии; нарушения сердечного ритма: суправентрикулярная тахикардия; мерцательная аритмия.

Способ применения и дозы. Вводят строфантин в вену в виде 0,025% раствора обычно 0,25 мг (1 мл), реже 0,5 мг. Раствор строфантина разводят предварительно в 10-20 мл 5%, 20% или 40% раствора глюкозы или изотонического раствора натрия хлорида. Вводят медленно (в течение 5-6 мин), так как быстрое введение может вызвать шок. Вводят один раз (редко 2 раза) в сутки. Можно вводить раствор строфантина капельно в 100 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. При капельном введении реже отмечаются токсические явления.

При невозможности внутривенного введения иногда строфантин назначают внутримышечно. Для уменьшения болезненности (внутримышечные инъекции резко болезненны) предварительно вводят 5 мл 2% раствора новокаина, а затем через ту же иглу - нужную дозу строфантина, разведенного в 1 мл 2% раствора новокаина. При внутримышечном введении дозы увеличивают в 1/2 раза.

Высшие дозы строфантина К для взрослых в вену: разовая -0,0005 г (0,5 мг), суточная -0,001 г (1 мг) или соответственно 2 и 4 мл 0,025% раствора.

Ввиду большой активности и быстрого действия строфантина требуется осторожность и точность в дозировке и показаниях.

Побочное действие. При передозировке строфантина могут появиться экстрасистолия, бигеминия (нарушения сердечного ритма), диссоциация ритма (изменение источника сердечного ритма); в этих случаях необходимо уменьшить при очередных введениях дозу и увеличить промежутки между отдельными вливаниями, назначить препараты калия. При резком замедлении пульса инъекции прекращают. Возможны тошнота и рвота.

Противопоказания. Резкие органические изменения сердца и сосудов, острый миокардит (воспаление мышц сердца), эндокардит (заболевание внутренних полостей сердца), выраженный кардиосклероз (деструктивные изменения в сердечной мышце). Осторожность требуется при тиреотоксикозе (заболевании щитовидной железы) и предсердной экстрасистолии (вид нарушения ритма сердца).

Форма выпуска. 0,025% раствор для инъекций в ампулах по 1 мл.

Условия хранения. Список А. В защищенном от света месте.

ЦЕЛАНИД (Celanidum)

Синонимы: Изоланид, Ланатозид С, Цедизанол, Цедистабил, Цедиланид, Целадигал, Цеглунат, Кристаланат С, Дигиланид С, Ланакроист, Ланатиген С.

Гликозид, полученный из листьев наперстянки шерстистой (DigitalislanataEhrh.).

Фармакологическое действие. Действует на сердце подобно другим гликозидам наперстянки, вызывает быстрый эффект и мало кумулируется (мало накапливается в организме).

Показания к применению. Острая и хроническая недостаточность кровообращения I, II и III стадии, тахиаритмическая форма мерцания предсердий (нарушение ритма сердца), пароксизмальная тахикардия (нарушение ритма сердца).

Способ применения и дозы. Назначают внутрь в таблетках (по 0,25 г) или каплях (0,05% раствор), а также внутривенно (0,02% раствор для инъекций). Для получения быстрого эффекта вводят внутривенно по 0,2-0,4 мг (1-2 мл 0,02% раствора) 1-2 раза в стуки. Внутрь принимают, начиная с 0,25-0,5 мг (1-2 таблетки) или 10-25 капель 0,05% раствора 3-4 раза в сутки (суточные дозы иногда превышают высшие суточные дозы, предусмотренные Фармакопеей). По достижении терапевтического эффекта (при внутривенном введении обычно на 2-3-й день, а при приеме внутрь на 3-5-й день) суточную дозу уменьшают до поддерживающей: 0,4-0,2 мг (2-1 мл 0,02% раствора) внутривенно; 0,5-0,25 мг (2-1 таблетка) или 40-20-10 капель 0,05% раствора внутрь. Для длительной поддерживающей терапии назначают внутрь по 1/2 таблетки 2 раза в день.

Высшие дозы для взрослых: внутрь разовая - 0,0005 г (0,5 мг), суточная - 0,001 г (1 мг); в вену разовая - 0,0004 г (0,4 мг), суточная - 0,0008 г (0,8 мг).

Побочное действие и противопоказания те же, что и для строфантина К.

Форма выпуска. Таблетки по 0,25 мг в упаковке по 30 штук; ампулы по 1 мл 0,02% раствора в упаковке по 10 штук; флаконы по 10 мл 0,05% раствора.

Условия хранения. Список А. В защищенном от света месте.

АМРИНОН (Amrinone)

Синонимы: Инокор, Винкорам.

Фармакологическое действие. Препарат оказывает положительное инотропное (усиливает силу сокращения сердца), а также сосудорасширяющее действие; у больных застойной сердечной недостаточностью увеличивает сердечный выброс, снижает давление в легочной артерии и уменьшает периферическое сосудистое сопротивление.

Показания к применению. Препарат назначают только для кратковременной терапии острой застойной сердечной недостаточности. Используют препарат только в отделениях интенсивной терапии, под контролем артериального давления.

Способ применения и дозы. Вводят внутривенно. Перед ведением раствор амринона в ампулах разводят в изотоническом растворе натрия хлорида (но не глюкозы). Разведенный раствор может храниться не более 24 ч.

Для получения быстрого терапевтического эффекта вводят сначала по 0,5 мг/кг со скоростью около 1 мг в секунду. Затем инъекции в дозе 0,5-1,5 мг/кг с той же скоростью можно повторять с промежутками 10-15 мин. В дальнейшем проводят инфузию из расчета 5-10 мкг (0,005-0,01 мг) на 1 кг массы тела в минуту. Максимальной суммарной дозы в течение часа, равной 4 мг/кг, обычно достаточно для получения выраженного терапевтического эффекта.

Возможно также проведение сразу непрерывной инфузии по 30 мкг/кг в минуту в течение 2-3 ч. Скорость введения подбирают индивидуально для каждого больного. Обшая суточная доза не должна превышать 10 мг/кг.

Побочное действие. При применении амринона возможны гипотензия (понижение артериального давления), тахикардия (учащенные сердцебиения), наджелудочковая и желудочковая аритмии (нарушения ритма сердца), нарушения функции почек, тромбоцитопения (уменьшение числа тромбоцитов в крови), а также головная боль, желудочно-кишечные расстройства, повышение температуры тела.

Противопоказания. Препарат нельзя назначать больным при наличии противопоказаний к повышению сердечного выброса: при обструктивной миопатии (болезни сердца, характеризующейся резким сужением просвета полости левого желудочка), поражении клапанов сердца, а также при гиповолемии (уменьшении объема циркулирующей крови), суправентрикулярной аритмии (нарушении ритма сердца), аневризме аорты (расширении просвета аорты вследствие патологических изменений ее стенок), острой артериальной гипотензии (понижении артериального давления), острой недостаточности почек, тромбоцитопении. Нет достаточного опыта применения амринона у детей, а у взрослых - при остром инфаркте миокарда. Не следует назначать препарат женщинам при беременности и кормлении грудью.

Вводить растворы нужно строго внутривенно, так как возможно сильное раздражение окружающих тканей. Нельзя смешивать раствор амринона с растворами других лекарственных средств.

Форма выпуска. В ампулах емкостью 20 мл, содержащих 100 мг амринона, стабилизаторы и воду для инъекций, в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ДОБУТАМИН (Dobutaminum)

Синонимы: Добужект, Добутрекс, Инотрекс.

Фармакологическое действие. По химической структуре является катехоламином и наиболее близок к дофамину.

Добутамин является представителем избирательных стимуляторов бета-адренорецепторов миокарда (сердеч ной мышцы) и оказывает в связи с этим сильное инотропное (изменяющее силу сокращения) влияние на сердечную мышцу. Он действует непосредственно на рецепторы и отличается этим от дофамина, оказывающего непрямое действие (путем вытеснения норадреналина из гранул депо). Добутамин практически не влияет на альфа-адренорецепторы сосудов. Он мало влияет на автоматизм желудочков, обладает слабым хронотропным (влияющим на частоту сердечных сокращений) действием, в связи с чем при его применении меньше (по сравнению с другими катехоламинами) риск развития аритмий.

В отличие от дофамина добутамин не вызывает расширения сосудов почек, однако в связи с усилением сердечного выброса он может улучшить перфузию почек и усилить диурез (мочеотделение) у больных с заболеваниями сердца. В связи с инотропным эффектом увеличивает коронарный (сердечный) кровоток. Периферическое сосудистое сопротивление несколько уменьшается.

Показания к применению. Применяют добутамин как кардиотоническое (увеличивающее силу сердечных сокращений) средство при необходимости кратковременно усилить сокращение миокарда (сердечной мышцы): при декомпенсации сердечной деятельности, связанной с органическими заболеваниями сердца или с хирургическими вмешательствами на сердце. Применяют препарат только у взрослых.

Способ применения и дозы. Вводят добутамин внутривенно обычно со скоростью от 2,5 до 10 мкг/кг в минуту.

Препарат разводят в стерильной воде для инъекций или в 5% растворе глюкозы (нельзя смешивать раствор добутамина с растворами щелочей). Вначале разводят 250 мг препарата в 10-20 мл растворителя, затем дополнительно разводят до необходимой концентрации 5% раствором глюкозы или 0,9% раствором натрия хлорида. Скорость и длительность введения регулируют в зависимости от эффекта.

Побочное действие. При применении препарата возможны тахикардия (учащенные сердцебиения), повышение артериального давления, эктопические желудочковые аритмии (нарушение ритма сердца со смещением источника ритма), а также тошнота, головная боль, боль в области сердца. Эти явления проходят при уменьшении скорости введения.

Противопоказания. Препарат противопоказан при идиопатическом гипертрофическом субаортальном стенозе (невоспалительном заболевании мышечной ткани левого желудочка сердца, характеризующемся резким сужением его полости).

Форма выпуска. Во флаконах по 20 мл, содержащих 250 мг (0,25 г) добутамина; 5% раствор (“концентрат для вливаний”) в ампулах по 5 мл (250 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

МИЛРИНОН (Milrinone)

Синонимы: Примакор.

Фармакологическое действие. По структуре и действию близок к амринону. Более активен, чем амринон, и лучше переносится.

Показания к применению. Предназначен (подобно амринону) только для кратковременной терапии острой сердечной недостаточности.

Способ применения и дозы. Вводят внутривенно сначала (“нагрузочная доза”) из расчета 50 мкг/кг (0,05 мг/кг) в течение 10 мин (около 0,5 мкг/кг в минуту). Поддерживающая доза - 0,375-0,75 мкг/кг в минуту от общей дозы 1,13 мг/кг в сутки. Длительность введения в зависимости от эффекта 48-72 ч.

Лечение должно проводиться под тщательным контролем артериального давления. При нарушении функции почек назначают в уменьшенных дозах. При гипокалиемии (понижении уровня калия в крови) следует давать препараты калия.

Побочное действие. Возможные побочные явления: гипотензия (пониженное артериальное давление), боли в области сердца, гипокалиемия, аритмии.

Противопоказания. Противопоказан при остром инфаркте миокарда, при беременности.

Форма выпуска. 0,1% раствор в ампулах по 10 мл (10мг).

Условия хранения. Список А. В защищенном от света месте.

АНТИАРИТМИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ НАРУШЕНИЯХ ВОЗБУДИМОСТИ

И АВТОМАТИЗМА СЕРДЦА

Смотри также аспаркам,атрифос, боярышника плоды, калинор, калия оротат, калия хлорид, магнесол, неотон, панангин. сердечные гликозиды.

Класс 1

Согласно современной классификации антиаритмические лекарственные средства Iкласса делятся на 1А - аймалин, хинидин, новокаинамид, дизопирамид, этмозин; 1В -лидокаин, пиромекаин, тримекаин, дифенин, мексилетин, токаинид; 1C -боннекор, аллапинин, этацизин, пропафенон, энкаинид.

АЙМАЛИН (Ajmalinum)

Синонимы: Гилуритмал, Ритмос, Аритмал, Кардиоритмин, Тахмалин и др.

Алкалоид, содержащийся в некоторых видах раувольфии (RauwolfiaserpentineBenth. и др.).

Фармакологическое действие. Обладает противоаритмической активностью. Относится к 1А классу.

Показания к применению. Различные нарушения ритма (предсердная и желудочковая экстрасистолия, пароксизмальная тахикардия и др.), аритмии, вызванные дигиталисной интоксикацией (отравлением сердечными гликозидами) и при остром инфаркте миокарда.

Способ применения и дозы. Внутримышечно 0,05-0,15 г в сутки; для купирования (снятия) острого приступа тахикардии (учащенных сердцебиений) внутривенно 2 мл 2,5% раствора в 10 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. По устранении аритмии внутрь по 0,05-0,1 г 3-4 раза в день.

Побочное действие. Слабость, тошнота, рвота, снижение артериального давления, аллергические реакции; при внутривенном введении ощущение жара.

Противопоказания. Тяжелые нарушения проводящей системы сердца, выраженная сердечная недостаточность, гипотония (низкое артериальное давление), воспалительные изменения миокарда (сердечной мышцы).

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук; ампулы по 2 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

НЕО-ГИЛУРИТМАЛ (Neo-Gilurithmal)

Синонимы: Пропилаймалин, Праймалин, Праймалин битартрат.

Фармакологическое действие. По действию близок к аймалину, но эффективен в меньших дозах и лучше переносится, чем аймалин. Действует также в меньших дозах и лучше переносится, чем хинидин, новокаинамид, дизопирамид, мексилетин.

Показания к применению. Применяют при желудочковых и нажделудочковых аритмиях, но более эффективен при суправентрикулярной аритмии.

Способ применения и дозы. Назначают по 1 таблетке 3-4 раза в день, при достижении эффекта дозу уменьшают до 2 таблеток в день.

Побочное действие и противопоказания. Такие же, как у аймалина.

Форма выпуска. Таблетки по 0,02 г.

Условия хранения. Список Б. В сухом месте

ПУЛЬСНОРМА (Pulsnorma)

Фармакологическое действие. Комбинированный антиаритмический препарат, выпускаемый в виде драже, содержащих аймалин, спартеинсульфат, антазолин гидрохлорид и фенобарбитал.

Добавленный к аймалину спартеин (сульфат) усиливает антиаритмическое действие. Спартеин - это алкалоид, имеющий такое же строение, как пахикарпин, и являющийся его изомером. Он обладает ганглиоблокируюшей активностью, но, кроме того, оказывает угнетающее действие на синусный узел, уменьшает частоту сердечных сокращений при синусной тахикардии.

Показания к применению. Назначают при нарушениях ритма сердца: желудочковых и предсердных экстрасистолиях, в том числе при бигеминиях (в частности, при передозировке препаратов наперстянки), политопных и групповых экстрасистолиях, пароксизмальной тахикардии.

Способ применения и дозы. Принимают по 1 драже 3 раза в день, а при хорошей переносимости - до 6-8 (иногда до 10) драже в сутки.

Побочное действие. Возможные побочные явления: ухудшение аппетита, боль в подложечной области, тошнота, редко рвота, - обычно проходят самостоятельно.

Форма выпуска. Драже, содержащие аймалина 0,03 г, спартеинсульфата 0,025 г, антазолина гидрохлорида 0,05 г, фенобарбитала 0,05 г.

Условия хранения. Список Б. В обычных условиях.

Аймалин входит также в состав комбинированного препарата коритрат.

АЛЛАПИНИН (Allapininum)

Фармакологическое действие. Оказывает антиаритмическое действие при предсердных и желудочковых нарушениях ритма сердца, обусловленных различными механизмами. Замедляет скорость проведения импульсов по предсердиям и системе Гиса-Пуркинье, не влияя на проведение импульсов по атриовентрикулярному узлу. Влияние на функцию синусового узла выражено незначительно. Препарат не обладает отрицательным инотропным свойством (не уменьшает силу сердечных сокращений), не вызывает артериальной гипотензии (не снижает артериальное давление). Оказывает местноанестезируюшее и седативное (успокаивающее действие на центральную нервную систему) действие. Относится к 1C классу.

Показания к применению. Нарушения сердечного ритма: наджелудочковая и желудочковая экстрасистолия, пароксизмы мерцания и трепетания предсердий, пароксизмальная наджелудочковая тахикардия, в том числе синдром Вольфа-Паркинсона-Уайта (врожденное заболевание сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений); пароксизмальная желудочковая тахикардия.

Способ применения и дозы. Таблетки, предварительно измельчив, принимают внутрь за 30 мин до еды, запивая теплой водой. Вначале назначают по 0,025 г каждые 8 ч. При отсутствии эффекта дозу увеличивают, назначая по 0,025 г каждые 6 ч. Возможно дальнейшее увеличение дозы до 0,05 г на прием каждые 6-8 ч. Продолжительность лечения зависит от состояния больного и характера нарушения ритма, может продолжаться до нескольких месяцев. Высшие дозы внутрь: разовая - 0.05 г, суточная - 0,3 г.

Начало действия при приеме внутрь после разового приема - через 40-60 мин, максимальное действие - через 4-5 ч, общая продолжительность действия - свыше 8 ч.

Внутримышечно аллапинин вводят в дозе 0,4 мг/кг каждые 6 ч.

Внутривенно ааллапинин вводят в дозе 0,3-0,4 мг/кг. Перед применением препарат разводят до 20 мл изотоническим раствором натрия хлорида. Аллапинин вводят медленно - в течение 5 мин. При необходимости через 6 ч введение препарата в дозе 0,3 мг/кг повторяют.

При внутривенном введении действие препарата развивается относительно медленно - через 15-20 мин и достигает максимума ко 2-му часу; эффект сохраняется длительно -до 6-8 ч.

Побочное действие. Возможны головокружение, ощущение тяжести в голове, диплопия (двоение в глазах). При выраженности этих явлений следует уменьшить дозу препарата. При длительном применении препарата возможна синусовая тахикардия (учащение пульса). В этом случае назначают малые дозы бета-блокаторов.

Противопоказания. Атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца) II степени и более высоких степеней, тяжелая печеночная и почечная недостаточность. При атриовентрикулярной блокаде I степени, нарушениях внутрижелудочковой проводимости, синдроме слабости синусового узла (заболевании сердца, сопровождающемся нарушением ритма), а также при тяжелой недостаточности кровообращения аллапинин следует назначать под более тщательным врачебным контролем, начиная лечение в стационарных условиях (в больнице), чаше осуществляя электрокардиографический контроль. Беременным аллапинин назначают лишь по жизненным показаниям.

Форма выпуска. Таблетки по 0,025 г в упаковках по 30 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

БОННЕКОР (Воппесог)

Синонимы: Тирацизин.

Фармакологическое действие. Препарат обладает антиаритмической активностью. По механизму действия сочетает свойства антиаритмических препаратов 1C и IV классов. Наряду с блокадой “быстрых” натриевых каналов (свойство I класса) обладает свойствами антагонистов ионов кальция (свойство IV класса).

Препарат эффективен при парентеральном (минуя желудочно-кишечный тракт) и пероральном (через рот) введении.

Показания к применению. Применяют при нарушениях ритма сердца: наджелудочковых и желудочковых экстрасистолиях, пароксизмальной наджелудочковой тахикардии, фокальных желудочковых тахикардиях, для профилактики рецидивов (повторного появления) мерцания и трепетания предсердий.

Способ применения и дозы. При острых нарушениях ритма (острый инфаркт миокарда) вводят внутривенно из расчета 0,3-0,6 мг/кг. Вводят медленно в изотоническом растворе натрия хлорида. Повторное введение -не ранее чем через 6 ч.

Внутрь назначают от 100 до 300 мг в сутки. Обычно начинают прием с 50 мг 2 раза в день, а при необходимости увеличивают дозу до 75-100 мг 2-3 раза в день.

Побочное действие. Боннекор обычно хорошо переносится, не снижает артериальное давление, не вызывает учащение пульса. При внутривенном введении могут возникнуть ощущение жара, головокружение, парестезии (чувство онемения в конечностях). Внутривенные вливания должны проводиться только в условиях стационара (больницы) под электрокардиографическим контролем.

При приеме боннекора внутрь могут наблюдаться сухость во рту, чувство онемения слизистой оболочки полости рта, диспепсические явления (расстройства пищеварения). Возможны кожные аллергические реакции.

Иногда отмечается удлинение интервала P-Qи развитие аритмогенного эффекта (возникновение нарушений ритма сердца).

Противопоказания. Выраженная атриовентрикулярная блокада, блокада пучка Гиса (нарушения проведения возбуждения по проводящей системе сердца), выраженная недостаточность сердца, кардиогенный шок, беременность и период кормления грудью.

Не следует вводить растворы боннекора больным бронхиальной астмой (в связи с содержанием в ампулах в качестве стабилизатора натрия бисульфата). Не следует назначать боннекор одновременно с сердечными гликозидами. Осторожность надо соблюдать при нарушениях функции печени.

Форма выпуска. Таблетки по 50 и 100 мг в упаковке по 50 штук; 0,5% раствор в ампулах по 5 мл (25 мг) в упаковке по 10 штук.

Условия хранения. Список Б. В зашишенном от света месте.

ДИЗОПИРАМИД

(Disopyramidum)

Синонимы: Палпитин, Ритмилен, Ритмодан, Дикорантил, Корапейс, Дикоринан, Димодан, Ритмодул, Hop-пае и др.

Фармакологическое действие. Антиаритмическое средство, подобное по действию хинидину. Относится к антиаритмикам IA класса. Уменьшает частоту сердечных сокращений, несколько снижает систолическое артериальное давление (/“верхнее”/ артериальное давление в фазу изгнания крови).

Показания к применению. Используют при предсердных и желудочковых экстрасистолиях, при суправентрикулярной тахикардии (нарушениях ритма сердца).

Способ применения и дозы. Назначают внутрь по 0,1 г, в тяжелых случаях по 0,2 г 3-4 раза в день. На первый прием рекомендуют “ударную” дозу - 0,3 г, а затем подбирают оптимальную. Внутривенно по 0,001-0,002 г/кг массы тела.

Побочное действие. Аллергические реакции, сухость во рту, диспепсия (расстройства пищеварения), иногда затруднение мочеиспускания и задержка мочи, нарушение аккомодации (нарушение зрительного восприятия).

Противопоказания. Повышенная чувствительность к препарату, нарушение выделительной функции почек, предсердно-желудочковая блокада, выраженная брадикардия (редкий пульс), кардиогенный шок.

Форма выпуска. В капсулах (или таблетках) по 0,1 г; раствор 1% в ампулах по 5 мл для инъекций.

Условия хранения. Список Б. В обычных условиях.

ДИФЕНИН (Dipheninum)

Синонимы: Фенитоин, Дифентоин, Эпанутин, Гидантоинал, Содантон, Алепсин, Дифенилгидантоин, Дигидантоин, Дилантин натрий, Дифедан, Эптоин, Гидантал, Фенгидон, Солантоин, Солантил, Зентропил и др.

Фармакологическое действие. Относится к антиаритмикам IB класса. Изменяет трансмембранный ионный обмен, увеличивая отношение внеклеточного натрия к внутриклеточному; возможно, влияет на трансмембранный обмен кальция, изменяет вызываемый дигиталисом выход калия из миокарда (сердечной мышцы). Противодействует электрофизиологическим изменениям, вызываемым дигоксином, новокаинамидом и ишемией (несоответствием между потребностью и доставкой к сердцу кислорода). Вызывает увеличение коронарного (по сосудам сердца) кровотока. Обладает противосудорожным действием.

Показания к применению. Нарушения ритма сердца: суправентрикулярная и желудочковая аритмии, вызванные интоксикацией (отравлением) сердечными гликозидами, суправентрикулярная и желудочковая аритмия различной этиологии (причины), включая трепетание и мерцание предсердий, в тех случаях, когда другие антиаритмические средства неэффективны; аритмии центрального происхождения; профилактический прием перед обшей анестезией, дефибрилляцией дигитализированных больных (восстановлением нормального ритма сердца посредством электрических разрядов у больных, принимающих сердечные гликозиды).

Способ применения и дозы. При приеме внутрь для быстрого достижения терапевтического эффекта - 1000 мг в первые сутки, затем на 2-й и 3-й день по 500-600 мг, далее поддерживающая доза 300-500 мг. В исключительных ургентных (неотложных) случаях иногда дают внутрь разовую дозу 1000 мг.

Внутривенно в ургентных случаях в первый день начинают с 200-300 мг в течение нескольких минут, далее по 50-100 мг через каждые 5 мин при скорости введения 25 мг/мин. Общая суточная доза в первый день до 1000 мг. На 2-й день внутривенно вводят 500 мг, на 3-й - до 400-500 мг и т. д. Во избежание тромбоза (закупорки сосуда сгустком крови) в месте инфузии используют катетеры, которые помещают в крупные вены и периодически промывают.

Побочное действие. Тремор (дрожание рук), атаксия (нарушение координации движений), дазартрия (расстройство речи), нистагм (непроизвольные движения глазных яблок), боль в глазах, повышенная раздражительность, кожные высыпания, иногда повышение температуры, желудочно-кишечные расстройства, лейкоцитоз (увеличение числа лейкоцитов в крови), мегалобластическая анемия (снижение содержания эритроцитов в крови), агранулоцитоз (резкое снижение гранулоцитов в крови), стоматиты (воспаление слизистой оболочки полости рта).

Противопоказания. Выраженная сердечная недостаточность, гипотензия (низкое артериальное давление), выраженная брадикардия (редкий пульс), высокая степень атриовентрикулярной блокады (нарушение проведения возбуждения по сердцу), повышенная чувствительность к препарату.

Следует осторожно применять при болезнях печени и других состояниях, приводящих к уменьшению кровотока в печени (гипотензия или сердечная недостаточность); беременности.

Дифенин нельзя применять с рядом противотуберкулезных препаратов (изониазид, ПАСК), хлорпромазином, элениумом, эстрогенами, барбитуратами (влияние на метаболизм /разложение в организме/ дифенина и т. п.).

Форма выпуска. Таблетки по 0,1 г; ампулы по 250 мг.

Условия хранения. Список Б. В защищенном от света месте.

ЛИДОКАИН (Udocain)

Синонимы: Ксилокаин, Лидестин, Ацетоксилин, Алокаин, Анестакон, Анестекаин, Астракаин, Доликаин, Дулцикаин, Фастокаин,. Леостезин, Лидокард, Лидокатон, Лигнокаин, Марикаин, Нуликаин, Октокаин, Ремикаин, Ксилокард, Ксилоцитин, Ксилотон, Эсракаин, Солкаин, Стерикаин, Ксикаин, Ксилезин, Ксилотокс и др.

Фармакологическое действие. Является одним из наиболее эффективных препаратов, устраняющих желудоч ковую экстрасистолию (нарушение ритма сердца) и желудочковую тахикардию (учащенные сердцебиения). Вследствие этого широко применяется не только для лечения, но и для профилактики желудочковых расстройств ритма, в том числе фибрилляции (хаотичных сокращений сердечной мышцы) желудочков у больных острым инфарктом миокарда. Относится к антиаритмикам IB класса. Препарат также обладает местноанестеризующей (местнообезболиваюшей) активностью.

Показания к применению. Желудочковые экстрасистолия и тахикардия, особенно в острой стадии инфаркта миокарда, а также вызванные интоксикацией (отравлением) препаратами наперстянки.

Способ применения и дозы. С лечебной целью для создания терапевтической концентрации в крови внутривенно струйно медленно (в течение 3-4 мин) вводят 0,06-0,08 г препарата из расчета 0,001 г/кг массы тела. Действие наступает уже в течение первой минуты введения, но оно очень непродолжительно. Поэтому вслед за струйным внутривенным введением следует сразу же наладить капельное внутривенное вливание лидокаина со средней скоростью 0,002 г/мин (от 0,001 до 0,0035 г/мин). Поскольку ввиду быстрой биотрансформации препарата (превращения препарата в организме) печенью через 20-30 мин концентрация его в крови ниже терапевтического уровня, через 5-10 мин после начала первого введения на фоне продолжающейся капельной инфузии вводят повторно (0,04 г) в течение 3-4 мин.

Доза препарата при капельной инфузии в зависимости от массы тела, скорости биотрансформации (в случае сердечной недостаточности и болезнях печени последняя значительно замедляется) и антиаритмического эффекта подбирается индивидуально для каждого больного, а продолжительность инфузии исчисляется нередко сутками. Поэтому, чтобы не вводить чрезмерно большое количество жидкости, скорость инфузии должна быть не более 17 капель в 1 мин. В этом случае количество вводимого раствора составит за 1 ч всего 50 мл, а за сутки - 1200 мл. Подбор оптимального рабочего раствора лидокаина для поддержания его оптимальной концентрации в крови при условии введения со скоростью 17 капель/мин производится по следующей схеме:

Количество лидокаина
получаемого больным | в 50 мл изотонического раствора натрия хлорида | в 1 мл раствора | в 1 капле раствора
0,001 г/мин 0,00135 г/мин 0,002 г/мин 0,003 г/мин | 0,06 г (2% - 3 мл) 0,08 г (2% - 4 мл) 0,12 г (2% -6мл) 0,18 г (2% -9мл) | 0,0012 г 0,0016 г 0,0024 г 0,0036 г | 0,00006 г 0,00008 г 0,00012 г 0,00018 г

Если необходимо увеличить количество вводимого лидокаина, нужно подобрать более высокую концентрацию препарата. Увеличивать количество капель не следует из-за опасности перегрузки организма жидкостью.

Внутримышечное введение менее эффективно, чем внутривенное, и применяется реже, в основном в тех случаях, когда внутривенная инфузия затруднена, например, на догоспитальном этапе перед транспортировкой больного в стационар (больницу). Ее преимуществом является возможность поддержания терапевтической концентрации в течение 2-3 ч. Однократно в дельтавидную мышцу вводят 0,3-0,6 г (1,5-3 ампулы 10% раствора), через 3 ч инъекцию можно повторить. Иногда после введения первой дозы (0,08 г, т. е. 4 мл 2% раствора) внутримышечно вводят еще 0,4 г (4 мл 10% раствора) и затем каждые 3 ч внутримышечно по 0,4-0,6 г в течение всего срока лечения.

Побочное действие. В низких концентрациях (до 0,5%) по токсичности не отличается от новокаина, в более высоких концентрациях -токсичнее. Поскольку токсичность возрастает в геометрической прогрессии, целесообразно использовать минимальные эффективные концентрации. При передозировке -бледность, тошнота, рвота, снижение артериального давления, дрожание мышц. При тяжелой интоксикации (в случае быстрого введения в кровь) - гипотензия (понижение артериального давления), сосудистый коллапс (резкое падение артериального давления вследствие резкого расширения просвета периферических сосудов), угнетение дыхательного центра, судороги.

Противопоказания. Тяжелая миастения (мышечная слабость). Применяется с осторожностью при недостаточности сердечно-сосудистой системы, болезнях печени и почек.

Форма выпуска. 1% раствор в ампулах по 10 мл; 2% раствор в ампулах по 2 и 10 мл; 10% раствор в ампулах по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

МЕКСИЛЕТИН (Mexiletine)

Синонимы: Мекситил, Мексилен, Мекситек, Мокситил, Таметил.

Фармакологическое действие. По химической структуре близок к лидокаину и подобно ему оказывает антиаритмическое действие. Как лидокаин, относится к антиаритмическим препаратам IB класса. Подавляет быстрый трансмембранный ток ионов натрия, оказывает сильное мембраностабилизирующее действие. В отличие от лидокаина быстро и полностью всасывается при приеме внутрь.

Показания к применению. Применяют при нарушениях ритма сердца: желудочковых экстрасистолиях, идиопатических или других желудочковых аритмиях, желудочковых аритмиях после инфаркта миокарда, для профилактики фибрилляции желудочков (хаотичных сокращений сердечной мышцы) при остром инфаркте миокарда; при аритмиях, вызванных передозировкой сердечных гликозидов, и др.

Способ применения и дозы. Для купирования (снятия) острых нарушений ритма вводят мексилетин внутривенно (в изотоническом растворе натрия хлорида). Сначала вводят из расчета 0,17 мг/кг в минуту на протяжении 15 мин; затем в зависимости от клинической картины повторно вливают: в течение первых трех часов по 0,03 мг/кг в минуту (+2 мг/кг в час), затем до 12 ч и более по 0,008 мг/кг в минуту (+0,5 мг/кг в час). За 1 ч до окончания вливания назначают внутрь 200 мг (1 капсулу) препарата. При переходе на постоянный пероральный (через рот) прием назначают сначала 400 мг (2 капсулы по 200 мг), затем по 200 мг (1 капсулу) каждые 6-8 ч. В некоторых случаях разовую дозу приходится увеличивать до 600 мг. В зависимости от эффекта дозу постепенно уменьшают.

Капсулы проглатывают не разжевывая, запивая водой.

Побочное действие. При применении мексилетина возможны изменение вкусовых ощущений, тошнота, рвота, нистагм (непроизвольные движения глазных яблок), нарушение аккомодации (нарушение зрительного восприятия), атаксия (нарушение координации движения), тремор (дрожание конечностей), парестезии (чувство онемения в конечностях), сонливость, спутанность сознания, головокружение.

Противопоказания. Слабость синусного узла (заболевание сердца, сопровождающееся нарушением ритма), брадикардия (редкий пульс), гипотензия (пониженное артериальное давление), выраженная сердечная недостаточность, острая почечная и печеночная недостаточность.

Препарат проникает через плаценту и поступает в материнское молоко, поэтому его не следует назначать женщинам при беременности и кормлении грудью (за исключением жизненых показаний).

Форма выпуска. Капсулы по 50 и 200 мг в упаковке по 30 штук; капсулы по 360 мг в упаковке по 20 штук; 20% раствор в ампулах по 10 мл.

Условия хранения. Список Б. В защищенном от света месте.

МЕКСИТИЛ-ДЕПО (Mexitil-depot)

Пролонгированная (длительного действия) лекарственная форма мексилетина.

Показания к применению. Те же, что и для мексилетина.

Способ применения и дозы. По 1 капсуле через 12 ч. При необходимости применения больших доз принимают обычные капсулы. Капсулы проглатывают не разжевывая, запивают водой.

Побочные явления и противопоказания такие же, как для мексилетина.

Форма выпуска. Капсулы-депо по 360 мг в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

НОВОКАИНАМИД (Novocainamidum)

Синонимы: Прокаинамида гидрохлорид, Прокаинамид, Амидопрокаин, Кардиоритмин, Новокамид, Прокалил, Пронестил.

Фармакологическое действие. Понижает возбудимость мышцы сердца, подавляет эктопические очаги возбуждения (смещенные источники ритма сердца), а также обладает местноанестезирующим свойством. Относится к IA классу препаратов антиаритмического действия.

Показания к применению. Нарушения сердечного ритма (экстрасистолия, пароксизмальная тахикардия, пароксизмы мерцания предсердий и др.).

Способ применения и дозы. При желудочковой экстрасистолии назначают внутрь вначале в дозе 0,25-0,5-1 г (взрослым), затем по 0,25-0,5 г каждые 4-6 ч. При необходимости суточная доза может быть доведена до 3 г (иногда до 4 г). Длительность лечения зависит от эффективности и переносимости препарата.

Для купирования (снятия) пароксизмальной желудочковой тахикардии вводят препарат в вену в дозе 0,2-0,5 г (редко 1 г) со скоростью 25-50 мг в минуту, либо вводят “ударную” дозу 10-12 мг/кг (в течение 40-60 мин), а далее проводят поддерживающую инфузию из расчета 2-3 мг в минуту. После купирования пароксизма (приступа) назначают поддерживающую дозу внутрь - по 0,25-0,5 г каждые 4-6 ч. При пароксизмах мерцательной аритмии вначале рекомендуется внутрь доза 1,25 г (“ударная”). Если эта доза неэффективна, то через час дают дополнительно 0,75 г и далее через каждые 2ч - по 0,5-1 г до купирования пароксизма; общая суточная доза 3 г (иногда 4 г).

Можно также назначать новокаинамид внутримышечно по 5-10 мл 10% раствора (до 20-30 мл в сутки). При необходимости препарат вводят внутримышечно в дозе 0,5-1 г (5-10 мл 10% раствора), а далее через интервалы 6 ч вводят в вену (медленно) по 0,2-0,5 г (редко 1 г) или вводят в вену из расчета 10-20 мг/кг в течение 40-60 мин с последующей поддерживающей инфузией из расчета 2-3 мг в минуту.

При внутривенном введении раствор новокаинамида разводят в 5% растворе глюкозы или в изотоническом растворе натрия хлорида. Скорость введения не должна превышать 50 мг в минуту. При этом необходимо постоянно следить за пульсом, артериальным давлением и электрокардиограммой. При быстром введении возможно развитие коллапса (резкого падения артериального давления), внутрисердечной блокады (нарушение проведения возбуждения по проводящей системе сердца), асистолии (прекращение сокращений сердца). При явлениях коллапса обычно вводят мезатон или норадреналин; однако следует учитывать, что у людей пожилого возраста, особенно страдающих артериальной гипертензией (повышенным артериальным давлением), внутривенное введение мезатона может вызвать резкое повышение артериального давления с нежелательными последствиями.

Высшие дозы для взрослых внутрь: разовая - 1 г, суточная - 4 г; внутримышечно и в вену (капельно): разовая - 1 г (10 мл 10% раствора), суточная - 3 г (30 мл 10% раствора).

Побочное действие. Коллаптоидные реаиши (резкое падение артериального давления), общая слабость, головная боль, тошнота, бессонница.

Противопоказания. Выраженная сердечная недостаточность, нарушение проводимости, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,25 г и 0,5 г в упаковке по 20 штук; ампулы по 5 мл 10% раствора в упаковке по 10 штук; 10% раствор в герметически закрытых флаконах.

Условия хранения. Список Б. В защищенном от света месте.

Новокаинамид входит также в состав препарата коритрат.

ПИРОМЕКАИН (Pyromecainum)

Синонимы: Бумекаин гидрохлорид.

Фармакологическое действие. Пиромекаин обладает противоаритмической активностью при нарушениях ритма различного генеза (происхождения). По противоаритмическому действию пиромекаин близок к лидокаину. Относится к антиаритмикам 1В класса. Препарат быстро всасывается и не накапливается в организме.

Пиромекаин оказывает седативное (успокаивающее действие на центральную нервную систему), болеутоляющее, местноанестезирующее и противовоспалительное действие.

Показания к применению. Пиромекаин применяют в качестве противоаритмического средства при ишемической болезни сердца для лечения различных нарушений ритма желудочкового генеза (экстрасистолия, парасистолия, тахикардия); при аритмии, вызванной острым инфарктом миокарда и интоксикацией (отравлением) сердечными гликозидами; при операциях на сердце для предупреждения и лечения расстройств сердечного ритма; для купирования экстрасистолии (снятия нарушения ритма сердца) при временном и постоянном электростимуляторах.

Способ применения и дозы. В качестве противоаритмического средства с целью купирования (снятия) частой желудочковой экстрасистолии пиромекаин вводят внутривенно струйно медленно, со скоростью 1 мл/мин, в дозах 50-100 мг (5-10 мл 1% раствора на 5% растворе глюкозы) в течение 3-5 мин. Для длительной терапии (в течение 6-8 сут.) пиромекаин вводят внутривенно струйно медленно, со скоростью 1 мл/мин, в дозе 100 мг (10 мг 1% раствора), с интервалом между введениями 15-20 мин.

Достигнутый противоаритмический эффект поддерживают капельным введением со скоростью 2-3 мг/мин (8-12 капель в 1 мин; 1 капля содержит 0,5 г пиромекаина).

При остром инфаркте миокарда пиромекаин вводят:

- дозе 100-150 мг (10-15 мл 1% раствора) внутривенно, струйно, медленно, в течение 3-5мин;

-в дозе 100 мг (10 мл 1% раствора) 2 раза, с интервалом между введениями 15-20 мин, на фоне капельного введения. 1% раствор пиромекаина на 5% растворе глюкозы перед капельным введением разводят в два раза 5% раствором глюкозы или изотоническим раствором натрия хлорида и вводят со скоростью 2-3 мг/мин (8-12 капель в 1 мин; 1 капля содержит 0,25 мг пиромекаина). Длительность инфузии в течение 24 ч и более (при необходимости).

При операциях на сердце пиромекаин вводят внутривенно струйно медленно, со скоростью 1 мл/мин, в дозе

1,5-2 мг/кг, в течение 3-5 мин. Достигнутый противоаритмический эффект поддерживают внутривенным капельным введением со скоростью 1-2 мг/мин (4-8 капель в 1 мин; 1 капля содержит 0,5 мг пиромекаина) в течение 24 ч.

Средняя доза при внутривенном введении 1% раствора - 1 г (100 мг). Высшая суточная доза привведении в вену - 1,5 г (1500мг).

Побочное действие. У некоторых больных при применении пиромекаина возможны бледность, тошнота, головная боль, головокружение. При быстром поступлении препарата в ток крови (неосторожное, без соблюдения скорости, введение пиромекаина в вену) может наблюдаться понижение артериального давления.

Противопоказания. Внутривенное введение пиромекаина противопоказано при тяжелых нарушениях функции печени и почек.

Форма выпуска. Пиромекаин выпускают в виде 1% раствора на 5% растворе глюкозы (для внутривенного введения) в ампулах по 5 и 10 мл.

Условия хранения. Список Б. В обычных условиях.

ПРОПАФЕНОН (Propafenone)

Синонимы: Пролекофен, Фенопраин, Норфенон, Норморитмин, Ритмонорм.

Фармакологическое действие. Оказывает антиаритмическое и коронарорасширяюшее (расширяющее сердечные сосуды) действие. Относится к антиаритмикам 1C класса: удлиняет рефракторный период (момент невозбудимости) предсердий и желудочков, повышает порог возбудимости, тормозит образование возбуждения и его распространение от предсердий к желудочкам.

Показания к применению. Эффективен при различных нарушениях сердечного ритма. Применяют для купирования (снятия) и лечения желудочковых и наджелудочковых экстрасистолии (нарушений ритма сердца), при синдроме Вольфа-Парки неона-Уайта (нарушении ритма сердца вследствие преждевременного возбуждения желудочков).

Способ применения и дозы. Применяют внутривенно и внутрь. В вену вводят обычно в дозе 1мг/кг (от 0,5 до 2 мг/кг), медленно - в течение 3-6 мин под контролем электрокардиограммы. Интервал между первой и второй инъекциями должен составлять 90-120 мин. При тяжелых аритмиях вводят капельно в изотоническом (5%) растворе глюкозы. Инфузию начинают через 3-5 мин после внутривенного введения. Поддерживающая доза -0,3 мг/кг в час.

Внутрь назначают в дозе 0,6 мг (600 мг) в сутки (4 раза по 150 мг или 2 раза по 300 мг), иногда -до 0,9 г в сутки.

Побочное действие и противопоказания такие же, как и для аллапинина.

Форма выпуска. В ампулах по 20 мл, содержащих 70 мг пропафенона, и по 10 мл, содержащих 35 мг; таблетки по 0,15 и 0,3 г (150 и 300 мг).

Условия хранения. Ампулы - при температуре от +15 до +25 "С (не ниже +15 °С), таблетки - в сухом, защищенном от света месте при температуре не выше +25 "С.

ТОКАЙНИД (Tocainide)

Синонимы: Тонокард.

Фармакологическое действие. Токайнид напоминает лидокаин по влиянию на волокна Пуркинье (проводящую систему сердца), укорачивает эффективный рефрактерный период (период абсолютной невозбудимости) и продолжительность потенциала действия, уменьшая потенциал действия. Токайнид повышает порог фибрилляции желудочков (уменьшает возможность возникновения хаотичных сокращений сердца), слегка ускоряет проведение по атриовентрикулярному узлу (предсердно-желудочковому узлу). Его преимущество в том, что он не дает значительного отрицательного инотропного эффекта (не уменьшает силу сердечных сокращений), укорачивает интервал Q-Tна электрокардиограмме, редко дает аритмогенный эффект (побочное действие - стимуляцию развития нарушений ритма сердца). Токайнид эффективен при желудочковых экстрасистолиях (нарушении ритма сердца), в том числе в острой стадии инфаркта миокарда, при желудочковых тахикардиях (учащенных сердцебиениях). Относится к антиаритмикам IB класса.

Показания к применению. Желудочковая экстрасистолия, желудочковая тахикардия, в том числе при остром инфаркте миокарда.

Способ применения и дозы. Внутрь - по 200-400 мг через каждые 8 часов или 400-800 мг через 12 часов. Максимальная разовая доза - 600 мг каждые 6 ч. Внутримышечно - 400-600 мг. Для получения максимального эффекта одновременно вводят в вену 80 мг и внутримышечно 400 мг. Максимальная суточная доза - 2400 мг.

Побочное действие. Такие же, как и у мексилетина.

Противопоказания. Заболевания печени и почек, аллергические реакции.

Форма выпуска. Таблетки по 400 и 600 мг.

Условия хранения. Список Б. В обычных условиях.

ТРИМЕКАИН (Trimecainum)

Синонимы: Тримекаина гидрохлорид, Мезокаин, Месдикаин, Мезидикаин.

Фармакологическое действие. Антиаритмическое средство IB класса. Обладает также местноанестезируюшими свойствами.

Показания к применению. Такие же, как для лидокаина.

Способ применения и дозы. Обычно вначале вводят струйно внутривенно 80-120 мг (в виде 2% раствора), затем капельно (в течение суток) со скоростью 2 мг в минуту (0,1-0,2% раствор в изотоническом растворе натрия хлорида).

Побочное действие. Побледнение лица, головная боль, тошнота.

Противопоказания. Повышенная индивидуальная чувствительность к препарату. Тяжелые заболевание печени и почек.

Форма выпуска. Ампулы по 2 мл 2% раствора.

Условия хранения. Список Б. В защищенном от света месте.

ХИНИДИНА СУЛЬФАТ (Chinidinisulfas)

Синонимы: Хинидин, Хинидин сернокислый, Колхицин серный, Квинидин сульфат, Конхицин сернокислый.

Фармакологическое действие. Хинидин обладает сильной антиаритмической активностью, эффективен при различных видах аритмий, но относительно часто вызывает побочные явления. Вместе с тем в ряде случаев препарат эффективен при недостаточном действии других антиаритмических средств, а при правильном дозировании он безопасен. Относится к антиаритмикам IA класса.

Показания к применению. Назначают хинидин для купирования (снятия) приступов и особенно для профилактики рецидивов (повторного появления признаков) мерцательной аритмии, а также при пароксизмальной суправентрикулярной тахикардии, частой экстрасистолии и желудочковой тахикардии (различных нарушениях ритма сердца).

Способ применения и дозы. Принимают хинидина сульфат внутрь (за 30 мин до еды) в виде таблеток. Максимальный антиаритмический эффект развивается при этом через 2-3 ч, действие продолжается 4-6 ч. Предложены различные схемы применения хинидина. Ранее назначали хинидин, начиная с небольших доз (0,1 г) по несколько раз в день (6 раз) с постепенным увеличением дозы до 0,25-0,3 г также по 6 раз в день.

Однако изучение фармакокинетики (распределения в организме) хинидина показывает, что начинать надо с относительно высоких доз, чтобы достичь оптимальной концентрации препарата в крови.

Для лечения аритмий при ишемической болезни сердца: на первый прием назначают 0,4 г, затем, если приступ не купировался - по 0,2 г каждый час до прекращения приступа или до достижения общей дозы хинидина 1 г. При отсутствии побочных явлений первая доза при следующем приступе может быть увеличена до 0,6 г. При частых приступах желудочковой аритмии хинидин назначают по 0,4-0,6 г каждые 2-3 ч.

При всех схемах его применения суточная доза (для взрослых) не должна превышать 4 г.

Побочное действие. При передозировке и повышенной индивидуальной чувствительности угнетение сердечной деятельности, тошнота, рвота, понос, аллергические реакции; в отдельных случаях фибрилляция предсердий (хаотичные сокращения предсердий).

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к препарату, декомпенсация сердца (сердечная недостаточность /неспособность обеспечить необходимое кровоснабжение органов/), беременность.

Форма выпуска. Порошок; таблетки по 0,1 и 0,2 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

КОРИТРАТ (Coritrat)

Комбинированный препарат, содержащий хинидин, новокаинамид, аймалин, мепробамат, фенобарбитал, теофиллин.

Фармакологическое действие. Нормализует сердечный ритм за счет предотвращения образования и прохождения патологических импульсов в миокарде (прокаинамид, аймалин и хинидин), успокаивающего действия на гипоталамус (отдел мозга) и центральную регуляцию сердечного ритма (мепробамат, фенобарбитал) и улучшения коронарного кровотока (теофиллин).

Показания к применению. Наджелудочковая и желудочковая экстрасистолия и пароксизмальная тахикардия, пароксизмальное и постоянное мерцание и трепетание предсердий (различные виды нарушений сердечного ритма), профилактика желудочковой экстрасистолии и тахисистолии (различных видов нарушения сердечного ритма) при инфаркте миокарда.

Способ применения и дозы. При экстрасистолии назначают по 1-2 драже 3 раза в день, поддерживающая доза составляет 1 драже 2-4 раза в день. При пароксизмальной тахикардии 4 драже принимают в начале приступа, при необходимости -еще 4 драже через 30 мин, 2 драже через 15 глин и еще 2 драже через 15 мин (эффект коритрата закрепляется приемом 1-2 таблеток дигоксина), поддерживающая доза - 1-2 драже 3 раза в день.

При пароксизме мерцания предсердий применяются те же дозы препарата. При постоянном мерцании и трепетании предсердий назначают 1 драже 3 раза в день в сочетании с сердечными гликозидами.

Побочное действие и противопоказания такие же, как у входящих в препарат компонентов.

Форма выпуска. Драже состава: хинидина - 35 мг, новокаинамида - 125 мг, аймалина - 10 мг, мепробамата - 100 мг, фенобарбитала -4,4 мг, теофиллина - 17,5 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ХИНИДИН-ДУРУЛЕС (Chinidin-durules)

Синонимы: Кинилентин, Кинидурон.

Фармакологическое действие. Препарат состоит из нерастворимой пористой основы, в порах которой находится хинидина бисульфат. Одна таблетка содержит 0,25 г хинидина бисульфата, что соответствует 0,2 г хинидина сульфата. Бисульфат применяют потому, что он лучше растворим в воде и равномернее выделяется из полимерной основы.

Показания к применению. Такие же, как для хинидина.

Способ применения и дозы. Прежде чем начать систематически принимать таблетки, целесообразно проверить переносимость, приняв 1 таблетку обычного хинидина или хинидинадурулеса. В дальнейшем назначают по 1-3 таблетки 2-3 раза в день; оптимальную дозу подбирают индивидуально в зависимости от эффективности и переносимости. Таблетки проглатывают, не разжевывая и не рассасывая.

После приема препарата его максимальная концентрация в сыворотке крови достигается через 3-6 ч, затем она медленно снижается. Для поддержания терапевтической концентрации достаточно 2-3 раза в день принимать таблетки.

Побочное действие и противопоказания такие же, как для хинидина.

Форма выпуска. Таблетки, содержащие по 0,25 г хинидина бисульфата (соответствует 0,2 г хинидина сульфата).

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “ХИНИПЭК” (Tabulettae “Chinipec”)

Фармакологическое действие. Препарат оказывает пролонгированное (длительное) антиаритмическое (устраняющее нарушения ритма сердца) действие. После однократного приема концентрация в крови сохраняется в течение 10-12 ч. Лечебное действие проявляется обычно на 1 -2-й день, а стойкий лечебный эффект - на 3-й день от начала приема.

Показания к применению. Такие же, как для хинидина.

Способ применения и дозы. Назначают взрослым за 30 мин до еды. Таблетки следует проглатывать не разжевывая и не.рассасывая. До начала систематического лечения проверяют переносимость, приняв 1 обычную таблетку хинидина или хинипэка.

Дозы подбирают индивидуально, в среднем из расчета 1-2 г в сутки. Назначают 2 раза в день с интервалом 12 ч. Начальные дозы обычно 1,2 г в сутки (по 3 таблетки 2 раза в день), поддерживающие и профилактические - 0,4-0,8 г в сутки (1-2 таблетки 2 раза в день). При необходимости суточная доза может быть увеличена до 2,4 г.

Побочное действие и противопоказания такие же, как и для хинидина.

Форма выпуска.Таблетки, покрытые оболочкой, по 0,2 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАЦИЗИН (Aethacizinum)

Фармакологическое действие. Обладает антиаритмическими свойствами, увеличивает коронарный (по сосудам сердца) кровоток, улучшает функциональное состояние зоны ишемии, удлиняет время проведения и увеличивает продолжительность рефракторных периодов (моментов невозбудимости) предсердия, атриовентрикулярного узла, системы Гиса-Пуркинье (проводящей системы сердца). Обладает местноанестезирующей и спазмолитической (снимающей спазмы) активностью. Относится к антиаритмикам 1C класса.

Показания к применению. Нарушения ритма сердца: желудочковые и наджелудочковые экстрасистолии, пароксизмальные и непароксизмальные желудочковые и наджелудочковые тахикардии, пароксизмы мерцательной тахиаритаии, в том числе и при синдроме преждевременного возбуждения желудочков. Назначают также при инфаркте миокарда, осложненном нарушениями сердечного ритма.

Способ применения и дозы. Внутрь назначают, начиная с 50 мг 3 раза в день. При недостаточном эффекте дозу увеличивают (под контролем электрокардиограммы) до 50 мг 4 раза в день (200 мг в сутки) или 100 мг 3 раза в день (300 мг в сутки). При достижении эффекта проводят поддерживающую терапию в индивидуально подобранных минимальных дозах.

Внутривенно вводят в дозе 0,25-1 мг/кг. Содержимое одной ампулы (2 мл 2,5% раствора - 50 мг -разбавляют 20 мл изотонического раствора хлорида натрия и вводят медленно внутривенно со скоростью 10 мг/мин под контролем артериального давления и желательно электрокардиограммы. Время введения не менее 5 мин. Применяют в стационаре (больнице). Более эффективным при меньшем побочном действии является капльное введение - 50-150 мг в 100-200 мл изотонического раствора натрия хлорида.

Побочное действие. Головокружение, шум в ушах и в голове, онемение и ощущение жжения губ и кончика языка, “сетка” перед глазами. При приеме внутрь - пошатывание, нарушение аккомодации (нарушение зрительного восприятия). В этих случаях надо прекратить прием препарата.

Противопоказания. Нарушения проводимости сердца: синоатриальная блокада II степени, атриовентрикулярная блокарда II-III степени, блокада проведения по системе Гиса-Пуркинье, тяжелая сердечная недостаточность и гипотония (низкое артериальное давление); нарушения функции печени и почек.

Форма выпуска. Раствор 2,5% в ампулах по 2 мл в упаковке по 10 штук; таблетки по 0,05 г, покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте. этмозин

(Aetmozinum)

Синонимы: Морацизин гидрохлорид.

Фармакологическое действие. Дает умеренный коронарорасширяюший (расширяющий сердечные сосуды), спазмолитический (снимающий спазмы), М-холинолитический эффект. Основной особенностью препарата является антиаритмическое действие. Относится к антиаритмикам IA класса.

Показания к применению. Нарушения ритма сердца: экстрасистолии, приступы мерцательной, предсердной, пароксизмальной тахикардии. Эффективен при аритмиях, вызванных передозировкой сердечных гликозидов.

Способ применения и дозы. Рекомендуется начинать прием препарата с дозы 75-200 мг/сут. (25-50 мг 3-4 раза в день) в зависимости от формы аритмии и переносимости этмозина. Предсердные аритмии препарат купирует (снимает) в меньших дозах, чем желудочковые. При отсутствии эффекта доза препарата может быть увеличена до 300-400 мг/сут., а при устойчивых аритмиях -до 600 мг/сут. (по 100 мг 6 раз в день). При достижении лечебного эффекта можно перейти к поддерживающей терапии, уменьшив дозу на 1Д Курс лечения этмозином при приеме внутрь зависит от формы аритмии и составляет 7-45 дней.

Для купирования (снятия) приступов пароксизмальной тахикардии препарат вводят внутривенно или внутримышечно. Разовая доза для внутривенной или внутримышечной инъекции составляет 50-100-150 мг (2-4-6 мл 2,5% раствора). Суточная доза не должна превышать 600 мг.

Для внутримышечного введения разводят 2-4 мл 2,5% раствора этмозина в 1 -2 мл 0,25-0,5% раствора новокаина. Для введения в вену разводят 2 мл 2,5% раствора этмозина (50 мг) в 10 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Вводят медленно - в течение 5-7 мин. При хорошей переносимости можно увеличить дозу этмозина до 4-6 мл 2,5% раствора (100-150 мг). При необходимости (недостаточном эффекте, возобновлении аритмии) вводят дополнительно до 3 раз в сутки с интервалом Р/2-2 ч.

Прием этмозина внутрь можно сочетать с введением его в вену или внутримышечно.

Побочное действие. Возможны небольшая болезненность в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), нарушения функции печени и почек.

Противопоказания. Недопустимо одновременное применение ингибиторов моноаминоксидазы.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,1 г в упаковке по 50 штук; 2,5% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.


КлассII

Смотри также метипранолон, метопролол, надолол, пенбутолол, соталол.

АТЕНОЛОЛ (Atenolol)

Синонимы: Апо-Атенол, Атенобене, Аткардил, Бетакард, Дигнобета, Катенол, Тенолол, Тенормин, Фалитонзин, Ормидол, Атенол, Блокиум, Катенолол, Гипотен, Миокорд, Нормитен, Пренормин, Телводин, Теноблок, Тензикор, Велорин, Верикордин, Атенил, Атенова, Атеносан, Блокотенол, Вазкотен, Ново-Атенол, Пантанол, Прикорм, Синаром, Унилок и др.

Фармакологическое действие. Кардиоселективный бета-адреноблокатор (избирательно блокирующий бета-адренорецепторы сердца). Обладает антиаритмическим (устаняющим нарушения ритма сердца), антиангинальным (противоишемическим), гипотензивным (понижающим артериальное давление) эффектами. Уменьшает автоматизм синусового узла (уменьшает активность источника ритма сердца), урежает частоту сердечных сокращений, замедляет атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца), снижает сократимость миокарда (мышцы сердца), снижает потребность миокарда в кислороде. Снижает возбудимость миокарда. При применении в средних терапевтических дозах оказывает менее выраженное влияние на гладкую мускулатуру бронхов и периферических артерий, чем неселективные бета-адреноблокаторы (неизбирательные).

Показания к применению. Синусовая тахикардия (учащенные сердцебиения), профилактика наджелудочковых тахиаритмий (нарушений ритма сердца). Способ применения и дозы. При нарушениях сердечного ритма назначают в начальной дозе по 50 мг 1 раз в сутки; при недостаточной выраженности эффекта дозу увеличивают до 100-150 мг/сут.

Побочное действие. В начале терапии возможны усталость, головокружение, депрессия (состояние подавленности), легкая головная боль, усиленное потоотделение, нарушения сна, тошнота, запоры, диарея (понос), покраснение кожи, зуд, ощущение холода и парестезии (чувство онемения) в конечностях, снижение реакционной способности пациента. В отдельных случаях могут возникнуть брадикардия (редкий пульс), гипотония (низкое артериальное давление), нарушения атриовентрикулярной проводимости, появление симптомов сердечной недостаточности, уменьшение секреции слезной жидкости, конъюнктивит (воспаление наружной оболочки глаза), сухость во рту, снижение потенции, гипогликемические состояния (понижение уровня сахара в крови) у больных сахарным диабетом. У предрасположенных пациентов возможно появление симптомов бронхиальной обструкции (сужения просвета бронхов с нарушением оттока мокроты).

Противопоказания. Атриовентрикулярная блокада II-III степени, синоаурикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), брадикардия (частота сердечных сокращений менее 50 ударов в мин), синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма), артериальная гипотония, хроническая сердечная недостаточность НБ-1П стадии, острая сердечная недостаточность, метаболический ацидоз (закисление при нарушении обмена веществ), бронхиальная астма.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,1 г.

Условия хранения. Список Б. В обычных условиях.

АЦЕБУТОЛОЛ (Acebutolol)

Синонимы: Сектраль.

Фармакологическое действие. Кардиоселективный бета-блокатор (избирательно блокирующий бета-адренорецепторы сердца), обладающий собственной симпатомиметической (препятствует урежению сердечных сокращений, которое развивается в результате блокады бета-адренорецепторов сердца) и мембраностабилизирующей (нормализует физиологическое состояние оболочки сердечных клеток) активностью. Отрицательное хронотропное действие (уменьшение частоты сердечных сокращений) менее выражено, чем у пропранолола. Ацебутолол удлиняет время атриовентрикулярной проводимости (проведения возбуждения по проводящей системе сердца), увеличивает рефрактерность (период невозбудимости) атриовентрикулярного соединения; при больших концентрациях замедляет проводимость по системе Гиса-Пуркинье (проводящей системе сердца); угнетает автоматизм синусового узла; угнетает проводимость по аномальным путям, увеличивает рефрактерные периоды (периоды невозбудимости) желудочков (но не отчетиливо предсердий).

Показания к применению. Аритмии: предсердная тахикардия, пароксизмы суправентрикулярных реципрокных тахикардии, включающих в цепь атриовентрикулярный узел, тахикардия с участием аномальных путей, трепетание и мерцание предсердий (для урежения желудочкового ритма), желудочковая экстрасистолия.

Способ применения и дозы. Внутривенно струйно в дозе 1 мг/кг под контролем артериального давления и частоты сердечных сокращений: сначала i/з расчетной дозы в течение 5 мин, далее после 5 мин перерыва и при хорошей переносимости вводят остальное количество. Внутрь по 200 мг 2-3 раза в день. Максимальная суточная доза - 800мг.

Побочное действие. Синдром Рейно (сужение просвета сосудов конечностей), редко - проявление признаков сердечной недостаточности; атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца); выраженная брадикардия (редкий пульс); резкое падение артериального давления. Парестезии (чувство онемения) конечностей, астения (слабость). Редко - бронхоспазм (резкое сужение просвета бронхов), астматический статус (затянувшийся приступ бронхиальной астмы, не поддающийся лечению обычно принимаемыми больным лекарственными средствами). Гипогликемия (снижение уровня сахара в крови), кожные реакции.

Противопоказания. Абсолютными противопоказаниями являются атриовентрикулярная блокада II-III степени; выраженная брадикардия (менее 50 ударов в минуту),

хроническая сердечная недостаточность в стадии компенсации, беременность и кормленияе грудью. Относительные противопоказания - бронхиальная астма, одновременное применение с амиодароном.

Форма выпуска. Раствор 0,5% в ампулах по 5 мл; таблетки по 200 и 400 мг.

Условия хранения. Список Б. В обычных условиях.

ОКСПРЕНОЛОЛ (Oxprenololum)

Синонимы: Коретал, Тразикор, Окспренолола гидрохлорид, Каптол, Кордексол, Ларакор, Тракозал, Тразакор, Оканол и др.

Фармакологическое действие. По действию близок к пропронололу, но оказывает менее выраженное влияние на силу и частоту сокращений сердца. Относится к неизбирательным бета-адреноблокаторам. В связи с меньшим угнетающим влиянием на миокард (сердечную мышцу) и несколько меньшей способностью вызывать бронхоспазм (сужение просвета бронхов) переносится в некоторых случаях лучше, чем пропранолол, однако существенных преимуществ перед другими бета-адреноблокаторами не имеет.

Показания к применению. Применяют при расстройствах сердечного ритма (тахикардии, вызванной различными причинами, предсердных и желудочковых экстрасистолиях, нарушениях сердечного ритма при передозировке препаратов наперстянки).

Способ применения и дозы. Назначают внутрь начиная с 20 мг 3 раза в день. При необходимости увеличивают суточную дозу до 80-120 мг.

Побочное действие и противопоказания. Такие же, как приприменении пропранолола.

Форма выпуска. Таблетки по 0,02 г (20 мг) в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

пиндолол

(Pindololum)

Синонимы: Вискен, Блоклин, Карвискен, Дурапиндол, Пектоблок, Пинадол, Пинбетол, Пиндомекс, Пинлок, Приндолол и др.

Фармакологическое действие. Является некардиоселективным бета-адреноблокатором (неизбирательно блокирующим бета-адренорецепторы). По действию близок к окспренололу. Оказывает антиаритмическое действие. По интенсивности несколько уступает пропранололу.

Показания к применению. Как антиаритмическое (устраняющее нарушения ритма сердца) средство. Особенно эффективен при предсердных экстрасистолиях; применяют также для купирования (снятия) приступов желудочковых аритмий.

Способ применения и дозы. В качестве антиаритмического средства назначают внутрь по 0,005 г (5 мг) 3 раза в день; в более тяжелых случаях - по 10 мг 3 раза в день. Принимают внутрь через 30 мин после еды.

Для купирования (снятия) приступов вводят внутривенно медленно (в течение 5 мин) 0,4 мг (2 мл 0,02% раствора) под контролем артериального давления и пульса. При необходимости можно вводить повторно по 1 мл (0,2 мг) через 15-20 мин.

Побочные явления и противопоказания такие же, как для пропранолола.

Форма выпуска. Таблетки по 5, 10 и 15 мг; таблетки замедленного действия по 20 мг; раствор для приема внутрь с содержанием 5 мг в 1 мл (0,5%) - по 20 капель в 1 мл; 0,04% раствор для инъекций в ампулах по 2 мл (0,4 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

ПРОПРАНОЛОЛ (Propranololum)

Синонимы: Индерал, Обзидан, Стобетин, Анаприлин, Пропранолол гидрохлорид, Алиндол, Ангилол, Антарол, Авлокардил, Бедранол, Бетадрен, Брикоран, Кардинол, Каридорол, Дедерал, Дералин, Доцитон, Эланол, Элиблок, Индерекс, Наприлин, Нолотен, Опранол, Пропанур, Пропрал, Пилапрон, Слопролол, Теномал, Типерал, Ново Пролол, Пропра ратиофарм, Пропрабене, Апопропранолол и др.

Фармакологическое действие. Бета-адреноблокатор.

Показания к применению. Аритмии (синусовая и пароксизмальная тахикардия, мерцательная тахиаритмия, экстрасистолия).

Способ применения и дозы. Внутрь за 15-30 мин до еды по 10 мг 3 раза в день с последующим постепенным увеличением дозы до 20-40 мг 3-4 раза в день (иногда до 320-480 мг/сут.). Для купирования (снятия) нарушений сердечного ритма внутривенно вводят сначала 1 мг, а затем в зависимости от эффекта и переносимости увеличивают дозу до 5-10 мг. Вводят медленно.

Побочное действие. Слабость, брадикардия (редкий пульс), гипотония (низкое артериальное давление), симптомы недостаточности кровообращения, бронхоспазм (сужение просвета бронхов), тошнота, понос, ухудшение сна.

Противопоказания. Свежий инфаркт миокарда, атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца) II-III степени, выраженная недостаточность кровообращения, бронхоспазм, сенная лихорадка (аллергическое заболевание).

Форма выпуска. Таблетки по 0,01 г и 0,04 г в упаковке по 100 штук; 0,25% раствор в ампулах по! мл (2,5 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

Класс III

АМИОДАРОН (Amiodaronum)

Синонимы: Кордарон, Пальпитин, Ангорон, Атлансил, Кординил, Медакорон, Трангорекс, Альдарон, Седакорон и др.

Фармакологическое действие. Оказывает антиаритмическое действие. Ослабляет адренергические воздействия на миокард (сердечную мышцу). Увеличивает продолжительность потенциала действия, не оказывая влияния на величину потенциала покоя (заряда клеточной мембраны в невозбужденном состоянии) или максимальную скорость деполяризации потенциала действия. Удлиняет рефракторный период (период невозбудимости) в дополнительном проводящем пучке, атриовентрикулярном узле и в системе Гиса-Пуркинье (в клетках сердца, покоторым распространяется воздуждение), что объясняет его антиаритмический эффект при синдроме Вольфа-Паркинсона-Уайта (врожденной патологии проводящей системы сердца). При пароксизмах (острых приступах) мерцательной аритмии предупреждает экстрасистолии (нарушения ритма сердца), значительно удлиняет рефрактерный период (период невозбудимости) в предсердиях.

Показания к применению. Нарушения ритма сердца: суправентрикулярная тахикардия по типу “возвратного возбуждения”, особенно связанная с синдромом Вольфа-Паркинсона-Уайта; синусовая тахикардия; предсердная экстрасистолия; профилактика фибрилляций желудочков (хаотичных сокращений мышечных волокон сердца, приводящих к смерти); профилактика внезапной повторной аритмической смерти среди реанимированных после внезапной смерти во внебольничных условиях (за исключением острого инфаркта миокарда).

Способ применения и дозы. Внутривенно 300-450 мг медленно (в течение 3-5 мин), затем поддерживающая инфузия - 300 мг в 250 мл 5% раствора глюкозы в течение 20 мин-2 ч. Повторные инфузии через 24 ч по 600-1200 мг в 250-500 мл такого же раствора. С целью профилактики рецидивов аритмий (повторного появления нарушений сердечного ритма) - внутривенные инфузии по 450-1200 мг/сут. в 250-500 мл такого же раствора. Можно повторять внутривенное введение в течение 3 дней, далее переходить на прием внутрь по 600-200 мг.

Внутрь назначают обычно, начиная с 1 таблетки 2-3 раза в день. Через 5-8-15 дней (в зависимости от эффекта) дозу уменьшают до 0,4-0,3 г в сутки, затем переходят на поддерживающую дозу по 1-1'/2 таблетке в день (в два приема).

Побочное действие. Аллергические кожные высыпания, диспепсические явления (тошнота, понос), бради-кардия (редкий пульс), эйфория (беспричинное благодушное настроение), головокружение, головная боль, повышенная раздражительность, бессонница, появление радужных кругов вокруг источника света.

Противопоказания. Брадикардия (редкий пульс), необходимо соблюдать осторожность при беременности, бронхиальной астме, нарушении предсердно-желудочковой проводимости. Следует учитывать, что в молекуле амиодарона содержится 37% йода, в виду чего его следует с осторожностью применять при заболеваниях щитовидной железы.

Форма выпуска. Таблетки по 0,2 г; раствор 5% в ампулах по 3 мл для инъекций.

Условия хранения. Список Б. В защищенном от света месте.

БРЕТИЛИЯ ТОЗИЛАТ (Bretyliumtosilate)

Синонимы: Орнид, Бретилан.

Фармакологическое действие. Бретилия тозилат увеличивает автоматизм в волокнах Пуркинье (клетках сердца, по которым распространяется возбуждение). Удлиняет как эффективный рефракторный период (период абсолютной невозбудимости), так и продолжительность потенциала действия. Скорость проведения импульсов в миокарде (сердечной мышце) желудочков и в волокнах Пуркинье не изменяет. Все это способствует прерыванию механизма возвратного возбуждения. Точный механизм антиаритмического действия бретилия тозилата не ясен. Препарат дает положительный инотропный эффект (усиливает силу сердечных сокращений), оказывает гипотензивное (снижающее артериальное давление) действие как адреноблокатор (однако начальный переходящий эффект может быть гипертензивным /повышающим артериальное давление/). Частота сердцебиений обычно увеличивается.

Показания к применению. Бретилия тозилат эффективен при рефракторных (устойчивых) к другим препаратам желудочковых аритмиях. Бретилия тозилат представляет наибольшее значение в лечении и предупреждении фибрилляции желудочков (хаотичных сокращений сердечной мышцы).

Способ применения и дозы. Для профилактики фибрилляции желудочков: “ударная” доза 500 мг (7 мг/кг) внутривенно или внутримышечно после разбавления в 50 мл изотонического раствора натрия хлорида; вводят внутривенно в течение 6-10 мин (при более быстром введении может быть рвота). Поддерживающая доза - 2-3 г/день в виде внутривенной инфузии со скоростью 1-3 мг/мин либо внутримышечно по 500 мг через каждые 6 ч. Для лечения возникшей фибрилляции желудочков: внутривенно без разбавления 500-1000 мг; предварительно руку больного поднимают над головой, чтобы не мешать мероприятиям по реанимации. После каждой электрической дефибрилляции дополнительно вводят внутривенно по 500 мг (максимально 2500 мг). Для поддержания эффекта - внутрь по 300-400 мг через 8 ч.

Побочное действие и противопоказания.

Форма выпуска. Ампулы по 1 мл 5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СОТАЛОЛ (Sotalol)

Синонимы: Сотакор, Сотагексал, Дароб, Соталекс.

Фармакологическое действие. Среди бета-адреноблокаторов соталол занимает особое положение, поскольку он, подобно противоаритмическим препаратам III класса, вызывает удлинение реполяризации (возвращение заряда клеточной мембраны к исходному уровню после возбуждения), потенциала действия, эффективного рефрактерного периода (периода абсолютной невозбудимости) в предсердных, желудочковых волокнах и волокнах Пуркинье (клетках сердца, по которым распространяется возбуждение). Увеличение рефрактерности (периода невозбудимости) миокарда (сердечной мышцы) желудочков сопровождается удлинением интервала Q-T без расширения комплекса QRS на электрокардиограмме.

Показания к применению. Соталол активен при многих формах наджелудочковых аритмий, в частности, при фибрилляции (хаотичных сокращениях) предсердий, трепетании (резко учащенных ритмичных сокращениях) предсердий, он имеет преимущества по сравнению с другими бета-адреноблокаторами. Суправентрикулярная тахикардия (нарушение ритма сердца), в том числе при синдроме Вольфа-Паркинсона-Уайта (врожденном заболевании сердца, характеризующемся периодически возникающим нарушением числа и ритма сердечных сокращений); пароксизмальная форма мерцания предсердий; желудочковая тахикардия.

Способ применения и дозы. Лечение начинают с дозы 0,04-0,08 г 2-3 раза в сутки. При необходимости дозу препарата можно увеличить до 0,16 г 2-3 раза в сутки. Препарат принимают внутрь до еды, не разжевывая и запивая водой.

Внутривенно соталол вводят в дозах от 0,2 до 1,5 мг/кг.

Побочное действие соталола связано с его бета-адреноблокируюшими свойствами: у 9-11% больных возникает синусовоая брадикардия (редкий пульс) вместе с проявлениями сердечной недостаточности.

Противопоказания. Хроническая сердечная недостаточность НБ-III стадии; кардиогенный шок; атриовентрикулярная блокада (нарушение проведения возбужудения по проводящей системе сердца); артериальная гипотония (пониженное артериальное давление); синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма его сокращений); брадикардия (редкий пульс); наличие удлиненного интервала QT на электрокардиограмме; гипокалиемия (понижение уровня калия в крови); облитерируюшие (сопровождающиеся нарушением проходимости) заболевания артерий; обструхтивные заболевания легких (заболевания легких с резким уменьшением просвета бронхов); метаболический ацидоз (закисление при нарушении обмена веществ); повышенная чувствительность к препарату. Следует соблюдать осторожность при назначении соталола пациентам, недавно перенесшим инфаркт миокарда.

Форма выпуска. 0,02% раствор в ампулах по 5 мл; таблетки по 160 мг.

Условия хранения. Список Б. В защищенном от света месте.

ВЕРАПАМИЛА ГИДРОХЛОРИД (Verapamilihydrochloridum)

Синонимы: Верпамил, Верапамил гидрохлорид, Изоптин, Фаликард, Феноптин, Финоптин, Калан, Кардилакс, Дилакоран, Икакор, Ипроператрил, Манидон, Вазолан, Верамил, Аццупамил, Веранорм, Верапабене, Дигновер, Лекоптин, Ново-Верамил и др.

Фармакологическое действие. Проявляет антиаритмические свойства. Верапамил селективно (избирательно) тормозит медленный трансмембранный ток ионов кальция внутрь сердечной клетки. Не влияет на скорость деполяризации (уменьшения заряда клеточной мембраны) и реполяризации (восстановления исходного /до возбуждения/ заряда мембраны) потенциала действия в предсердии, желудочке и волокнах Пуркинье (проводящей системе сердца). Уменьшает спонтанную активность синусового узла, влияет на механизм “возвратного возбуждения” при предсердньгх тахиаритмиях (нарушении ритма сердца) вследствие его способности угнетать потенциалы действия “медленной реакции”. Этот тип реакции свойствен потенциалам действия, которые поддерживаются главным образом током ионов кальция, и, как полагают, является основой для замедленной проводимости частично деполяризованных (возбужденных) волокон, ответственных за аритмии по типу “возвратного возбуждения”. Верапамил понижает ненормально повышенный автоматизм в предсердии и замедляет атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца на уровне атриовентрикулярного/предсердножелудочкового/ узла). Верапамил уменьшает силу сердечных сокращений, но в связи с расширением периферических сосудов и уменьшением сосудистого сопротивления сердечный выброс существенно не меняется.

Показания к применению. В качестве антиаритмического средства назначают главным образом при предсердных аритмиях. При желудочковых нарушениях ритма препарат мало эффективен. Назначают для профилактики приступов стенокардии напряжения, особенно при ее сочетании с экстрасистолией (нарушением ритма сердца).

Способ применения и дозы. В качестве антиаритмического средства для профилактики аритмий назначают внутрь за 30 мин до еды по 0,04-0,08 г 3-4 раза в день. При необходимости разовую дозу увеличивают до 120-160 мг.

Внутривенно для купирования (снятия) пароксизма суправентрикулярной тахикардии (приступа нарушения ритма предсердий) вводят взрослым медленно 2-4 мл 0,25% раствора (5-10 мг). Повторно для поддерживающей терапии вводят 1 раз в день капельно со скоростью 0,005 мг/кг в минуту не ранее чем через 30 мин после струйного введения. Раствор верапамила готовят разведением 2 мл 0,25% раствора препарата (1 ампула) в 100-150 мл изотонического раствора натрия хлорида или 5% раствора глюкозы.

Детям назначают препарат в меньших дозах: до 4 лет дают обычно внутрь по 0,02 г (20 мг) 2-3 раза в день; до 14 лет - по 0,04 (40 мг) 2-3 раза в день. Внутривенно вводят в возрасте от 1 года до 5 лет по 0,002-0,003 г (2-3 мг), от 6 до 14 лет - по 0,025-0,05 г (2,5-5 мг).

Противопоказания. Нарушение предсердно-желудочковой проводимости, кардиогенный шок, беременность (первые 3 мес.), кормление грудью, с предосторожностью - при бронхиальной астме.

Форма выпуска. Раствор верапамила гидрохлорида 0,25% в ампулах по 2 мл для инъекций; таблетки верапамила гидрохлорида по 0,04, 0,08 и 0,12 г, покрытые оболочкой, в упаковке по 30 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГАЛЛОПАМИЛ (Gallopamil).

Синонимы: Прокорум.

Фармакологическое действие. Оказывает антиаритмическое (нормализующее ритм сердечных сокращений), антиангинальное (противоишемическое) и гипотензивное (снижающее артериальное давление) действие. Уменьшает потребность миокарда (сердечной мышцы) в кислороде за счет снижения сократимости миокарда и урежения частоты сердечных сокращений. Вызывает расширение коронарных (сердечных) артерий и увеличение коронарного кровотока. Снижает тонус гладкой мускулатуры периферических артерий и общее периферическое сосудистое сопротивление (сопротивление сосудов току крови). Обладает антиаритмическим эффектом при наджелудочковых аритмиях (нарушениях ритма сердца, при которых источником нарушения ритма сердца являются предсердия).

Показания к применению. Лечение и профилактика наджелудочковых аритмий (пароксизмальная наджелудочковая тахикардия, мерцание предсердий, трепетание предсердий, экстрасистолия).

Способ применения и дозы. Внутрь по 50 мг 2-4 раза в сутки с интервалами не менее 6 ч. Препарат следует принимать во время или сразу после еды.

Побочное действие. Возможны тошнота, головокружение, головная боль, покраснение лица, запоры. В редких случаях отмечается нервозность, заторможенность, повышенная утомляемость, аллергические кожные реакции. При применении больших доз препарата, особенно у предрасположенных больных, возможно возникновение выраженной брадикардии (урежение пульса), синоаурикулярной и/или атриовентрикулярной блокады (нарушений проведения возбуждения по проводящей системе сердца), артериальной гипотонии (снижение артериального давления), появление симптомов сердечной недостаточности. Отмечены единичные случаи транзиторного (проходящего) повышения в крови активности печеночных трансаминаз, щелочной фосфатазы; развития внутрипеченочного холестаза (застоя желчи).

Противопоказания. Выраженная брадикардия, синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма его сокращений), кардиогенный шок, атриовентрикулярная блокада 1I-III степени, синдром ВольфаПаркинсонаУйата (врожденное заболевание сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений), артериальная гипотония, хроническая сердечная недостаточность ПБ-III стадии, острая сердечная недостаточность, выраженные нарушения функции печени и/или почек, беременность, лактация (кормление грудью), детский возраст, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,05 г упаковках по 20, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИЛТИАЗЕМ (Diltiazem)

Синонимы: Дилтиазем гидрохлорид, Диакордин, Дилзем, Кардил, Акаликс, Алдиазем, Алтиазем, Алзидем, Ангинил, Ангизем, Кордиазем, Диладел, Дилатам, Дилтикард, Инкорил, Литизем, Тилазем, Виакор, Зилдем АлоДилтиаз, Брокалцин, Гербессер, Диазем, Дилакор, ДилейТиазим, Дильзем, Новодильтазем, Тиакем, Этизем, Дильрен.

Фармакологическое действие. Будучи антогонистом кальция, подобно верапамилу оказывает отрицательный дромотропный эффект (уменьшает скорость проведения возбуждения). Почти не влияет на частоту сердечных

сокращений, способен предупреждать пароксизмы суправентрикулярной тахиркардии (нарушения ритма сердца).

Показания к применению. Суправентрикулярная тахикардия.

Способ применения и дозы. Внутрь по 30 мг 2-3 раза в день, затем суточную дозу можно увеличить постепенно до 120-270 мг, а при коротком курсе и до 300 мг в сутки.

Необходим регулярный контроль за величиной интервала PQ на электрокардиограмме.

Побочное действие и противопоказания.

Форма выпуска. Таблетки по 30 мг и 60 мг.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕСРЕДСТВА,ПРИМЕНЯЕМЫЕПРИБРАДИКАРДИИИБЛОКАДАХ СЕРДЦА

АТРОПИНА СУЛЬФАТ (Atropinisulfas)

Синонимы: Атропин, Атропин сернокислый.

Алкалоид, содержащийся в различных растениях семейства пасленовых (Solanaceae): красавке (AtropaBelladonnaL.), белене (HyoscyamusnigerL.), разных видах дурмана (DaturastramoniumL.) и др.

Фармакологическое действие. Атропин относится к неизбирательным блокаторам М-холинорецепторов. Эффекты действия атропина противоположны эффектам, наблюдающимся при возбуждении парасимпатических нервов (в том числе блуждающего).

Показания к применению. При брадикардии (редком пульсе), развившейся в результате повышения тонуса блуждающего нерва и передозировке бета-адреноблокаторов и антагонистов кальция.

Способ применения и дозы. При блокаде вагусного происхождения (вызванной повышением активности блуждающего нерва) вводят внутривенно 1 мл 0,1% раствора. Также атропин в подобной дозе применяют при блокаде, вызванной пропранололом или верапамилом.

Побочное действие. При применении атропина следует соблюдать осторожоность в дозировке и учитывать возможность повышенной индивидуальной чувствительности больных. Небольшая передозировка может вызвать сухость во рту, расширение зрачков, нарушение аккомодации (нарушение зрительного восприятия), тахикардию (учащенные сердцебиения), затруднение мочеиспускания, атонию (потерю тонуса) кишечника, головокружение.

Противопоказания. Атропин противопоказан при глаукоме (повышенном внутриглазном давлении).

Форма выпуска. 0,1% раствор в ампулах по 1 мл.

Условия хранения. Список А. В защищенном от света месте.

ИЗАДРИН (Isadrinum)

Синонимы: Изопреналина гидрохлорид, Изопротеренол, Изупрел, Новодрин, Эуспиран, Алеудрин, Алудрин, Антасмин, Бронходилатин, Изодренал, Изонорин, Изопропилартеренол, Изоренин, Неодренал, Неоэпинефрин, Норизодрин.

Фармакологическое действие. Фармакологическое и лечебное действие изадрина объясняется его стимулирующим действием на бета-адренорецепторы. Действие изадрина распространяется одновременно на 6era- и бета2-адренорецепторы, поэтому влияние на бронхи, сердечно-сосудистую систему и другие органы, снабженные бета-адренорецепторами, не является избирательным.

При блокадах сердца эффект изадрина связан с улучшением проводимости благодаря влиянию на симпатическую иннервацию сердца, с повышением возбудимости и сократительной функции миокарда (сердечной мышцы). Аналогичный эффект оказывают различные симпатомиметические вещества, в том числе норадреналин, адреналин, эфедрин; однако эти препараты вызывают повышение артериального давления, стенокардические боли (боли в сердце), усиление возбудимости эктопических очагов (смещенных источников ритма) и другие побочные явления, что ограничивает возможность их широкого применения при атриовентрикулярной блокаде (нарушении проведения возбуждения по проводящей системе сердца). Изадрин

более удобен для этой цели, так как не повышает артериального давления и в меньшей мере способен вызывать фибрилляиию желудочков (хаотичные сокращения сердечной мышцы).

Показания к применению. Изадрин находит применение при лечении больных с нарушениями атриовентрикулярной проводимости, для снятия атриовентрикулярной блокады и предупреждения приступов при синдроме АдамсаСтоксаМорганьи (потере сознания с резким падением давления при некоторых нарушениях ритма сердца).

Изадрин также применяют при некоторых формах кардиогенного шока (нормоволемическом /без изменения объема циркулирующей крови/, с пониженным выбросом и высоким периферическим сопротивлением).

Способ применения и дозы. Вводят капельно внутривенно в 5% растворе глюкозы в дозе 0,5-5 мкг (0,0005-0,005 мг) в минуту.

Побочное действие. При применении изадрина (особенно в кардиологической практике) следует учитывать, что он вызывает тахикардию (учащенные сердцебиения), может активировать эктопические очаги, вызывать экстрасистолии (нарушения ритма сердца) с опасностью фибрилляции желудочков. Следует также учитывать возможность появления тошноты, тремора (дрожания) рук. сухости во рту. Осторожность следует соблюдать при назначении больным со стенокардией и тиреотоксикозом (заболеванием щитовидной железы).

Противопоказания.

Форма выпуска. 0,5% и 1% растворы во флаконах по 25 и 100 мл; таблетки, содержащие по 0,005 г препарата.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ИПРАТРОПИУМ БРОМИД (Ipratropiumbromide)

Синонимы: Атровент, Атровент назальный. Арутропид, Вагос, Итроп, Нормосекретол.

Фармакологическое действие. М-холиноблокирующее средство. Вызывает выраженное и длительное увеличение частоты сердечных сокращений. Расширяет бронхи, уменьшает секрецию желез. В отличие от атропина, не влияет на центральную нервную систему. Максимальная концентрация препарата определяется в плазме крови пациента через 2-5 ч после введения.

Показания к применению. Синусовая брадикардия (редкий пульс), преимущественно обусловленная влиянием блуждающего нерва, брадиаритмии (редкие неритмичные сокращения сердца) с сино-аурикулярной блокадой (нарушением проведения возбуждения по проводящейсистеме сердца), предсердно-желудочковая блокада II степени по Венкебаху (нарушение проведения возбуждения по проводящей системе сердца) и брадисистолическая форма мерцания предсердий (вид нарушения сердечного ритма).

Способ применения и дозы. Доза препарата подбирается индивидуально. Лечение начинают с разового введения содержимого 1 ампулы ипратропиума бромида внутривенно или с приема '/2-1'/2 таблетки препарата. При пероральном (через рот) приеме препарат обычно назначают по 1-1'/2 таблетки 2-3 раза в день.

Побочное действие. Сухость во рту, потеря аппетита, запоры, нарушение аккомодации (нарушение зрительного восприятия), повышение внутриглазного давления, нарушение мочеиспускания, уменьшение секреции потовых желез, экстрасистолия (нарушения ритма сердца).

Противопоказания. Глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы, механические стенозы (сужение) в области желудочно-кишечного тракта, тахикардия (учащенные сердцебиения), мегаколон (расширение верхней части толстого кишечника), первый триместр беременности.

Форма выпуска. Таблетки по 0,01 г в упаковке по 50 штук; раствор для инъекций 1 мл в ампулах в упаковке по 5 штук.

ОРЦИПРЕНАЛИНА СУЛЬФАТ (Orciprcnalinisulfas)

Синонимы: Алупент, Астмопент, Алотек, Астор, Дозалупент, Метапротеренолсульфат, Новасмазол.

Фармакологическое действие. По химическому строению и фармакологическим свойствам близок к изадрину. Препарат вляется стимулятором бета-адренорецепторов смешанного типа,действует на бета- и бета-адренорецепторы. Облегчает атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца).

Показания к применению. Нарушения атриовентрикулярной проводимости.

Способ применения и дозы. При атриовентрикулярной блокаде (нарушении проведения возбуждения по проводящей системе сердца) применяют препарат с осторожностью, вводя медленно внутривенно 0,5-1 мл 0,05% раствора, или внутримышечно, или подкожно 1-2 мл. При необходимости вводят препарат путем медленной внутривенной инфузии. Для инфузии разводят содержимое 1-2 ампул по 10 мл 0,05% раствора (всего 5-10 мг) в 250 мл 5% раствора глюкозы или изотонического раствора натрия хлорида и вводят со скоростью 10-20 капель в минуту.

Для профилактики приступов при синдроме Адамса-Стокса-Морганьи (потере сознания с резким падением давления при некоторых нарушениях ритма сердца), при абсолютной брадиаритмии (очень редких и неритмичных сокращениях сердца) и при интоксикации (отравлении) препаратами наперстянки назначают внутрь по '/2-1 таблетке (взрослым) 6-10 раз в сутки, меняя дозу и частоту приемов в зависимости от ритма сердца.

Побочное действие. Орципреналин обычно лучше переносится, чем изадрин, однако при его применении возможны побочные явления, такие же, как при приме

нении изадрина. При внутривенном введении возможно снижение артериального давления.

Противопоказания. Выраженный атеросклероз.

Форма выпуска. 0,05% раствор в ампулах по 1 и 10 мл (0,5 и 5 мг); таблетки по 0,02 г.

Условия хранения. Список Б. В сухом месте.

ЭФЕДРИНА ГИДРОХЛОРИД (Ephedrinihydrochloridum)

Синонимы: Эфедрин хлористоводородный, Эфалон, Эфедрозан, НеоФедрин, Санедрин, Эфетонин и др.

Алкалоид, содержащийся в различных видах эфедры (EphedraL.), сем. эфедровых (Ephedraceae), в том числе и Ephedraequisetina (эфедра хвощевая), растущей в горных районах Средней Азии и Западной Сибири, EphedramonospermaS.A.M., растущей в Забайкалье, и др.

Фармакологическое действие. Эфедрин стимулирует альфа- и бета-адренорецепторы.

По периферическому симпатомиметическому действию эфедрин близок к адреналину. Вызывает сужение сосудов, повышение артериального давления, расширение бронхов, торможение перистальтики (волнообразных движений) кишечника, расширение зрачков, повышение содержания глюкозы в крови. Облегчает атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца).

Показания к применению. Нарушения атриовентрикулярной проводимости.

Способ применения и дозы. Применяют в тех случаях, когда применение атропина, изадрина и орципреналина сульфата противопоказано, в дозе 30-50 мг каждые 4-6 часов, но эффект достигается редко. Во избежание нарушения ночного сна не следует назначать эфедрин в конце дня и перед сном.

Побочное действие. Препарат обычно хорошо переносится. Иногда через 15-30 мин после приема внутрь отмечаются легкая дрожь, которая быстро проходит.

Противопоказания. Препарат противопоказан при атеросклерозе, органических заболеваниях сердца, гипертиреозе (заболевании щитовидной железы).

Форма выпуска. Порошок; таблетки по 0,025 мг; таблетки по 0,002; 0,003 и 0,001 г; 5% раствор для инъекций в ампулах по 1 мл; 2% и 3% растворы во флаконах по 10 мл.'

Условия хранения. Список Б. Порошок - в хорошо укупоренной таре, предохраняющей от действия света; таблетки, ампулы и растворы - в защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, УЛУЧШАЮЩИЕ КРОВОСНАБЖЕНИЕ ОРГАНОВ И ТКАНЕЙ

ЛЕКАРСТВЕННЫЕСРЕДСТВА,УЛУЧШАЮЩИЕКРОВОСНАБЖЕНИЕИМЕТАБОЛИЗММИОКАРДА

Нитраты и нитриты

АМИЛНИТРИТ (Amyliinitris)

Синонимы: Изомилнитрит, Пентамилон, Вапорол.

Показания к применению. Как сосудорасширяющее средство при стенокардии и эмболии (закупорке) центральной артерии сетчатки.

Способ применения и дозы. 2-3 капли наносят на кусок ваты или марли и вдыхают пары.

Побочное действие. Возможно развитие головокружения и покраснения лица.

Противопоказания. Кровоизлияние в мозг, острый инфаркт миокарда, повышение внутричерепного давления, глаукома (повышенное внутриглазное давление).

Форма выпуска. В ампулах по 0,5 мл в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИЗОСОРБИД ДИНИТРАТ (Isosorbidedinitrate)

Синонимы: Нитросорбид, Изодинит, Изокет, Изо Мак, Корнилат, Ломилан, Армадан, Карванил, Карвазин, Кородил, Коронекс, Дифуграт, Изодрил, Изотрат, Метронитрон, Ригедал, Сорбангил, Вазодилат, Вазорбат, Изонит, Исорбид, Нитрозид, Вазкардин, Майкор, Этидиниз, Ало ИСДН, Дитрат, Седокард, Сорбидин, Дигнонитрат и др.

Фармакологическое действие. Изосорбид динитрат является одним из основных антиангинальньгх (противоишсмических) органических нитратов для перорального (через рот) применения.

Показания к применению. Изосорбид динитрат широко назначают в качестве антиангинального средства при хроническом течении ишемической болезни сердца для предупреждения приступов стенокардии; при нечастых приступах стабильной стенокардии напряжения.

В последние годы изосорбид динитрат, подобно нитроглицерину, стали применять в качестве периферического вазодилататора (средства, расширяющего просвет сосудов) при тяжелых формах сердечной недостаточности. Снижая тонус периферических венозных сосудов (венул), препарат уменьшает венозный приток крови к сердцу, давление в сосудах малого круга, одышку, удушье, цианоз (посинение кожи и слизистых оболочек). Иногда назначают при эндартериите (воспалении внутренней оболочки артерий) и других заболеваниях, сопровождающихся спазмами (сужением просвета) периферических сосудов.

Способ применения и дозы. При приеме внутрь в виде таблеток начало действия изосорбида динитрата отмечается через 30-50 мин, максимальный эффект - через 1 '/2-2 ч, общая продолжительность действия - 4-6 ч и более. Принимают до еды обычно по 0,005-0,01 г (5-10 мг) 3-4 раза в день. Иногда больным требуются более высокие разовые дозы (20-30 мг). Примененный сублингвально (под язык) в виде обычных таблеток, изосорбид динитрат может купировать (снимать) приступ стенокардии, но медленнее, чем нитроглицерин (через 3-5 мин). При длительном применении изосорбида динитрата может развиться толерантность (снижение эффекта), в связи с чем рекомендуется после 3-6 нед. регулярного приема таблеток делать перерыв на 3-5 дней, заменив на это время изосорбид динитрат другими антиангинальными препаратами.

Побочное действие. Возможные побочные явления: головная боль, головокружение, тошнота -проходят при уменьшении дозы.

Противопоказания. Противопоказания такие же, как для нитроглицерина.

Форма выпуска. Таблетки по 0,005; 0,01 и 0,02 г (5, 10 и 20мг).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте вдали от огня.

ИЗОДИНИТ (Isodinit)

Синонимы: См. изосорбид динитрат.

Показания к применению. Для профилактики и лечения стенокардии. Ампульную форму применяют при острой левожелудочковой сердечной недостаточности, повышенном давлении в легочной артерии, отеке легких, тяжелых приступах стенокардии.

Способ применения и дозы. Для купирования (снятия) приступа стенокардии 1 сублингвальную (применяемую под язык) таблетку по 2,5 мг под язык, не разжевывая. Для профилактики и лечения стенокардии таблетку, содержащую 10 мг, внутрь 3-4 раза в день. В зависимости от состояния больного доза может быть увеличена при острой сердечной недостаточности. Максимальная суточная доза - 100-120 мг. В вену вводят медленно (из расчета 1-10 мг в 1 ч); 0,5-1 мл ампульного раствора разводят в 10-20 мл изотонического раствора натрия хлорида.

Побочное действие и противопоказания такие же, как для изосорбида динитрата и изокет раствора.

Форма выпуска. Выпускается в виде таблеток: для приема внутрь (по 10 мг); сублингвальных таблеток (по 2,5 мг изосорбида динитрата в таблетке); таблеток для жевания (по 10 мг в таблетке); а также 0,1% раствор для инъекций во флаконах по 10 мл (10 мг).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИЗОКЕТ РАСТВОР (Isofcetsolutio)

Синонимы: Изосорбид динитрат, Динит.

Раствор изосорбида динитрата для внутривенного введения.

Показания к применению. Нестабильная стенокардия, прединфарктное состояние, острый инфаркт миокарда, острая левожелудочковая недостаточность.

Способ применения и дозы. Назначают внутривенно. Раствор изокета следует вводить в разведенном состоянии посредством длительной внутривенной инфузии. Раствор изокет вводят сразу после открытия ампулы в асептических (стерильных) условиях. Для концентрации 0,1 мг/мл (0,01%): 50 мл 0,1% раствора изокет (5 ампул по 10 мл каждая) развести изотоническим раствором натрия хлорида, 5-40% раствором глюкозы, раствором Рингера или белковыми инфузионными растворами до получения 500 мл готового раствора; для концентрации 0,2 мг/мл (0,02%): 100 мл 0,1% раствора изокет (10 ампул по 10 мл каждая) развести до получения 500 мл готового раствора. Доза подбирается индивидуально в зависимости от состояния больного и в соответствии с клиническими и гемодинамическими показателями. Лечение начинается с дозировки 1-2 мг/ч, далее доза подбирается индивидуально. Максимальные дозы обычно составляют 8-10 мг/ч. При остром инфаркте миокарда избегать падения систолического давления (“верхнего” - артериального давления в фазу изгнания крови) ниже 95 мм рт.ст. Больным, страдающим сердечной недостаточностью, могут потребоваться более высокие дозы - до 10 мг/ч и в отдельных случаях до 50 мг/ч; средняя доза приблизительно равна 7,5 мг/ч. Лечение может быть продолжено до 3 дней и более.

Побочное действие. Особенно в начале лечения достаточно часто развивается головная боль, связанная с вазодилатацией (расширением просвета сосудов головного мозга). Иногда отмечаются покраснение, сонливость, ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение) и рефлекторное учащение сердечных сокращений. Редко может развиться коллапитоидное состояние (резкое падение артериального давления), иногда в сопровождении брадикардии (урежения пульса). В редких случаях, при резком падении артериального давления, симптомы стенокардии могут усилиться.

Противопоказания. Острая циркуляторная недостаточность (шок, сосудистый коллапс /резкое падение артериального давления/), выраженная гипотензия (систолическое /“верхнее”/ артериальное давление ниже 95 мм рт.ст.), кардиогенный шок, если одновременно не используются препараты с положительным инотропным действием (увеличивающие силу сердечных сокращений) или внутриаортальная баллонная контрпульсация (метод вспомогательного кровообращения, при котором нагрузка на сердце снимается периодическим изменением направления тока крови в аорте при помощи баллончика).

Форма выпуска. Раствор, содержащий 10 мг изосорбида динитрата, в ампулах по 10 мл.

Условия хранения. Список Б. Хранить при температуре не выше +25 °С в недоступном для детей месте.

ИЗО МАКСПРЕЙ (Iso mack spray)

Синонимы: Изокетспрей. См. также изосорбид динитрат.

Аэрозольная форма изосорбида динитрата.

Показания к применению. Для купирования (снятия) приступов стенокардии.

Способ применения и дозы. Задержав дыхание, впрыснуть 1-3 дозы в полость рта с интервалом 30 сек. Не вдыхать! Баллончик держать вертикально. 1 доза содержит 1,25 мг изособрида динитрата.

Побочное действие и противопоказания. Такие же, как для изосорбида динитрата. Избегать попадания препарата в глаза.

Форма выпуска. Аэрозольный баллончик, содержащий около 200 доз по 1,25 мг изосорбида динитрата.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

Пролонгированные (длительного действия) лекарственные формы изосорбида динитрата

ДИНИТРОСОРБИЛОНГ (Dinitrosorbilong)

Синонимы: См. изосорбид динитрат.

Показания к применению. Применяют в качестве пролонгированной (длительного действия) формы изосорбида динитрата для предупреждения приступов стенокардии и при сердечной недостаточности. Препарат целесообразно назначать больным перед предстоящей длительной физической или эмоциональной нагрузкой, а также страдающим приступами стенокардии ночью или в ранние утренние часы.

Способ применения и дозы. Пластинку прикладывают на слизистую оболочку десны верхней челюсти спереди на уровне резцов или малых коренных зубов, каждый раз чередуя стороны. Применяют 1-3 раза в течение дня. Длительность эффекта после разового нанесения пластинки - до 8 ч.

Побочное действие и противопоказания. Такие же, как для изосорбида динитрата.

Форма выпуска. Пластинки голубого цвета овальной или прямоугольной формы. Для дозы 0,002 г (20 мг) размер их 9Х4,5*1,2 мм; для дозы 0,04 г (40 мг) - 12x7x1,2 мм. Пленки (пластинки) по 10 штук в контурной пленочной упаковке (по 50 штук в картонной пачке) и в стеклянной пробирке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте вдали от огня.

- “ИЗОКЕТ” МАЗЬ (Unguentum “Isoketum”)

Синонимы: Мазь изосорбида динитрата.

Фармакологическое действие. Оказывает антиангинальное (противоишемическое) действие, связанное с уменьшением потребности миокарда (сердечной мышцы) в кислороде за счет уменьшения преднагрузки сердца (снижения конечнодиастолического давления за счет расширения периферических вен и уменьшения притока крови к правому предсердию) и постнагрузки сердца (уменьшения давления крови в аорте за счет снижения периферического сосудистого сопротивления) и непосредственно коронарорасширяющим (расширяющим сосуды сердца) действием. Способствует перераспределению коронарного кровотока в ишемизированные зоны. Снижает давление в малом (легочном) круге кровообращения. Продолжительность действия около 12ч.

Показания к применению. Профилактики приступов стенокардии.

Способ применения и дозы. Перед первым использованием сильно встряхнуть флакон с мазью. Насосную крышку флакона (верхнюю часть) повернуть до отказа по часовой стрелке. Нажать на насосную крышку около 10 раз до появления мази. Каждое последующее нажатие дает 500 мг мази, что соответствует 50 мг изосорбида динитрата. При нажатии не следует сильно наклонять флакон. Если нет других предписаний врача, вечером перед сном нанести 1 г (2 разовые дозы) изокет мази на грудь, внутреннюю поверхность предплечий или живот и подождать несколько минут. При частых приступах стенокардии изокет мазь можно втирать и по утрам. Минимальная поверхность нанесения мази должна быть 20*20см (примерно соответствует двум ладоням). Чем больше покрываемая поверхность, тем быстрее и сильнее действует изокет мазь. После использования мази следует тщательно вымыть руки, так как при попадании на слизистые оболочки глаз, носа или губ мазь вызывает сильное холодовое ощущение. Если на фоне лечения препаратом возникает приступ стенокардии, его следует купировать (снимать) приемом быстродействующих нитратов (нитроглицерина).

Побочное действие. В отдельных случаях возможны головная боль, головокружение, тошнота, тахикардия (учащение сердцебиений), понижение артериального давления.

Противопоказания.Выраженная артериальная гипотония (пониженное артериальное давление), коллапс (резкое падение артериального давления), шок; острый инфаркт миокарда, протекающий с гипотонией; токсический отек легких; повышенная чувствительность к нитратам. С острожностью назначать препарат больным с нарушениями мозгового кровообращения (особенно геморрагическим инсультом); с повышенным внутричерепным давлением, глаукомой (повышенным внутриглазным давлением); больным, склонным к гипотонии, пожилым больным, беременным и кормящим грудью. В период лечения препаратом следует исключить употребление алкоголя.

Форма выпуска. Мазь, содержащая в 1 г 100 мг изосорбида динитрата, в пластмассовых флаконах по 50 г.

ИЗОКЕТ РЕТАРД (Isoket retard)

Синонимы: Изокард, Седокардретард, Изосорб ретард, Этидиниз, Кардикет ретард, Кардикэп ТР.

Фармакологическое действие. Действие препарата наступает позже, но длится дольше, чем обычных таблеток изосорбида динитрата.

Показания к применению. Профилактика и лечение стенокардии и различных форм сердечной недостаточности.

Способ применения и дозы. Назначают в зависимости от тяжести состояния больного в суточной дозе 40-240 мг. Если нет особых назначений врача, препарат следует принимать по 1 таблетке или капсуле утром и вечером. Оптимальную дозу подбирают индивидуально под контролем врача. При длительном приеме возможно развитие толерантности к препарату (ослабление эффекта). Изокет ретард следует принимать после еды, не разжевывая, и запивая небольшим количеством воды.

Побочное действие и противопоказания. Такие же, как для изосорбида динитрата.

Форма выпуска. Изокет ретард: таблетки по 20, 40 и 60 мг; Изокард: таблетки и капсулы по 20 и 40 мг; Седокардретард: таблетки по 20 и 40 мг; Изосорб ретард, Этидиниз и Кардикэп ТР: капсулы по 20 и 40 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИЗО МАКРЕТАРД (Iso mack retard)

Синонимы: Кардикет.

Показания к применению. Длительное лечение и профилактика нарушений коронарного (сердечного) кровообращения; восстановительное лечение после инфаркта миокарда. Изо мак ретард 60 и 120 мг - для лечения хронической сердечной недостаточности и заболеваний, протекающих с повышением давления в малом (легочном) круге кровообращения.

Способ применения и дозы. В зависимости от тяжести болезни суточная доза препарата составляет 40-240 мг. Если нет особых назначений врача препарат (Изо мак ретард 20, 40 и 60 мг) следует принимать по 1 таблетке утром и вечером. Изо мак ретард 120 мг обычно принимают по 1 капсуле утром. Увеличивать дозу можно только по назначению врача. При необходимости быстро снять приступ, можно разжевать капсулу Изо мак ретард 20 мг или 40 мг и подержать во рту, не глотая. Для больных, которые раньше не лечились пролонгированными (длительного действия) препаратами изосорбида динитрата, лечение нужно начинать с препарата Изо мак ретард 20 мг строго по назначению врача. Обычно лечение начинают по 1 капсуле утром каждый день в течение недели, затем увеличивают дозу до 2 капсул в день, или же переходят на Изо мак ретард с большим содержанием изосорбида динитрата (40, 60, 120 мг).

Побочное действие и противопоказания. Такие же, как для изосорбида динитрата.

Форма выпуска. Капсулы Изо мак ретард по 20, 40, 60 мг в упаковках по 50 и 100 штук; капсулы Изо мак ретард по 120 мг в упаковках по 20, 50 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТД СПРЕЙ (TDspray)

Синонимы: См. изосорбид динитрат.

Показания к применению. Для длительного лечения нарушений коронарного (сердечного) кровообращения; для предотвращения приступов стенокардии, в том числе и после инфаркта миокарда.

Способ применения и дозы. ТД спрей обычно наносят на кожу (любой участок тела) утром или перед сном. Одна доза содержит 30 мг изосорбида динитрата. Препарат наносят с расстояния 15-20 см от поверхности тела. После высыхания участок тела можно закрыть одеждой, а через 20 мин кожу можно мыть. В течение 9 часов всасывается а в течение 18 часов - 80% от общего количества

препарата.

Побочное действие. То же, что и при применении изосорбида динитрата. Возможно легкое жжение кожи на месте нанесения препарата, проходящеее самостоятельно.

Противопоказания. Острый инфаркт миокарда, гипотония (низкое артериальное давление).

Форма выпуска. Аэрозольные баллоны с дозирующим клапаном, содержащие 25 и 50 г раствора, емкостью, соответственно, 26 и 52 мл. Одна доза содержит 0,31 мл раствора, что соответствует 30 мг препарата.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

ИЗОСОРБИД МОНОНИТРАТ (Isosorbidemononitrate)

Синонимы: Монизид, Бонивикс, Корангин, Дурамонитат, Элантан, Изомонат, Медокор, Монит, Мононит, Моноклаир, Монокет, Монизол, МоноМак, Оликард, Эфокс 20, ИС-5, Сорбимон, Моноцинк, Пентакард, Изомонит, Имдур, Моносан и др.

Фармакологическое действие. По характеру действия изосорбид мононитрат близок к изосорбиду динитрату. Однако по сравнению с изосорбидом динитратом он обладает более высокой биодоступностью (быстрее всасывается в кровь).

Антиангинальный (противоишемический) эффект наступает через 30-45 мин после перорального (через рот) приема и продолжается до 8-10 ч, а при внутривенном введении -сразу же после начала вливания.

Показания к применению. Показания к применению внутрь такие же, как для изосорбида динитрата. При тяжелой стенокардии, ангинозном статусе (затянувшемся приступе стенокардии), гипертензии в легочном (малом) круге кровообращения (повышенном давлении в сосудах легких) вводят внутривенно. При острой левожелудочковой недостаточности более быстрое и непосредственное действие оказывает нитроглицерин.

Способ применения и дозы. Внутрь при ишемической болезни сердца в комплексной терапии сердечной недостаточности назначают по 0,02 г (20 мг) 2-3 раза в день; при тяжелых состояниях - по 0,04 г (40 мг) 2-3 раза в день. В вену вводят от 1 до 5 ампул в день; вводят медленно или капельно из расчета 5-15 мкг/кг в минуту.

Побочное действие и противопоказания такие же, как для нитроглицерина.

Форма выпуска. Таблетки по 0,02 г (20 мг) в упаковке по 50 штук; таблетки по 0,04 г (40 мг) в упаковке по 20 штук; 1% раствор в ампулах по 1 мл (10 мг) в упаковке по 50 штук.

Условия хранения. Список Б. При комнатной температуре, в сухом, защищенном от света месте.

МОНО МАК КАПЛИ (MonoMackdrops)

Синонимы: Изосорбид мононитрат.

Фармакологическое действие. Оказывает антиангинальное (противоишемическое) действие, которое связано с уменьшением потребности миокарда (сердечной мышцы) в кислороде и улучшением коронарного (сердечного) кровообращения за счет расширения коронарных (сердечных) артерий. Расширяя периферические венозные сосуды, препарат уменьшает преднагрузку на сердце (снижает конечнодиастолическое давление за счет расширения периферических вен и уменьшения притока крови к правому предсердию). В меньшей степени уменьшает постнагрузку (уменьшает давление крови в аорте, против которого происходит изгнание крови из сердца) за счет понижения общего периферического сосудистого сопротивления (сопротивления току крови).

Показания к применению. Развитие толерантности (невосприимчивости) к препаратам изосорбидадинитрата и нитроглицерину. Профилактика приступов стенокардии. В составе комплексной терапии может использоваться при лечении сердечной недостаточности и легочной гипертензии (повышения давления в легочной артерии).

Способ применения и дозы. Принимают по 9 капель 2 раза в сутки после еды. Препарат запивают небольшим количеством жидкости. При необходимости доза препарата может быть увеличена до 18 капель 2 раза в сутки. Повторная доза препарата может быть принята не ранее, чем через 8 часов после приема первой дозы.

При одновременном применении с вазодилататорами (средствами, расширяющими сосуды), антагонистами кальция, трициклическими антидепрессантами, а также алкоголем, возможно усиление гипотензивного (понижающего артериальное давление) эффекта.

Побочное действие. Головокружение, головная боль, понижение артериального давления, тошнота, рвота, тахикардия (учащенные сердцебиения).

Противопоказания. Моно мак капли не применяют для купирования (снятия) приступов стенокардии. Выраженная артериальная гипотония (пониженное артериальное давление), коллапс (резкое падение артериального давления), острый период инфаркта миокарда, повышенная чувствительность к препарату и другим органическим нитратам.

С осторожностью назначают препарат при беременности и кормлении грудью, а также больным, склонным к гипотонии (пониженному артериальному давлению).

В период лечения препаратом нельзя употреблять алкоголь. При приеме моно мак капель возможно снижение способности к быстрым психическим и двигательным реакциям, в связи с чем не рекомендуется водить транспортные средства и заниматься другими потенциально опасными видами деятельности.

Форма выпуска. Капли во флаконах по 19 мл. 1 мл содержит 0,04 г изосорбида-5-мононитрата.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ОЛИКАРД РЕТАРД (Olicard retard)

Синонимы: Изосорбид мононитрат.

Фармакологическое действие. Пролонгированная (длительного действия) лекарственная форма изосорбида мононитрата.

Показания к применению. Длительное лечение коронарных заболеваний сердца (нарушений кровоснабжения сердца), профилактика приступов стенокардии (боли в сердце), постинфарктные состояния; тяжелая хроническая сердечная недостаточность в комбинации с сердечными гликозидами или мочегонными средствами.

Способ применения и дозы. Оликард 40 ретард и оликард 60 ретард принимают по 1 капсуле в день. Капсулу принимают после завтрака, не раскусывая, проглатывают целиком, запивают небольшим количеством воды. В случае ночных приступов можно одну капсулу принять вечером. Продолжительность применения оликарда ретард не ограничивается.

Побочное действие. В начале лечения могут проявиться головные боли, понижение артериального давления, головокружение, ортостатическая дисрегуляция (падение артериального давления при переходе из горизонтального в вертикальное положение), рефлекторное повышение частоты сердечных сокращений и покраснение лица.

Противопоказания. Обширный инфаркт миокарда с резким падением артериального давления, выраженная недостаточность левого желудочка сердца, резкое снижение артериального давления (шок), беременность (первые 3 месяца), кормление грудью. Не рекомендуется применять оликард ретард для купирования (снятия) острых приступов стенокардии.

Форма выпуска. Капсулы ретард 40, содержащие по 40 мг, и капсулы ретард 60, содержащие по 60 мг изосорбида мононитрата, в упаковках по 20 и 50 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЭФОКС ЛОНГ 50 (EftoxLong 50)

Синонимы: Изосорбид мононитрат.

Фармакологическое действие. Пролонгированная (длительного действия) форма изосорбида мононитрата.

Показания к применению. Длительное лечение ишемической болезни сердца, профилактика приступов стенокардии, лечение постинфарктных состояний при сохраняющейся стенокардии, легочная гипертензия (повышенное давление в сосудах легких), лечение тяжелой хронической сердечной недостаточности в сочетании с сердечными гликозидами или мочегонными средствами.

Способ применения и дозы. При отсутствии других рекомендаций врача принимать по 1 таблетке один раз в день. Таблетки принимать после еды, не разжевывая и запивая небольшим количеством жидкости. Прекращение лечения препаратом должно быть не резким, а постепенным, поскольку не исключен “феномен отмены” (ухудшение самочувствия после резкого прекращения приема лекарственного средства).

Побочное действие. Часто в начале лечения могут появляться головные боли (“нитратные головные боли”), которые, как правило, исчезают через несколько дней при дальнейшем применении препарата. Иногда при первом применении или при превышении дозы наблюдается падение артериального давления, что может сопровождаться рефлекторным повышением частоты пульса, заторможенностью, а также головокружением и чувством слабости. Редко могут появляться тошнота, рвота, а также покраснение кожи и аллергические реакции. При постоянном непрерывном лечении с использованием высоких доз препарата описано развитие толерантности (устойчивости к действию препарата), а также появление перекрестной толерантности к другим нитропрепаратам. Для предотвращения ослабления действия препарата следует избегать постоянного применения высоких доз.

Противопоказания. Повышенная чувствительность к нитратным соединениям, острый инфаркт миокарда с пониженным артериальным давлением, левожелудочковая недостаточность, выраженная гипотония (пониженное артериальное давление), гипертрофическая обструктивная кардиомиопатия (заболевание сердечной мышцы с сужением камер сердца), констриктивный перикардит

(воспаление наружной оболочки околосердечной сумки, приводящее к сдавливанию сердца), тампонада сердца (сдавливание сердца жидкостью и кровью, накапливающимися в перикарде /околосердечной сумке/). Во время приема препарата воздерживаться от употребления алкоголя. Соблюдать осторожность лицам, чья деятельность связана с управлением транспортом и механизмами.

Форма выпуска. Таблетки в упаковках по 30 штук. Одна таблетка содержит изосорбида динитрата 50 мг.

Условия хранения. Список Б. Препарат хранить в сухом, недоступном для детей месте.

НИТРОГЛИЦЕРИН (Nitroglicerinum)

Синонимы: Нитроглицерол, Ангибид, Ангинин, Ангиолингвал, Ангисед, Ангорин, Глицерил тринитрат, Миоглицерин, Нитрангин, Нитрокардиол, Нитроглин, Нитроминт, Нитростат, Нитрозелл, Тринитрин, Тринитроглииерол, Тринитрол и др.

Фармакологическое действие. Расширяет кровеносные сосуды (преимущественно коронарные /сердечные/ артерии и сосуды мозга), расслабляет гладкую мускулатуру желудочно-кишечного тракта, желчевыводяших путей и других органов.

Наряду со снижением сопротивления коронарных и периферических сосудов нитроглицерин уменьшает венозный возврат крови к сердцу, способствует перераспределению кровотока в миокарде (сердечной мышце) в пользу очага ишемии и уменьшению при инфаркте миокарда очагов ишемического поражения, усиливает инотропную (сократительную) функцию миокарда. Как и другие органические нитраты, нитроглицерин улучшает метаболические процессы (обмен веществ) в миокарде, уменьшает потребность миокарда в кислороде.

Показания к применению. Для купирования (снятия) приступов стенокардии; иногда при дискинезии (нарушении подвижности) желчевыводящих путей и эмболии (закупорке) центральной артерии сетчатки. Применяют нитроглицерин также при левожелудочковой недостаточности, в том числе при инфаркте миокарда.

Способ применения и дозы. В настоящее время 1% (спиртовой) раствор нитроглицерина для сублингвального (под язык) применения используют редко. Чаще применяют таблетки или капсулы. При применении 1% раствора наносят 1-2 капли под язык или смачивают 2-3 каплями небольшой кусок сахара и держат его во рту (под языком), не проглатывая, до полного всасывания. Таблетки 0/2-1 таблетку) помешают под язык и не проглатывают (держат во рту до полного всасывания).

Высшие дозы 1 % раствора нитроглицерина для взрослых: разовая 4 капли, суточная 16 капель (соответственно, 1!/2 таблетки разовая и 6 таблеток суточная).

Капсулы также держат под языком до полного рассасывания, однако для ускорения эффекта можно раздавить капсулу зубами.

Частота и длительность применения капель, таблеток и капсул зависят от частоты и интенсивности приступов стенокардии, эффективности и переносимости препарата. Обычно после купирования (снятия) приступов переходят на прием препаратов пролонгированного (длительного) действия.

В практике неотложной и скорой помощи (при инфаркте миокарда, острой сердечной недостаточности) назначают нитроглицерин внутривенно. До начала внутривенного введения дают по 1-2 таблетки сублингвально (под язык) через каждые 5-10 мин.

При применении нитроглицерина (и других нитратов) в разных лекарственных формах следует учитывать, что непрерывный длительный их прием приводит к развитию толерантности (устойчивости к действию препарата), когда для достижения предшествующего антиангинального

(противоишемического) и гемодинамического эффекта требуется увеличение дозы, а иногда и частоты приемов.

Поскольку больным обычно приходится весьма длительно пользоваться нитратами, необходимо постоянно контролировать эффективность терапии, тщательно регулировать дозы, при необходимости их увеличивая, временно (на несколько дней) отменять прием этих препаратов и заменять их антиангинальными препаратами других групп.

Побочное действие. При применении препаратов нитроглицерина часто возникает преходящая головная боль, возможны головокружение, понижение артериального давления (особенно при вертикальном положении), а при передозировке -ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение).

Следует избегать попадания растворов нитроглицерина на кожу, так как препарат может всосаться и вызывать головную боль.

Противопоказания. Кровоизлияние в мозг, повышенное внутричерепное давление, выраженная гипотензия (пониженное артериальное давление), а также закрытоугольная форма глаукомы (повышенное внутриглазное давление). При открытоугольной форме глаукомы нитроглицерин не противопоказан.

Форма выпуска. 1 % раствор нитроглицерина в спирте во флаконах по 5 мл; таблетки, содержащие по 0,0005 г (0,5 мг) нитроглицерина, в стеклянных трубках по 40 штук; 1% раствор в масле в капсулах (шарообразной формы, красного цвета) по 0,5 и мг в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

КАПЛИ ВОТЧАЛА (GuttaeVotchala)

Микстура, содержащая настойку ландыша, настойку валерианы, раствор нитроглицерина и раствор валидола.

Показания к применению. При легких формах стенокардии, кардионеврозе.

Способ применения и лозы. Принимают по 10-15 капель 3-4 раза в день.

Форма выпуска. Микстура, содержащая настойки ландыша и валерины по 10 мл, 1 мл 1% раствора нитроглицерина, 2 мл валидола, во флаконах по 25 мл.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

КОНЦЕНТРАТ (Concentratum)

Раствор нитроглицерина для внутривенного введения.

Показания к применению. При острой левожелудочковой недостаточности, в том числе при инфаркте миокарда. Кроме того, иногда применяют при невосприимчивости к другим видам лечения стенокардии.

Способ применения и дозы. Непосредственно перед применением 1% раствор в ампулах разводят изотоническим раствором натрия хлорида до получения 0,01 % раствора (0,1 мг = 100 мкг в 1 мл).

Вводят 0,01% раствор капельно. Начальная скорость ведения - 25 мкг в минуту (1 мл 0,01% раствора за 4 мин). Скорость введения регулируют индивидуально, достигая снижения артериального давления на 10-25% от исходного (систоличесоке /“верхнее”/ давление должно быть не ниже 90 мм рт.ст.). При недостаточном эффекте скорость введения увеличивают на 25 мкг в минуту каждые 15-20 мин. Обычно количество нитроглицерина, необходимое для получения эффекта, не превышает 100 мкг (1 мл 0,01 % раствора) в минуту. В отдельных случаях дозы могут быть более высокими (до 2-4 мл в минуту).

Дальнейшее увеличение дозы нецелесообразно.

Побочное действие. Такое же, как для нитроглицерина.

Противопоказания. Шок, коллапс (резкое падение артериального давления), артериальная гипотония (систолическое давление ниже 90-100 мм рт. ст., диастолическое

давление ниже 60 мм рт.ст.), токсический отек легких, геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга), повышенное внутричерепное давление, закрытоугольная глаукома (повышенное внутриглазное давление).

Форма выпуска. 1% раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

НИТРО 5 мг/мл (Nitro 5 mg/ml)

Раствор нитроглицерина для внутривенного введения.

Показания к применению такие же, как для лекарственной формы нитроглицерина “Концентрат”.

Способ применения и дозы. Перед употреблением “Нитро-5 мг/мл” разводят изотоническим раствором натрия хлорида или 5% раствором глюкозы до получения 0,01% раствора нитроглицерина, который применяют также, как разведенную лекарственную форму нитроглицерина “Перлинганит”.

Побочное действие и противопоказания такие же, как для лекарственной формы нитроглицерина “Концентрат”.

Форма выпуска. Концентрированный раствор нитроглицерина в ампулах, содержащий в 1 мл 5 мг нитроглицерина, 345 мг спирта этилового, 300 мг пропиленгликоля, воды для инъекций до 1 мл.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

- НИТРОЛИНГВАЛ (Nitrolingual)

Синонимы: Нитроминт, Майкор нитроспрей. Нитроглицерин.

Фармакологическое действие. После приема препарата под язык наступает быстрый (через 2-3 мин) сосудорасширяющий эффект, который продолжается в течение 10-20 мин. Благодаря спазмолитическому (снимающему спазмы) действию на гладкую мускулатуру коронарных (сердечных) и периферических сосудов улучшается кровоснабжение сердечной мышцы, уменьшается работа сердца и потребность миокарда (сердечной мышцы) в кислороде. Благодаря быстрому всасыванию через слизистую полости рта нитролингвал быстро купирует (снимает) приступ стенокардии и спастический болевой синдром.

Показания к применению. Для купирования и профилактики приступов стенокардии, сердечной астмы, кардиоспазма, спастической колики желче вы водящих путей.

Способ применения и дозы. При однократном нажатии на дозирующий клапан баллона, оборудованный механической помпой, высвобождается жидкость, содержащая 0,4 мг нитроглицерина. В случае приступа больной в положении сидя вводит под язык 1-2 дозы препарата, нажимая на дозирующий клапан. В случае необходимости разрешается введение большего количества препарата, но не более 3 доз в течение 15 минут. С профилактической целью вводится 1 доза за 5-10 минут до нагрузки.

Побочное действие. Чувство тяжести в голове, головокружение, головная боль.

Противопоказания. Значительное снижение артериального давления.

Форма выпуска. Баллончикспрей (аэрозоль), содержащий 10 мл ароматизированного масляного раствора нитроглицерина. Один баллончик содержит 200 доз нитролингвала. Одна доза содержит 0,4 мг нитроглицерина.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

НИТРОМАК

(NitroMack)

Синонимы: Нитрожект, Нитрополь, Нитро, Нирмин.

Раствор нитроглицерина для внутривенного введения. Показания к применению такие же, как для лекарственной формы нитроглицерина “Концентрат”.

Способ применения и дозы. Перед употреблением “НитроМак” разводят изотоническим раствором натрия хлорида до получения 0,01% раствора нитроглицерина, который применяют также, как разведенную лекарственную форму нитроглицерина “Перлинганит”.

Побочное действие и противопоказания такие же, как для лекарственной формы нитроглицерина “Концентрат”.

Форма выпуска. 0,1% спиртовой раствор в ампулах по 5 и 25 мл и во флаконах по 50 мл.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

ПЕРЛИНГАНИТ

(Perlinganit)

Раствор нитроглицерина для внутривенного введения.

Показания к применению. Нестабильная и вазоспастическая (вызванная сужением просвета сердечных сосудов) стенокардия, острый инфаркт миокарда, острая левожелудочковая недостаточность, гипертонический криз (быстрый и резкий подъем артериального давления) с застойной сердечной недостаточностью, контролируемая гипотензия (искусственное регулируемое снижение артериального давления).

Способ применения и дозы. Раствор перлинганит вводят внутривенно с помощью перфузионного инфузора в неразведенном виде (1 мл раствора содержит 1 мг нитроглицерина) или путем инфузии, предварительно разведя его изотоническим раствором натрия хлорида, 5% или 10% раствором глюкозы. Раствор перлинганит следует разводить сразу после открытия ампулы в асептических (стерильных) условиях. Дня концентрации 0,1 мг/мл (0,01%): 50 мл 0,1% раствора перлинганит (5 ампул по 10 мл каждая) развести до получения 500 мл готового раствора; для концентрации 0,2 мг/мл: 100 мл 0,1% раствора перлинганит (10 ампул по 10 мл каждая) развести до получения 500 мл готового раствора. Вводят внутривенно капельно. Начальная скорость введения 1 мл 0,01 % раствора за 4 мин. В дальнейшем дозу подбирают таким образом, чтобы систолическое (“верхнее” давление - артериальное давление в фазу изгнания крови) артериальное давление было не ниже 90 мм рт.ст.

Побочное действие и противопоказания такие же, как для лекарственной формы нитроглицерина “Концентрат”.

Форма выпуска.Ампулы по 10 мл 0,1% раствора нитроглицерина (10 мг нитроглицерина в 1 ампуле = 1 мг в 1 мл), в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

Пролонгированные лекарственные формы нитроглицерина

Пролонгированные (длительного действия) лекарственные формы нитроглицерина широко применяются при хронических формах ишемической болезни сердца, для предупреждения приступов стенокардии, при хронической сердечной недостаточности.

Таблетки или капсулы с полимерными носителями (с включением нитроглицерина в микрокапсулы, гранулы) предназначены для перорального (через рот) применения. Эффект развивается постепенно и сохраняется обычно в течение нескольких часов.

По действию эти препараты в основном сходны между собой, и выбор того или другого определяется содержанием в нем нитроглицерина, некоторыми различиями в быстроте наступления и длительности эффекта, индивидуальной переносимостью.

МАЗЬ “НИТРО” 2% (Unguentum “Nitro” 2%)

Синонимы: Миовин, Нитрол, Нитробид, Нитроглицерин.

Показания к применению, Такие же, как для нитроглицерина.

Способ применения и дозы. Дозу подбирают индивидуально, выдавливая из тубы (тюбика) стерженек разной длины, отмериваемой прилагаемой линейкой (от 0,5 до 5 см). После нанесения мази участок кожи накрывают непромокаемой бумагой, закрепляют повязкой. Эффект, характерный для действия нитратов, наступает обычно через 30-40 мин и длится около 2-5 ч. Мазь относится к препаратам нитратов пролонгированного (длительного) действия и обычно назначается как дополнительное средство с перорально (через рот) применяемыми нитратами для профилактики приступов стенокардии. Дозу и частоту нанесения мази следует устанавливать индивидуально, учитывая значительные колебания во всасываемости нитроглицерина из мази у разных больных, а также у одного и того же больного в зависимости от окружающей температуры, температуры и влажности кожи и других факторов.

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. В тубах, содержащих по 45 г мази. Мазь содержит в 1 г 20 мг нитроглицерина (для накожного применения). Мазевая основа (парафин, цетанол, оксипропилцеллюлоза, вазелин) способствуют всасыванию нитроглицерина кожей. Мазь можно наносить на разные участки кожи (чаще в области сердца, предплечья и др.).

Условия хранения. Список Б. В прохладном месте.

НИТРОГРАНУЛОНГ (Nitrogranulong)

Синонимы: Нитроглицерин.

Нитрогранулонг представляет собой микрогранулы, содержащие в 100 г нитроглицерина 8 г, этилцеллюлозы 24,4 г, ацетилфталатцеллюлозы 40,8 г и другие вещества до общей массы 100 г. Из микрогранул готовят таблетки, покрытые оболочкой (белого цвета), с содержанием в одной таблетке 0,0029 или 0,0052 г нитроглицерина.

Фармакологическое действие. Наличие в таблетках нитрогранулонга полимерных соединений и покрытие оболочкой создают условия для относительно медленного высвобождения нитроглицерина и его продленного действия. Препарат предназначен для приема внутрь.

Показания к применению. Применяют для предупреждения приступов стенокардии.

Способ применения и дозы. Принимают внутрь перед едой; проглатывают, не разжевывая, запивая водой. Действие развивается в течение первого часа после приема и продолжается до 6 ч и более. В легких случаях назначают по 1-2 таблетки по 0,0029 г (2,9 мг) 2-3 раза в течение суток; в более тяжелых случаях - по 1-2 таблетки по 0,0052 г (5,2 мг) 2-3 раза в сутки (не более 2 таблеток на прием и 6 таблеток в сутки). Максимальная разовая доза при приеме таблеток по 2,9 мг составляет 11,6 мг, т. е. 4 таблетки, суточная доза - 12 таблеток (34,8 мг).

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Таблетки по 0,0029 и 0,0052 г (2,9 и 5,2 мг) в стеклянных банках по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

НИТРОДЕРМ (Nitroderm)

Синонимы: Нитродур, Депонит, Нитродиск, Нитроглицерин.

Фармакологическое действие. Специальная трансдермальная (чрезкожная) система - пластырь, содержащий нитроглицерин (50 мг в пластыре).

При нанесении на кожу обеспечивается длительное поступление нитроглицерина в кровь (до 24 ч), причем наибольшая концентрация наблюдается в первые 6 ч.

Показания к применению. Применяется в качестве антиангинального (противоишемического) средства при стабильной и нестабильной стенокардии.

Способ применения и дозы. Наносят в виде аппликации на кожу переднебоковой поверхности грудной клетки (слева) или на кожу левого предплечья по 25-50 мг. Оптимальные условия применения (доза, частота аппликаций) устанавливают индивидуально. Могут наблюдаться значительные колебания в эффективности.

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Пластырь, содержащий 50 мг нитроглицерина.

Условия хранения. В сухом, прохладном месте.

НИТРОЛЕНТ (Nitrolent)

Синонимы: Нитроглицерин.

Фармакологическое действие. Пролонгированная (длительного действия) форма нитроглицерина. Нитроглицерин, заключенный в микрогранулы, при приеме внутрь высвобождается из них в течение 10-12 ч, постепенно в небольших количествах всасывается из желудочно-кишечного тракта и оказывает профилактическое действие при стенокардии.

Показания к применению. Профилактика приступов стенокардии.

Способ применения и дозы. Назначают по 1 капсуле 2 раза в сутки. Капсулы следует проглатывать целиком, не разжевывая.

Побочное действие. Слабо выраженные головная боль, шум в ушах, головокружение, падение артериального давления.

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Капсулы по 2,5 мг микрогранулированного нитроглицерина.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

НИТРОМАК РЕТАРД (Nitro-Macretard)

Синонимы: Нитроглицерин.

Фармакологическое действие. Капсулы, содержащие микрокапсулированные гранулы с нитроглицерином. Содержание нитроглицерина в одной капсуле составляет 2,5 или 5 мг. Нитроглицерин постепенно высвобождается из капсулы и обеспечивает пролонгированный (длительный) эффект (до 8-12 ч).

Показания к применению. Профилактика и лечение стенокардии.

Способ применения и дозы. Для профилактики и лечения стенокардии в зависимости от состояния больного принимают по 1 капсуле (2,5 или 5 мг) 2-3 раза в день, не разжевывая, не запивая жидкостью.

Побочное действие и противопоказания. Те же, что и для нитроглицерина.

Форма выпуска. Капсулы по 2,5 мг и 5 мг в упаковках по 50 и 100 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

НИТРОНГ

(Nitrong)

Синонимы: Нитроглицерин.

Фармакологическое действие. Микрокапсулированная форма нитроглицерина пролонгированного (длительного) действия в виде таблеток, содержащих по 2,6 мг (мите) или 6,5 мг (форте) нитроглицерина. Действует несколько более длительно, чем сустак. Действие наступает в течение первого часа, максимальный эффект - через 3-4 ч.

Показания к применению. Применяют для профилактики приступов стенокардии при хронической ишемической болезни сердца.

Способ применения и дозы. Назначают внутрь перед едой. Таблетку проглатывают, запивая небольшим количеством воды. Принимают обычно по 1-2 таблетки на

прием 2-3 раза в сутки. Максимальная разовая доза - не более 2 таблеток по 6,5 мг или 5 таблеток по 2,6 мг; максимальная суточная доза - не более 6 таблеток по 6,5 мг.

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Во флаконах по 50 и 100 таблеток.

Условия хранения. Список Б. В защищенном от света месте.

СУСТАК (Sustac)

Синонимы: Нитроглицерин.

Фармакологическое действие. Микрокапсулированная лекарственная форма нитроглицерина пролонгированного (длительного) действия в виде таблеток, содержащих по 2,6 мг нитроглицерина (сустакмите) или 6,4 мг (сустакфорте). Таблетки содержат микрокапсулы с нитроглицерином, часть которых быстро распадается при приеме внутрь и дает эффект примерно через 10 мин, а другая часть распадается постепенно и действует в течение нескольких часов.

Показания к применению. Применяют для предупреждения приступов стенокардии при хронической коронарной недостаточности (несоответствии кровотока по сердечным артериям потребности сердца в кислороде).

Способ применения и дозы. Назначают внутрь; проглатывают, не разжевывая и не разламывая таблетки; запивают небольшим количеством воды. Необходим индивидуальный подбор доз. Имеются данные, что после того, как заканчивается положительный эффект от разовой дозы, может наступить “эффект последействия” с ухудшением состояния больного. Поэтому вместо 2-разового приема сустакмите стали назначать 3-4 раза в сутки. В связи с недостаточной эффективностью таблеток сустакмите в последнее время пользуются преимущественно (особенно при более тяжелых формах стенокардии) таблетками сустакфорте (по 6,4 мг нитроглицерина), индивидуально подбирая дозы и частоту приема.

Побочное действие. При применении таблеток сустака, так же как и других препаратов нитроглицерина, возможны головная боль, понижение артериального давления (особенно в вертикальном положении), ощущение жара.

Противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Во флаконах по 25 таблеток.

Условия хранения. Список Б. В сухом, прохладном месте.

СУСТАБУККАЛ (Sustabuccal)

Синонимы: Нитроглицерин.

Показания к применению. Те же, что и для других пролонгированных (длительного действия) форм нитроглицерина.

Способ применения и дозы. Таблетку помещают на слизистую оболочку полости рта за щекой и держат, не проглатывая, до полного рассасывания. Действие проявляется через 3-5 мин и продолжается 3-6 ч. Дозу подбирают индивидуально, обычно принимают по 1 таблетке, содержащей 2 мг, 3 раза в день.

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Защечные (буквальные) таблетки, содержащие по 0,001, 0,002 или 0,005 г (1, 2 или 5 мг) нитроглицерина в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СУСТОНИТ

(Sustonit)

Синонимы: Нитроглицерин.

Фармакологическое действие. Таблетки, содержащие по 2,6 и 6,5 мг нитроглицерина. По составу и действию близок к сустаку, но уступает последнему по активности.

Показания к применению. Те же, что и для сустака.

Способ применения и дозы. Доза подбирается индивидуально. Однако поскольку препарат по своей активности уступает сустаку (в 1,2-1,4 раза), его целесообразно применять в больших дозах. Наиболее оптимальным является использование таблеток, содержащих 6,5 мг препарата, которые в зависимости от состояния больного принимают 1-2 раза в сутки.

Побочное действие и противопоказания. Те же, что и для нитроглицерина.

Форма выпуска. Таблетки по 2,6 и 6,5 мг в упаковке по 25 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ТРИНИТРОЛОНГ (Trinitrolong)

Синонимы: Нитроглицерин.

Показания к применению. Применяют в качестве пролонгированного (длительного действия) препарата нитроглицерина как для профилактики, так и для купирования (снятия) приступов стенокардии. Включение нитроглицерина в пленку из биорастворимого полимера обеспечивает быстрое наступление эффекта (через 1-2 мин) и пролонгированное действие (до 3-4 ч). Препарат особенно удобен для применения у больных с частыми приступами стенокардии напряжения.

Способ применения и дозы. Применяют пластинки тринитроглонга путем аппликации (нанесения) на слизистую оболочку полости рта. Предварительно определяют однократную индивидуальную дозу, которая зависит от скорости рассасывания пластинки. С этой целью на слизистую оболочку полости рта, например, в области верхней десны над клыками или малыми коренными зубами, врач наклеивает полимерную пластинку - носитель - без нитроглицерина, определяет время ее полного рассасывания, затем выбирает пластинку с соответствующим количеством (0,001 или 0,002 г) нитроглицерина, обеспечивающим непрерывный и оптимальный терапевтический эффект за период полного рассасывания пластинки. Избранный вариант пластинки с соответствующей дозой нитроглицерина 0,001 г (на 1-11/2 ч рассасывания) или 0,002 г (на 2-3 ч рассасывания) в дальнейшем больной применяет самостоятельно, наклеивая ее на десну и прижимая пальцем. Выраженность и продолжительность действия неодинаковы у разных больных. Для ускорения наступления эффекта больной может языком “полизывать” пластинку. Если необходимо прекратить действие препарата, пластинку удаляют. Пластинки рекомендуется наносить на слизистую оболочку после еды. Разработана также лекарственная форма тринитролонга для приема внутрь в капсулах с содержанием 3,6 или 12 мг нитроглицерина в капсуле. Капсулы проглатывают, не разжевывая, запивают небольшим количеством воды. Принимают 3-4 раза в день. Максимальная разовая доза - 12 мг, максимальная суточная - 36 мг.

Побочное действие и противопоказания. Такие же, как для нитроглицерина.

Форма выпуска. Полимерные пластинки (пленки) овальной формы, содержащие 0,001 г (1 мг) нитроглицерина, окрашены в зеленый цвет, или 0,002 г (2 мг) нитроглицерина, окрашены с одной стороны в белый цвет, а с другой - в светло-зеленый, в упаковке по 10 и 50 пластинок; капсулы, содержащие 3,6 и 12 мг нитроглицерина.

Условия хранения. Список Б. В сухом, защищенном от света месте, вдали от огня.

Нитроглицерин.входит также в состав препаратов климактерии, спазмокор.

НАТРИЯ НИТРИТ

(Natriinitris)

Фармакологическое действие. Сосудорасширяющее средство. Действует медленнее, но более продолжитель

но, чем амилнитрит. Противоядие при отравлении солями синильной кислоты.

Показания к применению. Назначают при стенокардии, спазмах (резком сужении просвета) сосудов головного мозга.

Способ применения и дозы. По 0,1-0,2 г в виде 0,5% раствора 2-3 раза в день после еды.

Высшие дозы для взрослых: разовая - 0,3 г, суточная - 1 г.

Противопоказания. См. амилнитрит.

Форма выпуска. Раствор натрия нитрита 1% в ампулах по 10 мл для инъекций.

Условия хранения. Список Б. В хорошо укупоренных банках оранжевого стекла в защищенном от света месте.

ЭРИНИТ (Erynitum)

Синонимы: Пентаэритрил тетрат, Нитропентор, Пентрит. Пентафин, Пенталонг, Пентанитрин, Пентанитрол, Пентарил, Пентарит, Пентитрат, Пентрал, Пентритол, Пентритэ, Перангил, Перитрат, Квинтрат, Вазокор, Вазодилатол, Нитропентон, Ангикап, Нео-Короваз, Нитринал, Нитропентэритрит, Нитропентрит, и др.

Фармакологическое действие. Оказывает коронарорасширяюшее (расширяющее сосуды сердца) действие; сравнительно с нитроглицерином медленнее всасывается.

Показания к применению. Хроническая коронарная недостаточность (несоответствие между потребностью сердца в кислороде и его доставкой с кровью по сердечным артериям) - для предупреждения приступов.

Способ применения и дозы. Внутрь или сублингвально (под язык) по 0,01-0,02 г 2-3 раза в день. Курс лечения продолжается 2-4 нед. При необходимости лечение повторяют.

Побочное действие. Иногда понос, очень редко головная боль, шум в ушах, головокружение.

Противопоказания те же, что и для нитроглицерина.

Форма выпуска. Таблетки по 0,01 и 0,002 г в упаковке по 50 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте, вдали от огня.

ДИЛКОРАН 80 (Dilcoran 80).

Синонимы: Пента Эритрил, Тетранитрат.

Фармакологическое действие. Антиангинальное (противоишемическое) средство из группы органических нитратов. Уменьшает преднагрузку на сердце (снижает конечнодиастолического давления за счет расширения периферических вен и уменьшения притока крови к правому предсердию) и, в меньшей степени, постнагрузку на сердце (уменьшает давление крови в аорте за счет снижения периферического сосудистого сопротивления); снижает потребность миокарда (сердечной мышцы) в кислороде; улучшает коронарное (сердечное) кровообращение. Продолжительность действия препарата составляет 10 ч.

Показания к применению. Профилактика приступов стенокардии. Хроническая сердечная недостаточность (в составе комбинированной терапии).

Способ применения и дозы. Дозы подбираются индивидуально. При нетяжелых формах стенокардии назначают по 1 таблетке утром и вечером. При применении в комбинации с бета-адреноблокаторами. и антагонистами ионов кальция. возможно назначение 1 раз в сутки в то время, когда чаще возникают приступы стенокардии. При длительном применении возможно развитие толерантности (невосприимчивости) к препарату. При применении препарата 1 раз в сутки в сочетании с другими антиангинальными препаратами риск развития толерантности значительно снижается.

Побочное действие. Головная боль, головокружение, тошнота, понос, слабость, тахикардия (учащенные сердцебиения), понижение артериального давления.

Противопоказания. Выраженная артериальная гипотония (пониженное артериальное давление), коллапс (резкое снижение артериального давления), шок; острый инфаркт миокарда, протекающий с гипотонией; повышенное внутричерепное и внутриглазное давление; повышенная чувствительность к нитратам.

С осторожностью назначают больным с нарушениями мозгового кровообращения (особенно геморрагическим инсультом); больным, склонным к гипотонии, пожилым пациентам, беременным и кормящим грудью.

Форма выпуска. Таблетки по 0,08 г в упаковке по 20 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте, вдали от огня.

СПАЗМОКОР

(Spasmocor)

Комбинированный препарат, содержащий нитроглицерин, эринит, никотиновую кислоту, бензилфенилгликолат, фенилэтилбарбитуровую кислоту.

Фармакологическое действие. Нитроглицерин, входящий в препарат, при сублингвальном (под язык) применении оказывает немедленное, а эринит -нерезко выраженное и длительное коронаролитическое (расширяющее

сосуды сердца) действие. Никотиновая кислота расширяет сосуды верхней половины тела. Бензилфенилгликолат оказывает спазмолитическое (снимающее спазмы) влияние на гладкую мускулатуру, а также усиливает действие сосудорасширяющих средств.

Показания к применению. Лечение и профилактика приступов стенокардии при хронической ишемической болезни сердца.

Способ применения и дозы. При приступе стенокардии принимают по 1-2 таблетки сублингвально до исчезновения болей, затем таблетки проглатывают; для профилактики стенокардии таблетки необходимо проглатывать сразу. В этом случае назначают по 1 таблетке 3 раза в день.

Побочное действие и противопоказания. Такие же, как и для нитроглицерина.

Форма выпуска. Дражированные таблетки. В наружном слое одной дражированной таблетки содержится 0,4 мг нитроглицерина, эффективного при сублингвальном применении. Внутренний слой содержит 10 мг эринита, 20 мг никотиновой кислоты, 40 мг бензилфенилгликолата, 15 мг фенилэтилбарбитуровой кислоты.

Условия хранения. Список Б. В защищенном от света, прохладном месте, вдали от огня.

Лекарственные средства, преимущественно влияющие на коронарное (по сосудам сердца) кровообращение

ДИПИРИДАМОЛ (Dipyridamolum)

Синонимы: Курантил, Персантин, Ангинал, Антистенокардин, Априкор, Корибон, Корозан, Короксин, Дилкор, Диринол, Новодил, Падикор, Стенокардия, Кардиофлукс, Перидамол, Транкокард, Вадинар, Вискор и др.

Фармакологическое действие. Коронарорасширяющее (расширяющее сосуды сердца) средство. Также обладает антиагрегационными свойствами.

Показания к применению. Хроническая коронарная недостаточность (несоответствие кровотока по сердечным артериям потребности сердца в кислороде). В настоящее время применяется редко.

Способ применения и дозы. Внутрь по 0,0125-0,025 г 3-6 раз в день; внутримышечно 1-2 мл 0,5% раствора.

Побочное действие и противопоказания. Такие же, как и для лидофлазина.

Форма выпуска. Таблетки по 0,025 г, в упаковке по 100 штук; ампулы по 2 мл 0,5% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

КАРБОКРОМЕН (Carbocromenum)

Синонимы: Интенсаин, Интенкордин.

Фармакологическое действие. Препарат расширяет коронарные сосуды (сосуды сердца) и увеличивает объемную скорость коронарного кровотока, способствует развитию коллатерального (по мелким сосудам в обход основной артерии) кровообращения (при длительном применении), улучшает метаболические (обменные) процессы в миокарде (сердечной мышце). На тонус периферических сосудов не влияет и не понижает системное артериальное давление. Частоту сердечных сокращений существенно не меняет. Угнетающего влияния на сократительную способность миокарда не оказывает.

Показания к применению. Ишемическая болезнь сердца с приступами стенокардии. В связи с относительно невысокой лечебной эффективностью карбокромен применяют ограниченно, главным образом в ранних стадиях ишемической болезни сердца со стенокардией напряжения при отсутствии затяжных и длительных приступов стенокардии, когда нет выраженного стенозирующего процесса (выраженного препятствия кровотоку по сосудам сердца).

Способ применения и дозы. Внутрь после еды по 75-150 мг 3 раза в день в течение 2 нед.- П/2 мес. После достижения терапевтического эффекта больного переводят на поддерживающие дозы - по 75 мг 3-4 раза в день.

Побочное действие. Головная боль, общая слабость, сухость во рту, тошнота, рвота, кожный зуд.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, обострение хронического гастрита, заболевания печени и почек с нарушением их функции.

Форма выпуска. Таблетки по 0,075 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛИДОФЛАЗИН (Lidoflazinum)

Синонимы: Клиниум, Клавиден, Корфлазин, Клинтаб, Ордифлазин.

Фармакологическое действие. Лидофлазин вызывает расширение коронарных сосудов (сосудов сердца) и увеличение коронарного (по сосудам сердца) кровотока; при длительном применении улучшается коллатеральное кровообращение (по мелким сосудам в обход основной артерии). На артериальное давление, частоту и силу сердечных сокращений существенного влияния не оказывает. Механизм действия препарата связан со спазмолитическим (снимающим спазмы) влиянием на гладкие мышцы сосудов и потенцированием (усилением) коронарорасширяющего (расширяющего сосуды сердца) действия образующегося в миокарде (сердечной мышце) аденозина.

Показания к применению. Применяют при хронической коронарной недостаточности (несоответствии кровотока по сердечным артериям потребности сердца в кислороде) для предупреждения стенокардии. Имеются данные о том, что препарат более эффективен при стенокардии напряжения, чем при более тяжелой стенокардии - напряжения и покоя.

Способ применения и дозы. Назначают внутрь (после еды) в таблетках (по 60 мг), начиная с 1 таблетки 1 раз в день (в течение недели), затем по 1 таблетке 2 раза в день (в течение второй недели) и в дальнейшем по 1 таблетке 3 раза в день. Курс лечения до 6 мес.

Если при приеме лидофлазина на электрокардиограмме отмечается удлинение интервала Q-T или появляются желудочковые экстрасистолы (нарушение ритма

сердца), необходимо уменьшить дозу или прекратить прием.

Побочное действие. При применении препарата возможны головная боль, головокружение, шум в ушах, иногда временное расстройство пищеварения.

Противопоказания. Распространенный атеросклероз коронарных сосудов, острая стадия инфаркта миокарда, нарушение ритма и проводимости сердца, беременность.

Необходимо соблюдать осторожность при назначении лидофлазина вместе с сердечными гликозидами и другими препаратами, которые могут вызывать нарушения сердечного ритма.

Форма выпуска. Таблетки по 0,06 г (60 мг) в упаковке по 50 и 200 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.


Лекарственные средства, преимущественно влияющие на адренергические системы сердца

Смотри также альпренолол, метипранолол, метопролол, пенбутолол.

АМИОДАРОН (Amiodaronum)

Синонимы: Кордарон, Альдарон, Пальпитин, Ангорон, Атлансил, Кординил, Седакорон, Медакорон, Трангорекс и др.

Фармакологическое действие. Амиодарон уменьшает работу сердца, однако сердечный выброс и сократимость миокарда (сердечной мышцы) существенно не изменяет. Одновременно он увеличивает коронарный (по сосудам сердца) кровоток путем уменьшения сопротивления в коронарных артериях. Урежает частоту сердечных сокращений и вызывает снижение артериального давления, обусловленное его периферическим сосудорасширяющим действием. Это приводит к уменьшению потребления кислорода миокардом. Вместе с тем увеличивает энергетические резервы миокарда путем увеличения содержания в нем креатинфосфата и гликогена. Препарат обладает также антиаритмическими свойствами.

Показания к применению. Назначают больным хронической ишемической болезнью сердца с синдромом стенокардии напряжения и покоя.

Способ применения и дозы. При стенокардии назначают амиодарон внутрь в виде таблеток, начиная обычно с дозы 0,2 г 2-3 раза в день (во время еды); через 8-15 дней ее уменьшают до 0,2 г 1-2 раза в день.

Во избежание явлений кумуляции (накопления в организме) амиодарон дают 5 дней в неделю с перерывом 2 дня.

Оптимальные дозы необходимо подбирать индивидуально с учетом побочных явлений.

Побочное действие. При приеме амиодарона возможны тошнота, ощущение тяжести в желудке, аллергические высыпания, редко - мышечная слабость, тремор (дрожание конечностей).

При передозировке и индивидуально повышенной чувствительности (особенно у людей пожилого возраста) может развиться брадикардия (редкий пульс - менее 50 сокращений в минуту). Следует временно отменить препарат.

Необходимо соблюдать осторожность при совместном применении амиодарона с препаратами группы наперстянки. во избежание усиления брадикардии.

При длительном приеме амиодарона у некоторых больных наблюдаются отложение пигмента (липофусцина) в роговой оболочке глаза, появление радужных колец, если больной долго смотрит на источник света, пигментация кожи.

Противопоказания. Брадикардия с частотой сердечных сокращений менее 60 в минуту, беременность и период кормления грудью. Осторожность необходима при нарушениях атриовентрикулярной проводимости (нарушении проведения возбуждения по проводящей системе сердца) и при бронхиальной астме.

Форма выпуска. Таблетки по 0,2 г в упаковке по 60 штук; 5% раствор в ампулах по 3 мл (150 мг).

Условия хранения. Список Б. В защищенном от света месте.

АТЕНОЛОЛ

(Atenolol)

Синонимы: Апо-Атенол, Атенобене, Аткардил, Бетакард, Дигнобета, Катенол, Принорм, Тенолол, Тенормин, Фалитонзин, Ормидол, Атенол, Блокиум, Катенолол, Гипотен, Миокорд, Нормитен, Пренормин, Телводин, Теноблок, Тензикор, Велорин, Верикордин, Атенил, Атенова, Атеносан, Блокотенол, Вазкотен, НовоАтенол, Пантанол, Синаром, Унилок и др.

Фармакологическое действие. Кардиоселективный бета!адреноблокатор (избирательно блокирует бета!адренорецепторы сердца).Обладает антиангинальным (противоишемическим), гипотензивным (снижающим артериальное давление) и антиаритмическим эффектом. Снижает сократимость миокарда (сердечной мышцы) и тем самым снижает потребность миокарда в кислороде. Снижает возбудимость миокарда.

Показания к применению. Профилактика приступов стенокардии. Гиперкинетический кардиальный синдром (увеличение силы сердечных сокращений) функционального происхождения..

Способ применения и дозы. Устанавливают индивидуально. При стенокардии, нарушениях сердечного ритма назначают в начальной дозе по 50 мг 1 раз в сутки; при недостаточной выраженности эффекта дозу увеличивают до 100-150 мг/сут. Максимальная суточная доза -200 мг. При гиперкинетическом кардиальном синдроме функционального происхождения назначают по 25 мг 1 раз в сутки. При нарушении выделительной функции почек препарат принимать под постоянным контролем врача. Препарат рекомендуется принимать перед едой, не разжевывая и запивая небольшим количеством жидкости.

Побочное действие. В начале терапии возможны усталость, головокружение, депрессия (состояние подавленности), легкая головная боль, усиленное потоотделение, нарушения сна, тошнота, запоры, диарея (понос), покраснение кожи, зуд, ощущение холода и парестезии (чувство онемения в конечностях), снижение реакционной способности пациента. В отдельных случаях могут возникнуть брадикардия (редкий пульс), гипотония (низкое артериальное давление), нарушения атриовентрикулярной проводимости (нарушение проведения возбуждения по проводящей системе сердца), пояа!ение симптомов сердечной недостаточности, уменьшение секреции слезной жидкости, конъюнктивит (воспаление наружной оболочки глаза), сухость во рту, снижение потенции (половой активности); гипогликемические состояния (пониженный уровень сахара в крови) у больных сахарным диабетом. У предрасположенных пациентов возможно появление симптомов бронхиальной обструкции (сужения просвета бронхов с нарушением оттока мокроты).

Противопоказания. Атриовентрикулярная (II-III степени), синоаурикулярная блокады (нарушение проведения возбуждения по проводящей системе сердца), брадикардия (частота сердечных сокращений менее 50 ударов в мин), синдром слабости синусового узла, артериальная гипотония, хроническая сердечная недостаточность (несоответствие кровотока по сердечным артериям потреб

ности в кислороде), метаболический ацидоз (закисление при нарушении обмена веществ), бронхиальная астма.

Форма выпуска. Таблетки по 0,025, 0,05 и 0,1 г.

Условия хранения. Список Б. В защищенном от света месте.

АЦЕБУТОЛОЛ (Acebutolol)

Синонимы: Сектраль.

Фармакологическое действие. Кардиоселективный бета-блокатор (избирательно блокирующий бета!адренорецепторы сердца), обладающий собственной симпатомиметической (препятствует урежению сердечных сокращений, которое развивается в результате блокады бета!адренорецепторов сердца) и мембраностабилизирующей (нормализует физиологическое состояние оболочки сердечных клеток) активностью.

Обладает антиангинальным (противоишемическим) эффектом. Обладает гипотензивным (снижающим артериальное давление) эффектом, проявляющимся через 2-5 дней и максимальным - через 3-4 нед. При этом он снижает ударный и минутный объем без повышения общего периферического сопротивления.

Показания к применению. Стенокардия напряжения. Гипертоническая болезнь (стойкое повышение артериального давления).

Способ применения и дозы. Обычно назначают по 400 мг 1-2 раза в сутки. Максимальная суточная доза 800 мг.

Побочное действие. Синдром Рейно (сужение просвета сосудов конечностей), редко - проявление признаков сердечной недостаточности; атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца); выраженная брадикардия (редкий пульс), резкое падение артериального давления. Парестезии (чувство онемения) конечностей, астения (слабость). Редко - бронхоспазм (резкое сужение просвета бронхов), астматический статус (затянувшийся приступ бронхиальной астмы, не поддающийся лечению обычно принимаемыми больным лекарственными средствами). Гипогликемия (снижение уровня сахара в крови), кожные реакции.

Противопоказания. Абсолютными противопоказаниями являются атриовентрикулярная блокада II-III степени; выраженная брадикардия (менее 50 ударов в минуту), хроническая сердечная недостаточность в стадии компенсации, беременность и кормления грудью. Относительные противопоказания - бронхиальная астма, одновременное применение с амиодароном.

Форма выпуска. Ампулы 0,5% раствора по 5 мл (25 мг); таблетки по 200 и 400 мг.

Условия хранения. Список Б. В защищенном от света месте.

НАДОЛОЛ (Nadolol)

Синонимы: Коргард, Анабет, Бетадол, Надик, Солгол.

Фармакологическое действие. Бета-адреноблокатор неизбирательного действия (блокирует бета]- и бета2-адренорецепторы). Отличается большой продолжительностью действия. Период полувыведения (время, за которое выводится 1/2 дозы препарата) 20-24 ч (период полувыведения пропранолола - 2-4 ч, пиндолола - 3-4 ч, атенолола - 6-9 ч). Не оказывает отрицательного инотропного действия на миокард (не уменьшает силу сердечных сокращений).

Показания к применению. Препарат обладает антиангинальной (противоишемической) активностью и применяется для лечения ишемической болезни сердца. Эффективен также при при гипертонической болезни (стойком повышении артериального давления).

Способ применения и дозы. Назначают внутрь (в виде таблеток) независимо от приема пиши. В связи с продолжительным эффектом может применяться 1 раз (иногда 2 раза) в сутки.

При ишемической болезни сердца принимают, начиная с 40 мг 1 раз в сутки. Через 3-7 дней можно повысить дозу до 80-160 мг в сутки (редко до 240 мг). Дозу регулируют в зависимости от эффекта; в случае появления избыточной брадикардии (чрезмерного урежения пульса) дозу уменьшают.

Отмену препарата следует производить, постепенно (в течение 2 нед.) понижая дозу.

Побочное действие. При применении надолола возможны в отдельных случаях явления утомления, бессонница, парестезии (чувство онемения в конечностях), сухость во рту, брадикардия (редкий пульс), желудочно-кишечные расстройства.

Противопоказания. Препарат противопоказан при бронхиальной астме и склонности к бронхоспазму (сужению просвета бронхов), синусовой брадикардии (редком пульсе) и блокаде сердца (нарушении проведения возбуждения по проводящей системе сердца) II-III степени, кардиогенном шоке, при легочной гипертензии (подъеме давления в легочной артерии), “застойном” пороке сердца. Не следует назначать препарат женщинам в период беременности и кормления грудью. Осторожность нужна при почечной и печеночной недостаточности, сахарном диабете.

Форма выпуска. Таблетки по 20, 40, 80, 120 и 160 мг во флаконах по 100 и 1000 штук.

Условия хранения. Список Б. При комнатной температуре в защищенном от света месте.

НОНАХЛАЗИН (Nonachla/inum)

Синонимы: Азаклорзин гидрохлорид.

Фармакологическое действие. Увеличивает коронарный (сердечный) кровоток, а также обладает спазмолитическими (снимающими спазмы) и адреностимулируюшими свойствами.

Показания к применению. Ишемическая болезнь сердца, а также стенокардия на фоне перенесенного или острого инфаркта миокарда.

Способ применения и дозы. Для купирования приступов нонахлазин применяют у больных, не переносящих нитроглицерин или имеющих противопоказания к его применению. Нонахлазин в растворе в отличие от нитроглицерина не понижает артериальное давление и не вызывает головокружения, однако нередко нитроглицерин более эффективно ликвидирует приступ, чем нонахлазин.

Для курсового лечения хронической ишемической болезни сердца назначают в таблетках по 0,03 г (1 таблетка) за 1 ч до еды 3-4 раза в день. Суточная доза может быть увеличена до 0,18-0,24 г. Курс лечения продолжается в среднем 3-4 нед. За 3-4 дня до окончания лечения дозу постепенно снижают.

При прединфарктном состоянии рекомендуется начать лечение с приема внутрь по 5 мл (I чайная ложка) 1,5% раствора 3 раза в день (с равными промежутками) в течение 3 дней, затем переходят на прием таблеток (по 1 таблетке 4-8 раз в сутки в течение 3-4 нед.). Раствор нонахлазина принимают натощак, не запивая водой или другой жидкостью. Можно применять также таблетки нонахлазина под язык, предварительно их разжевав.

Для купирования (снятия) приступов стенокардии принимают внутрь по 5-10 мл (1-2 чайные ложки) 1,5% раствора. При необходимости повторяют прием препарата с перерывом 4-5 ч, не превышая общей суточной дозы 30 мл. Если приступ возник ранее чем через 4 ч после приема нонахлазина, приступ следует купировать нитроглицерином.

Противопоказания. Выраженные нарушения функции печени и почек. Не следует применять в сочетании с бета-адреноблокаторами.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,03 г в упаковке по 100 штук; 1,5% раствор во флаконах оранжевого стекла по 25 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте; раствор при температуре +5- +8 °С.

ОКСИФЕДРИН (Oxyfedrinum)

Синонимы: Ильдамен, Миофедрин.

Фармакологическое действие. Препарат обладает частичной агонистической активностью по отношению к бета-адренорецепторам сердца, оказывает непосредственное коронарорасширяюшее (расширяющее сосуды сердца) действие, повышает сократительную способность миокарда (сердечной мышцы) без избыточного увеличения потребности в кислороде.

Показания к применению. Стенокардия напряжения (с нечастыми приступами) с брадикардией (редким пульсом).

Способ применения и дозы. Назначают внутрь по 8 мг (0,008 г) 3 раза в день, при недостаточном эффекте - по 16 мг (до 32 мг) 3 раза в день.

Противопоказания. Аортальная недостаточность с явлениями нарушения кровообращения, субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости).

Форма выпуска. Таблетки по 0,008 и 0,016 г (8 и 16 мг).

Условия хранения. Список Б. В защищенном от света месте.

ОКСПРЕНОЛОЛ (Oxprenololum)

Синонимы: Коретал, Тразикор, Окспренолола гидрохлорид, Каптол, Кордексол, Ларакор, Тракозал, Тразакор, Оканол и др.

Фармакологическое действие. По действию близок к пропранололу, но оказывает менее выраженное влияние на силу и частоту сердечных сокращений. Относится к неизбирательным бета-адреноблокаторам. Обладает внутренней симпатомиметической активностью (препятствующей урежению сердечных сокращений, которое развивается в результате блокады бета-адреноцепторов сердца).>

В связи с меньшим угнетающим влиянием на сердечную мышцу и несколько меньшей способностью вызывать бронхоспазм (сужение просвета бронхов) переносится в некоторых случаях лучше, чем лропранолол.

Показания к применению. Применяют при стенокардии.

Способ применения и дозы. Назначают внутрь, начиная с 20 мг 3 раза в день. При необходимости увеличивают суточную дозу до 80-120 мг.

Побочное действие и противопоказания такие же, как при применении пропранолола.

Форма выпуска. Таблетки по 0,02 г (20 мг) в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

пиндолол

(Pindololum)

Синонимы: Вискен, Блоклин, Ало-Пиндол, Карвискен, Дурапиндол, Пектоблок, Пинадол, Пинбетол, Пиндомекс, Пинлок, Приндолол и др.

Фармакологическое действие. Является некардиоселективным (неизбирательно влияющим на сердце) бета-адреноблокатором. Обладает внутренней симпатомиметической активностью (препятствующей урежению сердечных сокращений, которое развивается в результате блокады бета-адреноцепторов сердца). По действию близок к окспренололу. Оказывает антиангинальное (противоишемическое), антиаритмическое (устраняющее нарушения ритма сердца) и гипотензивное (снижающее артериальное давление) действие. По интенсивности действия несколько уступает пропранололу.

Показания к применению. Ишемическая болезнь сердца (стенокардия покоя и напряжения)..

Способ применения и дозы. Назначают внутрь и парентерально (минуя пищеварительный тракт).

В качестве антиангинального средства назначают внутрь по 0,005 г (5 мг) 3 раза в день; в более тяжелых случаях -по 10 мг 3 раза в день. Принимают внутрь через 30 мин после еды.

Побочное действие и противопоказания. Возможные побочные явления и противопоказания такие же, как при применении других неизбирательных бета-адреноблокаторов (см. Пропранолол).

Форма выпуска. Таблетки по 5, 10 и 15 мг; таблетки длительного действия по 20 мг; раствор для приема внутрь с содержанием 5 мг в 1 мл (0,5%) - 20 капель в 1 мл; 0,004% раствор для инъекций в ампулах по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

ПРОПРАНОЛОЛ (Propranololum)

Синонимы: Индерал, Обзидан, Стобетин, Анаприлин, Пропранолол гидрохлорид, Алиндол, Ангилол, Антарол, Авлокардил, Бедранол, Бетадрен, Брикоран, Кардинол, Каридорол, Дедерал, Дералин, Доцитон, Эланол, Элиб-лок, Индерекс, Наприлин, Нолотен, Опранол, Пропанур, Пропрал, Пилапрон, Слопролол, Теномал, Типерал, Ново Пролол, Пропра ратиофарм, Пропрабене, Апопропранолол и др.

Фармакологическое действие. Пропранолол является бета-адреноблокатором, действующим как на бета- так и на бетазадренорецепторы (неизбирательного действия).

Ослабляя влияние симпатической импульсации на бета-адренорецепторы сердца, пропранолол уменьшает силу и частоту сердечных сокращений, блокирует положительный хроно- и инотропный эффект катехоламинов (препятствует увеличению силы и частоты сердечных сокращений под действием катехоламинов). Он уменьшает сократительную способность миокарда (сердечной мышцы) и величину сердечного выброса. Потребность миокарда в кислороде снижается.

Артериальное давление под влиянием пропранолола понижается. Тонус бронхов в связи с блокадой бета2-адренорецепторов повышается.

Показания к применению. При ишемической болезни сердца пропранолол уменьшает частоту приступов стенокардии, увеличивает переносимость физической нагрузки, ограничивает потребность в нитроглицерине. Препарат эффективен при стенокардии покоя, но особенно при стенокардии напряжения. Его применяют при резистентности (устойчивости) к другим лекарственным средствам при наличии сопутствующих аритмий, а также артериальной гипертензии (стойкого подъема артериального давления)..

Способ применения и дозы. Назначают пропранолол внутрь (независимо от времени приема пищи). Обычно начинают у взрослых с дозы 20 мг (0,02 г) 3-4 раза в день. При недостаточном эффекте и хорошей переносимости постепенно повышают дозу на 40-80 мг в сутки (с промежутками 3-4 дня) до общей дозы 320-480 мг в сутки (в

отдельных случаях до 640 мг) с назначением равными дозами в 3-4 приема.

Обычно пропранолол применяют длительно (под тщательным врачебным контролем).

Прекращать применение пропранолола (и других бета-адреноблокаторов) при ишемической болезни сердца следует постепенно. При внезапной отмене препарата возможны усугубление ангинозного синдрома (учашение и/или усиление интенсивности приступов стенокардии) и явлений ишемии миокарда, ухудшение толерантности (переносимости) к физической нагрузке, бронхоспазм (сужение просвета бронхов), а также увеличение агрегационной способности (способности к склеиванию) эритроцитов и другие побочные явления.

Длительное применение бета-адреноблокаторов у больных ишемической болезнью сердца необходимо сочетать с назначением сердечных гликозидов.

Побочное действие. При применении пропранолола возможны побочные явления в виде тошноты, рвоты, диареи (поноса), брадикардии (редкого пульса), общей слабости, головокружений; иногда наблюдаются аллергические реакции (кожный зуд), бронхоспазм (сужение просвета бронхов). Возможны явления депрессии (состояния подавленности).

В связи с блокадой бета2-адренорецепторов периферических сосудов возможно развитие синдрома Рейно (сужение просвета сосудов конечностей).

Противопоказания. Препарат противопоказан больным с синусовой брадикардией (редким пульсом), неполной или полной атриовентрикулярной блокадой (нарушением проведения возбуждения по сердцу) при выраженной право- и левожелудочковой сердечной недостаточности, при бронхиальной астме и склонности к бронхоспазмам, сахарном диабете с кетоацидозом (закис-лением из-за избыточного содержания в крови кетоновых тел), беременности, нарушениях периферического артериального кровотока.

Форма выпуска. Таблетки по 0,01 г и 0,04 г (10 и 40 мг).

Условия хранения. Список Б. В защищенном от света месте.

ТАЛИНОЛОЛ (Talinololum)

Синонимы: Корданум.

Фармакологическое действие. Кардиоселективный бета-адренорецептор (избирательно влияющий на бета-адренорецепторы сердца). Оказывает умеренное отрицательное инотропное и хронотропное действие на сердце (уменьшает силу и частоту сердечных сокращений), не влияет на бета2-адренорецепторы бронхов. Обладает гипотензивным (снижающим артериальное давление) действием, не вызывая ортостатической гипотензии (падения артериального давления при переходе из горизонтального в вертикальное положение).

Показания к применению. Стенокардия, острый инфаркт миокарда, вторичная профилактика инфаркта миокарда.

Способ применения и дозы. Принимают внутрь, начиная с 0,05 г (1 драже) 3 раза в день (перед едой) При необходимости увеличивают дозу до 2 драже 3 раза в день. При тяжелой нестабильной стенокардии вводят внутривенно медленно 10 мг. При недостаточном эффекте через 10 мин введение препарата можно повторить в этой же дозе. У этих больных можно также применять талинолол в виде внутривенного капельного вливания в общей дозе 30-60 мг на 200 мл изотонического раствора натрия хлорида в течение 24 часов.

При остром инфаркте миокарда назначают с первых суток заболевания - внутривенно 10-20 мг/час; суммарная доза до 50 мг. Во второй день - внутривенно в дозе 50% от дозы первых суток. Можно назначать препарат ре ros (через рот) в суточной дозе 100-200 мг (до 300 мг).

Для вторичной профилактики инфаркта миокарда 100-200 мг peros в 1 или 2 приема. Начинать лечение только по рекомендации врача.

Побочное действие. Возможные побочные явления: чувство жара, головокружение, тошнота, рвота гипотония (понижение артериального давления), брадикардия (урежение пульса), бронхоспазм (резкое сужение просвета бронхов).

Противопоказания. Кардиогенный шок, осложненный брадикардией, гипотонией, левожелудочковой недостаточностью. В остальном такие же, как для других бета-адреноблокаторов (см. Пропранолол).

Следует соблюдать осторожность при назначении препарата беременным.

Форма выпуска. Драже по 0,005 и 0,1 г (50 и 100 мг) в упаковке по 10 штук; ампулы по 5 мл, содержащие 10 мг препарата, в упаковке по 10 штук.

Условия хранения. Список Б. В обычных условиях.

Антагонисты ионов кальция

Смотри также исрадипин, лацидипин, никардипин, нимодипин, иитрендипин , нифедипии, фелодипин, флунаризин, форидон, циннаризин.

АМЛОДИПИН (Amlodipine)

Синонимы: Норваск, Амдепин.

Фармакологическое действие. Блокатор кальциевых каналов, относящийся к группе дигидропиридинов. Предполагается, что антиангинальный (противоишемический) эффект амлодипина обусловлен его способностью расширять периферические артериолы, что приводит к уменьшению общего периферического сопротивления (постнагрузка), рефлекторная тахикардия (учащение сердцебиении) при этом не возникает. В результате происходит снижение потребности миокарда (сердечной мышцы) в кислороде и потребление им энергии. С другой стороны, амлодипин, по-видимому, вызывает расширение коронарных (сердечных) артерий крупного калибра и коронарных артериол как интактных (нормальных), так и ишемизированных (поврежденных вследствие неадекватного поступления кислорода с кровью) участков миокарда (сердечной мышцы). Это обеспечивает поступление кислорода к миокарду при спазмах (резком сужении просвета) коронарных артерий.

Показания к применению. Стабильная стенокардия.

Способ применения и дозы. При стенокардии начальная доза составляет 5 мг 1 раз в сутки. В случае необходимости доза может быть увеличена, но не более, чем до 10 мг в сутки.

Амлодипин может использоваться самостоятельно или в сочетании с другими антиангинальными (противостенокардическими) препаратами при стенокардии, которая не поддается лечению нитратами и/или бета-адреноблокаторами.

Побочное действие. Возможны головная боль, усталость, сонливость, головокружение, отеки, сердцебиение, тошнота, гиперемия (покраснение).

Противопоказания. Повышенная чувствительность к производным дигидропиридина. С осторожностью назначают при нарушениях функции печени. Безопасность применения амлодипина в периоды беременности и кормления грудью не установлена. Применение в период беременности возможно только в тех случаях, когда предполагаемая польза для матери по мнению врача преобладает над потенциальным риском для плода. Данные о применении у детей отсутствуют.

Форма выпуска. Таблетки по 5 и 10 мг амлодипина бесилата.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ВЕРАПАМИЛА ГИДРОХЛОРИД (Verapamilihydrochloridum)

Синонимы: Верпамил, Верапамил гидрохлорид, Изоптин, Фаликард, Феноптин, Финоптин, Калан, Кардилакс, Дилакоран, Икакор, Ипроператрил, Манидон, Ва-золан, Верамил, Аццупамил, Веранорм, Верапабене, Дигновер, Лекоптин, Ново-Верамил и др.

Фармакологическое действие. Препарат обладает антиадренергической активностью. Ранее полагали, что его терапевтическое действие обусловлено ослаблением симпатических импульсов, поступающих к кровеносным сосудам, сердцу и другим органам. В настоящее время его относят к антагонистам ионов кальция, и он является одним из основных препаратов этой группы.

Верапамил вызывает расширение сосудов сердца и увеличивает коронарный (по сосудам сердца) кровоток; понижает потребность сердца в кислороде. При ишемических процессах в миокарде (сердечной мышце) препарат способствует уменьшению диспропорции между потребностью и снабжением сердца кислородом как путем увеличения кровоснабжения, так и лучшей утилизацией (усвоением) и более экономным расходованием доставляемого кислорода.

Препарат уменьшает сократимость миокарда, но в связи с расширением периферических сосудов и уменьшением сосудистого сопротивления сердечный выброс существенно не меняется. Препарат подавляет агрегацию (склеивание) тромбоцитов.

Оказывает антиаритмическое действие; относится к антиаритмическим препаратам IV класса

Кроме того, оказывает некоторое мочегонное действие.

В механизме антиангинального (противоишемического) действия верапамила наряду с антагонизмом по отношению к ионам кальция играет роль также повышение содержания ионов калия в клетках миокарда.

Показания к применению. Хроническая ишемическая болезнь сердца для профилактики приступов стенокардии напряжения, особенно в сочетании с предсердной экстрасистолией (нарушением ритма сердца) и склонностью к тахикардии (учащенным сердцебиениям).

Способ применения и дозы. Внутрь принимают при хронической ишемической болезни сердца для профилактики приступов стенокардии за 30 мин до еды. Дозы подбирают индивидуально. При легких формах стенокардии назначают по 0,04-0,08 г (40-80 мг) 3-4 раза в день. При необходимости увеличивают разовую дозу до 0,12-0,16 г (120-160 мг). Обычно суточная доза составляет 0,24-0,48 г (240-480 мг). Поддерживающую терапию (меньшими, индивидуально подобранными дозами) проводят длительно. Отмечено, что толерантности (снижения или отсутствия эффекта при повторном применении) при применении верапамила (в отличие от органических нитратов и нифедипина) не развивается. Наоборот, антиишемический эффект при регулярном приеме верапамила возрастает.

При приступах стенокардии вводят внутривенно 2-4 мл 0,25% раствора. Можно вводить капельно, предварительно разбавив содержимое ампулы 100-150 мл изотонического раствора хлорида натрия или 5% раствора глюкозы.

Побочное действие. Верапамил обычно хорошо переносится. Однако возможны тошнота, рвота, головокружение, повышенная усталость, развитие периферических отеков, аллергических реакций; относительно часто (особенно при длительном приеме) возникают запоры атонического характера (запоры, связанные с уменьшением двигательной активности толстого кишечника). Большие дозы могут вызвать артериальную гипотензию (понижение артериального давления), атриовентрикулярную блокаду (нарушение проведения возбуждения по проводящей системе сердца).

Противопоказания. Кардиогенный шок, выраженная гипотензия (пониженное артериальное давление), острый инфаркт миокарда с атриовентрикулярной блокадой; первые 3 мес. беременности и период кормления грудью.

Следует проявлять осторожность при одновременном применении верапамила и бета-адреноблокаторов (в связи с возможной суммацией влияния на проводимость и сократимость миокарда).

Форма выпуска. Таблетки по 0,04 г (40 мг); 0,08 г (80 мг) и 0,12 г (120 мг) вупаковке по 30 и 100 штук; 0,25% раствор в ампулах по 2 мл (5 мг) в упаковке по 5 штук; таблетки пролонгированного (длительного) действия по 0,2 г (200 мг) и 0,24 г (240 мг).

Условия хранения. Список Б. В защищенном от света месте.

ГАЛЛОПАМИЛ (Gaflopamil)

Синонимы: Прокорум.

Фармакологическое действие. Оказывает антиангинальное (противоишемическое) и антиаритмическое (нормализующее ритм сердечных сокращений) действие. Снижает потребность миокарда (сердечной мышцы) в кислороде за счет снижения сократимости миокарда и урежения частоты сердечных сокращений. Вызывает расширение коронарных (сердечных) артерий и увеличение коронарного кровотока. Снижает тонус гладкой мускулатуры периферических артерий и обшее периферическое сосудистое сопротивление (сопротивление сосудов току крови).

Показания к применению. Профилактика приступов стенокардии (в том числе, и стенокардии Принцметала). Вторичная профилактика инфаркта миокарда.

Способ применения и дозы. Внутрь по 50 мг 2-4 раза в сутки с интервалами не менее 6 ч. Препарат следует принимать во время или сразу после еды.

Побочное действие. Возможны тошнота, головокружение, головная боль, покраснение лица, запоры. В редких случаях отмечается нервозность, заторможенность, повышенная утомляемость, аллергические кожные реакции. При применении больших доз препарата, особенно у предрасположенных больных, возможно возникновение выраженной брадикардии (урежение пульса), синоаурикулярной и/или атриовентрикулярной блокады (нарушений проведения возбуждения по проводящей системе сердца), артериальной гипотонии (снижение артериального давления), появление симптомов сердечной недостаточности. Отмечены единичные случаи транзиторного (проходящего) повышения в крови активности печеночных трансаминаз, щелочной фосфатазы; развития внутрипеченочного холестаза (застоя желчи).

Противопоказания. Выраженная брадикардия, синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма его сокращений), кардиогенный шок, атриовентрикулярная блокада II-III степени, синдром Вольфа-Паркинсона-Уйата (врожденное заболевание сердца, характеризующееся периодически возникающим нарушением числа и ритма сердечных сокращений), артериальная гипотония, хроническая сердечная недостаточность НБ-III стадии, острая сердечная недостаточность, выраженные нарушения функции печени и/или почек, беременность, лактация (кормление грудью), детский возраст, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,05 г упаковках по 20, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИЛТИАЗЕМ (Diltiazem)

Синонимы: Дилтиазем гидрохлорид, Диакордин, Дилзем, Кардил, Акаликс, Алдиазем, Алтиазем, Алзидем. Ангинил, Ангизем, Кордиазем, Диладел, Дилатам, Дилтикард, Инкорил, Литизем, Тилазем, Виакор, Зилдем АпоДилтиаз, Брокалиин, Гербессер, Диазем, Дилакор, Дилей-Тиазим, Дильзем, Новодильтазем, Тиакем, Этизем, Дильрен.

Фармакологическое действие. Антагонист ионов кальция, применяемый при стенокардии (в том числе при стенокардии Принцметала) и гипертензии (повышенном артериальном давлении). Оказывает отрицательное хронотропное действие (уменьшает частоту сердечных сокращений). Может замедлять атриовентрикулярную проводимость (проведение возбуждения по проводящей системе сердца) и понижать возбудимость атриовентрикулярного узла (предсердиежелудочкового узла). Снижает тонус сосудов и общее периферическое сопротивление при гипертонической болезни (стойком повышении артериального давления). Антиангинальное (противоишемическое) действие связано с уменьшением преднагрузки (снижением конечнодиастолического давления за счет расширения периферических вен и уменьшения притока крови к правому предсердию) на миокард (сердечную мышцу), дилатацией коронарных сосудов (расширением просвета сердечных сосудов) и улучшением снабжения сердца кислородом. Обладает также антиаритмической активностью.

По действию дилтиазем близок к верапамилу, но несколько сильнее действует на гладкие мышцы сосудов. Сравнительно с нифедипином менее выражены периферическое вазодилататорное действие (расширение просвета сосудов) и рефлекторная тахикардия (учащение сердцебиений).

Показания к применению. Применяют при различных формах ишемической болезни сердца и гипертонической болезни.

Способ применения и дозы. Назначают дилтиазем внутрь. Дозы подбирают индивидуально от 0,03 г (30 мг) 3-4 раза в день до 0,18-0,3 г (180-300 мг) в сутки. Таблетки пролонгированного (длительного) действия назначают по 1 таблетке (иногда по 2 таблетки) 1-2 раза в день.

Побочное действие. Препарат обычно хорошо переносится, но необходим контроль за эффективностью и переносимостью. При недостаточном эффекте добавляют другие препараты.

Противопоказания. Такие же, как для галлопамила.

Форма выпуска. Таблетки по 0,03 и 0,06 г (30 и 60 мг); таблетки пролонгированного (длительного) действия (покрытые оболочкой) по 0,09 или 0,12 г (90 или 120 мг).

Условия хранения. Список Б. В защищенном от света месте.

нисолдипин

(Nisoldipine).

Синонимы: Сискор.

Фармакологическое действие. Блокатор кальциевых каналов, является производным дигидропиридина. Действует преимущественно на артериальные сосуды. Нарушая проникновение ионов кальция внутрь клеток, вызывает расслабление гладкой мускулатуры сосудистой стенки. Купирует (снимает) спазм (резкое сужение просвета) и расширяет периферические и коронарные (сердечные) артерии, увеличивает коронарный кровоток, снижает общее периферическое сопротивление (сопротивление сосудов току крови) и постнагрузку на сердце (уменьшает давление

крови в аорте за счет снижения периферического сосудистого сопротивления). Уменьшает потребность миокарда (сердечной мышцы) в кислороде. Незначительно снижает сократимость миокарда. Оказывает некоторое натрийуретическое действие (выведение ионов натрия с мочой).

Показания к применению. Профилактика приступов стенокардии (в том числе и стенокардии Приниметала).

Способ применения и дозы. Доза препарата устанавливается врачом индивидуально в каждом конкретном случае. Назначают в начальной дозе по 5-10 мг 2 раза в сутки. При необходимости доза препарата может быть постепенно увеличена до 20 мг 2 раза в сутки. Препарат следует принимать во время еды, утром и вечером, не разжевывая, запивая небольшим количеством жидкости.

Отмену препарата рекомендуется проводить постепенно во избежание синдрома отмены (ухудшения самочувствия после резкого прекращения приема лекарственного средства), который проявляется ишемией миокарда и возобновлением приступов стенокардии,

Побочное действие. Гиперемия (покраснение) лица, головная боль, ощущение тепла; в отдельных случаях возможны головокружение, усталость; артериальная гипотензия (понижение аратериального давления), тахикардия (учащенные сердечные сокращения), одышка, отеки в области лодыжек, диспепсические явления (расстройства пищеварения), транзиторное (проходящее) повышение уровня трансаминаз (ферментов) в плазме крови; аллергические реакции в виде кожной сыпи; парестезии (чувство онемения в конечностях). В крайне редких случаях после приема нисоддипина возможно возникновение загрудинных болей и жалоб по типу стенокардии.

Противопоказания. Тахикардия, гипотония (систолическое /“верхнее”/ давление ниже 90 мм рт.ст.), коллапс (резкое падение артериального давления), сосудистый и кардиогенный шок; первая неделя острого инфаркта миокарда, выраженная сердечная недостаточность; выраженные нарушения функции печени; беременность, кормление грудью; повышенная чувствительность к производным дигидропиридина.

Пациентам, деятельность которых связана с необходимостью быстрой концентрации внимания и высокой реакционной способности, следует соблюдать осторожность при лечении нилсодипином, особенно в начале, а также при смене препарата. Следует воздерживаться от употребления алкоголя в ходе лечения нисолдипином.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 20, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРЕНИЛАМИН (Prenilamin)

Фармакологическое действие. Прениламин оказывает умеренное антиангинальное (противоишемическое действие) за счет коронарорасширяющей (расширяющий сосуды сердца) активности. Действует как блокатор кальциевых каналов, ингибируя (подавляя) трансмембранный поток ионов кальция, однако уступает в этом отношении нифедипину и верапамилу. Не оказывает существенного влияния на сократимость миокарда (сердечной мышцы). Оказывает некоторое антиадренергическое действие, уменьшает сопротивление периферических сосудов (сопротивление сосудов току крови) и может вызвать умеренное снижение артериального давления. Улучшает процессы метаболизма (обмена веществ) в миокарде. Обладает хинидиноподобным (противоаритмическим) и слабым седативным (успокаивающим) эффектами.

Показания к применению. Профилактика приступов стенокардии (в том числе, после перенесенного инфаркта миокарда). Хроническая сердечная недостаточность в

стадии компенсации - в качестве вспомогательного средства.

Способ применения и дозы. Назначают в начальной дозе по 15-30 мг 2-3 раза в сутки, желательно после еды. При отсутствии клинического эффекта дозу можно увеличить до 60 мг 2-3 раза в сутки. При достижении желаемого эффекта доза может быть уменьшена: по 30 мг утром и вечером или по 15 мг 3 раза в сутки.

На фоне лечения прениламином возможно изменение электрокардиограммы (комплексов QRS или QRT), в этом случае препарат следует отменить.

При одновременном применении прениламина и антиаритмических препаратов или бета-адреноблокаторов наблюдается замедление проведения возбуждения по сердечной мышце. При одновременном применении прениламина и антигипертензивных (понижающих артериальное давление) препаратов отмечается усиление гипотензивного эффекта (более выраженное снижение артериального давления). При одновременном применении с препаратами, угнетающими центральную нервную систему, и алкоголем возможно усиление угнетающего влияния на центральную нервную систему. Комбинация прениламина с противодиабетическими средствами приводит к дополнительному снижению уровня сахара в крови. При одновременном приеме с салуретиками (мочегонными средствами, усиливающими выведение натрия и хлора) возможно развитие мерцания предсердий и других тахиаритмий (видов неритмичных учащенных сокращений) в результате дефицита калия.

Побочное действие. Слабость (особенно в начале лечения); нарушения атриовентрикулярной и внутрижелудочковой проводимости (нарушения проведения возбуждения по проводящей системе сердца); нарушения со стороны желудочнокишечного тракта; кожные аллергические реакции; незначительное снижение артериального давления; ослабление внимания, замедление скорости реакций. При применении высоких доз возможно ошущение усталости. При длительной терапии возможно появление паркинсоноподобного тремора (дрожания конечностей).

Противопоказания. Нарушения атриовентрикулярной и внутрижелудочковой проводимости, брадикардия (редкий пульс), хроническая сердечная недостаточность в стадии декомпенсации, беременность (последние 2 неде

ли), кормление грудью. Следует соблюдать осторожность при назначении прениламина детям, а также больным с артериальной гипотонией (пониженным артериальным давлением) и кардиосклерозом (деструктивными изменениями в сердечной мышце).

В период терапии препаратом не следует заниматься деятельностью, требующей повышенного внимания и быстроты реакции. При применении высоких доз прениламина (300 мг/сут), а также у детей могут наблюдаться признаки интоксикации (отравления), которые проявляются в виде судорог и избыточной стимуляции дыхательного центра. Эти явления купируются (снимаются) быстродействующими барбитуратами, например, тиопенталнатрием.

Форма выпуска. Драже по 0,015 г прениламина лактата в упаковке по 20 штук; драже по 0,06 г прениламина лактата в упаковке по 10 штук

Условия хранения. Список Б. В защищенном от света месте.

СЕНЗИТ

(Sensit)

Синонимы: Фендилин гидрохлорид, Феноксан, Фенаксазан, Фендилин.

Фармакологическое действие. Относится к группе антагонистов ионов кальция. Увеличивает коронарный (сердечный) кровоток и снабжение сердца кислородом, повышает устойчивость миокарда (сердечной мышцы) к гипоксии (недостаточному снабжению ткани кислородом или нарушению его усвоения).

Показания к применению. Коронарная недостаточность (несоответствие между доставкой и потребностью сердца в кислороде), стенокардия, коронарный склероз (поражение стенки сосудов сердца), профилактика повторного инфаркта миокарда, постинфарктных состояний.

Способ применения и дозы. По 1-2 драже 3 раза в день. Обычно по 300 мг в сутки.

Побочное действие. Головная боль, беспокойство.

Противопоказания. Острая фаза инфаркта миокарда, беременность.

Форма выпуска. Драже по 50 мг, в упаковке по 50 штук.

Условия хранения. Список Б. При комнатной температуре (+15-+20 С).

Периферические вазодилататоры

Смотри также диазоксид, дибазол, дипрофен, миноксидил, непроссол (но-шпа, папаверина гидрохлорид, разделы “Нитраты и нитриты”; “Антагонисты ионов кальция”.

АПРЕССИН

(Apressinum)

Синонимы: Гидралазин, Гидралазина гидрохлорид, Анаспамин, Апрелазин, Апресолин, Апресин, Дезелазин, Дралзин, Эралазин, Гипофталин, Гомотон, Гидрапресс, Гипатол, Гиперазин, Идралазина, Иполина, Лопресс, Пропектин, Прессфол, Радинол, Ролазин, Солезорин и др.

Фармакологическое действие. Апрессин относится к группе периферических вазодилататоров (средств, расширяющих просвет сосудов). Он уменьшает сопротивление резистентных сосудов (артериол) и вызывает снижение артериального давления, нагрузку на миокард (сердечную мышцу), усиливает сердечный выброс.

К особенностям действия апрессина относится его способность, рефлекторно активируя симпатическую нервную систему, усиливать сердечный выброс и вызывать тахикардию (учащение сердцебиений), что может привести у больных, страдающих коронарной недостаточностью (несоответствием кровотока по сердечным артериям потребности сердца в кислороде), к усилению явлений стенокардии. Поэтому в последние годы апрессин сочетают с бета-адреноблокаторами (см. Пропранолол), уменьшающими циркуляторный гиперкинез (повышение тонуса сердечно-сосудистой системы), тахикардию.

Показания к применению. Комплексная терапия стенокардии, сердечной недостаточности. Наиболее показан больным с гипокинетическим или резистивным типом кровообращения (тенденцией к уменьшению насосной функции сердца и застою крови в органах). Эффективен также при лечении эклампсии (тяжелой форме позднего токсикоза беременных). Препарат усиливает почечный и мозговой кровоток.

Способ применения и дозы. Принимают апрессин внутрь после еды, начиная с дозы 0,01-0,025 г (10-25 мг) 2-4 раза в день, постепенно увеличивая до 0,1-0,2 г (100-200 мг) в день (в 4 приема).

Высшие дозы для взрослых внутрь: разовая - 0,1 г, суточная - 0,3 г.

Продолжительность лечения зависит от особенностей заболевания; обычно 1 курс продолжается 2-4 нед. В конце курса следует прерывать лечение не сразу, а постепенно, уменьшая дозу.

Побочное действие. Тахикардия, боль в области сердца, головокружение, головная боль, ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), тошнота, рвота, сыпь, отеки различной локализации, потливость, слезотечение, повышение температуры. При длительном приеме иногда развивается синдром, напоминающий системную красную волчанку.

Противопоказания. Выраженный атеросклероз.

Форма выпуска. Таблетки по 0,01 и по 0,025'г, покрытые оболочкой, в упаковке по 20 штук.

Условия хранения. Список Б. В хорошо укупоренной таре.

молсидомин

(Molsidominum)

Синонимы: Корватон, Сиднофарм, Мориал, Мотазомин.

Фармакологическое действие. Является активным периферическим вазодилататором (средством, расширяющим сосуды). Он снижает тонус периферических емкостных сосудов (венул) и уменьшает венозный приток к сердцу. Под влиянием молсидомина понижается давление в легочной артерии, уменьшаются наполнение левого желудочка сердца и напряжение стенок миокарда (мышечной стенки левого желудочка сердца), а также ударный объем. Препарат улучшает коллатеральный кровоток (в обход пораженной артерии), уменьшает агрегацию (склеивание) тромбоцитов.

Вазодилататорное действие молсидомина, вероятно, в определенной мере обусловлено наличием в его молекуле группы NO, что говорит о наличие общих механизмов действия с нитратами и натрия нитропруссидом.

Действие сходно в основном с действием нитратов. Сравнительно с нитросорбидом эффект наступает несколько раньше, но общая продолжительность действия несколько меньше.

Показания к применению. Применяют молсидомин преимущественно как антиангинальное (противоишемическое) средство для профилактики приступов стенокардии. В этих случаях его принимают внутрь. Кроме того, молсидомин используют в комплексной терапии легочно-сердечной недостаточности. Для купирования (снятия) приступов стенокардии иногда назначают молсидомин сублингвально (под язык).

Способ применения и дозы. Внутрь принимают молсидомин по 1-2 мг (1/2-1 таблетка) 2-3-4 раза в день после еды.

Сублингвально назначают по '/2 таблетки.

При сублингвальном применении эффект наступает через 5-10 мин, при приеме внутрь - через 20 мин.

Побочное действие. При приеме препарата возможны головная боль и небольшое понижение артериального давления, проходящие при уменьшении дозы.

Противопоказания. Кардиогенный шок и тяжелая гипотензия (пониженное артериальное давление). При остром инфаркте миокарда препарат можно назначать только под строгим контролем врача. Не следует применять препарат в первые 3 мес. беременности.

Форма выпуска. Таблетки по 0,002 г (2 мг) в упаковке по 40 штук.

Условия хранения. Список Б. В защищенном от света месте.

НАТРИЯ НИТРОПРУССИД

(Natriinitroprussidum)

Синонимы: Натрий нитропруссидовый, Нанипрус, Ниприд, Нипрутон, Гипотен, Нипрус.

Фармакологическое действие. Является высокоэффективным периферическим вазодилататором (средством, расширяющим сосуды). Расширяет артериолы и частично вены. При внутривенном введении оказывает быстрый, сильный и относительно непродолжительный гипотензивный (снижающий артериальное давление) эффект; уменьшает нагрузку на сердце и потребность миокарда (сердечной мышцы) в кислороде.

Показания к применению. Применяют натрия нитропруссид в комплексной терапии при острой сердечной недостаточности, особенно в случаях, резистентных (устойчивых) к обычным терапевтическим мероприятиям. Введение препарата быстро купирует (снимает) признаки сердечной астмы и угрожающего отека легких и улучшает показатели сердечной гемодинамики. Назначают также при хронической сердечной недостаточности, при гипертонических кризах (быстром и резком подъеме артериального давления), остром инфаркте миокарда, гипертонической энцефалопатии (заболевании головного мозга, связанном с нарушением его крообращения).

Способ применения и дозы. Препарат вводят внутривенно, при приеме внутрь гипотензивного действия не оказывает.

Раствор натрия нитропруссида готовят непосредственно перед применением. Сначала растворяют содержимое одной ампулы (25 или 50 мг) в 5 мл 5% раствора глюкозы, а затем разводят дополнительно в 1000; 500 или 250 мл 5% раствора глюкозы. При разведении 50 мг препарата в 500 мл раствора 1 мл содержит 100 мкг (при разведении в 250 или 1000 мл -соответственно 200 или 50 мкг).

Применение неразведенного раствора не допускается.

При инфузиях, продолжающихся до 3 ч, рекомендуются следующие дозы из расчета на 1 кг массы тела в минуту: начальные 0,3-1 мкг/кг в минуту, средняя 3 мкг/кг в минуту и максимальная у взрослых 8 мкг/кг в минуту. При контролируемой гипотензии (управляемом снижении артериального давления) во время хирургической операции под наркозом или на фоне приема антигипертензивных (снижающих артериальное давление) препаратов за 3-часовую инфузию препарат обычно достаточно ввести в суммарной дозе 1 мг/кг.

При введении со скоростью 3 мкг/кг в минуту артериальное давление обычно понижается до 60-70% от исходного уровня, т. е. на 30-40%. При долговременной инфузии (дни, недели) средняя скорость введения не должна превышать 2,5 мкг/кг в минуту, что соответствует 3,6 мг/кг в день. При этом необходимо постоянно следить за содержанием цианида в крови или плазме, концентрация которого не должна превышать в крови 100 мкг на 100 мл, а в плазме 8 мкг на 100 мл. Если инфузии продолжаются более 3 дней, следует контролировать также содержание тиоцианата, концентрация которого не должна превышать 6 мг в 100 мл сыворотки крови.

При тахифилаксии (быстром снижении лечебного эффекта при повторном применении препарата) к натрия нитропруссиду, когда гипотензивный эффект препарата ослабевает вследствие компенсаторной реакции организма (чаше это встречается у людей молодого возраста), максимальные дозы, указанные выше, превышать нельзя.

Скорость инфузии, т. е. дозу препарата, поступающую в кровь за единицу времени, определяют индивидуально при постоянном контроле уровня артериального давления.

Следует применять свежеприготовленные растворы. Сразу же после приготовления раствора и заполнения системы для капельного введения принимают меры к защите препарата от действия света, обертывая сосуд с раствором и прозрачные детали системы непрозрачной черной бумагой, пластиковой пленкой или металлической фольгой, приложенной к упаковке.

Натрия нитропруссид является высокоэффективным периферическим вазодилататором, но применять его надо с большой острожностью.

Раствор необходимо вводить под тщательным контролем артериального давления, систолическое давление (“верхнее” давление - артериальное давление в фазу изгнания сердцем крови) должно снизиться не более чем до 100-110 мм рт.ст. При большой концентрации и быстром введении возможны быстрое понижение артериального давления, тахикардия (учащенные сердцебиения), рвота, головокружение, бессознательное состояние. Тогда дозу следует уменьшить (замедлить скорость введения) или полностью прекратить введение препарата.

Побочное действие. Головная боль, головокружение, тошнота, потеря сознания, выраженная гипотензия (понижение артериального давления), тахикардия.

Противопоказания. Кровоизлияние в мозг, нарушенный метаболизм цианидов, болезни почек, гипотиреоз

(заболевание щитовидной железы), беременность, детский и старческий возраст. С осторожностью - при повышенном внутричерепном давлении.

Форма выпуска. Натрия нитропруссид лиофилизированный (высушенный путем замораживания под вакуумом) в ампулах по 0,05 г.

Условия хранения. Список Б. В защищенном от света прохладном месте в запаянных ампулах из коричневого стекла.

Лекарственные средства, применяемые в качестве корректоров метаболизма

АТРИФОС (Atriphos)

Синонимы: Аденозинтрифосфорная кислота (АТФ), Миотрифос, Фосфобион, Адефос, Кортрифос, Стриадине, Триаденил, Трифосфодин, Трифозил, Трифосфаден, Трифосаденин и др.

Фармакологическое действие. Атрифос - синтетический аналог аденозинтрифосфорной кислоты, которая является естественной составной частью тканей организма человека и животных. Она образуется при реакциях окисления и в процессе гликолитического расщепления (расщепления глюкозы без участия кислорода) углеводов. Особенно богата ею скелетная мускулатура. Ее содержание в скелетных мышцах достигает 0,3%.

Аденозинтрифосфорная кислота участвует во многих процессах обмена веществ. При взаимодействии с актомиозином она распадается на аденозиндифосфорную кислоту (АДФ) и неорганический фосфат, при этом освобождается энергия, значительная часть которой используется мышцами для осуществления механической работы, а также синтетических процессов (синтез белка, мочевины и промежуточных продуктов обмена веществ). При дистрофических процессах (изменениях, связанных с нарушением питания) в мышцах наблюдается уменьшение ее содержания в мышечной ткани или нарушение процессов ее ресинтеза. Аденозинтрифосфорная кислота рассматривается как один из передатчиков возбуждения в аденозиновых рецепторах. Кроме того, она участвует в передаче нервного возбуждения в адренергических и холинергических синапсах, облегчает проведение возбуждения в вегетативных узлах и в передаче возбуждения с блуждающего нерва на сердце. Считают также, что аденозинтрифосфорная кислота является ингибиторным медиатором (передатчиком нервного возбуждения, осуществляющим замедление функции) в области желудочнокишечного тракта, высвобождающимся постганглионарными волокнами, выходящими из ауэрбаховского сплетения, а также возбуждающим медиатором в тканях мочевого пузыря.

Экспериментальные данные показывают, что аденозинтрифосфорная кислота усиливает мозговое и коронарное (по сосудам сердца) кровообращение.

Показания к применению. Ранее относительно широко применяли атрифос при хронической коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой). В последние годы установлено, что атрифос может быть с успехом использован для купирования (снятия) пароксизмов наджелудочковых тахикардии (нарушения ритма сердца). Полагают, что действие обусловлено образующимся при распаде АТФ аденозином, подавляющим автоматизм синуснопредсердного узла и сердечных проводящих миоцитов (волокон Пуркинье). Частично этот эффект связан с блокадой мембранных кальциевых каналов, увеличением проницаемости мембран клеток сердца для ионов калия.

Способ применения и дозы. Для лечения мышечных дистрофий (изменений, связанных с нарушением питания), нарушений периферического кровообращения и

других заболеваний атрифос обычно назначают внутримышечно. В первые 2-3 дня вводят 1 раз по 1 мл 1% раствора, а в последующие дни 2 раза в день или сразу 2 мл 1 % раствора 1 раз в день. Курс лечения состоит из 30-40 инъекций. Повторяют курс в зависимости от эффекта через 1-2 мес.

Для купирования наджелудочковых тахиаритмий вводят внутривенно в дозе 10-20 мг (1-2 мл 1% раствора). Вводят быстро (в течение 5-10 секунд). Эффект наступает примерно через 20-40 секунд. При необходимости повторяют введение препарата через 2-3 мин.

Побочное действие. При внутримышечном введении атрифоса возможны головная боль, тахикардия (учащенные сердцебиения), усиление диуреза (мочеотделения), при внутривенном введении - тошнота, головная боль, покраснение лица. Эти явления проходят самостоятельно.

Противопоказания. Не следует назначать препарат при остром инфаркте миокарда.

Форма выпуска. 1 % раствор в ампулах по 1 мл.

Условия хранения. В защищенном от света месте при температуре от +3 до +5 "С.

ГЛИОСИЗ (Gliosiz)

Синонимы: Пиридоксинилглиоксилат, Глио 6.

Фармакологическое действие. В условиях хронической гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) вызывает активацию анаэробных (протекающих без кислорода) процессов и одновременно относительное торможение аэробных (протекающих в присутствии кислорода) процессов. Является производным глиоксалевой кислоты и пиридоксина. Глиоксалевая кислота тормозит тканевое дыхание. Пиридоксин известен как кофактор ферментов, участвующих в окислительных процессах трансаминирования и дезаминирования. Глиосиз оказывает защитное действие на клетки миокарда (сердечной мышцы) при гипоксии (недостаточном снабжении ткани кислородом или нарушении его усвоения).

Показания к применению. Распространенный стенозирующий атеросклероз всех трех основных коронарных (сердечных) сосудов с приступами стенокардии напряжения и покоя.

Способ применения и дозы. Внутрь по 1 капсуле (100 мг) 3 раза в день. При необходимости дозу можно увеличить до 200 мг 3 раза в день, однако это не всегда приводит к большему эффекту. Часто приходится комбинировать глиосиз с другими антиангинальными (противоишемическими) средствами, бета-адренобяокаторами, нитратами. Внутримышечно можно вводить по 200 мг 2 раза в день. Однако парентеральное введение (минуя желудочно-кишечный тракт) не имеет преимущества перед приемом внутрь.

Противопоказания. Не установлены. У больных с начальными явлениями коронарного атеросклероза (поражения стенки сосудов сердца), локальными стенозами (местным сужением) в одной из коронарных ветвей глио

сиз обычно неэффективен и даже может вызвать субъективное ухудшение.

Форма выпуска. Капсулы по 100 мг; ампулы по 1 ОС-200 мг.

Условия хранения. Список Б. В защищенном от света месте.

ИНОЗИЕ-Ф (Inosie-F)

Синонимы: Рибоксин, Инозин, Аторел, Инозирон-Е, Инотин, Ирпелен, Оксиамин, Рибонозин, Тебертин, Трофикардил и др.

Фармакологическое действие. Стимулирует окислительно-восстановительные процессы на клеточном уровне, повышает энергетический потенциал миокарда (сердечной мышцы), улучшает коронарное (сердечное) кровообращение.

Показания к применению. Ишемическая болезнь сердца, инфаркт миокарда, хроническая коронарная недостаточность (несоответствие кровотока по сердечным артериям потребности сердца в кислороде), кардиомиопатии. Нарушения ритма, связанные с применением сердечных гликозидов, дистрофические (связанные с нарушением питания) изменения миокарда после тяжелых физических нагрузок или вследствие эндокринных нарушений после перенесенных инфекционных заболеваний.

Способ применения и дозы. Внутрь (до еды) по 0,6-2,4 г в день; вначале по 0,6-0,8 г/сут., далее в течение 2-3 дней дозу увеличивают до 1,2 г (по 0,4 г 3 раза в день), 1,6 или 2,4 г/сут. Курс лечения 4-12 нед.

Применяют также внутривенно. Вводят медленно струйно или капельно (40-60 капель в минуту). Начинают лечение с введения 200 мг (10 мл 2% раствора) 1 раз в день, затем, при хорошей переносимости, увеличивают дозу до 400 мг (20 мл 2% раствора) 1-2 раза в день. Продолжительность лечения 10-15 дней.

При острых нарушениях ритма сердца и проводимости возможно струйное введение препарата в разовой дозе 200-400 мг (10-20 мл 2% раствора).

Для капельного введения разводят раствор инозие-Ф в изотоническом растворе натрия хлорида или 5% растворе глюкозы до 250 мл.

Побочное действие. Возможна индивидуальная непереносимость (зуд, гиперемия /покраснение/ кожи), обострение подагры.

Противопоказания. Не установлены.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,2 г в упаковке по 50 штук; ампулы 2% раствора по 10 мл для инъекций в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

КАЛИЯ ОРОТАТ (Kaliiorotas)

Синонимы: Диорон, Оропур, Ороцид, Калий оротовокислый.

Фармакологическое действие. Оказывает анаболическое (усиливающее синтез белка) действие при нарушении белкового обмена, сопровождающегося дефицитом оротовой кислоты.

Показания к применению. Инфаркт миокарда, хроническая сердечная недостаточность, нарушения сердечного ритма.

Способ применения и дозы. Внутрь (за 1 ч до еды или через 4 ч после еды) по 0,25-0,5 г 2-3 раза в день. Курс лечения (20-40 дней) при необходимости через месяц повторяют. Детям назначают из расчета 10-20 мг на кг массы тела в сутки (в 2-3 приема).

Побочное действие. Аллергические кожные рекции.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук; по 0,1 г в упаковке по 10 штук для детей.

Условия хранения. В обычных условиях.

МИДЦРОНАТ (Mildronatum)

Фармакологическое действие. Препарат улучшает метаболические (обменные) процессы, повышает работоспособность. Обладает антиаритмическими свойствами.

Показания к применению. Ишемическая болезнь сердца, в том числе осложненная сердечной недостаточностью. Профилактика нарушений ритма сердца.

Способ применения и дозы. Назначают милдронат внутрь (через 30 мин после еды), а также внутривенно. Милдронат принимают внутрь по 0,25 г 2-4 раза в день. В вену вводят 5 мл 10% раствора (0,5 мг) 1 раз в день. Курс лечения 10-14 (20 дней). При необходимости его повторяют после 2-3-недельного перерыва.

Побочное действие. В редких случаях кожный зуд, тахикардия (учащенные сердечные сокращения), диспепсические явления (расстройства пищеварения), возбуждение.

Форма выпуска. Капсулы по 0,25 г в упаковке по 10 штук; 10% раствор в ампулах по 5 мл (0,5 г) в упаковке по 5 штук.

Условия хранения. Список Б. Капсулы - в сухом месте, ампулы - при температуре не выше +5 °С.

НЕОТОН (Neoton)

Синонимы: Фосфокреатин.

Фармакологическое действие. Препарат неотон предствляет собой синтетический аналог внутриклеточного соединения фосфокреатина, который играет важную роль в энергетическом обеспечении мышечного сокращения.

В миокарде (сердечной мышце) и в скелетной мышце фосфокреатин выполняет роль переносчика энергии и используется для синтеза АТФ (аденозинтрифосфорной кислоты), который обеспечивает энергетику мышечного сокращения. Обеспечение нормальной функции миокарда при замедлении окислительных процессов метаболизма (обмена веществ) является ключевым моментом в действии неотона при повреждении клеток миокарда в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) и ишемии (нарушения кровоснабжения). Этот фактор приобретает особую важность в клинической практике, так как недостаточное тканевое содержание фосфокреатина приводит к ослаблению насосной функции сердечной мышцы и, в конечном итоге, к гибели клеток. При инфаркте миокарда неотон проявляет мощное противоишемическое, антиаритмическое и антиоксидантное действие (защита клеток внутренних органов от повреждающего воздействия агрессивных форм кислорода). Кроме того, препарат обладает дезагрегационными свойствми (препятствует образованию тромбов /склеиванию тромбоцитов/), повышает кислородную емкость крови, оказывает мягкое мочегонное действие. В условиях системной гипоксии неотон оказывает органопротективное (защиту органов), в частности, ренопротективное действие (защиту тканей почки), улучшает органную микроциркуляцию.

В условиях ишемии препарат повышает электрическую стабильность сердечной мышцы (препятствует развитию нарушений ритма сердца).

Показания к применению. Нестабильная стенокардия, острый инфаркт миокада. Зашита мышцы сердца в кардиохирургии при добавлении к кардиоплегическим (останавливающим сердце при операциях с применением искусственного кровообращения) растворам. Коррекция метаболических нарушений миокарда в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения): миокардиосклероз (поражение мышцы и сосудов сердца), старческое сердце, кардиопатия вследствие гипертонии (стойкого подъема артериального давления), хроническая ишемическая кардиопатия.

Имеются данные о высокой клинической эффективности неотона при остром нарушении мозгового кровообращения, облитерируюшем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета), хронической сердечной недостаточности.

Способ применения и дозы. При нестабильной стенокардии внутривенно капельно со скоростью 2-3 г/час в течение 3-5 дней в зависимости от состояния по 5-10-20-30 г в сутки. При инфаркте миокарда предлагается по следующим схемам:

- неосложненный инфаркт миокарда: 1-ый день внутривенно капельно в зависимости от состояния больного 4-10 г/час в течение двух часов, 2-6 дни заболевания - 4-8 г ежедневно;

- осложненный инфаркт миокарда: в первые сутки внутривенно капельно по 3 г/час в течение суток, общая суточная доза 72 г, 2-3 сутки внутривенно капельно по 2 г/час в течение суток, общая суточная доза 48 г, 4-10 день внутривенно капельно в зависимости от состояния больного 4-8 г ежедневно.

Кардиоплегия (остановка сердца): для защиты сердца во время кардиохирургических операций неотон вводится в концентрации 10 Ммоль/л в обычные кардиоплегические растворы.

При облитерирующем эндартериите по 2-3 г в сутки внутривенно в течение 5-10 дней.

Побочное действие и противопоказания не установлены.

Форма выпуска. Неотон 500: коробка с 6 флаконами неотона по 500 мг и 6 ампулами по 4 мл растворителя; неотон 1 г флебо: коробка, содержащая один флакон с 1 г неотона, один флакон с 50 мл растворителя и набор для переливания жидкости.

Условия хранения. Список Б. В защищенном от света месте.

ПИРАЦЕТАМ (Pyracetamum)

Синонимы: Ноотропил, Пирамен, Апаган, Брейнокс, Церебропан, Церетран, Динацел, Динаген, Энцефалукс, Эументал, Фортинейрал, Габацет, Герицетам, Мерапиран, Нооцебрил, Нооцефал, Норотроп, Норзетам, Пиратам, Стимубрал, Стимокартекс, Циклоцетам, Цинтилан, Эувифор, Неутрофин, Нормарбрэйн, Пирамем, Пирроксил и др.

Фармакологическое действие. Пирацетам является основным представителем группы ноотропных (улучшающих память, стимулирующих умственную деятельность) препаратов. Имеются данные о положительном действии пирацетама у больных ишемической болезнью сердца в пожилом и старческом возрасте. Отмечены усиление действия антиангинальных (противоишемических) препаратов, снижение потребности в нитроглицерине, регрессия (уменьшение признаков) сердечной недостаточности.

Показания к применению. В связи с антигипоксическим (повышающим устойчивость ткани к нехватке кислорода) действием рекомендуется применение пирацетама в комплексном лечении больных инфарктом миокарда; хронической ишемической болезнью сердца.

Способ применения и дозы. При лечении хронических состояний пирацетам применяют обычно внутрь, начиная с 1,2 г (по 0,4 г 3 раза в сутки), и доводят дозу до 2,4 г, иногда до 3,2 и более в сутки. Терапевтический эффект в этих случаях отмечается, как правило, через 2-3 нед. от начала лечения. В последующем дозу снижают до 1,2-1,6 г (0,4 г 3-4 раза в сутки).

Побочное действие и противопоказания.

Форма выпуска. Капсулы, содержащие по 0,4 г пирацетама, в упаковке по 60 штук; таблетки по 0,2 г, покрытые оболочкой, в упаковке по 60 или 120 штук; 20% раствор в ампулах по 5 мл (1 г препарата в 1 ампуле) в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

РЕТАБОЛИЛ (Retabolil)

Синонимы: Нандролон деканоат, Дека-Дураболин, Туринаболдепо, Эуболин, Аболон, Анабозан-Депо, Деканандролин, Деканабол, Фортаболин, Горморетард, Нортестостерондеканоат, Суперболан и др.

Фармакологическое действие. Активное анаболическое (усиливающее синтез белков) средство пролонгированного (длительного) действия.

Показания к применению. В терапевтической практике назначают при хронической коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой) и инфаркте миокарда, миокардитах (воспалительном заболевании сердечной мышцы), ревматических поражениях сердца и атеросклеротическом кардиосклерозе, перенапряжении миокарда, нарушениях ритма сердца.

Способ применения и дозы. Вводят внутримышечно в виде масляного раствора взрослым по 0,025-0,05 г (25-50 мг) 1 раз в 2-3 нед.; на курс 8-10 инъекций.

Побочное действие и противопоказания.

Форма выпуска. Ампулы по 1 мл 5% раствора.

Условия хранения. Список Б. В защищенном от света месте.

ТРИМЕТАЗИДИН (Trimetazidine)

Синонимы: Предуктал.

Фармакологическое действие. Нормализует энергетический метаболизм (процессы образования и потребления энергии) клеток, подвергшихся гипоксии или ишемии (находящихся в состоянии нехватки кислорода). Позволяет предотвратить снижение внутриклеточного содержания АТФ (аденозинтрифосфорной кислоты - основного источника энергии в клетке). Таким образом, препарат обеспечивает нормальное функционирование мембранных ионных каналов, трансмембранный (через неповрежденную наружную оболочку клеток сердца) перенос ионов калия и натрия и сохранение клеточного гомеостаза (постоянства состава внутриклеточной среды).

Оказывает антигипоксическое действие (повышает устойчивость к нехватке кислорода) в отношении клеток миокарда сердечной мышцы при ишемии (несоответствии между доставкой и потребностью сердца в кислорде). Эффективен при хориоретинальной ишемии (несоответствии между потребностью и доставкой кислорода к сетчатке и сосудистой оболочке глаза), а также при пониженной остроте слуха.

У больных стенокардией препарат уменьшает частоту приступов, повышает толерантность (устойчивость) к физической нагрузке, уменьшает выраженность реакций артериального давления при физической нагрузке, сокращает частоту приступов стенокардии. На фоне лечения препаратом значительно уменьшается потребление нитратов (препаратов нитроглицерина).

У лиц с заболеваниями внутреннего уха препарат улучшает результаты вестибулярных проб, позволяет улучшить слух, уменьшает головокружение при болезни Меньера (заболевании внутреннего уха) и головокружение сосудистой природы, значительно уменьшает шум в ушах.

У больных с хориоретинальными сосудистыми нарушениями препарат способствует восстановлению функциональной активности сетчатки.

Показания к применению. Профилактика приступов стенокардии; ишемическая болезнь сердца; хориоретинальные сосудистые нарушения, головокружения сосудистого происхождения, головокружения при болезни Меньера, шум в ушах.

Способ применения и дозы. Назначают по 2-3 таблетки в сутки во время еды.

Побочное действие. Возможны реакции повышенной чувствительности к препарату.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки, содержащие триметазидина гидрохлорида, в упаковке по 60 штук.

Условия хранения. В сухом месте.


АНТИСКЛЕРОТИЧЕСКИЕ (АНТИГИПЕРЛИПОПРОТЕИНЕМИЧЕСКИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Смотри также леспенефрил, пепонен.

АЛЛИКОАШ

Фармакологическое действие. Препарат, содержащий порошок чеснока. Уменьшает риск сердечно-сосудистых заболеваний, снижая артериальное давление и содержание холестерина в крови, препятствует агрегации (склеиванию) тромбоцитов, рассасывая острые тромбы (сгустки крови), а также обладает антисклеротическими свойствами.

Показания к применению. Для снижения содержания холестерина и триглицеридов в крови при гиперлипидемии (повышенном содержании жиров в крови); уменьшения повышенной свертываемости крови; предотвращения развития атеросклероза; профилактики инфаркта миокарда и инсульта (острого нарушения мозгового кровообращения); профилактики послеоперационных осложнений у больных с поражением сосудов.

Способ применения и дозы. Принимают по 1 таблетке 2 раза в сутки с интервалом между приемами не более 12 часов, независимо от приема пищи. Таблетки следует проглатывать, не разжевывая, запивая небольшим количеством жидкости.

Противопоказания.Желчекаменная болезнь; индивидуальная непереносимость.

Форма выпуска. Таблетки, содержащие по 300 мг чесночного порошка.

Условия хранения. При температуре не ниже -20 °С и не выше +30 °С в сухом месте.

АТЕРОЛИП-ВИФОР (Atherolip-vifor)

Фармакологическое действие. Обладает антилипемическим (снижающим уровень жира в крови) действием, нормализует не только уровень холестерола, но и содержание других жировых фракций крови, особенно триглицеридов и бета-липопротеинов.

Показания к применению. Нарушения жирового метаболизма (обмена): гиперлипемия (повышение уровня жира в крови), гиперхолестеринемия (повышенное содержание холестерина в крови), гипертриглицеридемия (повышенное содержание триглицеридов в крови); при сочетании этих заболеваний с сосудистыми поражениями при атеросклерозе.

Способ применения и дозы. Назначают по 1 таблетке

3 раза в день после еды; при тяжелой липемии (выраженном повышении содержания уровня жира в крови) до

4 таблеток в день.

Побочное действие. Повышенная чувствительность к антикоагулянтам (средствам, тормозящим свертывание крови).

Противопоказания.Беременность, тяжелая почечная или печеночная недостаточность.

Форма выпуска. Таблетки по 500 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БЕЗАФИБРАТ (Bezafibrate)

Синонимы: Безамидин, Безалин, Безифал, Дифатерол, Оралипин, Цедур и др.

Фармакологическое действие. Препарат антисклеротического (уменьшающего уровень холестерина в крови) действия. По спектру гиполипидемического (уменьшающего содержание липидов в крови) действия сходен с клофибратом.

Показания к применению. Применяют при гиперлипопротеинемии (повышенном содержании липопротеинов в крови) разных типов. Эффективен при первичных и вторичных формах нарушений липидного обмена. У больных ишемической болезнью сердца под влиянием препарата отмечено улучшение субъективного состояния и снижение частоты и интенсивности приступов стенокардии.

Способ применения и дозы. Назначают по 0,2-0,3 г 2-3 раза в день (до еды) длительным курсом по 20-30 дней. Курс повторяют через месяц. Таблетки длительного действия (ретард) назначают 1 раз в сутки по 1 таблетке.

Побочное действие и противопоказания такие же, как при применении клофибрата, но по сравнению с клофибратом побочные явления менее выражены и безафибрат лучше переносится.

Форма выпуска. Таблетки по 0,2 г в упаковке по 50 штук; таблетки ретард по 0,4 г.

Условия хранения. В сухом, защищенном от света месте.

ГЕМФИБРОЗИЛ (GemflbrozU)

Синонимы: Гевилон, Допур, Гиполиксан, Липигем, Липозид, Лопид, Нормолип и др.

Фармакологическое действие. Получен в результате поиска производных клофибрата, обладающих меньшей токсичностью. Гемфиброзил оказался малотоксичным и вместе с тем высокоэффективным гиполипидемическим (уменьшающим содержание липидов в крови) средством, снижающим содержание ЛПОНП (липопротеидов очень низкой плотности) в крови больных с гипертриглицеридемией (повышенным содержанием триглицеридов в крови), не реагирующих на лечение диетой и другими гиполипидемическими средствами. Кроме того, повышает концентрацию ЛПВП (липопротеидов высокой плотности). 1

Показания к применению. Назначают больным с гипертриглицеридемией при устойчивости к лечебной диете и другим гиполипидемическим средствам. При гиперхиломикронемии (повышенном содержании в крови хиломик-ронов /частиц нейтрального жира диаметром 1 мкмД обусловленной семейным дефицитом липопротеинлипазы (фермента, разрушающего липопротеины), препарат малоэффективен.

Способ применения и дозы. Назначают взрослым по 0,3-0,45 г 2 раза в день (за 30 мин до завтрака и ужина). Полный лечебный эффект развивается через 3-4 нед.

Побочное действие. Гемфиброзил обычно хорошо переносится. Возможны желудочно-кишечные расстройства (боли в животе, тошнота, понос). В редких случаях небольшая анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови). Подобно клофибрату (но реже) может способствовать образованию желчных камней.

Противопоказания.Противопоказан больным с заболеваниями желчного пузыря. Препарат не назначают беременным и детям.

Гемфиброзил потенцирует (усиливает) действие антикоагулянтов (средств, препятствующих свертыванию крови), применять совместно их следует с осторожностью под контролем врача.

Форма выпуска. Капсулы по 0,3 г (300 мг); таблетки, покрытые оболочкой, по 0,45 г.

Условия хранения. В прохладном месте.

ИЛЬЯ РОГОВ ФОРТЕ (IljaRogoffForte)

Фармакологическое действие. Оказывает обшеукрепляюшее действие, повышает реактивность (сопротивляемость) организма. Предупреждает возрастные изменения сосудов. Способствует снижению уровня липидов в крови при гиперлипидемиях (увеличении содержания жиров в крови).

Показания к применению. Профилактика возрастных изменений сосудов. В составе комбинированной терапии гиперлипидемий. Астенические состояния (слабость). Состояния, сопровождающиеся снижением реактивности организма.

Способ применения и дозы. Назначают по 2 драже 3 раза в день. Препарат рекомендуется принимать во время еды.

Побочное действие. В редких случаях диспепсические явления (расстройства пищеварения), аллергические реакции. В период применения препарата возможно изменение запаха кожи, выдыхаемого воздуха.

Противопоказания.Повышенная чувствительность к препарату.

Форма выпуска. Драже, содержащие по 0,2 г порошка чеснока, в упаковке по 30, 60 или 120 штук.

Условия хранения. В сухом, защищенном от света месте.

КЛОФИБРАТ (Clonbratum)

Синонимы: Атромидин, Клофибрейт, Липомид, Мисклерон, Аколестол, Амадол, Амотрил, Днтилипид, Артериофлексин, Атемарол, Артериозан, Атерозол, Атеромид, Атостерин, Атролен, Атромид S, Хлорофенизат, Клофибрин, Кломинон, Корафен, Геромид, Липавил, Липавлон, Липонорм, Лизистерол, Нео-Атромид, Нибратол, Нормолипол, Регелан, Фибрамид и др.

Фармакологическое действие. Клофибрат относится к группе гиполипидемических (уменьшающих содержание липидов в крови) средств. Клофибрат вызывает понижение содержания холестерина и триглицеридов в плазме крови, триглицеридов в ЛПОНП (липопротеидах очень низкой плотности) и холестерина в ЛПНП (липопротеидах низкой плотности). Вместе с тем он повышает уровень холестерина в ЛПВП (антиатерогенных -липопротеидах высокой плотности, препятствующих возникновению атеросклероза).

Снижение содержания холестерина связано со способностью блокировать редуктазу гидроксиметилглутарового кофермента А, участвующего в биосинтезе холестерина, и усиливать распад холестерина.

Клофибрат понижает также агрегацию (склеивание) тромбоцитов и вязкость крови. Уменьшает уровень мочевой кислоты в плазме крови.

Показания к применению. В качестве лечебного средства используют в комплексной терапии при склерозе коронарных (сердечных) и периферических сосудов, сосудов мозга, при диабетической ангиопатии (нарушении тонуса кровеносных сосудов вследствие повышения уровня сахара в крови) и ретинопатии (невоспалительном поражении сетчатки глаза), различных заболеваниях, сопровождающихся гиперлипидемией (повышенным содержанием липидов в крови), включая гиперлипидемий с повышением уровня мочевой кислоты в плазме крови.

В целях профилактики клофибрат применяют при семейной гиперхолестеринемии (наследственно обусловленном нарушении обмена холестерина), гиперлипидемий и триглицеридемии (повышенном содержании триглицеридов в крови), идиопатическом (неясной причины) понижении содержания ЛПНП (липопротеидов низкой плотности).

Способ применения и дозы. Клофибрат назначают внутрь в капсулах, содержащих по 0,25 г. Принимают по 0,5-0,75 г (2-3 капсулы) 3 раза в день (после еды). Лечение проводят обычно курсами по 20-30 дней с такими же перерывами (4-6 курсов).

Побочное действие. Возможны желудочно-кишечные расстройства (тошнота, рвота), кожный зуд, крапивница, боли в мышцах, мышечная слабость (чаще в голенях); увеличение массы тела вследствие задержки воды в организме. После отмены препаратов эти явления обычно проходят.

При длительном применении клофибрата может развиться внутрипеченочный холестаз (застой желчи), обостриться желчнокаменная болезнь. При применении клофибрата наблюдалось образование камней в желчном пузыре и желчных путях (в связи с чем в некоторых странах этот препарат перестали использовать).

Клофибрат усиливает действие кумариновых антикоагулянтов, бутадиена, салицилатов, пероральных антидиабетических препаратов. Применять клофибрат у больных сахарным диабетом необходимо с острожностью во избежание гипогликемии (снижения уровня сахара в крови).

Противопоказания.Клофибрат противопоказан при заболеваниях печени, тяжелых заболеваниях почек, беременности и кормлении грудью. Не рекомендуется назначать детям.

Форма выпуска. В капсулах по 0,25 и 0,5 г.

Условия хранения. В прохладном месте.

ЛИНЕТОЛ (Lmetholum)

Фармакологическое действие. Смесь этиловых эфиров ненасыщенных жирных кислот из льняного масла (олеиновой 15%, линолевой 57% и линоленовой 15%); содержание насышенных кислот 9-11%. Оказывает антисклеротическое и ранозаживляющее действие.

Показания к применению. Атеросклероз, лучевые поражения кожи, химические и термические (вызванные низко или высокотемпературным воздействием) ожоги кожи.

Способ применения и дозы. Внутрь утром до или во время еды по 20 мл (1,5 столовых ложки) 1 раз в день. Местно в качестве ранозаживляющего средства 1 раз в день, пропитывая марлю или повязку.

Побочное действие. При приеме внутрь возможны диспепсические явления (расстройства пищеварения).

Противопоказания.Не выявлены.

Форма выпуска. Маслообразная жидкость во флаконах по 100 и 180 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛИПОСТАБИЛ

(Lipostabil)

Фармакологическое действие. Липостабил относится к группе гиполипидемических (уменьшающих содержание липидов в крови) средств.

Улучшает показатели содержания липопротеинов в крови. Благодаря тому, что способность липопротеинов высокой плотностим (ЛПВП), обогащенных полиненасыщенным фосфатидилхолином, забирать холестерин возрастает, большая часть атерогенного (способстующего развитию атеросклероза) холестерина переходит в состояние, при котором он может легче транспортироваться с помощью

ЛПВП, метаболизироваться в печени и выводиться из организма с желчью в виде желчных кислот.

Снижает повышенный уровень содержания липидов в крови. Обеспечивает мобилизацию холестерина и его вывод из стенок артерий.

Улучшает реологические свойства крови.

Показания к применению. Гиперлипопротеинемия (повышенное содержание липопротеинов в крови), холестеринемия (повышенное содержание триглицеридов в крови) и гипертриглецеридемия (повышенное содержание триглицеридов в крови), атеросклероз, нарушения коронарного (сердечного), церебрального (мозгового) и периферического кровообращения, стенокардия, состояние после инфаркта миокарда и инсульта, заболевания сосудов, особенно при сахарном диабете, профилактика тромбоэмболии (закупорки сосуда сгустком крови) перед операцией.

Способ применения и дозы. 2 капсулы липостабила форте (не разжевывать!) применяются 3 раза в день перед едой с небольшим количеством воды. Во многих случаях гиперлипопротеинемии, в зависимости от тяжести состояния, рекомендуется продолжительное лечение.

Больные атеросклерозом должны начинать прием препарата с высоких доз - 1-2 ампулы по 10 мл ежедневно в течение 2-4 недель. Содержимое двух ампул может вводиться одновременно. Внутривенное введение производится медленно. Дополнительно перед едой 3 раза в день принимаются 2 капсулы липостабила форте (не разжевывать!) с небольшим количеством воды.

Когда состояние больного улучшится, внутривенная терапия может быть прекращена и заменена поддерживающей терапией, которая заключается в приеме 1-2 капсул липостабила форте 3 раза в день. Курс - не менее 12 недель. Общая продолжительность лечения зависит от состояния больного. Благодаря отличной переносимости препарат особенно пригоден для длительного лечения.

В случае жировой эмболии (закупорке мелких сосудов каплями жира) рекомендуется вводить не менее 80-10 мл липостабила в день посредством медленных внутривенных инъекций дробными дозами в 20-40 мл. Лечение указанными дозами продолжают до улучшения состояния больного. Назначение липостабила не исключает применения обычных мер для лечения жировой эмболии и шокового состояния: восполнения объема крови, применения седативных (успокаивающих) средств, кислорода, антибиотиков, искусственного питания и т.д.

К применению пригодны только прозрачные растворы. Содержимое ампулы обычно вводят медленно внутривенно, без дополнительного растворения. В случаях, когда рекомендуется дополнительное растворение, используют только растворы Сахаров (глюкоза, левулеза, раствор инвертазы) или собственную кровь больного в соотношении 1:1. Другие растворители применяться не должны.

Форма выпуска. Ампулы 5мли 10 мл по 5 штук в коробке; капсулы форте по 50 штук в упаковке. Состав: одна капсула содержит “эссенциальные” фосфолипиды -субстанция EPL 300 мг; одна ампула (10 мл) содержит “эссенциальные” фосфолипиды - субстанция EPL500 мг, пиридоксин гидрохлорид (витамин Вб) 4 мг, никотиновую кислоту 2 мг, аденозин-5-монофосфат 2 мг.

Условия хранения. В сухом, прохладном месте.

ЛОВАСТАТИН (Lovastatin)

Синонимы: Мевакор, Мефакор.

Ловастатин является гипохолестеринемическим (понижающим уровень холестерина в крови) веществом, выделенным из штамма Aspergillusterreus.

Фармакологическое действие. Действие ловастатина связано с ингибированием биосинтеза (подавлением образования в организме) холестерина.

Под влиянием ловастатина снижаются содержание общего холестерина в плазме крови, концентрация ЛПНП (липопротеидов низкой плотности) и ЛПОНП (липопротеидов очень низкой плотности); наблюдаются также умеренное повышение концентации ЛПВП (липопротеидов высокой плотности) и снижение содержания в плазме триглицеридов. На агрегацию (склеивание) тромбоцитов и тромбоксанпростациклиновую систему препарат выраженного влияния не оказывает.

Показания к применению. Назначают ловастатин больным с первичной гиперхолестеринемией (повышенным содержанием холестерина в крови), сопровождающейся высоким содержанием ЛПНП при отсутствии лечебного эффекта от диетотерапии, а также больным с сочетанием гиперхолестеринемии (повышенным содержанием холестерина в крови) и триглицеридемии (повышенным содержании триглицеридов в крови).

Способ применения и дозы. Взрослым препарат назначают, начиная обычно с дозы 0,04 г (40 мг), 1 раз в день во время ужина (синтез холестерина происходит преимущественно ночью). При легких формах гиперхолестеринемии могут быть достаточными меньшие дозы (20 мг в день). Больной должен соблюдать соответствующую диету. Эффект развивается примерно через 2 нед. (максимальный эффект - через 4-6 нед.). При недостаточной эффективности препарата дозу увеличивают (с интервалами не менее 4 нед.) до 80 мг в 1 или 2 приема - во время завтрака и ужина. При снижении общего уровня холестерина в плазме крови ниже 140 мг/100 мл (3,6 моль/л) дозу ловастина необходимо уменьшить. При недостаточной функции почек назначают не более 20 мг в день.

Побочное действие. Препарат обычно хорошо переносится. Возможны изменения функции печени с повышением уровня трансаминаз в сыворотке крови, мышечные боли, миопатии (общее название заболеваний мышц, характеризующихся мышечной слабостью и уменьшением объема активных движений), диспепсия (расстройства пищеварения), головная боль, кожная сыпь.

Противопоказания.Противопоказан при беременности и кормлении грудью, острых заболеваниях печени, стойком повышении уровня трасаминаз в плазме крови. Детям препарат не назначают.

В связи с тем, что препарат усиливает действие кумариновых антикоагулянтов, их совместное применение должно проводиться с осторожностью под контролем врача.

Форма выпуска. Таблетки по 0,1 г, 0,2 г и 0,4 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте при комнатной температуре (не выше +30 °С).

НИКОТИНОВАЯ КИСЛОТА (Acidumnicotinicum)

Синонимы: Витамин РР, Никовит, Витамин Вз, Апелагрин, Индурацин, Липлит, Ниацин, Николаи, Никодон, Никонацид, Никотен, Пеллаграмин, Пелонин, Певитон, Витаплекс Н.

Фармакологическое действие. Никотиновая кислота обладает липопротеидемической (снижающей уровень липопротеидов в крови) активностью. В больших дозах (3-4 г в день) понижает содержание триглицеридов и бета-липопротеидов в крови. У больных с гиперхолестеринемией (повышенным содержанием холестерина в крови) под ее влиянием уменьшается соотношение холестерин/фосфолипиды в липопротеидах низкой плотности.

Показания к применению. Гиперхолестеринемия (повышенное содержание холестерина в крови), атеросклероз.

Способ применения и дозы. Как гипохолестеринемическое (снижающее уровень холестерина в крови) средство назначают внутрь сначала по 0,1 г 3-4 раза в день, затем дозу постепенно увеличивают до 0,5-1 г на прием в обшей суточной дозе до 3-5 г.

Побочное действие. Покраснение лица и верхней половины туловища с ощущением покалывания и жжения, головокружение, приливы крови к голове; при длительном применении больших доз возможна жировая инфильтрация печени.

Противопоказания.

Форма выпуска. Порошок; таблетки по 0,05 г в упаковке по 50 штук; в ампулах по 1 мл 1,7% раствора натрия никотината в упаковке по 10 штук; таблетки никотиновой кислоты с календулой (никотиновая кислота 0,1 г и порошок цветочных корзинок календулы 0,25 г) в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

Никотиновая кислота входит также в состав препарата липостабил.

полиоюнин

(Polysponinum)

Сухой экстракт из корневищ и корней диоскореи кавказской (Dioscoreacaucasica). Содержит сумму водорасторимых стероидных сапонинов (не менее 17%).

Фармакологическое действие. Уменьшает содержание холестерина в крови.

Показания к применению. Атеросклероз; в том числе атеросклероз, сопровождающийся гипертонической болезнью (стойким повышением артериального давления).

Способ применения и дозы. Внутрь после еды по 0,05-0,1-0,2 г 2-3 раза в день в течение 20-30 дней с последующим перерывом 7-10 дней. Курс лечения 3-4 мес.

Побочное действие. Повышенная потливость, катар верхних дыхательных путей, расстройства функции кишечника. При длительном применении иногда появляется кожный зуд.

Противопоказания.Не описаны.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПРАВАСТАТИН (Pravastatinum)

Синонимы: Липостат.

Фармакологическое действие. Обеспечивает гиполипидемическое (уменьшающее содержание липидов /жиров/ в крови) действие за счет двух механизмов. Во-первых, вызывает умеренное снижение внутриклеточных пулов холестерина за счет обратимого подавления активности ГМГ-КоА редуктазы. Это приводит к увеличению количества рецепторов для ЛПНП (липопротеидов низкой плотности) на поверхности клетки и к повышению уровня катаболизма (разложения), осуществляемого через рецепторы, и выведения из организма ЛПНП, находящегося в кровотоке.

Во-вторых, правастатин подавляет образование ЛПНП за счет подавления синтеза (образования) в печени ЛПОНП (липопротеидов очень низкой плотности), предшественников ЛПНП. Исследования, проведенные invitro (“в пробирке”) показали, что правастатин, являющийся гидрофильным ингибитором ГМГ-КоА редуктазы (веществом, подавляющим активность фермента), обладает тканевой селективностью (избирательностью), так что его подавляющее действие является наиболее выраженным в тех тканях, где синтез холестерина осуществляется с максимальной скоростью, в частности, в печени, а также в подвздошной кишке. В отличие от других ингибиторов ГМГ-КоА редуктазы, правастатин оказывает меньший эффект на синтез холестерина в других тканях.

Показания к применению. Применяют для снижения повышенных концентраций общего холестерина и холестерина ЛПНП у больных с первичной гиперхолестеринемией (повышенным содержанием холестерина в крови) при неэффективности диетотерапии и других нефармакологических методов лечения. Показан также для снижения холестерина у больных с сочетанием гиперхолестеринемии и гипертриглицеридемии (повышенном содержание триглицеридов в крови), если повышенное содержание холестерина является ведущим заболеванием.

Способ применения и дозы. Перед началом лечения правастатином больному следует назначать стандартную диету для снижения уровня холестерина. Во время лечения правастатином больной должен продолжать соблюдать эту диету. Препарат принимают 1 раз в день перед сном независимо от приема пищи в дозе от 10 до 40 мг. Обычно исходная доза составляет от 10 до 20 мг. Если концентрация холестерина в сыворотке крови значительно повышена (например, общий холестерин более 300 мг/дл), исходную дозу можно повысить до 40 мг в день. Можно распределить назначенную дозу правастатина на несколько приемов.

Поскольку максимальный эффект дозы препарата проявляется в пределах 4 недель, в это время должны проводиться периодические определения концентрации липидов, а также следует соответствующим образом корректировать дозировку препарата в зависимости от реакции больного на лечение.

Побочное действие. Обычно правастатин хорошо переносится. Возможны кожные высыпания.

Противопоказания.Повышенная чувствительность к препарату, острые заболевания печени; беременность, лактация (кормление грудью).

Если беременность наступает во время приема препарата, лечение следует прекратить и провести обследование больн'рй с целью выявления возможного повреждающего действия препарата на плод.

Форма выпуска. Таблетки, содержащие по 10 или 20 мг, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

ПРОБУКОЛ (Probucol)

Синонимы: Липомал, Бифенабид, Фенбутол, Лестерол, Лорелкол, Лурселен, Луизостерол, Синлестан, Суперлипид.

Фармакологическое действие. Пробукол тормозит биосинтез (образование в организме) холестерина, кроме того, уменьшает всасывание холестерина, поступающего с пищей.

Показания к применению. Применяют при гиперхолестеринемии (повышенном содержании холестерина в крови).

Способ применения и дозы. Назначают взрослым внутрь по 0,25 г 2 раза в день (во время завтрака и ужина). Лечебный эффект развивается обычно в течение первых 2 мес.

Побочное действие. Препарат обычно хорошо переносится, однако возможны диспепсические явления (расстройства пищеварения). Образования желчных камней пробукол не вызывает, он усиливает выделение желчных кислот с калом.

Противопоказания.Пробукол противопоказан при беременности и кормлении грудью.

Форма выл)ска. Таблетки по 0,25 г (250 мг) в упаковке по 50 и 60 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФЕНОФИБРАТ (Phenofibrate)

Синонимы: Липантил, Бенпрофибрат, Эластерин, Липидил, Липил, Липоклар, Липофен, Липовинат, Нолипакс, Панлипал, Протолипан и др.

Фармакологическое действие. Обладает гиполипидемическими (уменьшающими содержание липидов в крови) свойствами. По механизму действия и показаниям к применению сходен с клофибратом.

Показания к применению. В комплексной терапии при склерозе коронарных (сердечных) и периферических сосудов, при диабетической ангио- и ретинопатии (нарушении тонуса кровеносных сосудов и повреждении стенок сосудов сетчатки глаза, связанных с повышенным содержанием сахара в крови). Различные заболевания, сопровождающиеся гиперлипидемией (повышением уровня липидов в крови).

Способ применения и дозы. Назначают фенофибрат внутрь взрослым по 0,1 г (100 мг) 2 раза в день до или во время еды: 0,02 г (2 капсулы) во время завтрака и 0,01 г (1 капсула) во время ужина.

Побочное действие и противопоказания такие же, как для клофибрата, но, по имеющимся данным, фенофибрат лучше переносится больными, чем клофибрат.

Форма выпуска. В капсулах по 0,1 г (100 мг) в упаковке по 50 капсул.

Условия хранения. В сухом месте.

ФЛЮВАСТАТИН (Flufastatin)

Синонимы: Лескол.

Фармакологическое действие. Оказывает гипохолестеринемическое (снижающее уровень холестерина в крови) действие, являясь конкурентным ингибитором (веществом, подавляющим активность фермента) ГМГ-КоА-ре-дуктазы, которая ответственна за превращение ГМГ-КоА в мевалонат, предшественник стеринов, включая холестерин. Действует в основном в печени. Подавление биосинтеза (образования в организме) холестерина уменьшает его содержание в клетках печени, что стимулирует синтез рецепторов к ЛПНП (липопротеидам низкой плотности) и, тем самым, увеличивает захват циркулирующих в крови частиц ЛПНП. Конечным результатом действия этих механизмов является снижение концентрации холестерина в плазме крови.

Показания к применению. Гиперхолестеринемия (повышенное содержание холестерина в крови).

Способ применения и дозы. Перед началом приема флювастатина больного нужно перевести на стандартную гипохолестеринемическую (снижающую уровень холестерина в крови) диету. Диетотерапию необходимо продолжать и во время лечения.

Назначают от 20 до 40 мг один раз в сутки вечером. Поскольку максимальный эффект препарата при определенной дозе наблюдается в пределах 4 недель, следует периодически определять уровень липидов и корректировать дозу в соответствии с реакцией больного на лечение. Терапевтический эффект препарата сохраняется при длительном применении.

Побочное действие. Обычно препарат хорошо переносится. Иногда возможные незначительны желудочно-кишечные расстройства.

Противопоказания.Повышенная чувствительность к препарату. Противопоказан при беременности, кормлении грудью и женщинам детородного возраста, если они не принимают адекватных контрацептивных мер, а также больным с острыми заболеваниями печени.

Форма выпуска. Капсулы, содержащие 21,06 мг натриевой соли флювастатина.

Условия хранения. Список Б. В сухом месте.

ХОЛЕСТИПОЛ (Colestipol)

Синонимы: Холестид.

Фармакологическое действие. Гипохолестеринемическое (снижающее уровень холестерина в крови) средство. Понижает уровень общего холестерина и холестеринсодержащих липопротеидов низкой плотности в плазме крови, не изменяя уровня липопротеидов высокой плотности. Являясь анионообменной смолой, препарат связывает желчные кислоты в кишечнике с образованием комплекса, который выводится из организма.

Показания к применению. Гиперхолестеринемия (повышенное содержание холестерина в крови), в том числе при атеросклерозе, артериальной гипертонии (стойком повышении артериального давления).

Способ применения и дозы. Взрослым назначают в начальной дозе 5 г в сутки; в дальнейшем дозу повышают на 5 г каждые 4-8 недель до максимальной суточной дозы, равной 30 г. Перед применением гранулы препарата растворяют в воде или другой жидкости.

Холестипол может вызвать нарушение абсорбции (всасывания) других лекарственных препаратов, поэтому их следует назначать за 1 ч до или через 4 ч после приема холестипола. Особую осторожность следует соблюдать при одновременном применении с препаратами наперстянки.

Побочное действие. Тошнота, рвота, икота, понос, запор, метеоризм (скопление газов в кишечнике). Редко - крапивница и дерматит (воспаление кожи). Длительное применение холестипола может привести к дефициту витаминов A, D, Е и К.

Противопоказания.Стеаторея (высокое содержание жира в кале), повышенная чувствительность к препарату. Препарат не назначают детям. Безопасность применения у беременных не установлена.

Форма выпуска. Гранулы холестипола гидрохлорида в пакете по 5 г в упаковке по 50 пакетов; таблетки по 1 г в упаковке по 10, 100 или 500 штук.

Условия хранения. В сухом, прохладном месте.

ХОЛЕСТИРАМИН (Cholestyraminum)

Синонимы: Квестран, Колестирамин, Дивистирамин, Холестан, Ипокол и др.

Фармакологическое действие. Является анионообменной смолой, образующей при поступлении в кишечник невсасываемые комплексы с желчными кислотами, что приводит к усилению выведения желчных кислот из организма и уменьшению всасывания холестерина в кишечнике.

Препарат уменьшает содержание в крови беталипопротеинов и триглицеридов.

Показания к применению. Гиперхолестеринемия (повышенное содержание холестерина в крови), зуд, вызванный застоем желчи в результате заболеваний печени (желчнокаменная болезнь, травматические послеоперационные стриктуры /резкое сужение просвета/ желчных путей, карцинома /злокачественная опухоль/ и др.), отравления препаратами наперстянки.

Способ применения и дозы. Внутрь по 1 чайной ложке (4 г) 2 раза в день. Суточная доза может быть увеличена до 16 г (в 4 приема). Если необходимо назначать per os (через рот) другие препараты, то после приема холестирамина требуется интерал не менее 4 ч.

Побочное действие. Возможны тошнота, рвота, понос или запоры. Лечение проводят под контролем протромбинового индекса (показателя интенсивности процесса свертывания крови).

Форма выпуска. По 500 г в полиэтиленовых мешочках.

Условия хранения. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, УЛУЧШАЮЩИЕ МОЗГОВОЕ КРОВООБРАЩЕНИЕ

Смотри также аминалон, ацефен, дибазол, дигидроэрготамин, дигидроэрготоксин, кофеин, иафтидрофурил, но-шпа, паитогам, папаверина гидрохлорид, пикамилон, пирацетам, пиридитол, теофиллин, пентоксифиллин,

эуфиллин, церебролизин и др.

АВАМИГРАН

(Avamigran)

Комбинированный препарат, содержащий эрготамина тартрат, меклоксамина цитрат, камилофина дигидрохлорид, кофеин, амидопирин.

Фармакологическое действие. Авамигран купирует (снимает) мигрень и мигренеподобные головные боли, обусловленные церебральными (мозговыми) сосудистыми нарушениями. С целью профилактики мигрени не назначается.

Показания к применению. Мигрень, мигренеподобные головные боли при церебральной ангиопатии (нарушении тонуса кровеносных сосудов мозга), гистаминная цефалгия (возникновение через 1-2 час после засыпания односторонних головных болей).

Способ применения и дозы. При первых признаках приступа мигрени назначают 2 таблетки, при необходимости дозу повторяют. Максимальная суточная доза - 4 таблетки, недельная - 10 таблеток.

Побочное действие. Возможны сухость во рту, головокружения.

Противопоказания.Период лактации (кормления грудью) у женщин, нарушения функции печени и почек, сосудистые заболевания, стенокардия, гипертоническая болезнь (стойкий подъем артериального давления), глаукома (повышенное внутриглазное давление), аденома (добокачественная опухоль) предстательной железы с задержкой мочи, тахиаритмии сердца (учащенные неритмичные сердцебиения), мегаколон (значительное расширение части или всей ободочной кишки).

Форма выпуска. Таблетки в оболочке, содержащие эрготамина тартрата 0,75 мг, меклоксамина цитрата 20 мг, камилофина дигидрохлорида 25 мг, кофеина 80 мг, амидопирина 125 мг.

Условия хранения. Список Б. В прохладном месте.

ВАЗОБРАЛ (Vasobral)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Входящий в состав вазобрала дигидроэргокриптин - дигидрированное производное спорыньи -блокирует альфа]- и альфа2-адренорецепторы гладкомышечных клеток, тромбоцитов. Оказывает стимулирующее влияние на дофаминергические и серотонинергические рецепторы центральной нервной системы. При применении препарата уменьшается агрегация (склеивание) тромбоцитов и эритроцитов, снижается проницаемость сосудистой стенки, улучшаются кровообращение и процессы метаболизма (обмена веществ) в головном мозге, повышается устойчивость тканей мозга к гипоксии (нехватке кислорода вследствие недостаточного снабжения кислородом или нарушения его усвоения).

Показано, что вазобрал оказывает профилактическое действие при мигрени.

Показания к применению. Цереброваскулярная недостаточность (несоответствие между потребностью тканей головного мозга в кислороде и его доставкой), в том числе, вследствие церебрального (сосудов мозга) атеросклероза; остаточные явления после нарушения мозгового кровообращения; снижение умственной активности, ухудшение памяти в отношении недавних событий, снижение внимания, расстройства ориентации; профилактическое лечение мигрени; кохлеовестибулярные рас

стройства (головокружение, шум в ушах, гипоакузия) ишемического генеза (развившиеся вследствие недостаточного кровоснабжения улитки внутреннего уха); ретинопатия (повреждение стенок сосудов сетчатки глаза), в частности, диабетическая (связанная с повышенным содержанием сахара в крови) и болезнь Рейно (сужение просвета сосудов конечностей); хроническая венозная недостаточность.

Способ применения и дозы. Назначают по 1-2 таблетки или по 2-4 мл (1-2 пипетки) 2 раза в сутки. Препарат следует принимать во время еды, с небольшим количеством воды.

Побочное действие. В редких случаях - тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины). Кожный зуд, сыпь. Возможно снижение артериального давления. Вазобрал не оказывает длительного гипотензивного (снижающего артериальное давление) эффекта, поэтому при его назначении больным с артериальной гипертонией (стойким повышением артериального давления) не исключается необходимость применения антигипертензивных (понижающих артериальное давление) препаратов. При одновременном назначении вазобрала и антигипертензивных препаратов возможно развитие артериальной гипотонии (снижения артериального давления ниже нормальных значений) и обморока.

Противопоказания.Повышенная чувствительность к компонентам препарата. Безопасность применения у беременных не доказана. Назначение вазобрала кормящим матерям может привести к уменьшению лактации (молокообразования).

Форма выпуска. Таблетки; раствор для приема внутрь во флаконе с приложением пипетки на 2 мл. 1 таблетка содержит: альфадигидроэргокриптина - 2 мг, кофеина - 20 мг. 2 мл раствора содержат: альфадигидроэргокриптина - 2 мг, кофеина - 20 мг.

Условия хранения. Список Б. В прохладном месте.

ВИНКАНОР (Vincanorum)

Очищенная сумма алкалоидов из барвинка малого (Vinca minor L.).

Фармакологическое действие. Препарат оказывает спазмолитическое (снимающее спазмы), сосудорасширяющее, гипотензивное (снижающее артериальное давление) и умеренное седативное (успокаивающее) действие.

Показания к применению. Применяют при нарушениях мозгового кровообращения (спастического и атеросклеротического характера), начальных формах гипертонической болезни (стойком повышении артериального давления), после ишемического инсульта (острого нарушения кровообращения головного мозга), а также при неврогенной синусовой тахикардии (учащенных сердцебиениях).

Способ применения и дозы. Принимают внутрь (независимо от времени приема пищи) по 1-2 таблетки 3 раза в день, при необходимости -до 2 таблеток 4 раза в день. Курс лечения 10-30 дней. Курс лечения можно повторять, подбирая индивидуально поддерживающую дозу.

Побочное действие и противопоказания. Не выявлены.

Форма выпуска. Таблетки по 0,02 г (20 мг), покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ВИНКАПАН

(Vincapan)

Синонимы: Винкатон.

Содержит сумму алкалоидов барвинка (Vinca minor L).

Фармакологическое действие. Оказывает спазмолитическое (снимающее спазмы), сосудорасширяющее, гипотензивное (снижающее артериальное давление) действие.

Показания к применению. Применяют при спазмах (резком сужении просвета) сосудов мозга, неврогенной тахикардии (учащенных сердцебиениях), начальных формах гипертонической болезни (стойком повышении артериального давления).

Способ применения и дозы. Принимают внутрь, начиная с 0,005 г ('/2 таблетки), затем по 0,01 г (10 мг = 1 таблетке) 2-3 раза в день. После достижения терапевтического эффекта индивидуально подбирают поддерживающие дозы. Детям назначают, начиная с 0,0025 г ('/4 таблетки) в день.

Побочное действие и противопоказания. Не выявлены.

Форма выпуска. Таблетки по 0,01 г.

Условия хранения. Список Б. В сухом месте.

ИНСТЕНОН (Instenon)

Комбинированный препарат, содержащий три отдельных лекарственных вещества: гексобендин, этамиван и этофиллин.

Фармакологическое действие складывается из эффектов входящих в препарат компонентов.

Гексобендин обладает спазмолитической (снимающей спазмы) и сосудорасширяющей активностью. Умеренно расширяет коронарные сосуды (сосуды сердца). Препарат несколько усиливает мозговое кровообращение и улучшает метаболические (обменные) процессы в головном мозге, что является основанием для включения его в состав препарата инстенона.

Этамиван по фармакологическому действию близок к кордиамину.

Этофиллин по структуре и фармакологическим свойствам близок к теофиллину и дипрофиллину.

Улучшает мозговое кровообращение, стимулирует сосудодвигательный центр, оказывает положительное инотропное действие (увеличивает силу сердечных сокращений); обладает также бронхолитической (расширяющей бронхи) и в умеренной степени диуретической (мочегонной) активностью.

Сочетание указанных веществ обосновывает применение инстенона для улучшения функций головного мозга в условиях нарушенного кровотока, ишемии и гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения).

Показания к применению. Препарат предложен для применения при ишемическом инсульте (остром нарушении кровообращения головного мозга), остаточных явлениях после перенесенного инсульта, дисциркуляторной энцефалопатии, посттравматической энцефалопатии, вегетососудистой дистонии и других проявлениях цереброваскулярной недостаточности (недостаточности кровоснабжения мозга).

Способ применения и дозы. Назначают инстенон внутрь, внутривенно и внутримышечно.

Внутрь принимают преимущественно при хронических формах цереброваскулярной недостаточности по 1 драже инстенона форте или по 2 драже инстенона 2-3 раза в день в течение 3-4 нед.

Внутривенно (или внутримышечно) назначают инстенон преимущественно при острых формах ишемии и гипоксии мозга (неадекватном снабжении мозга кислородом). Вводят по 1 мл (1 ампула) 1-2-3 раза в день в течение 3-5 сут. или до наступления клинического улучшения. Внутривенные введения производят медленно

(капельно). Содержимое ампулы разводят в 200 мл 5% раствора глюкозы или изотонического раствора натрия хлорида.

Побочное действие. При быстром внутривенном введении возможно развитие тахикардии (учащенных сердцебиений), появление головной боли, гиперемии (покраснения) лица.

Противопоказания.Применение инстенона противопоказано при повышенном внутрчерепом давлении, внутримозговых кровоизлияниях, эпилепсии.

Форма выпуска. Драже, содержащие по 20 мг гексобендина, 50 мг этамивана и 60 мг этофиллина; драже форте, содержащие по 60 мг гексобендина, 100 мг этамивана и 60 мг этофиллина; в ампулах, содержащих по 10 мг гексобендина, 50 мг этамивана и 100 мг этофиллина.

Условия хранения. Список Б. В защищенном от света месте.

КАВИНТОН (Cavinton)

Синонимы: Винпоцетин, Инекс.

Кавинтон является полусинтетическим производным алкалоида девинкана, содержащегося в растении барвинке (Vinca minor L. и Vinca erecta Rgl. et Schmalth.); сем. кутровых (Аросупасеае).

Фармакологическое действие. Кавинтон расширяет сосуды мозга, усиливает кровоток, улучшает снабжение мозга кислородом, а также способствует утилизации глюкозы. Ингибируя (подавляя) фосфодиэстеразу, препарат приводит к накоплению в тканях цАМФ; уменьшает агрегацию (склеивание) тромбоцитов. Наблюдается лишь небольшое понижение системного артериального давления.

Сосудорасширяющее действие кавинтона связано с прямым релаксируюшим (расслабляющим) влиянием на гладкие мышцы. Препарат способствует усилению метаболизма (обмена) норадреналина и серотонина в тканях мозга, уменьшает патологически повышенную вязкость крови, способствует деформируемое™ (увеличению пластичности) эритроцитов.

Показания к применению. Применяют при неврологических и психических нарушениях, связанных с расстройствами мозгового кровообращения (после перенесенного инсульта, посттравматических, атеросклеротического происхождения); при расстройствах памяти, головокружении, афазии (нарушении речи) и др.; при гипертонической болезни (стойком повышении артериального давления), вазовегетативных симптомах (нарушении тонуса сосудов) в климактерическом периоде и др.

В офтальмологической практике кавинтон назначают при атеросклеротических и ангиоспастических (связанных с резким сужением просвета сосудов) изменениях сетчатой и сосудистой оболочек глаза, дегенеративных изменениях (с нарушением структуры ткани) желтого пятна (наиболее чувствительного участка сетчатки глаза), вторичной глаукоме (повышенном внутриглазном давлении), связанной с частичными тромбозами (закупоркой) сосудов, и др.

Эффективен также при понижении слуха сосудистого или токсического (медикаментозного) происхождения и головокружении лабиринтного происхождения (связанном с расстройством вестибулярного аппарата).

Способ применения и дозы. Принимают внутрь в виде таблеток (по 5 мг) по 12 таблетки 3 раза в день. Поддерживающая доза - 1 таблетка 3 раза в день. Применяют длительно. Улучшение наблюдается обычно через 1-2 нед.; курс лечения около 2 мес. и более.

Внутривенно (только капельно) применяют в неврологической практике при острых очаговых ишемических нарушениях мозгового кровообращения (несоответствии между потребностью тканей мозга в кислороде и его доставкой с кровью), в случае отсутствия геморрагии

(кровоизлияния в мозг). Вводят вначале 10-20 мг (1-2 ампулы) в 500-1000 мл изотонического раствора натрия хлорида (капельная инфузия). При необходимости назначают повторные (3 раза в день) медленные капельные инфузии, затем переходят на прием препарата внутрь.

Имеются данные о применении кавинтона для профилактики судорожного синдрома у детей, перенесших мозговую травму. Препарат вводят внутривенно капельно из расчета 8-10 мг/кг в сутки в 5% растворе глюкозы с переходом через 2-3 нед. на прием внутрь по 0,5-1 мг/кг в сутки.

Побочное действие. Обычно кавинтон хорошо переносится. При внутривенном введении возможны гипотензия (понижение артериального давления), тахикардия (учащенные сердцебиения).

Противопоказания.Тяжелые ишемические заболевания сердца, тяжелые аритмии (нарушения ритма сердечных сокращений); не применяют при беременности. Не рекомендуется назначать препарат при лабильном (неустойчивом) артериальном давлении и низком сосудистом тонусе.

Инъекционный раствор несовместим с гепарином. Нельзя вводить раствор под кожу.

Форма выпуска. Таблетки по 0,005 г (5 мг) в упаковке по 50 штук; 0,5% раствор в ампулах по 2 мл (10 мг).

Условия хранения. Список Б. В защищенном от света месте.

КСАНТИНОЛА НИКОТИНАТ (Xantinoli nicotinas)

Синонимы: Теоникол, Компламин, Ксавин, Садамин, Ангиоамин, Компламекс, Контамекс, Мегемин, Ведрин и др.

Фармакологическое действие. Улучшает мозговое кровообращение, уменьшает явления церебральной гипоксии (недостаточного снабжения мозга кислородом). Препарат усиливает мозговой кровоток и улучшает метаболические (обменные) процессы мозга в послеоперационном периоде после удаления опухолей мозга, ушибов мозга и т.д.

Расширяет периферические сосуды, улучшает коллатеральное кровообращение (в обход пораженной артерии), усиливает окислительное фосфорилирование и синтез АТФ (аденозинтрифосфорной кислоты).

Показания к применению. Атеросклеротические нарушения мозгового кровообращения. Облитерируюший эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета) сосудой нижних конечностей, болезнь Рейно (сужение просвета сосудов конечностей), острые артериальные тромбозы (закупорка просвета артерий), диабетическая ретинопатия (повреждение стенок сосудов сетчатки глаза, связанное с повышенным содержанием сахара в крови), ретинопатия (невоспалительное поражение сетчатки глаза), острый тромбофлебит поверхностных и глубоких вен (воспаление стенки вен с их закупоркой) и посттромбофлебитический синдром (состояние после восстановления кровотока по закупоренной вене), трофические язвы конечностей, синдром Меньера (приступы головокружения при поражении внутреннего уха), дерматиты (воспаление кожи), для усиления мозгового кровообращения.

Способ применения и дозы. Внутрь, внутримышечно или внутривенно. В таблетках по 0,15 г 3 раза в день, при необходимости дозу увеличивают до 0,3-0,6 г 3 раза в день. Принимают после еды, не разжевывая. Курс лечения не менее 2 мес.

Внутримышечно по 0,3 г (2 мл 15% раствора) 1-3 раза в сутки с постепенным увеличением дозы до 0,6-0,9 г (4-6 мл 15% раствора) 2-3 раза в сутки. Длительность лечения 2-3 нед.

При острой закупорке кровеносных сосудов или кровоизлиянии в мозг вводят внутривенно (очень медленно) по

0,3 г 1-2 раза в день в течение 5-10 дней. Можно вводить внутривенно капельно со скоростью 40-50 капель в минуту. Для этого 1,5 г (10 мл 15% раствора) разводят в 200-500 мл 5% раствора глюкозы или в 200 мл изотонического раствора хлорида натрия, капельно вводят в течение П/2-4 ч до 4 раз в сутки. Длительность курса 5-10 дней.

Побочное действие. Головокружение, жар, покалывание и покраснение кожи верхней части тела, особенно головы и шеи.

Противопоказания.Сердечная недостаточность II-III стадии, острый инфаркт миокарда, острые геморрагии (кровотечения), первые 3 мес. беременности.

Форма выпуска. Таблетки по 0,15 г в упаковке по 60 штук; ампулы по 2 мл 15% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕКСИДОЛ (Mexidolum)

Фармакологическое действие. Мексидол является ингибитором свободнорадикальных процессов (/антиоксидантом/лекарственным средством, препятствующим перекисному окислению липидов клеточных мембран), но оказывает более выраженное антигипоксическое (повышающее устойчивость ткани к нехватке кислорода) действие.

Мексидол обладает широким спектром биологической активности. Он эффективен при разных видах гипоксии (при недостаточном снабжении ткани кислородом или нарушении его усвоения). Препарат повышает устойчивость организма к кислородозависимым патологическим состояниям (шок, нарушения мозгового кровообращения и др.), улучшает мнестические функции (процессы памяти), уменьшает токсические эффекты (повреждающие воздействия) алкоголя и др.

Показания к применению. Мексидол предложен для лечения острых нарушений мозгового кровообращения, дисциркуляторной энцефалопатии (заболевания головного мозга, обусловленного хроническим нарушением мозгового кровообращения), вегетососудистой дистонии (нарушения тонуса сосудов вследствие нарушения функции вегетативной нервной системы), атеросклеротических нарушений функций мозга, для купирования абстинентного синдрома (для снятия состояния, возникающего в результате внезапного прекращения приема наркотических веществ или алкоголя) при алкоголизме и наркоманиях, при других состояниях, сопровождающихся гипоксией тканей.

Способ применения и дозы. Применяют мексидол внутримышечно или внутривенно (струйно или капельно). Струйно препарат рекомендуется вводить для купирования абстинентного синдрома и вегетативных и симпатоадреналовых пароксизмов (резкого увеличения концентрации гормонов надпочечников /адреналина/ в крови), а капельно при острых нарушениях мозгового кровообращения.

При внутривенном введении в качестве растворителя рекомендуется употреблять стерильную воду для инъекций. Струйно мексидол вводят в течение 5-7 мин, капельно - со скоростью 60 капель в минуту. Дозы назначают индивидуально.

Начинают лечение с дозы 100 мг 1-3 раза в сутки, постепенно повышая дозу до получения терапевтического эффекта. Продолжительность лечения и выбор индивидуальной дозы зависят от тяжести состояния больного и эффективности лечения. Максимальная суточная доза не должна превышать 800 мг.

Для лечения острого нарушения мозгового кровообращения (инсульт) мексидол назначают внутривенно капельно в дозе 200-300 мг в первые 2-4 дня, а затем внутримышечно по 100 мг 3 раза в день.

Больным с дисциркуляторной энцефалопатией и вегетососудистой дистонией препарат вводят внутримышечно в дозе 50-100 мг 3 раза в день.

При абстинентном синдроме мексидол вводят в дозе 100-200 мг внутримышечно 2-3 раза в сутки или внутривенно (капельно) 1-2 раза в сутки, а при невротических и неврозоподобных расстройствах назначают внутримышечно в дозе 50-400 мг в сутки.

Для лечения атеросклеротического слабоумия у больных пожилого возраста мексидол применяют внутримышечно в дозе 100-300 мг в сутки.

При острой нейролептической интоксикации (отравлении нейролептиками) препарат используют внутривенно струйно в дозе 50-300 мг в сутки.

Побочное действие. Обычно мексидол хорошо переносится. У некоторых больных возможно появление тошноты и сухости во рту.

Противопоказания.Препарат противопоказан при выраженных нарушениях функций печени и почек, при наличии в анамнезе (истории болезни) аллергии к пиридоксину (витамину Вб).

Форма выпуска. 5% раствор в ампулах по 2 мл.

Условия хранения. Список Б. В защищенном от света месте.

нимодипин

(Nimodipine)

Синонимы: Нимотоп.

Фармакологическое действие. Относится к группе антагонистов ионов кальция и обладает основными свойствами, характерными для этих препаратов. Однако специфической особенностью нимодипина является его преимущественное влияние на кровоснабжение мозга, способность снижать сопротивление резистентных сосудов (артериол) мозга, улучшать мозговое кровообращение, уменьшать гипоксические (связанные с нехваткой кислорода) явления.

Показания к применению. Нимодипин применяют как профилактическое и лечебное средство при ишемических нарушениях мозгового кровообращения (несоответствии между потребностью тканей мозга в кислороде и его доставкой с кровью).

Способ применения и дозы. Нимодипин назначают сразу после наступления острой ишемии (субархноидальной геморрагии /кровоизлияния под оболочки мозга/) и продолжают лечение в течение 5-14 дней. В первые 2 ч взрослым вводят внутривенно (в виде медленной инфузии) по 0,001 г (1 мг) нимодипина (5 мл 0,02% раствора) 2 раза в час. Через 2 ч увеличивают дозу до 2 мг (10 мл) в 1 ч (около 30 мкг/кг в час), следя за гемодинамикой, чтобы избежать слишком резкого снижения артериального давления. Для введения (желательно с помощью перфузионного насоса) раствор разводят в изотоническом растворе натрия хлорида или 5% растворе глюкозы.

Профилактически назначают внутрь в виде таблеток (по 30 мг) - каждые 4 ч по 2 таблетки (всего 360 мг в сутки). Принимают с 4-го дня геморрагии (кровоизлияния в мозг) в течение 21 дня.

Больным с массой тела менее 70 кг и лабильным (часто меняющимся) артериальным давлением препарат следует вводить, начиная с уменьшенных доз (0,5 мг в час).

Побочное действие. При внутривенном введении может развиться гипотензия (понижение артериального давления); при приеме внутрь также возможны головная боль, тошнота и другие диспепсические явления (расстройства пищеварения).

Противопоказания.Не следует назначать препарат внутрь одновременно с его инфузией. Не рекомендуется применять при беременности. Следует соблюдать осторожность при отеке мозга и остром повышении внутричерепного давления, а также при нарушении функции почек.

Форма выпуска. Таблетки по 0,03 г (30 мг) в упаковке по 20; 50 или 100 штук; 0,02% раствор во флаконах или полиэтиленовых (не поливинилхлоридньгх во избежание взаимодействия) упаковках по 50 мл (всего 10 мг) для инфузий.

Условия хранения. Список Б. В прохладном месте.

НИЦЕРГОЛИН (Nicergoline)

Синонимы: Сермион, Никотэрголин, Дазоваз, Доспан, Эрготоп, Физилакс, Нарголин, Нимерголин, Синсклерон, Варсан, Ницелин.

Фармакологическое действие. Относится к группе альфаадреноблокаторов. Снижает тонус мозговых и периферических сосудов. Уменьшает цереброваскулярное сопротивление (сопротивление сосудов мозга) и увеличивает мозговой кровоток. Активизует обмен веществ в головном мозге.

Показания к применению. Острые и хронические нарушения мозгового кровообращения, особенно на ранних стадиях (сосудисто-метаболические нарушения; церебральный атеросклероз; последствия тромбоза -закупорки сосудов мозга); профилактика мигрени и сосудистой головной боли; поддерживающее лечение при повышенном артериальном давлении.

Способ применения и дозы. Принимают ницерголин внутрь перед едой в виде таблеток по 0,01 г (10 мг) 3 раза в день. Лечение проводят длительно (2-3 мес. и более в зависимости от тяжести заболевания, эффективности лечения и переносимости). Эффект развивается постепенно.

Внутримышечно 2-4 мг распределяют на 1-2 введения в день. Внутривенно 4-8 мг в 100 мл изотонического раствора натрия хлорида. Способы введения, дозы и время терапии зависят от индивидуальных показателей больного. Внутриартериально по 4 мг в 10 мл изотонического раствора натрия хлорида в течение 2 мин. Раствор, готовый для инъекции, может храниться при комнатной температуре до 48 ч.

Побочное действие и противопоказания. См. стр 110.

Форма выпуска. Порошок во флаконах по 4 мг и ампулы с растворителем по 4 мл; таблетки по 0,01 г в упаковке по 30 штук.

Условия хранения. Список Б. В темном месте.

ТЕОБРОМИН (Theobrominum)

Синонимы: Теостен, Тезал.

Алкалоид, добываемый из шелухи семян какао (Semina Cacao).

Фармакологическое действие. Оказывает стимулирующее влияние на сердечную деятельность, несколько расширяет коронарные (сердечные) сосуды и бронхи, усиливает мочеотделение. Диуретический (мочегонный) эффект связан преимущественно с уменьшением канальцевой реабсорбции (обратного всасывания в почках) воды, ионов натрия и хлора. Теобромин вызывает слабое возбуждение центральной нервной системы.

Показания к применению. Применяют главным образом при нерезко выраженных спазмах (резком сужении просвета) сосудов головного мозга, иногда при отеках вследствие сердечной и почечной недостаточности.

Способ применения и дозы. Внутрь по 0,25-0,5 г 1-2 раза в день.

Побочное действие. Слабое возбуждение центральной нервной системы.

Противопоказания.Подагра, пептическая язва желудка (язва, развившаяся вследствие разрушающего действия желудочного сока на слизистую).

Форма выпуска. Порошок; таблетки по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТАБЛЕТКИ “ТЕМИНАЛ” (Tabulettae “Theminalum”)

Комбинированный препарат, содержащий теобромин, амидопирин и фенобарбитал.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. Применяют как спазмолитическое (снимающее спазмы) средство при спазмах (резком сужении просвета) сосудов головного мозга, мигрени, начальных формах стенокардии.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Форма выпуска. Таблетки, содержащие теобромина и амидопирина - по 0,25 г и фенобарбитала - 0,02 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТАБЛЕТКИ “ТЕОВЕРИН” (Tabulettae “Theoverinum”)

Комбинированный препарат, содержащий теобромин, папаверина гидрохлорид и барбамил.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. Применяют как сосудорасширяющее и спазмолитическое (снимающее спазмы) средство при спазмах (резком сужении просвета) сосудов головного мозга, мигрени, начальной форме гипертонической болезни сердца (стойком повышении артериального давления) и стенокардии.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Форма выпуска. Таблетки, содержащие теобромина - 0,25 г, папаверина гидрохлорида - 0,03 г и барбамила - 0,075 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТАБЛЕТКИ “ТЕОДИБАВЕРИН” . (Tabulettae “Theodibaverinum”)

Комбинированный препарат, содержащий теобромин, папаверина гидрохлорид и дибазол.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. Как сосудорасширяющее и спазмолитическое (снимающее спазмы) средство при гипертонии (стойком повышении артериального давления).

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Форма выпуска. Таблетки, содержащие теобромина - 0,15 г, папаверина гидрохлорида и дибазола - по 0,02 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Теобромин также входит в состав препаратов климактерии, неоклимастильбен, таблетки “теофедрин”, таблетки “теофедрин Н”, таблетки “тепафиллин”.

ФЛУНАРИЗИН (Flunarizin)

Синонимы: Флунаризин гидрохлорид, Сибелиум, Амалиум, Флуфенал, Флугерал, Флунаген, Флунар, Флурпакс, Флуксартен, Набратин, Нифлукан, Номигран, Васкулофлекс, Вертикс.

Фармакологическое действие. Подобно циннаризину флунаризин блокирует кальциевые каналы. Препарат расслабляет гладкую мускулатуру (мышцы сосудов и внутренних органов), улучшает мозговое кровообращение и кислородное обеспечение мозга; уменьшает вестибулярные расстройства (нарушение координации движений). Обладает противогистаминной активностью. Оказывает противосудорожное действие и уменьшает частоту приступов при эпилепсии.

Показания к применению. Особенно эффективен при головокружениях, связанных с расстройствами мозгового

кровообращения (вертиго), вестибулярными нарушениями и при мигрени.

Способ применения и дозы. Хорошо всасывается при приеме внутрь; имеет длительный период полувыведения, что позволяет принимать его 1 раз в сутки.

Для профилактики мигрени, или вертиго, нарушениях мозгового кровообращения и вестибулярных расстройствах взрослым назначают по 0,01 г (10 мг) в день, детям с массой тела до 40 кг - по 0,005 г (5 мг) в день.

При эпилепсии флунаризин рекомендуется главным образом в качестве дополнительного средства при устойчивости к обычным противосудорожным средствам. Взрослым дают по 0,015-0,02 г (15-20 мг) в день, а детям с массой тела до 40 кг - по 0,005-0,01 г (5-10 мг) в день. В связи с наличием снотворного эффекта флунаризин рекомендуется принимать перед сном.

Побочное действие. Препарат обычно хорошо переносится. Может вызывать сонливость, прибавку массы тела, экстрапирамидные явления (нарушение координации движений с уменьшением их объема и дрожанием) (особенно у больных пожилого возраста при длительном приеме).

Противопоказания.Соблюдать осторожность при назначении его больным, работа которых требует быстрой физической и психической реакции.

Форма выпуска. Таблетки по 0,005 и 0,01 г (5 и 10 мг); капсулы, содержащие по 5 мг флунаризина.

Условия хранения. Список Б. В защищенном от света месте.

ЦИННАРИЗИН (Cinnarizine)

Синонимы: Стугерон, Стутгерон, Цинниприн, Димитронал, Гламил, Лабирин, Маризан, Мидронал, Митронал.

Фармакологическое действие. По современным данным, фармакологические свойства циннаризина в значительной мере обусловлены его способностью блокировать мембранные кальциевые каналы (см. Антагонисты ионов кальция). Он ингибирует (подавляет) поступление в клетки ионов кальция.

Циннаризин положительно влияет на мозговое, периферическое и коронарное (сердечное) кровообращение; улучшает микроциркуляцию. Повышает способность эритроцитов к деформации (повышению пластичности) и уменьшает повышенную вязкость крови. Повышает устойчивость тканей к гипоксии (недостаточному снабжению тканей кислородом или нарушению его усвоения).

Препарат оказывает непосредственное спазмолитическое (снимающее спазмы) действие на кровеносные сосуды, уменьшает их реакцию на биогенные сосудосуживающие вещества. Потенцирует (усиливает) действие на сосуды мозга СО2 (окиси углерода). На системное артериальное давление, частоту сердечных сокращений, сократимость и проводимость сердца существенно не влияет.

Препарат обладает также противогистаминной активностью. Уменьшает возбудимость вестибулярного аппарата (структур мозга, ответственных за координацию движений), подавляет нистагм (непроизвольные движения глазных яблок).

Показания к применению. Как цереброваскулярное (влияющее на сосуды мозга) средство назначают при нарушениях мозгового кровообращения, связанных со спазмом (резким сужением просвета) сосудов, атеросклерозом, перенесенными черепномозговыми травмами, инсультом. Препарат уменьшает цереброастенические явления (ослабление функции мозга), головную боль, шум в ушах, улучшает общее состояние.

Назначают циннаризин при мигрени, болезни Меньера (болезни внутреннего уха).

Циннаризин применяют также для уменьшения спазмов периферических сосудов и улучшения кровообращения при облитерируюшем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета), тромбангиите (воспалении стенки арте

рий с их закупоркой), болезни Рейно (сужении просвета сосудов конечностей), акроцианозе (посинении кончиков пальцев, губ, носа) и других нарушениях периферического кровообращения.

Способ применения и дозы. Принимают циннаризин внутрь после еды: при нарушениях мозгового кровообращения - обычно по 25 мг (I таблетка) 3 раза день или по 75 мг (1 капсула) 1 раз в день; при нарушениях периферического кровообращения - по 50-75 мг (2-3 таблетки) 3 раза в день или по 2-3 капсулы (по 75 мг в каждой) в день. Применяют препарат относительно длительно (курсами от нескольких недель до нескольких месяцев).

При вестибулярных расстройствах рекомендуется давать по 25 мг 3 раза вдень. При выраженной артериальной гипотензии (пониженном артериальном давлении) препарат назначают в уменьшенных дозах (0,025 г 2 раза в день).

Побочное действие. Препарат обычно хорошо переносится, иногда возможны умеренная сонливость, сухость во рту, желудочно-кишечные расстройства; в этих случаях

уменьшают дозу. У отдельных больных пожилого возраста появляются (или усиливаются) экстрапирамидные симптомы (нарушение координации движений с уменьшением их объема и дрожанием).

Циннаризин усиливает действие седативных средств (средств, успокаивающе действующих на центральную нервную систему) и алкоголя. Возможность седативного эффекта препарата (особенно в первые дни лечения) следует учитывать при его назначении- водителям транспорта и другим лицам, работа которых требует быстрой психической и физической реакции.

Противопоказания.Не рекомендуется назначать препарат беременным и при кормлении грудью.

Форма выпуска. Таблетки по 0,025 г (25 мг) в упаковке по 50 штук; капсулы по 75 мг циннаризина (стугерон форте) в упаковке по 20 и 60 штук, а также в виде капель во флаконах по 20 мл с содержанием 75 мг циннаризина.

Условия хранения. Список Б. В защищенном от света месте при комнатной температуре.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, РЕГУЛИРУЮЩИЕ УРОВЕНЬ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

АНТИГИПЕРТЕНЗИВНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также амилорид, бринальдикс, верошпирон, гипотиазид, даларгин, дилтиазем, оксодолин, триамтерен, фуросемид, циклометиазид и др.

Бетаадреноблокаторы

АТЕНОЛОЛ (Atenolol)

Синонимы: Апо-Атенол, Атенобене, Аткардил, Бетакард, Дигнобета, Катенол, Тенолол, Тенормин, Фалитонзин, Ормидол, Атенол, Блокиум, Катенолол, Гипотен, Миокорд, Нормитен, Пренормин, Телводин, Теноблок, Тензикор, Велорин, Верикордин, Атенил, Атенова, Атеносан, Блокотенол, Вазкотен, НовоАтенол, Пантанол, Прикорм, Синаром, Унилок и др.

Фармакологическое действие. Атенолол является избирательным (кардиоселективным) бета!адреноблокатором.

Отличается длительностью действия. Период полувыведения (время, за которое выводится '/2 дозы препарата) составляет 6-9 ч.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления)..

Может назначаться больным со склонностью к бронхоспазму (сужению просвета бронхов) и спазму периферических сосудов с меньшим риском, чем неизбирательные бетаадреноблокаторы.

Способ применения и дозы. Назначают внутрь в разовой дозе 0,05-0,1 г (50-100 мг = 1/2-1 таблетке). Принимают длительно.

Побочное действие и противопоказания.

Форма выпуска. Таблетки по 0,1 г, покрытые оболочкой.

Условия хранения. Список Б. В защищенном от света месте.

АТЕГЕКСАЛ КОМПОЗИТУМ

(Atehexal compositum)

Фармакологическое действие. Комбинированный антигипертензивный препарат. Входящий в его состав атенолол является кардиоселективным бетаиадреноблокатором (избирательно блокирующим бетаадренорецепторы сердца), урежает частоту сердечных сокращений, уменьшает ударный и минутный объемы сердца, снижает активность ренина (фермента, участвующего в регуляции артериального давления) в плазме крови. Оксодолин - диуретическое (мочегонное) и натрийуретическое (выводящее ионы натрия с мочой) средство длительного действия, тормозит реабсорбцию (обратное всасывание) натрия преимущественно в дисталь

ных (расположенных на периферии почки) канальцах почек.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления) при отсутствии достаточного эффекта от раздельного применения каждого из активных веществ, входящих в состав препарата.

Способ применения и дозы. Дозу препарата устанавливают индивидуально. Препарат принимают 1 раз в сутки перед завтраком, не разжевывая. Запивают достаточным количеством жидкости. Суточная доза составляет 1 таблетку, содержащую 100 мг атенолола и 25 мг оксодолина, либо 50 мг атенолола и 12,5 мг оксодолина.

Во время лечения необходим периодический контроль показателей функции печени, а также электролитного (ионного) состава крови (особенно уровня калия), концентрации глюкозы, мочевой кислоты, липидов (жиров), и креатинина в плазме крови.

При одновременном приеме инсулина или пероральных противодиабетических средств следует регулярно контролировать уровень глюкозы в крови.

Если после продолжительного лечения возникает необходимость в отмене препарата, это следует делать, по возможности, медленно, так как внезапная отмена может привести к уменьшению кровоснабжения миокарда (сердечной мышцы) и быстрому повышению артериального давления.

Побочное действие. Артериальная гипотензия (понижение артериального давления), брадикардия (редкий пульс), обморок, нарушения атриовентрикулярной проводимости (проведения возбуждения по проводящей системе сердца), сердечная недостаточность. В редких случаях - синдром Рейно (сужение просвета сосудов конечностей). Гипокалиемия, гипонатриемия, гипомагниемия, гипохлоремия (снижение содержания в крови ионов калия, натрия, магния, хлора), редко - гиперкалиемия (повышение содержания в крови калия). Чувство усталости, головокружение, чувство оглушенности, головная боль, ночные кошмары, галлюцинации (бред, видения, приобретающие характер реальности), депрессия (состояние подавленности). Тошнота, рвота, запор или понос. Бронхоспазм (резкое сужение просвета бронхов) у предрасположенных пациентов. Редко - анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), кожная

сыпь. В отдельных случаях -острый нефрит (воспаление почки), васкулит (воспаление стенок кровеносных сосудов), нарушения функции печени.

Противопоказания.Сердечная недостаточность; острый инфаркт миокарда; нарушения атриовентрикулярной и/или синоатриальной проводимости (проведения возбуждения по проводящей системе сердца); синдром слабости синусового узла (заболевание сердца, сопровождающееся нарушением ритма); брадикардия (при частоте сердечных сокращений в покое менее 50 уд/мин); предрасположенность к бронхоспазму; выраженные нарушения периферического кровообращения; выраженные нарушения функции почек (клиренс креатинина /скорость очищения плазмы крови от конечного продукта азотистого обмена -креатинина/ менее 50 мл/мин); гломерулонефрит (заболевание почек); выраженные нарушения функции печени, сопровождающиеся нарушениями сознания; гипокалиемия; ацидоз (закисление крови); подагра; одновременный прием ингибиторов МАО; беременность; кормление грудью; повышенная чувствительность к атенололу и другим бетаадреноблокаторам, оксодолину и другим тиазидным и петлевым мочегонным средствам.

Препарат в отдельных случаях может нарушать способность пациента к управлению автомобилем или другими механизмами. Этот эффект усиливается алкоголем.

Форма выпуска. Таблетки в упаковке по 30, 50 и 100 штук. 1 таблетка содержит по 50 мг атенолола и 12,5 мг оксодолина или по 100 мг атенолола и 25 мг оксодолина.

Условия хранения. Список Б.

КАЛБЕТА (Calbeta)

Фармакологическое действие. Комбинированный препарат, в состав которого входит селективный (избирательный) бетаадреноблокатор атенолол и блокатор кальциевых каналов нифедипин. Оказывает выраженное гипотензивное (понижающее артериальное давление) действие. Обладает также антиангинальной (противоишемической) и антиаритмической активностью. При длительном курсовом применении вызывает регрессию гипертрофии (уменьшение гипертрофии /резкого увеличения размеров/) левого желудочка сердца, развившейся в результате длительного подъема артериального давления.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления), стенокардия, особенно в случае сочетания с гипертензией (подъемом артериального давления) или экстрасистолией (нарушением сердечного ритма).

Способ применения и дозы. Назначают по 1 капсуле 1 или 2 раза в день.

Лечение препаратом следует проводить под контролем водноэлектролитного (водноионного) баланса.

Побочное действие. Усталость, головная боль, гиперемия (покраснение) лица, чувство жара (эти побочные эффекты обычно отмечаются в начале лечения и самостоятельно исчезают через 1-2 недели курсового приема). Возможно развитие гипонатриемии, гипокалиемии и гипохлоремии (снижения содержания в крови натрия, калия и хлора), алкалоза (защелачивание). Редко -диспепсические явления (расстройства пищеварения). Возможно нарушение проводимости (проведения возбуждения по сердечной мышце).

Противопоказания.Синусовая брадикардия (редкий ритмичный пульс), нарушения проводимости миокарда, выраженная сердечная недостаточность, повышенная чувствительность к компонентам препарата.

Форма выпуска. Капсулы, содержащие по 0,05 г атенолола и 0,02 г нифедипина, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛАБЕТАЛОЛ (Labetalol)

Синонимы: Абетол, Албетол, Амипресс, Иполаб, Лабетол, Лаброкол, Ламитол. Оперкол, Пресолол, Трандат, Трандол и др.

Фармакологическое действие. Относится к “гибридным” адреноблокаторам, блокирующим одновременно бета- и альфа-адренорецепторы.

Сочетание бетаадреноблокирующего и периферического вазодилататорного (расширяющего сосуды) действия обеспечивает надежный антигипертензивный (снижающий артериальное давление) эффект. Препарат существенно не влияет на величину сердечного выброса и частоту сердечных сокращений.

Показания к применению. Применяют лабеталол для снижения артериального давления при гипертензии (подъеме артериального давления) разной степени. В отличие от обычных бетаадреноблокаторов он оказывает быстрый антигипертензивный эффект.

Способ применения и дозы. Внутрь назначают в виде таблеток (во время еды) по 0,1 г (100 мг) 2-3 раза в день. При тяжелых формах гипертензии дозу увеличивают. Средняя суточная доза 600-1000 мг в 2-4 приема. Для поддерживающей терапии применяют по 1 таблетке (100 мг) 2 раза в день.

При гипертонических кризах (быстром и резком подъеме артериального давления) вводят лабеталол внутривенно медленно в дозе 20 мг (2 мл 1% раствора). При необходимости повторяют инъекции с промежутками 10 мин. Предпочтительно вводить лабеталол в виде инфузии. Для этого разводят 1% инъекционный раствор в ампулах изотоническим раствором натрия хлорида или глюкозы до концентрации 1 мг/мл. Вводят со скоростью 2 мл (2мг) в минуту. Обычно необходимая доза составляет 50-200 мг.

Внутривенные введения производят в условиях стационара (больницы) при положении больного лежа (в связи с быстрым и значительным снижением артериального давления).

Побочное действие. При применении лабеталола возможны головокружение, головная боль, тошнота, запор или понос, чувство усталости, кожный зуд.

Противопоказания.Лабеталол противопоказан больным с выраженной сердечной недостаточностью, атриовентрикулярной блокадой (нарушением проведения возбуждения по сердцу).

Бронхоспазма (резкого сужения просвета бронхов) препарат обычно не вызывает, однако у больных бронхиальной астмой следует соблюдать осторожность.

Форма выпуска. Таблетки по 0,1 и 0,2 г (100 и 200 мг) по 30 и 100 штук в упаковке; 1% раствор для инъекций в ампулах по 5 мл (50 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

МЕТИПРАНОЛОЛ (Metipranolol)

Синонимы: Тримепранол.

Фармакологическое действие. Неселективный (неизбирательный) бетаадреноблокатор. По своему, действию напоминает пропранолол. По бетаадреноблокируюшему действию более активен, чем пропранолол. По отрицательному инотропному эффекту (уменьшению силы сердечных сокращений) значительно слабее пропранолола. Начало гипотензивного (снижающего артериальное давление) действия через 1-2 ч после приема препарата внутрь. Отрицательный хронотропный эффект (уменьшение частоты сердечных сокращений) метипранололаа продолжается 10 ч.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления).

Способ применения и дозы. В качестве гипотензивного (снижающего артериальное давление) средства назначают 10 мг 2-3 раза в день. Через недельный интервал дозу можно увеличить. Максимальная суточная доза обычно 80мг.

Побочное действие и противопоказания. См. Пропранолол.

Форма выпуска. Таблетки по 10 и 40 мг.

Условия хранения. Список Б. В защищенном от света месте.

МЕТОПРОЛОЛ (Metoprolol)

Синонимы: Беталок, Блоксан, Спесикор, Белок, Лопресор, Необлок, Опресол, Селопрал, Вазокардин, Корвитол, Метогексал, Метолол и др.

Фармакологическое действие. Является избирательным (кардиоселективным) бета!адреноблокатором (избирательно блокирующим бетаадренорецепторы сердца).

Показания к применению. Применяют при гипертонической болезни (стойком повышении артериального давления).

Способ применения и дозы. Применяют внутрь и внутривенно. Внутрь назначают в дозе 100-200 мг в день - 2-3 приема. При необходимости дозу увеличивают. Максимальная суточная доза -: 400 мг. Таблетки пролонгированного (длительного) действия назначают по 1 таблетке 1 раз в сутки. Утром после еды.

При использовании суточной дозы более 200 мг кардиоселективное действие препарата уменьшается, т. е. он блокирует бета- и бета2-адренорецепторы.

В случае необходимости суточную дозу можно назначать в 1 прием утром. Препарат принимают до или во время еды, запивая водой.

В случае недостаточной эффективности назначают дополнительно другие антигипертензивные (снижающие артериальное давление) средства.

Побочное действие и противопоказания такие же, как у атенолола. Внутривенно не следует вводить метопролол, если систолическое (“верхнее”) артериальное давление давление составляет менее 110 мм рт. ст. У больных с бронхоспастическими явлениями (сужением просвета бронхов) рекомендуется одновременное назначение бета-адреностимулирующих препаратов.

Форма выпуска. Таблетки по 50 и 100 мг в упаковке по 30; 100 и 200 штук; таблетки ретард по 200 мг в упаковке по 14 штук; 1% раствор в ампулах по 5 мл в упаковке по 10 штук.

Условия хранения. Список Б. При температуре не выше +25 "С.

НАДОЛОЛ

(Nadolol)

Синонимы: Коргард, Анабет, Бетадол, Надик, Солгол.

Фармакологическое действие. Бета-адреноблокатор неизбирательного действия (блокирует бета- и бета2-адренорецепторы). Не оказывает отрицательного инотропного влияния (не уменьшает силу сердечных сокращений). Отличается большой продолжительностью действия.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления) в различных стадиях.

Способ применения и дозы. Назначают внутрь (в виде таблеток) независимо от приема пищи. В связи с продолжительным эффектом может применяться 1 раз (иногда 2 раза) в сутки. Дозу регулируют в зависимости от эффекта. При гипертензии (подъеме артериального давления) назначают по 40-80 мг 1 раз в сутки, постепенно (с недельными интервалами) повышают дозу до 160 мг в сутки, редко до 240 мг (в 1-2 приема) в сутки. Можно

одновременно применять диуретики (мочегонные средства) или вазодилататоры (средства, расширяющие сосуды).

Побочное действие. При применении надолола возможны в отдельных случаях явления утомления, бессонницы, парестезии (чувство онемения в конечностях), сухость во рту, брадикардия (редкий пульс), желудочно-кишечные расстройства.

Противопоказания.Препарат противопокоазан при бронхиальной астме и склонности к бронхоспазму (сужению просвета бронхов), синусовой брадикардии (редкому пульсу) и блокаде сердца (нарушении проведения возбуждения по проводящей системе сердца) II-III степени, кардиогенном шоке, при легочной гипертензии (повышении давления в сосудах легких), “застойном” пороке сердца. Не следует назначать препарат женщинам в период беременности и кормления грудью. Осторожность нужна при почечной и печеночной недостаточности, сахарном диабете.

Форма выпуска. Таблетки по 20; 40; 80; 120 и 160 мг (0,02; 0,04; 0,08; 0,12 и 0,16 г) во флаконах по 100 и 1000 штук.

Условия хранения. Список Б. При комнатной температуре, в защищенном от света месте.

КОРЗИД (Corzid)

Фармакологическое действие. Комбинированный препарат, содержащий надолол и мочегонное средство бендрофлуметиазид.

Показания к применению. Применяют для лечения артериальной гипертензии (подъема артериального давления).

Способ применения и дозы. Назначают по 1 -2 таблетки в зависимости от состояния больного. В дальнейшем схему приема определяют согласно указаниям лечащего врача.

Побочное действие и противопоказания такие же, как и у надолола.

Форма выпуска. Комбинированные таблетки, содержащие 40 мг надолола и 5 мг бендрофлуметиазида и таблетки, содержащие 80 мг надолола и 5 мг бендрофлуметиазида.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЕНБУТОЛОЛ (Penbutolol)

Синонимы: Бетапрессин.

Фармакологическое действие. Неселективный бетаадреноблокатор с умеренно выраженной собственной симпатомиметической активностью (препятствует урежению сердечных сокращений, которое развивается в результате блокады бета-адренорецепторов сердца). Гипотензивный (снижающий артериальное давление) эффект начинается в течение 2-недельного лечения, полный эффект -через 6-8 нед.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Внутрь по 40 мг 1 раз в день в утренние часы. Через 3-6 нед. дозу можно увеличить до 80 мг 1 раз в день. Поддерживающая доза - 20 мг в день.

Гипотензивный эффект может быть усилен путем комбинации: с мочегонными, периферическими вазодилататорами, метилдофа и альфа-адреноблокаторами.

Побочное действие.

Противопоказания.Атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца) I-III степени; брадикардия (редкий пульс - менее 50 в 1 мин); сердечная недостаточность; гипотензия (пониженное артериальное давление), кардиогенный шок, бронхиальная астма, хронический бронхит, эмфи

зема легких (повышение воздушности и снижение тонуса легочной ткани).

Форма выпуска. Таблетки и драже по 20 и 40 мг.

Условия хранения. Список Б. В защищенном от света месте.

пиндолол

(Pindololum)

Синонимы: Вискен, Блоклин, Карвискен, Дурапиндол, Пенктоблок, Пинадол, Пинбетол, Пиндомекс, Пинлок, Приндолол и др.

Фармакологическое действие. Является некардиоселективным бетаадреноблокатором (неизбирательно блокирующим бета-адренореиепторы). Оказывает гипотензивное (снижающее артериальное давление) действие. Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления), гипертонический криз (быстрый и резкий подъем артериального давления)..

Способ применения и дозы. При гипертонической болезни назначают, начиная с 5 мг (1 таблетка) 2-3 раза в день; при необходимости дозу постепенно увеличивают до 45 мг в день (в 3 приема). Гипотензивный эффект несколько менее выражен, чем при применении пропранолола. Можно сочетать применение пиндолола с салуретиками (мочегонными средствами, усиливающими выведение натрия и хлора) и другими антигипертензивными (снижающими артериальное давление) препаратами (в уменьшенных дозах).

Внутривенно вводят медленно (в течение 5 мин) 0,4 мг (2 мл 0,02% раствора) под контролем артериального давления. При необходимости можно вводить повторно по 1 мл (0,2 мг) через 15-20 мин.

При гипертонических кризах (быстром и резком подъеме артериального давления) у больных гипертонической болезнью I и II стадии вводят 1 мг в 20 мл 5% раствора глюкозы.

Побочное действие и противопоказания. Возможные побочные явления и противопоказания такие же, как при применении других неизбирательных бета-адреноблокаторов (см. Пропранолол).

Форма выпуска. Таблетки по 5, 10 и 15 мг; таблетки замедленного действия по 20 мг; раствор для приема внутрь с содержанием 5 мг в 1 мл (0,5%) - 20 капель в 1 мл; 0,004% раствор для инъекций в ампулах по 2 мл (0,8 мг в ампуле).

Условия хранения. Список Б. В защищенном от света месте.

ВИСКАЛЬДИКС

(Viskaldix)

Фармакологическое действие. Комбинированный препарат, содержащий пиндолол и мочегонное средство бринальдикс, обладающий пролонгированным (длительным) гипотензивным (понижающим артериальное давление) действием.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Назначают в начальной дозе по '/2 таблетке 1 раз в сутки во время завтрака. Если через 2-3 нед. не происходит достаточного снижения артериального давления, дозу следует увеличить до 2-3 таблеток в сутки в 2 приема (утром и днем).

Побочное действие. Головокружение, чувство усталости, диспепсические явления (расстройства пищеварения), нарушения сна. Эти эффекты носят временный характер и не требуют отмены препарата. В редких случаях - кожные реакции, депрессия, галлюцинации (бред, видения, приобретающие характер реальности), тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкоцитопения (уменьшение числа лейкоцитов в крови).

Противопоказания.Такие же, как для пропранолола.

Форма выпуска. Таблетки, содержащие по 10 мг пиндолола и 5 мг бринальдикса.

Условия хранения. Список Б. В защищенном от света месте.

ПРОПРАНОЛОЛ (Propranololum)

Синонимы: Индерал, Обзидан, Стобетин, Анаприлин, Пропранолол гидрохлорид, Алиндол, Ангилол, Антарол, Авлокардил, Бедранол, Бетадрен, Брикоран, Кардинол, Каридорол, Дедерал, Дералин, Доцитон, Эланол, Элиб-лок, Индерекс, Наприлин, Нолотен, Опранол, Пропанур, Пропрал, Пилапрон, Слопролол, Теномал, Типерал, Ново Пролол, Пропра ратиофарм, Пропрабене, Апопропранолол и др.

Фармакологическое действие. Ослабляя влияение симпатической импульсации на бетаадренорецепторы сердца, пропранолол уменьшает силу и частоту сердечных сокращений, блокирует положительный хроно- и ино-тропный эффект катехоламинов (препятствует увеличению силы и частоты сердечных сокращений под действием катехоламинов). Он уменьшает сократительную способность миокарда (сердечной мышцы) и величину сердечного выброса. Потребность миокарда в кислороде снижается.

Артериальное давление под влиянием пропранолола понижается. Тонус бронхов в связи с блокадой бета2-адренорецепторов повышается.

При гипертонической болезни (стойком повышении артериального давления) пропранолол назначают преимущественно в начальных стадиях заболевания. Препарат наиболее эффективен у больных молодого возраста (до 40 лет) с гипердинамическими типом кровообращения и при повышенном содержании ренина. Понижение артериального давления сопровождается уменьшением сердечного выброса за счет урежения пульса и уменьшения ударного объема сердца. Периферическое сопротивление умеренно повышается. Препарат не вызывает ортостатической гипотензии (падения артериального давления при переходе из горизонтального в вертикальное положение). Имеются данные об эффективности препарата также при почечной гипертензии (стойком подъеме артериального давления, обусловленном заболеванием почек).

Показания к применению. Гипертоническая болезнь.

Способ применения и дозы. Назначают пропранолол внутрь (независимо от времени приема пиши). Обычно начинают у взрослых с дозы 20 мг (0,02 г) 3-4 раза в день. При недостаточном эффекте и хорошей переносимости постепенно повышают дозу на 40-80 мг в сутки (с промежутками 3-4 дня) до обшей дозы 320-480 мг в сутки (в отдельных случаях до 640 мг) с назначением равными дозами в 3-4 приема. Отмену препарата производят постепенно.

Обычно пропранолол применяют длительно (под тщательным врачебным контролем).

У больных феохромоцитомой (опухолью надпочечников) следует предварительно и одновременно с пропранололом применять альфа-адреноблокаторы

Гипотензивное (снижающее артериальное давление) действие пропранолола усиливается при его сочетании с гипотиазидом, резерпином, апрессином и другими гипотензивными препаратами.

Имеются данные о применении при гипертонической болезни (средней тяжести и при тяжелых формах) пропранолола в сочетании с альфаадреноблокатором фентоламином

При передозировке пропранолола (и других бетаадреноблокаторов) и стойкой брадикардии вводят внутри

венно (медленно) раствор атропина 1-2 мг и бета-адреностимулятор изадрин 25 мг или орципреналин 0,5 мг.

Побочное действие. При применении возможны побочные явления в виде тошноты, рвоты, диареи (поноса), брадикардии (редкого пульса), общей слабости, головокружений; иногда наблюдаются аллергические реакции (кожный зуд), бронхоспазм (сужение просвета.бронхов). Возможны явления депрессии (подавленности).

В связи с блокадой бета2-адренорецепторов периферических сосудов возможно развитие синдрома Рейно (сужение просвета сосудов конечностей).

Противопоказания.Препарат противопоказан больным с синусовой брадикардией, неполной или полной атриовентрикулярной блокадой (нарушением проведения возбуждения по проводящей системе сердца), при выраженной право- и левожелудочковой сердечной недоста

точности, при бронхиальной астме и склонности к бронхоспазмам, сахарном диабете с кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), беременности, нарушениях периферического артериального кровотока. Нежелательно назначать пропранолол при спастическом колите (воспалении толстой кишки, характеризующемся резкими ее сокращениями). Осторожность нужна при одновременном применении гипогликемических (понижающих уровень сахара в крови) средств (опасность гипогликемии /снижения уровня сахара в крови ниже нормы/). У больных сахарным диабетом лечение должно проводиться под контролем содержания глюкозы в крови.

Форма выпуска. Таблетки по 0,01 и 0,04 г (10 и 40 мг); 0,25% раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.


Лекарственные средства, влияющие на ренин-ангиотензиновую систему

АККУПРО (Accupro)

Синонимы: Квинаприл, Хинаприл.

Фармакологическое действие. Гипотензивный (понижающий артериальное давление) препарат. Ингибирует (подавляет) активность ангиотензинпревращающего фермента, при участии которого ангиотензин I превращается в ангиотензин II, являющийся наиболее активным эндогенным (образующимся в организме) прессорным (повышающим артериальное давление) соединением. Ингибируя метаболизм (превращения в организме) бра-дикинина, препарат активирует также депрессорные (кининовые) системы, при участии которых реализуются сосудорасширяющие эффекты.

Показания к применению. Гипертоническая болезнь (стойкое повышение артериального давления), сердечная недостаточность.

Способ применения и дозы. Препарат назначают взрослым внутрь. Обычно начальная доза составляет 0,01 г 1-2 раза в сутки. Если не происходит нормализации артериального давления, дозу можно увеличить до 0,02 г в сутки. Дальнейшее повышение дозы можно производить через 3 нед. Максимальная разовая доза составляет 0,02 г, суточная - 0,04 г.

Суточная доза может быть назначена однократно или разделена на 2 приема (утром и вечером), независимо от приема пищи.

Длительность курса определяется индивидуально.

Препарат следует принимать с осторожностью под контролем врача.

Побочное действие. Возможны головокружение, головные боли, ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение), нарушения ритма сердца, обострение ишемической болезни сердца и мозга, ухудшение периферического кровообращения, нарушения сна, шум в ушах, тошнота, понос, кашель, в редких случаях - нарушение функции почек. Возможны аллергические реакции (кожные и др.), в отдельных случаях -развитие ангионевротического (аллергического) отека; лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови), уменьшение гематокрита (отношения объема форменных элементов крови к объему плазмы), эозинофилия (увеличение числа эозинов в крови). Возможны и другие побочные эффекты.

Противопоказания.Повышенная чувствительность к препарату, склонность к отекам, стеноз (сужение) почечных артерий, состояние после пересадки почек, сужение аорты, сужение митрального клапана, миокардиопатия (болезни сердца неясного или спорного происхождения не воспалительной природы), первичный гиперальдостеронизм (повышенное выделение гормона альдостерона вследствие гиперплазии или опухоли коры надпочечни-

ков, сопровождающееся отеками, скоплением жидкости в брюшной полости, повышением артериального давления), беременность, кормление грудью. Детям до 14 лет препарат не назначают. Пациентам, деятельность которых связана с необходимостью быстрой концентрации внимания и быстрой реакцией (водители автотранспорта, операторы и т.д.), соблюдать осторожность при лечении препаратом. Следует воздерживаться от алкоголя во время лечения прпаратом..

Форма выпуска. Таблетки, покрытые оболочкой, по 0,005; 0,01 и 0,02 г в упаковке по 30, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

КАПТОПРИЛ (Captoril)

Синонимы: Капотен, Тензиомин, Ацеприл, Ацетен, Алопресин, Каприл, Катопил, Каптолан, Лопирин, Проперил, Тензопрел, Апо-Капто, Рилкаптон, Алкадил, Ангиоприл, Систоприл и др.

Фармакологическое действие. Является ингибитором ангиотензинконвертируюшего фермента, препятствующего превращению физиологически неактивного ангиотензина I в ангиотензин II - основной компонент ренинангибтензиновой системы, обладающей выраженным вазоконстрикторным (сужающим просвет сосудов) действием. Гипотензивный (снижающий артериальное давление) эффект препарата обусловлен снижением уровня в крови ангиотензина II, уменьшением образования альдостерона и (предположительно) аккумуляцией (накоплением) вазодепрессорного (расширяющего просвет сосудов) брадикинина, в частности при низком и нормальном уровне ренина в плазме крови. Препарат снижает периферическое сосудистое сопротивление (сопротивление сосудов току крови), уменьшает постнагрузку (давление крови в аорте за счет снижения периферического сосудистого сопротивления), снижает давление в правом предсердии и малом (легочном) круге кровообращения. Понижает образование альдостерона в надпочечниках.

Показания к применению. Эссенциальная гипертония (стойкий подъем артериального давления неясной причины); почечные гипертонии (стойкий подъем артериального давления, обусловленный заболеванием почек), особенно реноваскулярные (обусловленные нарушением кровоснабжения почек), как средство выбора при лечении резистентной (устойчивой) к другим препаратам артериальной гипертонии.

Способ применения и дозы. Дозы препарата устанавливаются индивидуально для каждого больного и варьируют от 25 до 150 мг в сутки (в 3 приема). При гипертонических кризах (быстром и резком подъеме артериального давления) можно применять сублингвально (под язык) 25 мг. При реноваскулярной гипертонии назначают по 12,5 мг

3 раза в сутки. При хронической сердечной недостаточности назначают по 12,5-25 мг 3 раза в сутки. Максимальная суточная доза 150 мг. Для детей доза устанавливается из расчета 1-2 мг на 1 кг массы тела в сутки. Препарат принимают натощак.

Побочное действие. Макулопапулезные высыпания на коже (кожная сыпь), изменения вкуса, протеинурия (повышенное выведение белка с мочой), повышение уровня креатинина в плазме, лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение уровня гранулоцитов в крови).

Противопоказания.Такие же, как для аккупро.

Форма выпуска. Таблетки по 25, 50 и 100 мг в упаковке по 20-30 штук.

Условия хранения. Список Б. В защищенном от света месте.

КАПОЗИД (Capozide)

Комбинированный препарат, содержащий капторил и гипотиазид.

Фармакологическое действие обусловлено свойствами входящих в него компонентов.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Назначают индивидуально. Обычно начальная доза составляет 25 мг (из расчета каптоприла) в сутки независимо от приема пищи. При недостаточной выраженности гипотензивного (снижающего артериальное давление) эффекта суточную дозу следует увеличить до 50 мг (из расчета каптоприла) 1 раз в сутки.

Побочное действие. Возможны кожная сыпь, зуд, фотосенсибилизация (повышенная чувствительность организма к солнечному свету), сухость во рту, изменение или временная потеря вкусовой чувствительности, тошнота; сухой кашель. Редко - нарушение функции печени со вторичным холестазом (застоем желчи) и панкреатитом (воспалением поджелудочной железы), нарушения со стороны центральной нервной системы. У пациентов, имеющих в анамнезе (истории болезни) заболевания почек, возможна протеинурия (белок в моче). При длительном приеме возможно развитие гипокалиемии (снижение уровня калия в крови), гипонатриемии (снижение уровня натрия в крови), мышечной слабости, судорог. У предрасположенных пациентов возможно развитие ортостатической гипотонии (падения артериального давления при переходе из горизонтального в вертикальное положение).

Противопоказания.Нарушение функции почек, гломерулонефрит (заболевание почек), двусторонний стеноз (сужение) почечных артерий, состояние после пересадки почки, сужение аорты, выраженные нарушения функции печени, гипокалиемия (снижение уровня калия в крови), гипонатриемия (снижение уровня натрия в крови), гиповолемия (уменьшение объема циркулирующей крови), первичный гиперальдостеронизм (повышенное выделение гормона альдостерона вследствие гиперплазии или опухоли коры надпочечников, сопровождающееся отеками, скоплением жидкости в брюшной полости, повышением артериального давления), беременность, кормление грудью, повышенная чувствительность к препарату. Больным с сахарным диабетом назначать с осторожностью. Детям до 14 лет препарат не назначают.

Форма выпуска. Таблетки, капозид 25 и капозид 50, содержащие соответственно 25 и 50 мг каптоприла.

Условия хранения. Список Б. В защищенном от света месте.

ЛИЗИНОПРИЛ

(Lisinopril)

Синонимы: Корик, Принивил, Зестрил, Даприл. Фармакологическое действие. По фармакологическому Действию близок к эналаприлу. Оказывает

длительное антигипертензивное (снижающее артериальное давление) действие.

Показания к применению. Различные формы артериальной гипертензии (подъем артериального давления), в том числе реноваскулярная (обусловленная заболеванием почек). Сердечная недостаточность (в составе комплексной терапии).

Способ применения и дозы. При артериальной гипертонии (стойком повышении артериального давления) препарат назначают в начальной дозе 10 мг 1 раз в сутки. При недостаточной выраженности гипотензивного (понижающего артериальное давление) эффекта дозу препарата увеличивают до 20-40 мг (редко -до 80 мг). При хронической сердечной недостаточности назначают в начальной дозе 2,5 мг; поддерживающая доза - 5-20 мг. Для больных с нарушениями водно-электролитного обмена, почечной недостаточности, реноваскулярной гипертонией, а также получающим мочегонные средства начальная доза лизиноприла составляет 2,5-5 мг. Препарат принимают 1 раз в сутки независимо от приема пищи.

Побочное действие и противопоказания. Такие же, как для эналаприла.

Форма выпуска. Таблетки по 2,5; 5 и 10 мг.

Условия хранения. Список Б. В защищенном от света месте.

ЛОЗАРТАН КАЛИЯ (Lozartanpotassium)

Синонимы: Козаар.

Фармакологическое действие. Специфический антагонист рецепторов ангиотензина II (типа ATi).He подавляет киназу II -фермент, который разрушает брадикинин. Снижает общее периферическое сопротивление сосудов (сопротивление сосудов току крови), уменьшает постнагрузку (давление крови в аорте за счет снижения периферического сосудистого сопротивления току крови), снижает артериальное давление. Снижает давление в малом (легочном) круге кровообращения. Не вызывает натрийуретический (выводящий ионы натрия с мочой) и мочегонный эффекты, снижает концентрацию альдостерона и норадреналина в крови. Максимальный гипотензивный (снижающий артериальное давление) эффект развивается через 3-6 недель.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Назначают по 0,05 г 1 раз в сутки. При необходимости суточная доза препарата может быть увеличена до 0,1 г.

Больным с печеночной и/или почечной недостаточностью (в том числе, в анамнезе /истории болезни/) дозу препарата следует подбирать индивидуально.

Побочное действие. Возможны -головокружение, ортостатическая гипотония (падение артериального давления при переходе из горизонтального в вертикальное положение); редко - гиперкальциемия (повышение содержания кальция в крови), повышение уровня фермента аланинтрансферазы; крайне редко - аллергические реакции в виде кожной сыпи.

Противопоказания.Повышенная чувствительность к препарату, беременность, кормление грудью.

Форма выпуска. Таблетки по 0,05 г.

Условия хранения. Список Б. В защищенном от света месте.

РАМИПРИЛ (Pamipril)

Синонимы: Тритаце.

Фармакологическое действие. Антигипертензивное (снижающее артериальное давление) средство, ингибитор ангиотензинпреврашаюшего фермента. Подавляя синтез ангиотензина II, снижает его вазоконстрикторное (сужающее просвет сосудов) действие и его стимулирующее влияние на секрецию (выделение) альдостерона. Повышает активность ренина в плазме. Препарат также ингибирует метаболизм (препятствует разложению в организме) брадикинина.

Препарат снижает общее сосудистое периферическое сопротивление, не изменяет существенно почечный кровоток (а в ряде случаев повышает его).

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления); застойная сердечная недостаточность; профилактика внезапной смерти после инфаркта миокарда.

Способ применения и дозы. Начальная доза препарата обычно составляет 0,0025 г, принимается 1 раз в сутки (утром) натощак и запивается водой. В случае недостаточного антигипертензивного эффекта дозу препарата через каждые 3 нед. постепенно увеличивают, но также назначают однократно. У отдельных больных равномерное антигипертензивное действие в течение суток достигается при приеме препарата 2 раза в день.

Максимальная суточная доза препарата составляет 0,01 г, а поддерживающая, как правило, 0,0025-0,005 г.

При недостаточном эффекте может применяться совместно с мочегонными средствами.

У больных с сахарным диабетом и больных старше 65 лет начальная суточная доза не должна превышать 0,00125 г, а максимальная -0,005 г.

Препарат следует применять с осторожностью под контролем врача.

Побочное действие. Гипотензия (снижение артериального давления), коллапс (резкое падение артериального давлления), нарушения ритма сердца, обострение ишемической болезни сердца и мозга, нарушения функции почек вплоть до развития острой почечной недостаточности (особенно при одновременном приеме мочегонных средств), протеинурия (белок в моче), тошнота, понос или запор, рвота; неврологические расстройства и другие.

Противопоказания.Повышенная чувствительность к препарату, стеноз (сужение) почечных артерий, состояние после пересадки почки, сужение аорты, гипертрофическая кардиомиопатия (болезни сердца неясного или спорного происхождения невоспалительной природы, сопровождающаяся его увеличением), первичный гиперальдостеронизм (отеки, скопление жидкости в брюшной полости, повышение артериального давления, связанные с повышенным содержанием альдостерона), беременность, период кормления грудью, тяжелые нарушения функции почек, печеночная недостаточность. Детям до 14 лет не назначать.

Пациентам, деятельность которых связана с необходимостью быстрой концентрации внимания и быстрой реакцией (водители автотранспорта, операторы и т.д.), соблюдать осторожность при лечении препаратом.

Во время приема препарата следует воздерживаться от приема алкоголя.

Форма выпуска. Таблетки по 0,0025 и 0,005 г в упаковке по 28 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЦИЛАЗАПРИЛ (Cilazapril)

Синонимы: Инхибейс, Прилазид.

Фармакологическое действие. Гипотензивное (снижающее артериальное давление) средство, игибируюшее (подавляющее активность) ангиотензин-преврашаюшего фермента. Фармакологической активностью обладает метаболит (продукт разложения в организме) препарата - цилазаприлат. Он подавляет ренинангиотензинальдо-стероновую систему и тем самым снижает систолическое (“верхнее”) и диастолическое (“нижнее”) давление как в положении стоя, так и в положении лежа. Тахикардия (учащенные сердцебиения) обычно не возникает, однако могут наблюдаться небольшие изменения частоты сердечных сокращений, не имеющие клинического значения.

После однократного назначения цилазаприла гипотензивный эффект проявляется в пределах первого часа после приема, достигает максимума через 3-7 ч и продолжается до 24 ч. При курсовом назначении полный терапевтический эффект достигается не ранее, чем через 2-4 недели постоянного приема препарата. В ходе длительного лечения эффект сохраняется. После отмены препарата не наблюдается быстрого повышения артериального давления.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления) как для монотерапии (лечения только цилазаприлом), так и в комбинации с другими гипотензивными средствами.

Способ применения и дозы. Препарат принимают 1 раз в сутки, в одно и то же время. Дозу подбирают индивидуально, с учетом выраженности гипотензивного эффекта.

При артериальной гипертонии в первые 2 дня назначают в начальной дозе 1,25 мг в сутки. В дальнейшем дозу увеличивают до 2,5-5 мг в сутки. При недостаточной эффективности препарата в дозе 5 мг одновременно можно назначить некалийсберегаюшее мочегонное средство в небольшой дозе.

При реноваскулярной (связанной с нарушением кровоснабжения почек) гипертонии начальная суточная доза должна составлять 0,5 мг или менее. Поддерживающую дозу подбирают индивидуально.

Если лечение препаратом начинают на фоне проводимой терапии мочегонным средством, то начальная доза цилазаприла должна состалять 0,5 мг 1 раз в сутки. Поддерживающую дозу подбирают индивидуально.

Больным с почечной недостаточностью препарат назначают в зависимости от клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина). При клиренсе креатинина выше 40 мл/мин начальная доза составляет 1 мг в сутки, максимальная доза - 5 мг в сутки. При клиренсе креатинина 10-40 мл/мин Начальная доза -0,5 мг в сутки, максимальная доза - 2,5 мг в сутки. При клиренсе креатинина менее 10 мл/мин препарат назначают в дозе 0,25-0,5 мг 1 или 2 раза в неделю в зависимости от уровня артериального давления. Больным, находящимся на гемодиализе (способ очистки крови), цилазаприл назначают в свободные от гемодиализа дни в дозе, подобранной индивидуально.

Для больных пожилого возраста начальная доза составляет 1,15 мг или менее.

Побочное действие. Головная боль, головокружение, реже - вялость. Кашель, сыпь, отек Квинке (аллергический отек). Увеличение содержания креатинина, мочевины и калия в крови (в основном, у больных со стенозом /сужением/ почечной артерии или с почечной недостаточностью, а также у пациентов, получающих мочегонные средства). У некоторых больных - снижение показателей гемоглобина, гематокрита (отношения объема форменных элементов крови к объему плазмы) и/или количества лейкоцитов.

Противопоказания.Повышенная чувствительность к препарату или другим ингибиторам ангиотензин-превращающего фермента; асцит (скопление жидкости в брюшной полости); беременность; кормление грудью.

Форма выпуска. Таблетки белого цвета (0,5 мг) с риской в упаковке по 30 штук. Таблетки светложелтого цвета (1 мг) с риской в упаковке по 30 штук. Таблетки розового цвета (2,5 мг) с риской в упаковке по 28 и 98 штук. Таблетки красновато-коричневого цвета (5 мг) с риской в упаковке по 28 и 98 штук.

Условия хранения. Список Б. В защищенном от света месте.

ИНХИБЕЙС ПЛЮС

(Inhibace plus)

Фармакологическое действие. Комбинированный препарат, содержащий ингибитор ангиотензин-преврашаюшего фермента цилазаприл и мочегонное средство средней интенсивности действия гипотиазид. Гипотензивый (понижающий артериальное давление) эффект инхибейс шпос более выражен, чем его компонентов, назначаемых по отдельности. Гипотензивный эффект сохраняется в течение 24 ч после приема препарата.

Цилазаприл превращается в организме в активный метаболит (продукт обмена) - цилазаприлат, - являющийся длительно действующим специфическим ингибитором ангиотензин-превращающего фермента, который подавляет ренин-ангиотензин-альдостероновую систему и вызывает, таким образом, снижение систолического (“верхнего”) и диастолического (“нижнего”) давления как в положении сидя, так и стоя, обычно не меняя частоту сердечных сокращений и не вызывая ортостатических реакций (снижения артериального давления при переходе из горизонтального в вертикальное положение). Гипотиазид - мочегонное средство. Вызывает снижение уровня калия в крови, увеличивает секрецию (выделение) альдостерона. Цилазаприл несколько компенсирует потери калия, вызванные гипотиазидом.

Показания к применению. Лечение эссенциальной (вызванной неясными причинами) артериальной гипертонии (стойкого подъема артериального давления) у пациентов, у которых адекватный гипотензивный (снижающий артериальное давление) эффект достигнут при комбинированном применении цилазаприла и гипотиазида по отдельности и в том же соотношении доз, что и в препарате инхибейс плюс.

Способ применения и дозы. Дозы подбирают индивидуально. Обычно взрослым назначают по 1 таблетке 1 раз в день. Препарат можно принимать вместе с пищей. Прием следует осуществлять в одно и то же время дня.

У пожилых пациентов с нормальной функцией почек нет необходимости корректировать дозу препарата.

Побочное действие. Гипокалиемия (понижение уровня калия в крови), гиперкальциемия (повышенное содержание кальция в крови), гипонатриемия (пониженное содержание натрия в крови). Артериальная гипотония (пониженное артериальное давление). Головная боль, головокружение, вялость. Сыпь, ангионевротический (аллергический) отек, бронхоспазм (резкое сужение просвета бронхов). Гиперурикемия (повышение содержания мочевой кислоты в крови), гипергликемия (повышение содержания сахара в крови). Тошнота, повышение активности печеночных ферментов -трансаминаз. Нейтропения (уменьшение числа нейтрофилов в крови), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания.Повышенная чувствительность к ингибиторам ангиотензинщревращаюшего фермента, тиазидным диуретиками и препаратам, содержащим сульфонамидную группировку; анурия (отсутствие образования мочи); беременность.

Не следует назначать инхибейс плюс пациентам с аортальным стенозом (клапанным пороком сердца) или субаортальным стенозом (невоспалительным заболеванием мышечной ткани левого желудочка сердца, характеризующимся резким сужением его полости).

Пациентам с выраженным нарушением функции почек предпочтительнее назначать “петлевые” диуретики, в связи с этим не рекомендуется назначают инхибейс плюс этой категории пациентов.

Форма выпуска. Таблетки, содержащие цилазаприла по 5 мг и гипотиазида по 12,5 мг, в упаковке по 28 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭНАЛАПРИЛ (Enalapril)

Синонимы: Ренитек, Энап, Динеф, Энапрен, Энаприн, Лотриал, Ноприлен, Ренитал, Ренитен, Вазотек, Ксанеф, Кальпирен, Прилэтап, Апо-Эналаприл, Вазолаприл, Эднит, Энам, Энвас, Берлиприл 5.

Фармакологическое действие. Подобно каптопршту является ингибитором (средством, угнетающим активность) ангиотензинконвертируюшего фермента.

При приеме внутрь эналаприл быстро всасывается и действует длительно.

Показания к применению такие же, как для капторила: различные формы артериальной гипертензии (подъем артериального давления), реноваскулярная гипертензия (подъем артериального давления, обусловленный нарушением кровоснабжения почек), застойная сердечная недостаточность.

Может применяться для монотерапии (лечения одним препаратом) и в сочетании с другими антигипертензивными (снижающими артериальное давление) средствами (мочегонными и др.).

Способ применения и дозы. Назначают эналаприл внутрь (независимо от времени приема пищи).

При лечении гипертонической болезни (стойкого подъема артериального давления) начальная доза составляет 10-20 мг в день (однократно). В дальнейшем дозу подбирают индивидуально для каждого больного - обычно 20 мг в день однократно. Суточная доза не должна превышать 40 мг. При нерезко выраженной гипертензии достаточно назначать по 10 мг в день.

При реноваскулярной гипертензии назначают препарат в меньших дозах (в связи с более высокой чувствительностью к ингибированию ангиотензин-конвертирующего фермента). Начальная доза составляет обычно 5 мг в день. Затем дозу подбирают индивидуально. Суточная доза не должна превышать 20 мг (один раз в день).

При сердечной недостаточности назначают, начиная с 2,5 мг, затем дозу постепенно повышают до 10-20 мг (в один-два приема).

Побочное действие. При применении эналаприла возможны головокружение, головные боли, ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение), тошнота, понос, кашель, мышечные спазмы, в редких случаях - нарушение функции почек, нейтропения (уменьшение числа нейтрофилов в крови). Возможны аллергические реакции (кожные и др.), в отдельных случаях - развитие ангионевротического (аллергического) отека.

Противопоказания.Эналаприл противопоказан при повышенной чувствительности к ингибиторам ангиотензинконвертирующего фермента, при беременности. Следует соблюдать осторожность в назначении препарата кормящим матерям. Детям эналаприл не назначают.

Форма выпуска. Таблетки по 0,005; 0,01 и 0,02 г (5; 10 и 20 мг).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Антагонисты ионов кальция Смотри также дилтизем.

АМЛОДИПИН (Amlodipine)

Синонимы: Норваск, Амдепин.

Фармакологическое действие. Блокатор кальциевых каналов, относящийся к группе дигидропиридинов. Механизм антигипертензивного (понижающего артериальное

давление) действия обусловлен прямым расслабляющим действием на гладкие мышцы сосудов.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. При артериальной гипертензии (повышенном артериальном давлении) начальная доза составляет 5 мг 1 раз в сутки. В случае необходимости доза может быть увеличена, но не более, чем до 10 мг в сутки.

Побочное действие. Возможны головная боль, усталость, сонливость, головокружение, отеки, сердцебиение, тошнота, гиперемия (покраснение) лица.

Противопоказания.Повышенная чувствительность к производным дигидропиридина. С осторожностью назначают при нарушениях функции печени. Безопасность применения амлодипина в периоды беременности и кормления грудью не установлена. Применение в период беременности возможно только в тех случаях, когда предполагаемая польза для матери по мнению врача преобладает над потенциальным риском для плода. Данные о применении у детей отсутствуют.

Форма выпуска. Таблетки по 5 и 10 мг амлодипина бесилата.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИСРАДИПИН

(Isradipine)

Синонимы: Ломир, Исродипин.

Фармакологическое действие. Относится к группе антагонистов ионов кальция. Вызывает расширение артериальных сосудов скелетной мускулатуры и артерий сердца и мозга.

Препарат снижает артериальное давление и оказывает умеренное натрийуретическое действие (выведение ионов натрия с мочой); хорошо всасывается из желудочно-кишечного тракта.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления).

Способ применения и дозы. Назначают исрадипин при легких и средних формах артериальной гилертензии (подъема артериального давления) - по 0,0025 г (2,5 мг = 1 таблетке) 2 раза в день. Снижение артериального давления наступает обычно в течение первой недели лечения, максимальный эффект отмечается через 3-4 нед. При недостаточной эффективности повышают дозу до 5 мг 2 раза в день. Исрадипин можно применять в сочетании с другими антигипертензивными (снижающими артериальное давление) препаратами.

Циметидин и другие ингибиторы ферментной активности печени увеличивают биодоступность исрадипина; в случае одновременного применения с циметидином дозу исрадипина следует уменьшить наполовину.

Побочное действие. Возможные побочные явления связаны преимущественно с сосудорасширяющими свойствами препарата: головокружение, головная боль, покраснение кожи лица, тошнота, периферические отеки, возможно ощущение усталости.

Противопоказания.Препарат не следует назначать беременным и при кормлении грудью. При нарушениях функции печени и почек, при хронической сердечной недостаточности, слабости синусного узла (заболевании сердца, сопровождающемся нарушением ритма) необходима осторожность.

Форма выпуска. Таблетки, содержащие по 0,0025 г (2,5 мг) исрадипина.

Условия хранения. Список Б. В защищенном от света месте.

ЛАЦИДИПИН (Lacidipine)

Синонимы: Лаципил.

Фармакологическое действие. Блокатор медленных кальциевых каналов из группы производных дигидропиридина. Обладает выраженной селективностью (избирательностью) действия на кальциевые каналы, расположенные в гладкой мускулатуре сосудистой стенки. Вызывает дилятацию (расширение просвета) периферических артериол, уменьшение периферического сопротивления (сопротивления сосудов току крови) и снижение артериального давления.

Показания к применению. Артериальная гипертензия (повышенное артериальное давление).

Способ применения и дозы. Начальная доза для взрослых 2 мг в сутки. Рекомендуется принимать препарат в одно и то же время, желательно утром. Полный эффект развивается через 3-4 недели регулярного приема. После оценки клинического состояния доза препарата может быть увеличена до 4 мг (6 мг) в сутки. У пациентов с заболеваниями печени начальная доза препарата составляет 2 мг. Пациенты с нарушениями функции почек не нуждаются в корректировке дозы.

Таблетки следует защищать от воздействия света и не извлекать из упаковки задолго до применения. В случае использования половины таблетки, вторая половина должна быть убрана в блистер (упаковку) и использована в течение 48 ч.

Побочное действие. Головная боль, прилив крови к лицу, отеки, одышка и сердцебиение, аллергические реакции в виде кожной сыпи, зуда, тошнота, крайне редко - гиперплазия (разрастание) десен.

Противопоказания.Повышенная чувствительность к препарату. С осторожностью применять у больных со сниженной сократительной функцией миокарда (сердечной мышцы).

Во время беременности препарат может применяться только в том случае, если по мнению врача потенциальная польза для матери превышает потенциальный риск для плода или новорожденного.

Форма выпуска. Таблетки круглой формы по 0,002 г и таблетки овальной формы по 0,04 г в блистерной упаковке по 7 и 14 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НИКАРДИПИН

(Nicardipine)

Синонимы: Баразин, Карден, Декарел, Локсен, Никардал, Никодел, Пердипин, Раксен, Нердипин и др.

Фармакологическое действие. По структуре и действию близок к нифедипину. Оказывает умеренное гипотензивное (снижающее артериальное давление) действие. Не угнетает сердечной проводимости.

Показания к применению. Применяют для лечения гипертонической болезни (стойкого повышения артериального давления). При стенокардии напряжения и покоя эффективность препарата в настоящее время подвергается сомнению.

Способ применения и дозы. Назначают внутрь по 0,02 г (20 мг) 3 раза в день.

Побочное действие и противопоказания. Такие же, как для нифедипина.

Форма выпуска. Таблетки по 0,02 г.

Условия хранения. Список Б. В защищенном от света месте.

нисолдипин

(Nisoldipine)

Синонимы: Сискор.

Фармакологическое действие. Блокатор кальциевых каналов, является производным дигидропиридина. Действует преимущественно на артериальные сосуды. Нарушая проникновение ионов кальция внутрь клеток, вызывает расслабление гладкой мускулатуры сосудистой стенки. Купирует (снимает) спазм (резкое сужение просвета) и расширяет периферические и коронарные (сердечные)

артерии, увеличивает коронарный кровоток, снижает общее периферическое сопротивление (сопротивление сосудов току крови) и постнагрузку на сердце (уменьшает давление крови в аорте за счет снижения периферического сосудистого сопротивления). Уменьшает потребность миокарда (сердечной мышцы) в кислороде. Незначительно снижает сократимость миокарда. Оказывает некоторое натрийуретическое действие (выведение ионов натрия с мочой).

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Доза препарата устанавливается врачом индивидуально в каждом конкретном случае. Назначают в начальной дозе по 5-10 мг 2 раза в сутки. При необходимости доза препарата может быть постепенно увеличена до 20 мг 2 раза в сугки. Препарат следует принимать во время еды, утром и вечером, не разжевывая, запивая небольшим количеством жидкости.

Отмену препарата рекомендуется проводить постепенно во избежание “синдрома отмены” (ухудшения самочувствия после резкого прекращения приема лекарственного средства).

Гипотензивный (снижающий артериальное давление) эффект нисоддипина может усиливаться при одновременном назначении с трициклическими антидепрессантами и гипотензивными (понижающими артериальное давление) средствами, особенно бетаблокаторами. В последнем случае возможно проявление признаков сердечной недостаточности. При совместном назначении с циметидином в начале лечения следует применять таблетки нисолдипина по 0,05 г. При комбинации с дигоксином возможно повышение его уровня в плазме крови.

Побочное действие. Гиперемия (покраснение) лица, головная боль, ощущение тепла; в отдельных случаях возможны головокружение, усталость; артериальная гипотензия (понижение аратериального давления), тахикардия (учащенные сердечные сокращения), одышка, отеки в области лодыжек, диспепсические явления (расстройства пищеварения), транзиторное (проходящее) повышение уровня трансаминаз (ферментов) в плазме крови; аллергические реакции в виде кожной сыпи; парестезии (чувство онемения в конечностях). В крайне редких случаях после приема нисоддипина возможно возникновение загрудинных болей и жалоб по типу стенокардии.

Противопоказания.Тахикардия, гипотония (систолическое /“верхнее”/ давление ниже 90 мм рт.ст.), коллапс (резкое падение артериального давления), сосудистый и кардиогенный шок; первая неделя острого инфаркта миокарда, выраженная сердечная недостаточность; выраженные нарушения функции печени; беременность, кормление грудью; повышенная чувствительность к производным дигидропиридина.

Пациентам, деятельность которых'связана с необходимостью быстрой концентрации внимания и высокой реакционной способности, следует соблюдать осторожность при лечении нилсодипином, особенно вначале, а также при смене препарата. Следует воздерживаться от употребления алкоголя в ходе лечения нисолдипином. Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 20, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

НИТРЕНДИПИН (Nitrendipine)

Синонимы: Байпресс, Нитрепин, Люсопресс, Унипресс.

Фармакологическое действие. Подобно нифедипину и другим препаратам этой группы является антагонистом ионов кальция, но отличается преимущественным влиянием на периферические кровеносные сосуды. Уменьшает сосудистое сопротивление. Мало влияет на возбудимость сердца и проведение возбуждения. Оказывает длительное действие (для длительной терапии достаточно одноразового приема в сутки).

Показания к применению. Принимают при различных формах артериальной гипертензии (подъема артериального давления).

Способ применения и дозы. Обычно назначают по 0,02 г (20 мг) 1 раз в день (утром). В зависимости от эффекта и переносимости постепенно увеличивают суточную дозу до 40 мг в 2 приема или уменьшают дозу до 10 мг 1 раз в день. Суточная доза не должна превышать 0,04 г (40 мг).

Побочное действие и противопоказания. Такие же, как для нифедипина.

Форма выпуска. Таблетки по 0,02 г (20 мг) и по 0,01 г (10мг).

Условия хранения. Список Б. В защищенном от света месте.

НИФЕДИПИН (Nifedipin)

Синонимы: Адалат, Кордафен, Кордипин, Коринфар, Нифангин, Нифекард, Нификард, Адарат, Кальцигард, Нифакард, Нифелат, Прокардиа, Фенигидин, Кордафлекс, Нифесан, Апо-Нифед, Депин Е, Дигноконстант, Нифадил, Нифебене, Нифегексал, Нифедипат, Ново-Нифидин, Пидилат, Рониан, Санфидипин, Фенамон, Экодипин и др.

Фармакологическое действие. Относится к группе антагонистов ионов кальция. Уменьшает сократительную способность миокарда (сердечной мышцы) при сохранении реакции сердца на симпатические импульсы. Нифедипин вызывает расслабление гладкой мускулатуры сосудистой стенки. Обладает антиангинальным (противоишемическим) действием. В настоящее время целесообразность применения нифедипина как антиангинального средства подвергается сомнению. Нифедипин в отличие от верапамила вызывает вазодилатацию (расширение сосудов) в дозах, которые не дают отрицательного инотропного эффекта (не уменьшают силу сердечных сокращений). Частоту сердечных сокращений увеличивает или не изменяет.

Показания к применению. Применяют нифедипин для снижения артериального давления при различных видах гипертензии (подъеме артериального давления), включая почечную гипертензию (подъем артериального давления, обусловленный заболеванием почек). Имеются указания, что нифедипин при нефрогенной (обусловленной заболеванием почек) гипертензии замедляет прогрессирование почечной недостаточности.

Способ применения и дозы. Принимают нифедипин внутрь (независимо от времени приема пищи) по 0,01-0,03 г (10-30 мг) 3-4 раза в день (до 120 мг в сутки). Длительность лечения 1-2 мес. и более.

Для купирования (снятия) гипертонического криза (быстрого и резкого подъема артериального давления), а иногда при приступах стенокардии, применяют препарат сублингвально. Таблетку (10 мг) помещают под язык. Таблетки нифедипина, помещенные под язык неразжеванными, рассасываются в течение нескольких минут. Для ускорения эффекта таблетку разжевывают и держат, не проглатывая, под языком. При этом способе приема больные в течение 30-60 мин должны находиться в положении лежа. При необходимости через 20-30 мин повторяют прием препарата; иногда увеличивают дозу до 20-30 мг. После купирования приступов переходят на прием препарата внутрь.

Таблетки ретард рекомендуется применять для длительной терапии. Назначают по 20 мг 1-2 раза в сутки; реже по 40 мг 2 раза в сутки. Таблетки ретард принимают после еды, не разжевывая, с небольшим количеством жидкости.

Для купирования (снятия) гипертонического криза (быстрого и резкого подъема артериального давления) препарат рекомендуется вводить в дозе 0,005 г в течение 4-8 ч (0,0104-0,0208 мг/мин). Это соответствует 6,3-12,5 мл раствора для инфузий в час. Максимальная доза препарата - 15-30 мг в сутки - может быть использована не более 3-х дней.

Побочное действие. Нифедипин обычно хорошо переносится. Однако относительно часто наблюдаются покраснение лица и кожи верхней части туловища, головная боль, вероятно связанная со снижением тонуса церебральных (мозговых) сосудов (главным образом емкостных) и их растяжением вследствие увеличения притока крови по артериовенозным анастамозам (соединениям артерии и вены). В этих случаях дозу уменьшают или препарат принимают после еды. Возможны также сердцебиение, тошнота, головокружение, отек нижних конечностей, гипотензия (понижение артериального давления), сонливость.

Противопоказания.Тяжелые формы сердечной недостаточности, нестабильная стенокардия, острый инфаркт миокарда, синдром слабости синусного узла (заболевание сердца, сопровождающееся нарушением ритма), выраженная артериальная гипотензия (пониженное артериальное давление). Нифедипин противопоказан при беременности и кормлении грудью. Осторожность нужна при назначении препарата водителям транспорта и лицам других профессий, требующих быстрой психической и физической реакции.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие по 0,01 г (10 мг) препарата. Таблетки длительного действия нифедипин ретард по 0,02 г (20 мг). Раствор для инфузий (1 мл содержит 0,0001 г нифедипина) во флаконах по 50 мл в комплекте со шприцем “Перфузор” (или “Инъектомат”) и полиэтиленовой трубкой “Перфузор” (или “Инъектомат”). Раствор для внутрикоронарного введения (1 мл содержит 0,0001 г нифедипина) в шприцах по 2 мл в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

Нифедипин также входит в состав препарата калбета.

ФЕЛОДИПИН (Felodipine)

Синонимы: Плендил.

Фармакологическое действие. Блокатор кальциевых каналов, производное дигидропиридина. Оказывает гипотензивное (понижающее артериальное давление) и антиангинальное (противоишемическое) действие. Обладает избирательной активностью в отношении гладкомышечных клеток артериол, уменьшает постнагрузку на сердце (уменьшает давление крови в аорте за счет снижения периферического сосудистого сопротивления), увеличивает коронарный (сердечный) кровоток, понижает артериальное давление. В терапевтических дозах не оказывает действия на сократимость и проводимость (проведение возбуждения по проводящей системе сердца) сердца. Обладает слабым натрийуретическим (выведением ионов

натрия с мочой) и диуретическим (мочегонным) эффектом, не вызывает задержки жидкости в организме.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Доза подбирается индивидуально. Начальная доза составляет 5 мг один раз в сутки. При недостаточной выраженности эффекта дозу увеличивают до 10 мг один раз в сутки. Таблетку следует проглатывать целиком, не разжевывая.

Побочное действие. Головная боль, головокружение, гиперемия (покраснение) лица, ощущение жара, тахикардия (учащенные сердцебиения), артериальная гипотония (пониженное артериальное давление), тошнота, слабость, утомляемость, аллергические реакции в виде кожной сыпи.

Противопоказания.Тахикардия, гипотония (систолическое - “верхнее” -давление ниже 90 мм рт.ст.), коллапс (резкое падение артериального давления), сосудистый и кардиогенный шок, первая неделя острого инфаркта миокарда, выраженная сердечная недостаточность, беременность (первые 3 месяца), кормление грудью, повышенная чувствительность к производным дигидропиридина.

Форма выпуска. Таблетки по 0,005 и 0,01 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФОРИДОН

(Foridonum)

Синонимы: Риодипин, Риоседил.

Фармакологическое действие. По фармакологическим свойствам близок к нифедипину. Относится к группе антагонистов ионов кальция. Оказывает гипотензивное (снижающее артериальное давление), спазмолитическое (снимающее спазмы), коронарорасширяющее (расширяющее сосуды сердца) действие. По гипотензивной активности (снижению артериального давления) форидон несколько уступает нифедипину.

Показания к применению. Применяют при гипертонической болезни (стойком повышении артериального давления) I-II степени.

Способ применения и дозы. Принимают внутрь (независимо от времени приема пищи) в дозе 20-30 мг 3 раза в день. Суточная доза -до 150 мг.

Длительность лечения форидоном зависит от тяжести заболевания и может составить многие месяцы. Начальный терапевтический эффект наступает обычно в конце 1-й недели, стойкий -через 2-3 нед.

Побочное действие. После приема форидона возможны покраснение кожи лица, головная боль, проходящие самостоятельно спустя 40-60 мин после приема лекарства. Может развиться также тахикардия (учащение сердцебиений), которая проходит после уменьшения дозы или отмены препарата.

Противопоказания.См. Нифедипин.

Форма выпуска. Таблетки по 0,01 г (10 мг) в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Центральные альфа-адреностимуляторы

ГУАНФАЦИН (Guanfacine)

Синонимы: Гуанфацин гидрохлорид, Эстулик, Гипертензал, Тенекс.

Фармакологическое действие. Подобно клофелину, является стимулятором (агонистом) центральных альфа2-адренорецепторов, уменьшает поток симпатических импульсов из центральной нервной системы.

Показания к применению. Применяют для лечения гипертонической болезни (стойкого подъема артериального давления).

Способ применения и дозы. Взрослые обычно принимают в суточной дозе 1 мг (иногда 0,5 мг) 1 раз перед сном (учитывая вызываемую препаратом сонливость и возможность резкого снижения артериального даапения). При недостаточной эффективности суточную дозу увеличивают постепенно до 2 мг (также в 1 прием), в редких случаях -до 3 мг, прибавляя не более 0,5-1,0 мг и не чаще 1 раза в неделю. Препарат отменяют постепенно.

При необходимости можно одновременно назначать мочегонные средства.

Побочное действие и противопоказания такие же, как для клофелина.

Форма выпуска. Таблетки по 0,5; 1 и 2 мг в упаковках по 30 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

КЛОФЕ1ИН (Clophelinum)

Синонимы: Гемитон, Катапресан, Клонидина гидрохлорид, Клонидин, Гипозин, Хлофазолин, Атензина, Бапресан, Капрессин, Катапресс, Хлорнидин, Клонилон, Клонизин, Ипотензин, Наместин, Нормопресан, Прескатан и др.

Фармакологическое действие. Препарат относится к средствам, влияющим на сосудодвигательные (регулирующие тонус сосудов) центры головного мозга - стимулирует центральные альфа-адренорецепторы. Клофелин является эффективным гипотензивным (снижающим артериальное давление) средством. Вызывает снижение артериального давления даже в малых дозах. Механизм действия препарата состоит в снижении центрального симпатического тонуса и угнетении передачи в постганглионарных симпатических нейронах. Кроме того, препарат уменьшает минутный объем сердца (количество крови, которое сердца выбрасывает в кровеносное русло за минуту), а также сопротивление сосудов мышц и почек.

Показания к применению. Все формы гипертонической болезни (стойкий подъем артериального давления), включая гипертонические кризы (быстрый и резкий подъем артериального давления).

Способ применения и дозы. Назначают обычно внутрь, начиная с 0,075 мг 2-4 раза в день. В зависимости от терапевтического эффекта и переносимости препарата его дозу постепенно увеличивают до 0,15 мг 3 раза в день или несколько уменьшают.

В тяжелых случаях назначают по 0,3 мг 3 раза в день. В случаях резистентных (устойчивых к действию препарата) форм гипертонии суточную дозу увеличивают до 1,2-1,5 мг в день. Высокие дозы препарата используются в условиях стационарного (больничного) лечения. Курс лечения - от нескольких недель до 6-12 мес. и более.

При гипертензивных кризах (быстром и резком подъеме артериального давления) и высоком давлении, когда прием таблеток не дает должного эффекта, клофелин назначают внутримышечно, подкожно или внутривенно. Внутримышечно или подкожно вводят 0,5-1,5 мл 0,01% раствора (0,05-0,15 мг). Для внутривенного введения разводят 0,5-1,5 мл 0,01% раствора клофелина в 10-20 мл изотонического раствора натрия хлорида и вводят медленно - в течение 3-5 мин. Гипотензивный эффект при введении в вену проявляется через 3-5 мин, достигает максимума через 15-20 мин и сохраняется 4-8 ч. В тяжелых случаях можно вводить раствор клофелина парентерально (минуя пищеварительный тракт) 3-4 раза в день (только в условиях стационара). Во время парентерального введения и в течение 11/2-2 ч после него больной должен находиться в положении лежа (во избежание ортостатических явлений /резкого снижения артериального давления при переходе из горизонтального в вертикальное положение/).

Побочное действие и противопоказания.

Форма выпуска. Таблетки по 0,000075 г (0,075 мг) и 0,00015 г (0,15 мг) в упаковке по 50 или 100 штук; 0,01% раствор для инъекций (0,1 мг) в ампулах по 1 мл в упаковке по 10 или 100 ампул; 0,125%, 0,25% и 0,5% растворы (глазные капли) в тюбик-капельницах, содержащие по 1,5 мл, по 2 тюбик-капельницы в упаковке.

Условия хранения. Список Б. В защищенном от света месте.

МЕТИЛДОФА (Methyldopa)

Синонимы: Альдомет, Допегит, Альдомин, Альфамет, Допамет, Допатек, Гипотонал, Левомет, Медомед, Метилдопа, Модепрес, Нормопрес, Пресинол, Пресолизин и др.

Фармакологическое действие. Относится к препаратам, влияющим на сосудодвигательные (регулирующие тонус сосудов) центры головного мозга, активизируя центральные альфа2-адренорецепторы. Проявляет гипотензивную активность (снижает артериальное давление), уменьшает периферическое сопротивление сосудов.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального даления), особенно в стадиях IIА-IIБ.

Способ применения и дозы. Назначают внутрь по 0,25-0,5 г, затем дозу увеличивают до 0,75-2,0 г в сутки. Сочетают с мочегонными и другими гипотензивными (снижающими артериальное давление) средствами. Максимальная суточная доза - 3,0 г.

Побочное действие. Сухость во рту, тошнота, головная боль, покраснение верхней части туловища, диспептические явления (расстройства пищеварения), набухание слизистой оболочки носа и грудных желез, кожная сыпь, лактация (молокоотделение), импотенция, паркинсонизм, лейкопения (снижение уровня лейкоцитов в крови), ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение), депрессия (состояние подавленности) или возбуждение центральной нервной системы.

Противопоказания.Заболевания печени и почек, феохромоцитома (опухоль надпочечников). С осторожностью назначают лицам, перенесшим гепатит и заболевания почек, при беременности и после перенесенных депрессивных состояний.

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света.

Альфа-адреноблокаторы Смотри также дигидроэрготоксин, ницерголин, синепресс, теразозин

ПИРРОКСАН (Ругтохап)

Синонимы: Пророксан гидрохлорид.

Фармакологическое действие. Препарат оказывает альфа-адреноблокируюшее действие и влияет как на периферические, так и на центральные адренореактивные системы организма.

Показания к применению. Гипертонические кризы (быстрый и резкий подъем артериального давления) и другие проявления диэнцефальной патологии симпатикоадреналового типа (заболеваний промежуточного мозга, проявляющихся вегетососудистыми и метаболическими /обменными/ расстройствами).

Способ применения и дозы. Для купирования (снятия) гипертонических кризов рекомендуется ввести под кожу или внутримышечно 2-3 мл 1% раствора, а для профилактики кризов назначать по 1-2 таблетки (0,015-0,03 г) внутрь 2-3 раза в день.

Побочное действие. При применении препарата возможны понижение артериального давления, брадикардия (редкий пульс), усиление у больных стенокардией болей в области сердца.

Противопоказания.Тяжелые формы атеросклероза, ишемическая болезнь сердца с приступами стенокардии, нарушения мозгового кровообращения, выраженная сердечная недостаточность.

Форма выпуска. Таблетки по 0,015 г в упаковке по 30 штук; 1 % раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

ПРАЗОЗИН (Prazosinum)

Синонимы: Адверзутен, Депразолин, Минипресс, Пратсиол, Деклитен, Дурамипресс, Эурекс, Фуразонингидрохлорид, Гиповаз, Орбизан, Патсолин, Перипресс, Празопресс, Синетенс, Вазофлекс, Ново-Празин, Польпрессин, Празозинбене и др.

Фармакологическое действие. Празозин является гипотензивным (снижающим артериальное давление) альфа-адреноблокирующим препаратом, применяемым при гипертонической болезни (стойком подъеме артериального давления) и застойной сердечной недостаточности.

Характерным для действия празозина является главным образом периферическая вазодилатация (расширение сосудов). Он оказывает одновременно артерио- и венорасширяюшее действие (с несколько большим влиянием на объемные, т. е. венозные, сосуды), уменьшает в связи с этим венозный приток крови к сердцу и облегчает работу сердца из-за уменьшения периферического сопротивления, т. е. уменьшает пред- и постнагрузку (снижает конечнодиастолическое давление за счет расширения периферических вен и уменьшения притока крови к правому предсердию и уменьшает давление крови в аорте за счет снижения периферического сосудистого сопротивления) на миокард (сердечную мышцу). Снижения минутного объема препарат не вызывает.

В отличие от обычных альфа-адреноблокаторов празозин тахикардии (учащенных сердцебиений), как правило, не вызывает.

Показания к применению. Применяют празозин при разных формах артериальной гипертензии (стойком повышении артериального давления).

Способ применения и дозы. Принимают празозин внутрь независимо от времени приема пищи. Начинают с небольшой дозы -0,5-1 мг, которую следует принимать перед сном, после чего больной должен находиться в постели в связи с возможностью развития “феномена первой дозы” - постуральной гипотензии вплоть до обморочного состояния (коллапс -резкое падение артериального давления). Особенно выражена эта реакция на фоне предшествующего приема мочегонных средств.

В дальнейшем назначают празозин по 1 мг 3-4 раза в день. Постепенно дозы увеличивают, добиваясь гипотензивного (снижающего артериальное давление) эффекта. Эффект обычно наступает через несколько дней, но стойкое понижение артериального давления может развиться через 4-8 нед. Поддерживающая доза подбирается индивидуально и может составлять от 3 до 20 мг в сутки, чаще она равняется 6-15 мг в сутки. Суточную дозу делят на 3-4 приема, устанавливая оптимальный режим лечения. У некоторых больных препарат активен при двукратном применении. При монотерапии (лечении одним препаратом) празозином следует учитывать возможность развития ранней (на 3-5-й день) или поздней (через несколько месяцев) толерантности (снижения эффективности) к препарату. Это требует увеличения разовой дозы празозина на 1 мг или более либо дополнительного назначения мочегонных средств.

Побочное действие. При применении празозина, кроме “феномена первой дозы”, возможны следующие побочные явления: головокружение, головная боль, бессонница, слабость, утомляемость, тошнота, понос, запор, сухость во рту. Обычно эти явления проходят самостоятельно.

Несмотря на избирательное альфа iадреноблокирующее действие, в отдельных случаях возможно учащение сердцебиений.

Имеются указания, что гипотензивное действие празозина увеличивается по силе и продолжительности с возрастом, в связи с чем для лиц пожилого и старческого возраста следует внимательно подбирать дозы.

Противопоказания.Препарат противопоказан при беременности. Не рекомендуется назначать его детям до 12 лет. Больным с поражениями почек препарат назначают в уменьшенных дозах с осторожностью.

Форма выпуска. Таблетки по 0,001 и 0,005 г (1 и 5 мг) с риской в упаковке по 50 или 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРОПАФЕН (Tropaphenum)

Синонимы: Троподифен гидрохлорид.

Фармакологическое действие. Расширяет периферические сосуды и снижает артериальное давление

Показания к применению. Гипертонические кризы (быстрый и резкий подъем артериального давления).

Способ применения и дозы. Для купирования (снятия) гипертонических кризов вводят подкожно или внутримышечно 0,5-1,0 мл 1-2% раствора.

Побочное действие. Тахикардия (учащенные сердцебиения), головокружение, ортостатический коллапс (резкое падение артериального давления при изменении положения тела). Для предупреждения ортостатической гипотензии (снижения артериального давления при переходе из горизонтального в вертикальное положение) во время инъекции и в течение 1 '/2 -2 ч после нее больные должны находиться в положении лежа.

Противопоказания.Выраженные органические заболевания сердца и сосудов.

Форма выпуска. Ампулы, содержащие по 0,02 г (20 мг) лиофилизированного (высушенного путем замораживания в вакууме) тропафена, в упаковке по 10 штук. Содержимое ампулы перед употреблением растворяют в воде для инъекций. Для приготовления 1% раствора вводят в ампулу 2 мл воды для инъекций, для приготовления 2% раствора - 1 мл.

Условия хранения. Список Б. Хранится в обычных условиях.

УРАПИДИЛ (Urapidil)

Синонимы: Эбрантил, Эупрессил.

Фармакологическое действие. Оказывает гипотензивное (снижающее артериальное давление) действие; снижает периферическое сосудистое сопротивление. Эффект частично обусловлен уменьшением потока центральных симпатических сосудосуживающих импульсов, частично альфа1-адреноблокирующим действием.

Показания к применению. В основном препарат применяют для снижения артериального давления при гипертонических кризах (быстром и резком подъеме артериального давления), в том числе в случаях, резистентных (устойчивых) к действию других антигипертензивных (снижающих артериальное давление) средств.

Способ применения и дозы. Назначают внутривенно и внутрь.

При острых и тяжело протекающих формах гипертензии (стойком подъеме артериального давления) вводят внутривенно взрослым обычно в дозе 0,025 г (25 мг), т. е.

1 ампулу (5 мл) 0,5% раствора (в течение 5 мин). При недостаточном эффекте вводят через 2 мин ту же дозу, а при недостаточном эффекте этой дозы переходят через

2 мин на медленное внутривенное введение 50 мг. При достижении эффекта после первого, второго или третьего введения переходят на медленную капельную инфузию. Для инфузии 250 мг урапидила разводят в 500 мл изотонического раствора глюкозы. Вводят с помощью перфузионного насоса из расчета 9-30 мг в час (в среднем 15 мг/ч).

Длительность введения зависит от тяжести заболевания, получаемого эффекта и переносимости (всего не более 7 дней). После достижения необходимого эффекта возможен переход на прием препарата внутрь.

Для длительной антигипертензивной терапии назначают урапидшт внутрь в капсулах. Принимают утром и вечером во время еды; капсулы проглатывают, не разжевывая, запивают небольшим количеством жидкости. Начинают обычно с 30 мг 2 раза в день или 60 мг 2 раза в день, подбирая дозу индивидуально. Суточная доза может варьировать от 30 до 180 мг.

Нельзя смешивать раствор урапидила со щелочными инфузионными жидкостями (возможно выпадение осадка).

Побочное действие. При приеме внутрь урапидил обычно хорошо переносится, однако возможны головокружение, головная боль, общая слабость, сердцебиение, желудочно-кишечные расстройства, сухость во рту; явления ортостатического коллапса (резкого падения артериального давления при переходе из горизонтального в вертикальное положение). Иногда наблюдаются кожные аллергические реакции, тромбоцитопения (уменьшение числа тромбоцитов в крови).

При быстром внутривенном введении может развиться коллаптоидное состояние (резкое снижение артериального давления).

Противопоказания.Препарат противопоказан при беременности. Его не назначают детям. Лечение больных пожилого возраста начинают с назначения меньших доз. Другие гипотензивные препараты могут усиливать действие урапидила. Не рекомендуется (в связи с отсутствием достаточного опыта) применять урапидил одновременно с ингибиторами ангиотензин-конвертируюшего фермента..

Не следует назначать урапидил (для амбулаторного лечения) водителям транспорта и лицам других профессий, требующих быстрой физической и психической реакции.

Форма выпуска. В капсулах (замедленного, ретардированного действия) по 30; 60 и 90 мг в упаковке по

20; 50 и 100 штук; 0,5% раствор для внутривенного введения в ампулах по 5 и 10 мл (25 и 50 мг) в упаковке по 10 ампул.

Условия хранения. Список Б. В зашишенном от света месте.

ФЕНТОЛАМИН (Phentolaminum)

Синонимы: Дибазин, Регитин, Рогитин.

Фармакологическое действие. Альфа-адреноблокатор. Расширяет периферические сосуды; несколько снижает артериальное давление; оказывает значительный гипотензивный эффект (снижение артериального давления) при феохромоцитоме (гормонально активной опухоли надпочечников).

Показания к применению. Для предупреждения и лечения гипертонических кризов (быстрого и резкого подъема артериального давления), у больных феохромоцитомой, в том числе до и во время операции по поводу ее удаления.

Способ применения и дозы. Для лечения и профилактики гипертонических кризов у больных феохромоцитомой препарат вводят внутривенно в дозе 2-5 мг; детям - 1 мг. При оперативном лечении феохромоцитомы фентоламин вводят в той же дозе за 1-2 ч до операции. В случае необходимости во время операции дозу можно повторить, но не ранее, чем через 2 часа.

Побочное действие. Тахикардия (учащенные сердцебиения), головокружение, тошнота, рвота, понос, набухание слизистой оболочки носа, гиперемия (покраснение) и зуд кожи. Возможен ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение).

Противопоказания.Тяжелые органические поражения сердечно-сосудистой системы.

Форма выпуска. Таблетки по 0,025 г фентоламина гидрохлорида, в упаковке по 30 штук; ампулы по 1 мл, содержащие 10 мг фентоламина метилсульфата.

Условия хранения. Список Б. В защищенном от света месте.

БЕНЗОГЕКСОНИЙ (Benzohexonium)

Синонимы: Гексоний Б, Гексаметония бензосульфонат.

Фармакологическое действие. Ганглиоблокирующее средство.

Показания к применению. Гипертонические кризы (быстрый и резкий подъем артериального давления); управляемая гипотония (искусственное контролируемое снижение артериального давления).

Способ применения и дозы. Внутрь по 0,1-0,2 г 2-3 раза в день (возможен и более частый прием). Для лечения гипертонического криза подкожно и внутримышечно 0,5-1,0 мл 2,5% раствора. Высшая разовая доза внутрь 0,3 г, суточная 0,9 г; подкожно разовая 0,075 г, суточная 0,3 г.

Для управляемой гипотензии вводят медленно внутривенно (в течение 2 мин) 1-1,5 мл 2,5% раствора; эффект развивается через 12-15 мин; при необходимости вводят дополнительное количество препарата.

Побочное действие. Общая слабость, головокружение, сердцебиение. Большие, дозы могут вызвать ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), выраженный мидриаз (расширение зрачка), сухость во рту, атонию (потерю тонуса) мочевого пузыря.

Противопоказания.Гипотония (низкое артериальное давление), тяжелые паренхиматозные поражения почек,

печени, дегенеративные (с нарушением структуры ткани) изменения в центральной нервной системе, тромбофлебиты (воспаление стенки вен с их закупоркой).

Форма выпуска. Таблетки по 0,1 г в упаковке по 20 штук; ампулы по 1 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЕНТАМИН (Pentaminum)

Синонимы: Азаметоний бромид, Пендиомид, Пентаметазен и др.

Фармакологическое действие. Ганглиоблокатор.

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления) I,IIстадии и гипертонические кризы (быстрый и резкий подъем артериального давления).

Способ применения и дозы. Внутримышечно 0,5-2 мл 5% раствора 2-3 раза в день. При гипертонических кризах, отеке легких, отеке мозга вводят в вену 0,2-0,5 мл или более 5% раствора, разведенных в 20 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Вводят медленно, под контролем артериального давления и общего состояния. Можно вводить внутримышечно 0,5-2 мл 5% раствора.

Для управляемой гипотензии (управляемого снижения артериального давления) вводят в вену перед операцией 0,8-1,2 мл 5% раствора (40-60 мг), при необходимости вводят дополнительно до общей дозы 120-180 мг (2,4-3,6 мл 5% раствора).

Высшая разовая доза - 3 мл 5% раствора, суточная - 9 мл 5% раствора.

Побочное действие и противопоказания. Те же, что и

при применении бензогексония.

Форма выпуска. Ампулы по 1 мл 5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Симп атолитики

ОКТАДИН (Octadinum)

Синонимы: Изобарин, Исмелин, Гуанетидина сульфат, Абапрессин, Санотензин, Антипрес, Азетидин, Деклидин, Эутензол, Гуанексил, Гуанизол, Ипоктал, Ипогуанин, Ипорал, Октатензин, Офтальмотонил, Октатензин, Пресседин, Визутенсил и др.

Фармакологическое действие. Симпатолитическое средство. Снижает артериальное давление.

Показания к применению. Используют в качестве гипотензивного (снижающего артериальное давление) средства при различных, в том числе тяжелых, формах гипертонии (стойком подъеме артериального давления).

Способ применения и дозы. Назначают внутрь, начиная с 0,01-0,0125 г 1 раз в день, затем постепенно дозу повышают до 0,05-0,075 г (обычно по 0,01-0,0125 г еженедельно), после чего подбирают поддерживающую дозу.

Побочное действие. Тошнота, понос, рвота, общая слабость, головокружение, адинамия (резкое уменьшение объема движений), набухание слизистой оболочки носа, боль в околоушной железе, задержка жидкости тканями, нарушение эякуляции (спермовыделения), ортостатическая гипотензия (падение артериального давления при переходе из горизонтального в вертикальное положение), коллапс (резкое падение артериального давления).

Противопоказания.Острое нарушение мозгового кровообращения, выраженный атеросклероз, недостаточность функции почек, инфаркт миокарда, феохромоцитома (опухоль надпочечников), гипотония (низкое артериальное давление).

Форма выпуска. Порошок; таблетки (драже) по 0,025 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

РЕЗЕРПИН (Reserpinum)

Синонимы: Рауседил, Алсерин, Кристозерпин, Эсказерп, Гипозерпил, Раупазил, Pay-Сед, Рауседан, Резерпоид, Роксиноид, Седараупин, Серфин, Серпазил, Серпен, Серпилоид, Серпин, Квесцин, Серпат, Тенсерпин и др.

Фармакологическое действие. Основным фармакологическим свойством резерпина является его симпатолитическое действие, обусловленное тем, что под его влиянием ускоренно выделяются (высвобождаются) катехоламины из гранулярных депо пресинаптических нервных окончаний. Высвобожденные катехоламины подвергаются инактивирующему действию моноаминооксидазы, что ведет к уменьшению выхода катехоламинов в синаптическую щель и ослаблению адренергических влияний на эффекторные системы периферических органов, в том числе адренорецепторы кровеносных сосудов.

Показания к применению. В настоящее время резерпин в основном используют как антигипертензивное (снижающее артериальное давление) средство для лечения артериальной гипертензии (подъема артериального давления). Назначают чаще в сочетании с другими антигипертензивными средствами (мочегонные средства и др.).

Способ применения и дозы. Назначают резерпин внутрь в виде таблеток (после еды). Дозы и длительность лечения подбирают индивидуально.

При артериальной гипертензии в ранних стадиях назначают резерпин обычно по 0,05-0,1 мг 2-3 раза в день. В одних случаях достаточно продолжать применение препарата в этих дозах, в других -дозу постепенно увеличивают. Обычно во избежание депресии (состояния подавленности) ограничиваются суточной дозой 0,5 мг, однако при хорошей переносимости ее увеличивают до 1 мг.

По достижении эффекта дозу постепенно понижают до 0,5-0,2-0,1 мг в сутки. Лечение малыми (поддерживающими) дозами проводят длительно (курсами по 2-3 мес., при необходимости 3-4 раза в год) под наблюдением врача. Если в течение 10-14 дней гипотензивный эффект не наступит, препарат отменяют.

Рекомендуется периодически чередовать резерпин с другими гипотензивными средствами.

Побочное действие. Гиперемия (покраснение) слизистых оболочек глаз, кожные высыпания, диспепсические явления (расстройства пищеварения), брадикардия (редкий пульс), слабость, головокружение, одышка. Иногда чувство тревоги, депрессия, бессонница, явления паркинсонизма (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания.Тяжелые органические заболевания сердечно-сосудистой системы, язвенная болезнь желудка и двенадцатиперстной кишки, заболевания почек с нарушением функции.

Форма выпуска. Таблетки по 0,1 мг и 0,25 мг в упаковках по 50 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

- АДЕЛЬФАН (Adelphan)

Комбинированный препарат, содержащий резерпин и непрессол..

Фармакологическое действие. Действие препарата складывается из эффектов входящих в его состав соединений. Резерпин снижает тонус сосудов, непрессол улучшает церебральный (мозговой) и почечный кровоток.

Показания к применению. Легкие и средней тяжести формы гипертонической болезни (стойкого подъема артериального давления), особенно случаи эссенциальной (неясной причины) гипертонии.

Способ применения и дозы. Адельфан вначале назначают по 1 таблетке 3 раза в день после еды; при необходимости дозу можно увеличить до 2 таблеток 3 раза в день. После достижения терапевтического эффекта суточная доза препарата постепенно снижается.

Побочное действие и противопоказания такие же, как для резерпина.

Форма выпуска. Таблетки, содержащие 0,1 мг резерпина и 10 мг непрессола.

Условия хранения. Список Б. В защищенном от света месте.

АДЕЛЬФАН-ЭЗИДРЕКС

(AdelphanEsidrex) Синонимы: Трирезид, Тринитон. Комбинированный препарат, содержащий резерпин, сосудорасширяющее средство непрессол и мочегонное средство гипотиазид.

Фармакологическое действие. Наряду с гипотензивным (снижающим артериальное давление) действием обладает диуретическим (мочегонным) эффектом.

Показания к применению. Все формы гипертонической болезни (стойкого подъема артериального давления).

Способ применения и дозы. Первоначально принимают 1-2 таблетки 2-3 раза в сутки. В дальнейшем суточная доза может быть снижена. При длительном лечении достаточно принимать 2-3 таблетки в сутки.

Побочное действие и противопоказания такие же, как для резерпина.

Форма выпуска. Таблетки, содержащие резерпина - 0,1 мг (0,0001 г), непрессола - 10 мг (0,01 г) и гипотиазида - 10 мг (0,01 г), в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АДЕЛЬФАН-ЭЗИДРЕКС К (Adelphan-ezidrex К)

Комбинированный препарат, содержащий резерпин, непрессол, гипотиазид и калия хлорид.

Фармакологическое действие. Наряду со свойствами адельфана обладает диуретическим (мочегонным) действием, а также восстанавливает электролитный (ионный) баланс в организме. Составные части препарата всасываются в желудке, а хлористый калий благодаря особой технологии изготовления препарата медленно и постепенно всасывается в тонком кишечнике, не оказывая раздражающего действия на желудок и двенадцатиперстную кишку. Гипотиазид способствует выделению из организма хлористого натрия, усиливая гипотензивный (снижающий артериальное давление) эффект адельфана.

Показания к применению. Все формы гипертонической болезни, особенно случаи эссенциальной и почечной гипертонии (стойкого подъема артериального давления неясной причины и стойкого подъема артериального давления, обусловленного заболеванием почек). При приеме препарата бессолевой диеты можно не придерживаться.

Способ применения и дозы. Вначале назначают по 1 таблетке препарата 3 раза в день, затем эта доза постепенно увеличивается до 2 таблеток 3 раза в день. Для длительного лечения обычно достаточно 2 таблеток в день.

Побочное действие. Боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), заложенность носа, брадикардия (редкий пульс), сонливость.

Противопоказания.Тяжелая почечная недостаточность.

Форма выпуска. Таблетки, содержащие резерпина - 0,1 мг, непрессола - 10 мг, гипотиазида - 10 мг и калия хлорида - 0,6 г, в упаковке по 100 штук; драже в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

БРИНЕРДИН (Brinerdin)

Синонимы: Кристепин, Аценозин.

Комбинированный препарат, содержащий резерпин, дигидроэргокристин и бринальдикс

Фармакологическое действие. Фармакологическое действие обусловлено свойствами входящих в его состав компонентов.

Показания к применению. Применяют при гипертонической болезни (стойком повышении артериального давления) и симптоматических гипертониях.

Способ применения и дозы. Принимают внутрь по 1 драже от 1 до 3 раз в день (в зависимости от характера заболевания и состояния больного). Курс лечения - от 10 дней до нескольких месяцев.

Побочное действие. Тошнота, рвота, гипокалиемия (снижение уровня калия в крови), ортостатическая гипотония (падение артериального давления при переходе из горизонтального в вертикальное положение), мышечная слабость.

Противопоказания.Такие же, как и для входящих в него компонентов.

Форма выпуска. Драже, содержащие резерпина - 0,0001 г (0,1 мг), дигидроэргокристина - 0,0005 г (0,5 мг), бринальдикса -0,005 г (5 мг), в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

- НЕОКРИСТЕПИН

(Neocrystepin)

Фармакологическое действие. Комбинированный препарат, действие которое обусловлено свойствами входящих в него компонентов: резерпина, дигидроэргокристина и диуретика оксодолина.

Показания к применению. Лечение гипертонической болезни (стойкого подъема артериального давления).

Способ применения и дозы. Принимают по 1 драже в день или через день; в более тяжелых случаях - по 1 драже 2-3 раза в день.

Побочное действие и противопоказания такие же, как для резерпина.

Форма выпуска. Драже, содержащее резерпина - 0,1 мг (0,0001 г), дигидроэргокристина -0,1 мг (0,0001 г) и оксодолина - 25 мг (0,025 г).

Условия хранения. Список Б. В сухом, защищенном от света месте.

РАУНАТИН (Raunatinum)

Синонимы: Раувазан, Гендон, Рауксидин, Раупина, Раувилод и др.

Фармакологическое действие. Фармакологические свойства раунатина в значительной мере связаны с наличием в нем резерпина, однако содержащиеся в нем другие алколоиды придают ему дополнительные фармакологические особенности. Главным фармакологическим свойством раунатина является его гипотензивный (снижающий артериальное давление) эффект, он оказывает также антиаритмическое действие; кроме того, вызывает успокоение центральной нервной системы. Влияние на центральную нервную систему выражено меньше, чем у резерпина, в то время как по гипотензивному действию раунатин существенно не уступает резерпину. Гипотензивный эффект раунатина наступает более постепенно, чем эффект резерпина.

Показания к применению. Основным показанием к применению раунатина является гипертоническая болезнь (стойкий подъем артериального давления), особенно в I-II стадии.

Способ применения и дозы. Назначают внутрь в таблетках. Обычно начинают с приема 1 таблетки, содержащей 0,002 г (2 мг) суммы алкалоидов, на ночь; на 2-й день принимают по 1 таблетке 2 раза в день, на 3-й день - 3 таблетки и доводят общую дозу до 4-5-6 таблеток в день; принимают препарат после еды. После наступления терапевтического эффекта (обычно через 10-14 дней) дозу постепенно уменьшают до 1-2 таблеток в день. Курс лечения обычно длится 3-4 нед., однако иногда препарат принимают длительно в поддерживающей дозе (1 таблетка в день). Лечение должно проводиться под наблюдением врача. Одновременно с раунатином (или последовательно) можно назначать другие гипотензивные средства, ганглиоблокирующие препараты, апрессин, гипотиазид.

Побочное действие. Раунатин обычно не вызывает побочных явлений. Некоторые больные переносят его лучше, чем резерпин. В отдельных случаях наблюдается набухание слизистой оболочки носа, потливость, общая слабость; у больных стенокардией иногда усиливаются боли в области сердца. Побочные явления проходят при уменьшении дозы или после кратковременного (1-3 дня) перерыва в приеме препарата.

Противопоказания.Такие же, как для резерпина.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие 0,002 г (2 мг) препарата.

Условия хранения. Список Б. В хорошо укупоренных банках или флаконах темного стекла.

ТЕРБОЛАН (Terbolan)

Комбинированный препарат, содержащий резерпин и фуросемид.

Фармакологическое действие. Терболан обладает гипотензивным действием, которое обусловлено свойствами входящих в него компонентов - резерпина и мочегонного средства фуросемида. Терапевтический эффект после приема препарата наступает постепенно, достигая максимума приблизительно через 2-4 нед. от начала лечения.

Показания к применению. Все формы гипертонии (стойкий подъем артериального давления), включая эссенциальную (неясного происхождения) и почечную

(обусловленную заболеванием почек). В отдельных случаях терапию терболаном дополняют другими гипотензивными (понижающими артериальное давление) препаратами другого механизма действия.

Способ применения и дозы. Принимают вначале по 1 таблетке 3 раза в день после еды. При необходимости дозу увеличивают до 1 таблетки 4 раза в день или 2 таблеток 2 раза в день. В качестве поддерживающей дозы назначают по 1-2 таблетки в день. Последнюю дозу препарата следует принимать не позднее 6 ч вечера.

Побочное действие и противопоказания такие же, как для резерпина и фуросемида.

Форма выпуска. Таблетки, содержащие 0,1 мг резерпина и 15 мг фуросемида.

Условия хранения. Список Б. В защищенном от света месте.

Резерпин также входит в состав комбинированного препарата синепресс .

Лекарственные средства различных групп Смотри также натрия нитропруссид.

АПРЕССИН (Apressinum)

Синонимы: Гидралазин, Гидралазина гидрохлорид, Анаспамин, Апрелазин, Апресолин, Апресин, Дезелазин, Дралзин, Эралазин, Гипофталин, Гомотон, Гидрапресс, Гипатол, Гиперазин, Идралазина, Иполина, Лопресс, Пропектин, Прессфол, Радинол, Ролазин, Солезорин и др.

Фармакологическое действие. Апрессин уменьшает тонус стенок артериол, вызывает расширение периферических сосудов и снижение повышенного артериального давления, улучшает почечное кровообращение и уменьшает нагрузку на левый желудочек сердца.

Действие апрессина обусловлено его спазмолитическим (снимающим спазмы) влиянием на миофибриллы (мышечные волокна) артериол, а частично - понижением центрального симпатического тонуса. Спазмолитический эффект, возможно, связан с наличием в молекуле апрессина гидразиновой группы, способной задерживать инактивацию эндогенных сосудорасширяющих факторов, в том числе окиси (оксида) азота (NO).

Показания к применению. Гипертоническая болезнь (стойкий подъем артериального давления), в том числе злокачественная гипертония. Более эффективен на ранних стадиях заболевания. Рекомендуется при гипертонической болезни с почечной недостаточностью. Применяется при эклампсии (тяжелой форме позднего токсикоза беременных). Показан при почечной недостаточности.

Способ применения и дозы. Принимают апрессин внутрь после еды, начиная с дозы 0,01-0,025 г (10-25 мг) 2-4 раза в день, постепенно увеличивая до 0,1-0,2 г (100-200 мг) в день (в 4 приема).

Высшие дозы для взрослых внутрь: разовая - 0,1 г, суточная - 0,3 г.

Продолжительность лечения зависит от особенностей случая: обычно 1 курс продолжается 2-4 нед. В конце курса следует прерывать лечение не сразу, а постепенно, уменьшая дозу.

Обычно гипотензивный (снижающий артериальное давление) эффект сохраняется длительно после курса лечения.

Рекомендуется назначать апрессин в комбинации с другими гипотензивными препаратами, что дает возможность применять меньшие дозы.

При сочетании с пропранололом последний назначают в суточной дозе 80-240 мг, гипотиазид дают по 100 мг в день.

В основном апрессин рекомендуется применять короткими курсами для снижения высокого артериального

давления. Для поддерживающей терапии необходимо переходить на другие гипотензивные средства.

Побочное действие. Тахикардия (учащенные сердцебиения), боль в области сердца, головокружение, головная боль, ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение), тошнота, рвота, сыпь, отеки различной локализации, потливость, слезотечение, повышение температуры. При длительном приеме иногда развивается синдром, напоминающий системную красную волчканку.

Противопоказания.Выраженный атеросклероз.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 и по 0,025 г в упаковке по 20 штук.

Условия хранения. Список Б. В хорошо укупоренной таре.

ДИАЗОКСИД (Diazoxide).

Синонимы: Гиперстат.

Фармакологическое действие. Препарат оказывает быстрое гипотензивное (понижающее артериальное давление) действие за счет периферической вазодилатации (расширения просвета сосудов).

Показания к применению. Гипертонические кризы (быстрый и резкий подъем артериального давления), особенно связанные с острой энцефалопатией (быстро развивающейся дистрофией мозга), острым гломерулонефритом (заболеванием почек) и эклампсией (тяжелой формой позднего токсикоза беременных).

Способ применения и дозы. Вводят в неразведенном виде внутривенно струйно в дозе от 1 до 3 мг/кг массы тела. Максимальная разовая доза составляет 150 мг. При отсутствии эффекта препарат вводят повторно в той же дозе через 5-15 мин.

Побочное действие. Головная боль, головокружение, покраснение кожных покровов, задержка натрия и воды в организме, гипергликемия (повышенное содержание сахара в крови), выраженная артериальная гипотония (пониженное артериальное давление) вплоть до коллапса (резкого падения артериального давления), появление признаков ишемии сердца или мозга, спутанность сознания, аллергические реакции.

Противопоказания.Острое нарушение мозгового кровообращения, острый период инфаркта миокарда, повышенная чувствительность к препарату.

С осторожностью следует назначать препарат больным с ишемической болезнью сердца, стенокардией, сердечной недостаточностью, сахарным диабетом. Введение

препарата в первом периоде родов может привести к прекращению самостоятельной родовой деятельности.

Форма выпуска. Раствор в ампулах по 20 мл (0,3 г) в упаковке по 1 штуке.

Условия хранения. Список Б. В защищенном от света месте.

ДИБАЗОЛ (Dibazolum)

Фармакологическое действие. Оказывает гипотензивное (снижающее артериальное давление) действие. Обладает также спазмолитической (снимающей спазмы) и иммуностимулирующей (повышающей защитные силы организма) активностью.

Показания к применению. Лечение гипертонической болезни (стойкого повышения артериального давления) и купирование (снятие) гипертонических кризов (быстрого и резкого повышения артериального давления).

Способ применения и дозы. Для купирования гипертонических кризов вводят внутривенно или внутримышечно 3-4 мл 1% раствора или 6-8 мл 0,5% раствора (0,03-0,04 г). При обострении гипертонической болезни со значительным повышением артериального давления показано внутримышечное введение по 2-3 мл 1 % раствора (0,02-0,03 г) 2-3 раза в день. Курс лечения 814 дней. Одновременно с дибазолом можно применять другие гипотензивные (снижающие артериальное давление) средства (резерпин, гипотиазид). Внутрь принимают по 0,02-0,05 г 2-3 раза в день обычно в течение 3-4 нед. или более короткими курсами.

Высшие дозы для взрослых внутрь: разовая - 0,05 г, суточная - 0,15 г. Внутрь принимают дибазол за 2 ч до еды или через 2 ч после еды.

Побочное действие. При длительном применении у больных пожилого возраста возможно ухудшение показателей электрокардиограммы.

Форма выпуска. Таблетки по 0,02; 0,002; 0,003 и 0,004 г; 0,5% или 1% раствор в ампулах по 1; 2 и 5 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Дибазол также входит в состав препаратов анапирин, папазол, таблетки “амазол”, таблетки “андипал”, таблетки “теодибаверин”.

ИНДИПАМИД (Indipamide)

Синонимы: Арифон.

Фармакологическое действие. Антигипертензивное (снижающее артериальное давление) диуретическое (мочегонное) средство. Оказывает пролонгированное (длительное) гипотензивное (снижающее артериальное давление) действие при однократном приеме дозы 2,5 мг. В указанной дозе препарат оказывает максимальный гипотензивный эффект, при этом влияние на диурез (процесс образования и выделения мочи) выражено незначительно. При приеме в более высоких дозах гипотензивный эффект не возрастает, но увеличивается мочегонное действие. Механизм действия препарата до конца неясен. Препарат понижает чувствительность сосудов к норадреналину и уменьшает общее периферическое сосудистое сопротивление. Индипамид, по-видимому, вызывает снижение сократительной способности гладкомышечных волокон сосудов в связи с изменениями трансмембранного переноса ионов, главным образом, кальция, и стимулирует синтез простагландинов, в частности, простагландина Е2, обладающего сосудорасширяющим эффектом.

Показания к применению. Эссенциальная (неясного происхождения) артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Назначают по 1 таблетке в сутки независимо от степени тяжести заболевания.

Побочное действие. Ортостатическая гипотония (резкое снижение артериального давления при переходе из горизонтального в вертикальное положение); гипокалиемия (понижение уровня калия в крови), слабость, аллергические реакции.

Противопоказания. Недавние нарушения мозгового кровообращения, тяжелая печеночная недостаточность, беременность, кормление грудью.

Форма выпуска. Таблетки ретард (длительного действия), содержащие индипамида гемигидрата по 2,5 мг, в упаковке по 30 штук.

Условия хранения. Список Б.. В сухом, защищенном от света месте.

минрксидил

(Minoxydil)

Синонимы: Ригейн, Лонитен, Лонолакс, Лонотен, Прексидил.

Фармакологическое действие. Оказывает периферическое вазодилататорное (расшириющее сосуды) действие, расширяет резистентные сосуды (артериолы), снижает системное артериальное давление, уменьшает нагрузку на миокард (сердечную мышцу).

Полагают, что сосудорасширяющее и гипотензивное (снижающее артериальное давление) действие миноксидила связано с тем, что он является агонистом калиевых каналов в гладких мышцах сосудов.

Показания к применению. Применяют в основном при тяжелых формах артериальной гипертензии (стойком повышении артериального давления), резистентной (устойчивой) к другим сосудорасширяющим средствам. Обычно назначают в сочетании с бета-адреноблокаторами и мочегонными средствами.

Способ применения и дозы. Принимают внутрь. Начальная доза 0,005 г (5 мг) в сутки с постепенным ее повышением (через каждые 2-3 дня) на 2,5-5 мг в сутки до стабилизации артериального давления (до 10-25 мг в день). Суточную дозу дают в 2 приема с промежутками 12ч.

Побочное действие. Тахикардия (учащенные сердцебиения), задержка натрия и воды в организме, истончение и усиление пигментации волос на теле, смещение зубца Т на электрокардиограмме, редко - гидроторакс (скопление жидкости в грудной клетке) и гидроперикард (скопление жидкости в перикарде - околосердечной сумке).

Противопоказания. Феохромоцитома (опухоль надпочечников), митральный стеноз (клапанный порок сердца), вторичная легочная гипертензия (повышенное давление в легочной артерии), беременность, кормление грудью.

Форма выпуска. Таблетки по 0,005 г (5 мг).

Условия хранения. Список Б. В защищенном от света месте.

МАГНИЯ СУЛЬФАТ (Magniisulfas)

Синонимы: Горькая соль, Магний сернокислый.

Фармакологическое действие. Магния сульфат оказывает многогранное влияние на организм. Препарат понижает возбудимость дыхательного центра, большие дозы препарата при парентеральном (минуя пищеварительный тракт) введении легко могут вызвать паралич дыхания. Артериальное давление несколько понижается в связи с общим успокаивающим действием препарата; этот эффект более выражен при гипертонической болезни (стойком повышении артериального давления). Выделяется магния сульфат почками, в процессе выделения усиливается диурез (мочеотделение). При парентеральном введении магния сульфат оказывает успокаивающее действие на центральную нервную систему. В зависимости от дозы может наблюдаться седативный (успокаивающий), снотворный или наркотический эффект.

При приеме внутрь он плохо всасывается, действует как слабительное средство, подобно натрия сульфату, и оказывает также желчегонное действие, что связано с рефлексами, возникающими при раздражении нервных окончаний слизистой оболочки двенадцатиперстной кишки.

Показания к применению. Гипертоническая болезнь, в основном, при гипертонических кризах (быстром и резком подъеме артериального давления).

Способ применения и дозы. Как спазмолитическое (снимающее спазмы) и в некоторой степени антигипертензивное (снижающее артериальное давление) средство иногда применяют при лечении ранних стадий гипертонической болезни. Вводят внутримышечно по 5-10-20 мл 20% или 25% раствора магния сульфата. Курс лечения - 15-20 инъекций (ежедневно). Наряду с понижением артериального давления может наблюдаться уменьшение симптомов стенокардии. Систематический прием внутрь малых доз (1-2 г на '/2 стакана воды натощак) также иногда способствует улучшению состояния больных и несколько тормозит развитие атеросклероза. При гипертонических кризах вводят внутримышечно или внутривенно (медленно!) 10-20 мл 20-25% раствора магния сульфата.

Побочное действие. Парентерально (минуя желудочно-кишечный тракт) магния сульфат применяют с осторожностью, учитывая возможность угнетения дыхания. В вену растворы вводят медленно. При угнетении дыхания вводят в вену кальция хлорид (5-10 мл 10% раствора), дают вдыхать кислород или карбоген (смесь кислорода с углекислым газом), проводят искусственное дыхание.

Форма выпуска. Порошок; 20% или 25% раствор в ампулах по 5; 10 и 20 мл.

Условия хранения. В защищенном от света месте.

НЕПРЕССОЛ (Nepresol)

Синонимы: Дигидралазин, Гипопресол, Непресолин, Нонпрессин, Прассалин, Тонолизин и др.

Фармакологическое действие. Периферический вазодилататор (средство, расширяющее просвет сосудов). Уменьшает сопротивление резистентных сосудов (артериол), вызывает понижение артериального давления, уменьшает нагрузку на миокард (сердечную мышцу), усиливает мозговой и сердечный кровоток. Обладает спазмолитическим (снимающим спазмы) действием.

Показания к применению. Различные формы гипертонической болезни сердца (стойкий подъем артериального давления), в том числе гипертоническая болезнь, протекающая с почечной недостаточностью. Купирование (снятие) гипертонических кризов (быстрого и резкого подъема артериального давления).

Способ применения и дозы. Дозу подбирают индивидуально под контролем врача. Обычно для лечения гипертонической болезни назначают внутрь по 1 таблетке (25 мг) 2-3 раза в день. Для купирования гипертонических кризов назначают внутримышечно или внутривенно по 1 ампуле (25 мг) под строгим контролем артериального давления. При необходимости по назначению врача доза может быть увеличена.

Побочное действие. Возможны головная боль, головокружение, тахикардия (учащенные сердцебиения), боли в области сердца, потливость, тошнота, ортостатический коллапс (падение артериального давления при переходе из горизонтального в вертикальное положение).

Противопоказания. Резко выраженные атеросклеретические изменения сосудов головного мозга. Осторожность требуется у больных с коронарной недостаточностью (несоответствием между потребностью сердца в кислороде и его доставкой).

Форма выпуска. Таблетки по 25 мг; ампулы по 25 мг.

Условия хранения. Список Б.

Непрессол также входит в состав препаратов адельфан, адельфанэзидрекс, адельфанэзидрекс К.

ПРОСТЕНОН (Prostenonum)

Фармакологическое действие. Препарат из группы простагландинов (простагландин Ез). Простенон оказывает гипотензивное (снижающее артериальное давление) действие. Гипотензивный эффект связан с периферической вазодилататорной (расширяющей сосуды) активностью. Препарат расширяет артериолы и венулы, усиливает почечное кровообращение, способствует увеличению диуреза (мочеотделения) и натрийуреза (выведения ионов натрия с мочой), оказывает антиагрегационное (препятствующее склеиванию тромбоцитов) влияние; обладает также бронхорасширяющей активностью.

Показания к применению. В качестве антигипертензивного (снижающего артериальное давление) средства простенон применяют в случаях, устойчивых к действию “обычных” антигипертензивных средств. Рассматривают простенон как резервный гипотензивный препарат. Применяют при гипертонической болезни (стойком повышении артериального давления) ПБ-П1 стадии, хроническом гломерулонефрите (заболевании почек) и хроническом пиелонефрите (заболевании почек), протекающих со злокачественной артериальной гипертензией (подъемом артериального давления) рефрактерной (устойчивой) к комбинированной гипотензивной терапии, в тех случаях, когда на фоне максимальных доз препаратов артериальное давление постоянно превышает 170/110 мм рт.ст.

Простенон можно также назначать для купирования (снятия) гипертонических кризов (быстрого и резкого подъема артериального давления). Простенон также применяют для стимуляции родовой деятельности.

Способ применения и дозы. При артериальной гипертензии (подъеме артериального давления) разводят обычно 0,3 мл 0,5% раствора или 1,5 мл 0,1% раствора (1,5 мг препарата) в 500 мл 5% раствора глюкозы или изотонического раствора натрия хлорида. Приготовленный раствор начинают вводить со скоростью 10-20 капель в минуту. Через каждые 10 мин скорость введения увеличивают на 4-8 капель в минуту, доводя ее до 32-48 капель в минуту. Скорость инфузии подбирают индивидуально с учетом гипотензивного эффекта и самочувствия больного, добиваясь постепенного снижения среднего артериального давления на 25-40 мм рт. ст. При появлении выраженного озноба, тошноты, сильной головной боли, а также при снижении среднего артериального давления более чем на 25-40 мм рт.ст. скорость инфузии следует уменьшить до 10-24 капель в минуту. Если указанные ощущения не исчезнут, инфузию следует прекратить. Количество препарата, расходуемого на одну инфузию - от 0,85 до 1,5 мг. Курс лечения 2-3 инфузии, проводимые ежедневно или с интервалом 1-2 дня. После окончания курса лечения простеноном суточные дозы применяемых антигипертензивных (снижающих артериальное давление) средств можно уменьшить.

Имеются также данные о применении простенона в виде 3-5 инфузии: 1 мг препарата (1 мл 0,1% раствора) разводят в 200 мл изотонического раствора натрия хлорида. Инфузию начинают с 16-18 капель в минуту, затем скорость введения регулируют в зависимости от эффекта (до снижения артериального давления не более чем на 25-30% от исходного). Курс лечения состоит из 3-5 инфузии с интервалом между 1-й, 2-й и 3-й инфузиями 1 день, а между 3-й, 4-й и 5-й инфузиями 2-3 дня. Общая доза простенона на курс составляет 3-5 мг.

Для купирования (снятия) гиперкинетических гипертонических кризов (быстрого и резкого подъема артериального давления, сопрождаюшегося учащением сердцебиений и т. д.) 1 мл 0,5% раствора простенона разводят в 500 мл изотонического раствора натрия хлорида и вводят со скоростью 38-75 капель в минуту. В качестве средства, купирующего гипертонические кризы, просте-нон не имеет явных преимуществ перед внутривенно вводимым раствором клофелина и периферическими вазодилататорами (средствами, расширяющими сосуды).

Лечение простеноном проводят обычно на фоне продолжающегося применения антигипертензивных средств для преодоления устойчивости к этим препаратам и усиления их гипотензивного действия.

Пролонгированный (длительный) гипотензивный эффект достигается только у больных с сохраненной азотвыделительной функцией почек.

Побочное действие. Тахикардия (учащенные сердебиения), озноб, покраснение лица, аллергические реакции на месте введения препарата.

Противопоказания. В качестве гипотензивного средства простенок нельзя применять у беременных до начала родов.

Нельзя назначать простенон при шоке и резкой гипотензии (резком снижении артериального давления), мочекаменной болезни с механической окклюзией (закупоркой) мочевыводящих путей.

Недостаточность кровообращения ПБ-1П стадии, тяжелая ишемическая болезнь сердца, острый инфаркт миокарда.

Форма выпуска. 0,1% или 0,5% спиртовой раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +4 °С.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПОВЫШАЮЩИЕ АРТЕРИАЛЬНОЕ ДАВЛЕНИЕ
Лекарственные средства, применяемые для коррекции резкого падения артериального давления
Смотри также адреналин .

АНГИОТЕНЗИНАМИД (Angiotensinamidum)

l-L-Аспарагил-5-b-валилангиотензин

Синонимы: Гипертензин.

Фармакологическое действие. Оказывает прессорное (повышающее артериальное давление) действие, обусловленное увеличением периферического сопротивления сосудов, особенно артериол малого калибра, способен сокращать гладкую мускулатуру матки, кишечника, мочевого и желчного пузыря, усиливает секрецию альдостерона и увеличивает высвобождение катехоламинов.

Показания к применению. Шоковое состояние, особенно при изоволюмическом шоке (без массивной кровопотери), связанном с вазомоторным коллапсом (резким падением артериального давления вследствие расширения сосудов) - послетравматический и послеоперационный шок, шок при интоксикациях, комах и инфекционных заболеваниях, а также при инфаркте миокарда, сердечной тампонаде (сдавлении сердца кровью или жидкостью, скопившейся в околосердечной сумке), массивной легочной эмболии (закупорке легочной артерии) и т.д.

Способ применения и дозы. Вводят внутривенно капельно с начальной скоростью 5-20 мкг/мин. В тяжелых случаях начальная скорость может составлять 50-60 мкг/мин. При достижении систолического (“верхнего”) артериального давления 90-110 мм рт. ст. скорость инфузии уменьшают до 1-3 мкг/мин в зависимости от состояния больного. Препарат можно вводить длительно (в течение многих часов или нескольких суток).

Побочное действие. Брадикардия (редкий пульс), которая купируется (снимается) атропином.

Противопоказания. Гиповолемический шок (шок, протекающий на фоне резкого падения объема циркулирующей крови). Осторожность следует соблюдать у больных с нарушениями сердечного ритма.

Форма выпуска. Ангиотензинамида лиофилизированная форма (лекарственнаяформа, обезвоженная путем замораживания в вакууме) 0,001 г (1 мг) для инъекций.

Условия хранения. Список Б. В защищенном от света месте.

ГЕПТАМИЛ (Geptamil)

Фармакологическое действие. Является высокоэффективным и нетоксичным средством, повышающим тонус сердечно-сосудистой системы. Обладает выраженным кардиотоническим (увеличивающим силу сердечных сокращений) действием, увеличивает сердечный выброс, коронарный (сердечный) кровоток, тонизирует периферическую систему кровообращения, возвращает депони

рованную кровь в артериальную систему, не вызывая при этом значительного сужения сосудов.

Показания к применению. Шок, коллапс (резкое падение артериального давления), инфаркт миокарда, сердечная недостаточность любой степени (острая и застойная), гипотония (низкое артериальное давление), астения (слабость), обморочные состояния, легочное сердце, сердечно-сосудистая недостаточность' у пожилых людей, “нейролептический синдром”, вызванный приемом нейролептиков (состояние, вызванное торможением функций центральной нервной системы под действием нейролептических средств).

Способ применения и дозы. При шоке, коллапсе и в других случаях резкого падения артериального давления назначают внутривенно по 2 ампулы гептамила. При необходимости внутривенного вливания повторяют струйно и капельным методом. Внутримышечно вводят по 1-2 ампулы, а при необходимости увеличивают до 5 ампул. В случаях реанимации новорожденных препарат вводят в количестве 2 мл непосредственно в пуповину.

Внутрь при гипотонии и астении взрослым назначают по 2 таблетки (или 30 капель) 3 раза в день; детям - от 10 до 40 капель в день, в зависимости от возраста.

Противопоказания. Гиповолемический шок (шок, протекающий на фоне резкого падения объема циркулирющей крови). Осторожность следует соблюдать у больных с нарушениями сердечного ритма.

Форма выпуска. Ампулы по 313 мг в 5 мл раствора; таблетки по 50 мг; флаконы с 40 мл раствора (капли).

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДОФАМИН

(Dophaminum)

Синонимы: Допамин, Допмин, Априкал, Кардиостерил, Допамекс, Дофан, Динатра, Гидрокситирамин, Интропин, Ревиван.

Фармакологическое действие. Оказывает специфическое влияние на дофаминергические рецепторы. Под влиянием дофамина происходит повышение тонуса периферических сосудов, повышение артериального давления. Однако при этом уменьшается сопротивление почечных сосудов и увеличивается почечный кровоток, что приводит к увеличению почечной фильтрации

Показания к применению. Шоковые состояния, вызванные различными причинами: кардиогенный, травматический, эндотоксический, послеоперационный, Гиповолемический шок и др. В связи с меньшим влиянием на периферическое сосудистое сопротивление, увеличением почечного кровотока и кровотока в других внутренних

органах и другими особенностями дофамин считают в этих случаях более показанным, чем норадреналин и другие катехоламины.

Дофамин применяют также для улучшения гемодинамики при острой сердечной и сосудистой недостаточности, развивающейся при различных патологических состояниях.

Способ применения и дозы. Вводят внутривенно капельно; 25 или 200 мг препарата разводят соответственно в 125 или 400 мл 5% раствора глюкозы или изотонического раствора натрия хлорида (содержание дофамина в 1 мл составляет соответственно 200 или 500 мкг).

Начальная скорость введения составляет 1-5 мкг/кг в минуту (2-11 капель 0,05% раствора). При необходимости скорость введения увеличивают до 10-25 мкг/кг в минуту (в среднем 18 мкг/кг в минуту).

Инфузию производят непрерывно в течение от 2-3 ч до 1-4 дней. Суточная доза достигает 400-800 мг.

Действие препарата наступает быстро и прекращается через 5-10 мин после окончания введения.

Оптимальную дозу необходимо в каждом отдельном случае подбирать под постоянным контролем гемодинамики и электрокардиограммы.

Побочное действие. Большие дозы вызывают спазм (резкое сужение просвета) периферических сосудов, тахикардию (учащение сердцебиений), желудочковую экстрасистолию, появление узлового ритма (нарушения ритма сердца), стенокардические боли, нарушение дыхания, головную боль, психомоторное возбуждение и другие признаки адреномиметического действия.

Противопоказания. Феохромоцитома (опухоль надпочечников). Не следует назначать при аритмии в сочетании с ингибиторами моноаминооксидазы, с циклопропаном и галогенсодержашими средствами для наркоза (фторотан, трихлорэтилен).

Форма выпуска. 0,5% или 4% раствор в ампулах по 5 мл (25 или 200 мг дофамина).

Условия хранения. Список Б: В защищенном от света месте.

КОРДИАМИН (Cordiaminum)

Синонимы: Никетамид.

Фармакологическое действие. Стимулятор центральной нервной системы, возбуждает дыхательный и сосудодвигательный центры.

Показания к применению. Острые и хронические расстройства кровообращения, коллапс (резкое падение артериального давления) и асфиксии (нарушение дыхания) при шоковых состояниях, асфиксия (отсутствие дыхания) новорожденных, отравления снотворными, наркотическими анальгетиками.

Способ применения и дозы. Внутривенно (медленно) по 0,5-2,0 мл 2-3 раза в день. Детям подкожно 0,1-0,75 мл в зависимости от возраста. При отравлениях снотворными, наркотиками, агальгетиками (обезболивающими средствами) внутривенно (медленно) до 3-5 мл.

Высшие дозы: парентерально (минуя пищеварительный тракт) разовая - 2 мл, суточная - 6 мл.

Побочное действие и противопоказания

Форма выпуска. Во флаконах по 15 мл; ампулы по 1 мл и 2 мл, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕЗАТОН

(Mesatonum)

Синонимы: Фенилэфрина гидрохлорид, Адрианол, Алмефрин, Деризен, Идрианол, Изофрин, Неофрин, Нео-Синефрин, М-Симпатол, Визадрон и др.

Фармакологическое действие. Адреномиметическое средство. Стимулирует альфа-адренорецепторы, на бета-рецепторы сердца оказывает слабое влияние.

Показания к применению. Гипотония (пониженное артериальное давление).

Способ применения и дозы. При коллапсе (резком падении артериального давления) вводят внутривенно медленно под контролем артериального давления 0,3-1 мл 1% раствора в 40 мл 40% раствора глюкозы. При необходимости длительного назначения внутривенно капельно вводят 1,0 мл 1% раствора в 250-500 мл 5% раствора глюкозы.

Побочное действие. Головная боль, тошнота (при повышении артериального давления).

Противопоказания. Выраженный атеросклероз. Необходима особая осторожность при гипертиреозе (заболевании щитовидной железы), склонности к ангиоспазмам (резкому сужению просвета Сосудов), а также у лиц пожилого возраста.

Форма выпуска. Порошок, ампулы по 1 мл 1% раствора, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте; порошок в хорошо укупоренных банках оранжевого стекла.

НОРАДРЕНАЛИНА ГИДРОТАРТРАТ (Noradrenalinihydrotartras)

Синонимы: Левартеренола битартрат, Артеренол, Левартеренол, Левофед, Норартринал, Норэпинефрин, Норэксадрин и др.

Фармакологическое действие. Стимулирует преимущественно альфа-адренорецепторы. По сравнению с адреналином оказывает более сильное вазопрессорное (сужающее кровеносные сосуды) действие, в меньшей степени стимулирует сокращения сердца; оказывает слабое бронхолитическое (расширяющее просвет бронхов) действие.

Показания к применению. Острое падение артериального давления при травмах, хирургических вмешательствах, отравлениях, кардиогенном шоке средней тяжести, иногда при внутренньгх кровотечениях и др.

Способ применения и дозы. Внутривенно (капельно) 2-4 мг препарата (1-2 мл 0,2% раствора) в 500 мл 5% раствора глюкозы (под контролем артериального давления).

Побочное действие. При быстром введении тошнота, головная боль, озноб, сердцебиение; при попадании под кожу некрозы (омертвение ткани), поэтому необходим постоянный контроль положения иглы в вене. При попадании норадреналина под кожу вводят 5-10 мг фентоламина в 10 мл физиологического раствора.

Противопоказания. При хлороформном, фторотановом, циклопропановом наркозе. Необходима осторожность при выраженном атеросклерозе, недостаточности кровообращения, полной атриовентрикулярной блокаде (нарушении проведения возбуждения по сердцу).

Форма выпуска. По 1 мл 0,2% раствора в ампулах в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФЕТАНОЛ (Phetanolum)

Синонимы: Этилэфрин, Этиладрианол, Циркулан, Эффонтил, Эффортил, Этифиллин, Кертазин, Прессотон и др.

Фармакологическое действие. По химическому строению и действию на организм близок к мезатону, повышает артериальное давление в меньшей степени, но на более длительный срок.

Показания к применению. Гипотония (низкое артериальное давление) различного происхождения, шок, коллапс (резкое падение артериального давления).

Способ применения и дозы. Внутрь по 5 мг 2-3 раза в день при необходимости в течение нескольких недель. Парентерально: по 1 мл 1% раствора под кожу, внутримышечно или медленно в вену. Можно вводить в вену капельно в 5% растворе глюкозы или в изотоническом растворе хлорида натрия (из расчета 1 мл 1% раствора фетанола на 100 мл раствора; всего вводят до 300 мл, т. е. 30 мг препарата); скорость введения 60-80 капель в минуту.

Детям младшего возраста назначают внутрь по 0,00125-0,0025 г 0/4-'/2 таблетки) 2-3 раза в день; под кожу вводят по 0,1-0,4 мл 1% раствора.

Детям старшего возраста дают внутрь по 0,0025-0,005 г 0/2-1 таблетку) 2-3 раза в день; под кожу вводят по 0,4-0,7 мл 1% раствора.

Побочное действие. При быстром внутривенном введении головная боль.

Противопоказания. Выраженный атеросклероз, гипертоническая болезнь (стойкий подъем артериального давления). Необходима особая осторожность при склонности к ангиоспазмам (спазмам -резкому сужению просвета - сосудов).

Форма выпуска. Порошок; таблетки по 0,005 г в упаковке по 20 штук; в ампулах по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭФЕДРИНА ГИДРОХЛОРИД (Ephedrinihydrochloridum)

Синонимы: Эфедрин хлористоводородный, Эфалон, Эфедрозан, Нео-Федрин, Санедрин, Эфетонин и др.

Фармакологическое действие. Стимулятор альфа- и бета-адренорецепторов. По сравнению с адреналином действует слабее, но продолжительнее.

Показания к применению. Артериальная гипотония (пониженное артериальное давление), отравления снотворными и наркотиками.

Способ применения и дозы. В вену струйно медленно (0,5-1 мл 5% раствора) и капельно (2 мл 5% раствора в 500 мл 5% раствора глюкозы или изотонического раствора хлорида натрия). Под кожу, в мышцу вводят по 0,02-0,05 г 2-3 раза в день.

Побочное действие. Сердцебиение, тошнота, дрожание конечностей, усиленное потоотделение, бессонница, нервное возбуждение, задержка мочи.

Противопоказания. Бессонница, тяжелая артериальная гипертония (стойкий подъем артериального давления), резко выраженный атеросклероз, гипертиреоз (заболевание щитовидной железы). Необходима особая осторожность при органических заболеваниях сердца.

Форма выпуска. Порошок; таблетки по 0,025 г в упаковке по 10 штук; ампулы по 1 мл 5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте; порошок - в хорошо укупоренной таре.

Лекарственные средства, применяемые для лечения гипотонии

АРАЛИИ НАСТОЙКА (TincturaAraliae)

Настойка из корней аралии высокой (аралии маньчжурской) - Araliaelata (Miq.) Seem (Aralia Mandshurica Rupp. et Maxim.) сем. аралиевых (Araliacaea).

Фармакологическое действие. Средство, тонизирующее центральную нервную систему.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. По 30-40 капель 2-3 раза в день.

Противопоказания. Повышенная возбудимость, бессонница, гипертоническая болезнь (стойкий подъем артериального давления).

Форма выпуска. Настойка 1:5 на 70% спирте во флаконах по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЖЕНЬШЕНЯ НАСТОЙКА (TincturaGinseng)

Настойка из корней дикорастущего и культивируемого многолетнего растения женьшеня - Panaxginseng, сем. аралиевых (Araliaceae). Применяют также корни женьшеня пятилистного (Panaxquinquefolium) и женьшеня ползучего (Panaxrepens).

Фармакологическое действие. Тонизирующее средство.

Показания к применению. Гипотония (пониженное артериальное давление), усталость.

Способ применения и дозы. Внутрь до еды по 15-25 капель 2-3 раза в день. Курс 30-40 дней; при необходимости повторяют через 2-3 недели.

Форма выпуска. Настойка 1:10 на 70% спирте во флаконах по 50 мл.

Условия хранения. В защищенном от света месте.

ЗАМАНИХИ НАСТОЙКА (TincturaEchinopanacis)

Настойка из корней и корневищ эхинопанокса высокого (Echinopanaxelatum), сем. аралиевых (Araliaceae).

Фармакологическое действие. Средство, тонизирующее центральную нервную систему.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. По 30-40 капель до еды 2-3 раза в день.

Форма выпуска. Во флаконах по 50 мл.

Условия хранения. В зашишенном от света месте.

КАМФОРА (Camphora)

Синонимы: Камфор.

Фармакологическое действие. Возбуждает центральную нервную систему, стимулирует кровообращение и дыхание.

Показания к применению. Гипотония (пониженное артериальное давление), коллапс (резкое падение артериального давления).

Способ применения и дозы. Подкожно по 1-5 мл 20% масляного раствора.

Побочное действие. При попадании препарата в просвет сосудов возможно развитие масляной эмболии (закупорка кровеносного сосуда каплями масла). Иногда крапивница, скарлатиноподобная сыпь, возбуждение.

Противопоказания. Противопоказана при эпилепсии, склонности к судорожным припадкам, недостаточной лактации (молокообразовании). С осторожностью применяют при эндокардитах (заболевании внутренних полостей сердца), аневризмах крупных сосудов (выбухании и изменении строения сосудистой стенки).

Форма выпуска. 20% масляный раствор в ампулах по 1 и 2 мл, в упаковке по 10 штук.

Условия хранения. В прохладном месте в хорошо укупоренной таре.

КОФЕИН (Coffeinum)

Синонимы: Кафеин, Гуаранин, Теин.

Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Недостаточность сердечнососудистой системы, гипотония (пониженное артериальное давление).

Способ применения и дозы. Внутрь по 0,05-0,1 г 2-3 раза в день.

Побочное действие. Кофеинизм (болезненное пристрастие к кофеину), нарушение сна.

Противопоказания. Повышенная возбудимость, бессонница, выраженная гипертония (стойкий подъем артериального давления), атеросклероз, органические заболевания сердечно-сосудистой системы, старческий возраст, глаукома (повышенное внутриглазное давление).

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, прохладном месте.

МИДОДРИН

(Midodrine)

Синонимы: Гутрон, Альфамин, Гипертан, Мидамин и др.

Фармакологическое действие. По химической структуре и фармакологическим свойствам мидодрин близок к адреналиноподобным симпатомиметическим веществам. Оказывает сосудосуживающее и прессорное (повышающее артериальное давление) действие. Подобно норадреналину и мезатону, стимулирует главным образом альфа-адренорецепторы, мало влияя на бета-адренорецепторы; не оказывает существенного влияния на частоту сердечных сокращений, сократимость миокарда (сердечной мышцы), а также на мышцы брохнов. Сосудосуживающее действие развивается медленнее и более равномерно, чем при применении норадреналина, мезатона.

Показания к применению. Применяют мидодрин при различных видах гипотензии (пониженном артериальном давлении): при ортостатической гипотензии (падении артериального давления при переходе из горизонтального в вертикальное положение), обусловленной нарушении тонуса симпатической нервной системы, при идиопатической (неясного происхождения) ортостатической гипотензии, вторичной гипотензии, связанной с инфекционными заболеваниями, травмами, применением лекарственных средств.

Способ применения и дозы. Применяют мидодрин внутрь и внутривенно.

Внутрь назначают обычно по 1 таблетке, содержащей 2,5 мг 2 (реже 3) раза в день или по 7 капель 1% раствора 2 раза в день. При достижении клинического эффекта и для длительной терапии назначают по '/2 таблетки (1,25 мг) 2 раза в день или по 3 капли \% раствора 2 раза в день. В некоторых случаях назначают сначала по 2 таблетки (по 5 мг) 2 раза в день. Внутривенно вводят при необходимости содержимое 1 ампулы (5 мг) 2 раза в день.

Побочное действие. Лечение мидодрином необходимо проводить под контролем артериального давления и других гемодинамических показателей. При превышении дозы или индивидуальной повышенной чувствительности возможны гипертензивная реакция (подъем артериального давления выше нормального), брадикардия (редкий пульс), усиление потоотделения, пиломоторная реакция (“гусиная кожа”), нарушения (задержка или учащение) мочеиспускания.

Противопоказания. Препарат противопоказан при гипертензии (высоком артериальном давлении), феохромоцитоме (опухоли надпочечников), спастических и облитерируюших заболеваниях периферических сосудов (заболеваниях сосудов с сужением их просвета вследствие спазма или атеросклеротических отложений), тиреотоксикозе (заболевании щитовидной железы), аденоме (доброкачественной опухоли) предстательной железы, закры-тоугольной глаукоме (повышенном внутриглазном давлении). Осторожность следует проявлять при лечении больных с сердечной недостаточностью и аритмией, нарушениями функции почек.

Не следует назначать мидодрин при беременности.

Форма выпуска. Таблетки, содержащие по 0,0025 г (2,5 мг) мидодрина, в упаковке по 20 или 50 штук; 1% раствор во флаконах по 10; 20 или 25 мл; 0,25% раствор в ампулах по 2 мл (5 мг в ампуле) в упаковке по 5 ампул.

Условия хранения. Список Б. В защищенном от света месте.

ПАНТОКРИН (Pantocrinum)

Жидкий спиртовой экстракт неокостеневших рогов марала, изюбра и пятнистого оленя.

Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. Внутрь по 30-40 капель или по 1-2 таблетки за 30 мин до еды 2-3 раза в день. Подкожно по 1-2 мл в день. Курс лечения 2-3 нед. (после 10-дневного перерыва при необходимости может быть повторен).

Противопоказания. Выраженный атеросклероз, органические заболевания сердца, стенокардия, повышенная свертываемость крови, тяжелые формы нефрита (заболевания почек), диарея (понос).

Форма выпуска. Во флаконах по 50 мл; ампулы по 1 мл в упаковке по 10 штук; таблетки по 0,15 г в упаковке по 150 штук.

Условия хранения. В прохладном, защищенном от света месте.

РАНТАРИН (Rantarinum)

Экстракт неокостеневших рогов самцов северного оленя.

Фармакологическое действие. Средство, тонизирующее центральную нервную систему.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. Применяют внутрь за 30 мин до еды по 1 таблетке 2-3 раза в день. Курс лечения - 3-4 нед. При необходимости через 5-7 дней курс лечения повторяют.

Побочное действие. Возможна тошнота.

Противопоказания. Артериальная гипертония (стойкий подъем артериального давления), стенокардия, нарушения сердечного ритма, атеросклероз, острый период инфекционных болезней, тромбоэмболические заболевания, нефрит и другие органические заболевания почек.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,25 г, в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

САПАРАЛ (Saparalum)

Сумма аммонийных солей тритерпеновых гликозидов аралозидов А, В и С, получаемых из корней аралии маньчжурской (AraliamanshuricaRupr.etmaxim).

Фармакологическое действие. Средство, тонизирующее центральную нервную систему.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. Внутрь после еды по 0,05 г 2-3 раза в день, предпочтительно утром и днем. Курс лечения (15-30 дней) при необходимости через 1-2 нед. повторяют.

Противопоказания. Гипертония (стойкий подъем артериального давления), эпилепсия, гиперкинезы (непроизвольные сокращения мышц конечностей), повышенная возбудимость.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

СЕКУРИНИНА НИТРАТ

(Securinininitras)

Алкалоид, выделяемый из травы SecurinegaSuffruticosaPall.

Фармакологическое действие. Возбуждает центральную нервную систему, повышает возбудимость спинного мозга.

Показания к применению. Ослабление сердечно-сосудистой деятельности, астения (слабость).

Способ применения и дозы. Внутрь 2-3 раза в день по 0,002 г или по 10-12 капель 0,4% раствора, подкожно по 1 мл 0,2% раствора 1 раз в день.

Побочное действие. Подъем артериального давления, загрудинные боли.

Противопоказания. Гипертония (стойкий подъем артериального давления), бронхиальная астма, стенокардия, выраженный атеросклероз, нефрит (заболевание почек), склонность к судорожным реакциям, гипертиреоз (заболевание щитовидной железы).

Форма выпуска. Таблетки по 0,002 г в упаковке по 100 штук; 0,4% раствор во флаконах по 20 мл; 0,2% раствор в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список А. В сухом, защищенном от света месте.

СИМПТОЛ (Symptol)

Фармакологическое действие. Обладает способностью суживать периферические сосуды, повышать артериальное давление и частоту сердечных сокращений, увеличивать объем циркулирующей крови. Препарат нормализует сниженное артериальное давление, но не повышает его выше нормы; улучшает кровоснабжение миокарда (сердечной мышцы). Кроме того, обладает способностью расширять просвет бронхов, тормозить перистальтику (волнообразные движения) кишечника, расширять зрачки глаз. В отличие от адреналина симптол не является катехоламином. Он более стоек и эффективен, чем адреналин, при прием внутрь оказывает более длительное действие.

Показания к применению. Гипотонические состояния (состояния, характеризующиеся низким артериальным давлением), связанные с понижением сосудистого тонуса (но не при первичной сердечной слабости). Гипотоническая болезнь (пониженное артериальное давление), низкое давление у лиц пожилого возраста, во время беременности и родов, во время операций, при инфекционных заболеваниях и реконвалесценции (в периоде выздоровления), при инфаркте миокарда, после ранений и отравлений, при конституциональных астениях (слабости). Препарат используют для сужения сосудов и уменьшения воспалительных явлений при вазомоторном рините (воспалении слизистой оболочки носа) и конъюнктивитах (воспалении наружной оболочки глаза), для купирования (снятия) приступов пароксизмальной тахикардии (нарушений ритма сердца), для расширения зрачка.

Способ применения и дозы. Взрослые принимают внутрь по 20-30 капель 10% раствора 3 раза в день перед едой на сахаре. Если действие данной дозы недостаточно, дозу следует увеличить.

Симптол назначается в виде инъекций по 1-2 ампулы подкожно, внутримышечно или внутривенно, которые можно повторять через 1-2 ч до нормализации артериального давления. Внутривенно капельно препарат вводят из расчета 1 ампула в час.

Назначают недоношенным детям по 2-5 капель с жидкостью во время кормления каждые 3 ч. При гипотонических состояниях (инфекции, реконвалесценция, конституциональная астения) детям: в возрасте до 3 мес.- 3-5 капель или 0,1 мл подкожно или внутримышечно; от

3 мес. до 12 мес. - 5-10 капель или 0,1-0,2 мл; от 1 до

4 лет - 10-15 капель или 0,2-0,3 мл; от 4 до 10 лет - 15-20 капель или 0,3-1 мл подкожно или внутримышечно.

Противопоказания. Гипертоническая болезнь (стойкий подъем артериального давления), атеросклероз, склонность к сосудистым спазмам (резкому сужению просвета сосудов); с осторожностью препарат следует назначать при заболеваниях миокарда, гипертиреозе (заболевании щитовидной железы), а также лицам пожилого возраста.

Форма выпуска. Флаконы с 10% раствором по 10 мл (в 1 мл содержится 100 мг действующего вещества); ампулы по 1 мл (60 мг).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

СТРИХНИНА НИТРАТ (Strychnininitras)

Алкалоид семян чилибухи (Stychnosnux-vomica). Фармакологическое действие. Стимулятор центральной нервной системы.

Показания к применению. Гипотония (пониженное артериальное давление), астения (слабость).

Способ применения и дозы. Внутрь по 0,5-1 мг 2-3 раза в день, подкожно по 1 мл 0,1% раствора.

Побочное действие. При передозировке напряжение мышц (в тяжелых случаях судороги), затруднение дыхания.

Противопоказания. Гипертоническая болезнь (стойкий подъем артериального давления), стенокардия, выраженный атеросклероз, бронхиальная астма, острый и хронический нефрит (заболевание почек), гепатиты (воспаление ткани печени), тиреотоксикоз (заболевание щитовидной железы), склонность к судорогам.

Форма выпуска. Порошок; 0,1 % раствор в ампулах по 1 мл, в упаковке по 10 штук.

Условия хранения. Список А. В сухом, защищенном от света месте.

ЭКДИСТЕН (Ecdistenum)

Природное соединение стероидной структуры.

Фармакологическое действие. Оказывает тонизирующее действие, способствует усилению биосинтеза белка в организме. Препарат ослабляет действие снотворных, повышает физическую работоспособность. В отличие от анаболических стероидов (гормонов, стимулирующих обмен веществ) экдистен не обладает андрогенным (подобным действию мужских половых гормонов), антигонадотропным (направленным на снижение функции половых желез) эффектом, не влияет на функцию вилочковой железы и коры надпочечников.

Показания к применению. Как тонизирующее средство при астенических и астенодепрессивных состояниях (слабости, подавленном состоянии), связанных с ослаблением белоксинтезируюших процессов, при длительных интоксикациях (отравлениях), неврастении, неврозах, гипотонии (пониженном артериальном давлении), у спорстменов во время интенсивных тренировок при дисфункциях сердечно-сосудистой системы, особенно с выраженными признаками перенапряжения миокарда (сердечной мышцы) и усилением белкового катаболизма (распада), а также как средство, повышающее скоростно-силовые качества в период подготовки к соревнованиям.

Способ применения и дозы. Принимают внутрь до еды по 0,005-0,01 г 3 раза в день. Курс лечения (15-20 дней) при необходимости может быть повторен после 1-2-не-дельного перерыва.

В спортивной медицине препарат применяют по 0,01-0,02 г 3 раза в день в течение 2-3 нед.

Высшие дозы для взрослых внутрь: разовая 0,025 г (25 мг), суточная 0,1 г (100 мг).

Для достижения эффекта одновременно с применением экдистена больной должен получать с пищей адекватные количества белков, жиров, углеводов, витаминов и минеральных веществ.

Побочное действие. У больных с лабильной (неустойчивой) нервной системой возможны бессоница, повышение артериального давления. В этих случаях уменьшают дозу или прекращают прием препарата вечером.

Противопоказания. Нервное возбуждение, бессонница, гипертоническая болезнь (стойкий подъем артериального давления), эпилепсия и гиперкинезы (насильственные автоматические движения вследствие непроизвольного сокращения мышц).

Форма выпуска. Таблетки по 0,005 г (5 мг).

Условия хранения. Список Б. В сухом, защищенном от света месте.

АНГИОПРОТЕКТОРНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также аскорбиновая кислота, галаскорбин, рутин, кверцетин.

АНАВЕНОЛ (Anavenol)

Фармакологическое действие. Венотоническое (повышающее тонус венозных сосудов) средство для лечения хронических венозных заболеваний.

Показания к применению. Хроническая венозная недостаточность, дополнительное лечение язв голени и тромбофлебитов (воспаления стенки вен с их закупоркой).

Способ применения и дозы. В течение недели назначают по 20 капель 3-4 раза в день или по 2 драже 3 раза в сутки после еды. На протяжении 2-3 мес. назначают поддерживающую дозу - 20 капель 2-3 раза в день после еды.

Побочное действие. Кожные аллергические реакции, головные боли, головокружение, повышенная утомляемость, тошнота, рвота, диарея (понос), расстройства менструального цикла.

Противопоказания. Кровоточивость.

Форма выпуска. Капли по 25 мл во флаконе; драже в упаковке по 30 штук.

Условия хранения. В темном месте при температуре + 10-+25 'С.

ДОБЕЗИЛАТ КАЛЬЦИЯ (Calciidobesilas)

Синонимы: Доксиум, Добезилат-кальций, Добезифар, Этрувал, Ромивен, Стифарол, Трикатин, Доксилек и др.

Фармакологическое действие. По действию близок к этамзилату (см. стр 468); обладает несколько более выраженным нормализующим влиянием на проницаемость сосудов, увеличивает резистентность (устойчивость к повреждающим факторам) капилляров, улучшает микроциркуляцию и дренажную функцию (отток) лимфатических сосудов, несколько уменьшает агрегацию (склеивание) тромбоцитов, снижает вязкость крови. Оказывает некоторое антигеморрагическое (уменьшающее кровоточивость) действие.

Действие препарата связано в определенной мере с увеличением активности тромбоцитов, уменьшением активности плазматических кининов (брадикинина), а также с непосредственным влиянием на эндотелий (внутреннюю оболочку) сосудов.

Показания к применению. Применяют добезилат кальция при различных заболеваниях, сопровождающихся нарушением сосудистой проницаемости и расстройствами микроциркуляции, в том числе при диабетической ретинопатии (невоспалительном поражении сетчатки глаза, связанном с повышением уровня сахара в крови) и других ангиопатиях (нарушении тонуса кровеносных сосудов), микроангиопатии при геморрагическом и посттромбическом синдроме (повышенной кровоточивости), варикозном расширении вен (изменениях вен, характеризующихся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата) и предварикозных состояниях с явлениями отечности тканей, поверхностных флебитах (воспалении вен), трофических язвах и др.

Способ применения и дозы. Принимают внутрь во время или после еды по 1 таблетке (0,25 г) 3-4 раза в день. Курс

лечения - от 3-4 нед. до нескольких месяцев в зависимости от эффекта. Курсы лечения при необходимости можно повторить.

Побочное действие. При приеме добезилат кальция возможны диспепсические явления (расстройства пищеварения), аллергические кожные реакции. В этих случаях при необходимости уменьшают дозу или прекращают прием препарата.

Противопоказания. Противопоказан при беременности (I триместр).

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 и 100 штук в банках темного стекла.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПАРМИДИН (Parmidinum)

Синонимы: Ангинин, Соспитан, Продектин, Пиридинолкарбамат, Ацестерол, Андил, Ангиовитал, Ангиоксин, Ангиоксил, Атерофал, Атерокин, Атовер, Цикловен, Колестеринекс, Дуаксол, Дувалин, Элуен, Эксибрал, Гарпарол, Катромбин, Равецил, Вазагин. Вазаприл, Вазоцил, Вазоверин, Верантерол, Пирикарбат и др.

Фармакологическое действие. Пармидин обладает ангиопротекторной (повышающей устойчивость сосудов) активностью, уменьшает проницаемость сосудов, способствует восстановлению нарушенной микроциркуляции при патологических процессах. В значительной мере это связано с влиянием на кининкалликреиновую систему, особенно с уменьшением активности брадикинина. Он снижает также агрегацию (склеивание) тромбоцитов.

Показания к применению. Комплексная терапия атеросклероза сосудов мозга, сердца, конечностей; диабетическая ретинопатия (невоспалительное поражение сетчатки глаза, связанное с повышением уровня сахара в крови); тромбоз (нарушение проходимости) вен сетчатки; облитерирующий эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета); трофические язвы голени (медленно заживающие дефекты кожи, вызванные нарушением питания). Мазь пармидина применяют при нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы), склероатрофическом лихене (каплевидной склеродермии) половых органов у детей, а также в качестве профилактического и лечебного средства от лучевых поражений кожи.

Способ применения и дозы. Внугрь по 0,25 г 3-4 раза в день, при необходимости до 3 г в сутки. Курс лечения 2-6 мес.

При нейродермите и лучевых поражениях мазь наносят тонким слоем на очаги поражения, слегка втирая, 2-3 раза в день в течение 10-15 дней. При склероатрофическом лихене применяют длительно (до 4 мес). При нейродермите и склероатрофическом лихене накладывают поверх мази повязку с вощеной бумагой.

Для профилактики поражений при лучевой терапии мазь наносят тонким слоем и втирают в поля облучения за 30 мин до сеанса, а для лечения лучевых дерматитов

(воспаления кожи, вызванного облучением) - 2-3 раза в день в течение 10-12 дней.

Побочное действие. Возможны диспепсические (расстройства пищеварения) и аллергические реакции, головная боль.

Форма выпуска. Таблетки по 0,25 г в упаковке по 100 штук; 5% мазь по 30 г в алюминиевых тубах или в стеклянных банках, а также по 500 г в стеклянных банках.

Условия хранения. Таблетки - в защищенном от света месте; мазь - в прохладном месте, предохранять от замерзания.

ПЕНТОКСИФИЛЛИН (Pentoxyphyllin)

Синонимы: Трентал, Агапурин, Окспентифиллин, Ралофект, Терентал, Торентал, Пентилин, Арбифлекс, Ацупентат 400, Вазопэн, Дартелин, Пентамон, Пентогексал 600, Пентомер, Флекситал.

Фармакологическое действие. Вазоактивное (влияющее на тонус кровеносных сосудов) средство с ангиопротекторным (повышающим устойчивость сосудов) действием. Увеличивает кровоток путем влияния на микроциркуляцию в области микрокапилляров (способствует повышению пластичности эритроцитов, облегчая их проходимость через узкую капиллярную систему, угнетая агрегацию /склеивание/ эритроцитов и тромбоцитов, уменьшает вязкость крови).

Показания к применению. Микроангиопатии различного генеза (нарушения тонуса мелких сосудов различного происхождения), периферические нарушения артериовенозного кровообращения на фоне атеросклеротических и диабетических процессов (диабетическая ангиопатия, облитерирующий эндартериит и др.), расстройства трофики (питания тканей): постинсультный синдром, язвы ног, гангрена; отморожения; ангионевропатии: парестезии (чувство онемения в конечностях), акроцианоз (посинение кончиков пальцев, губ, носа), болезнь Рейно (сужение просвета сосудов конечностей). Нарушения мозгового кровообращения, острая и хроническая недостаточность кровоснабжения сетчатки (внутренней оболочки) глаза, острые нарушения слуха вследствие расстройства кровообращения.

Препарат эффективен при ишемической болезни сердца, сочетающейся с микроангиопатией (поражением мелких кровеносных сосудов) склеротического или диабетического происхождения. Однако препарат не обладает выраженной антиангинальной (противоишемической) активностью.

Способ применения и дозы. Назначают внутрь внутривенно и внутриартериально. Внутрь принимают, начиная с 0,2 г (2 драже) 3 раза в день после еды, не разжевывая. После наступления терапевтического эффекта (обычно через 1-2 нед.) дозу уменьшают до 0,1 г (1 драже) 3 раза в день. Курс лечения 2-3 нед. и более.

При необходимости (острые нарушения периферического или мозгового кровообращения /ишемический инсульт/) вводят внутривенно или внутриартериально. Внутривенно вводят 0,1 г (1 ампула) в 250-500 мл изотонического раствора натрия хлорида или в 5% растворе глюкозы в течение 90-180 мин. Суточная доза может быть в дальнейшем увеличена до 0,2-0,3 г. Внутриартериально вводят вначале 0,1 г препарата в 20-50 мл изотонического раствора натрия хлорида, в последующие дни - по 0,2-0,3 г (в 30-50 мл растворителя). Вводят со скоростью 0,1 г (5 мл 2% раствора препарата) в течение 10 мин.

Побочное действие. При быстром парентеральном (минуя пищеварительный тракт) введении препарата в высоких дозах возможны тошнота, рвота, головокружение, боль в области сердца, коллапс (резкое падение артериального давления).

Противопоказания. Острый инфаркт миокарда, обильное кровотечение. Геморрагии (кровотечение), тяжелый

коронарный и церебральный склероз с гипертонией (поражение стенки сосудов сердца и мозга со стойким подъемом артериального давления). Не рекомендуется назначать беременным.

Форма выпуска. Драже по 100 мг в упаковке по 60 штук, по 400 мг в упаковке по 20 штук; ампулы по 5 мл (100 мг) в упаковке по 5 штук.

Условия хранения. Список Б. В темном месте.

РЕПАРИЛ (Reparil)

Синонимы: Эсцин.

Содержит тритерпеновый гликозид (сапонин) эсцин, содержащийся в плодах (семенах) конского каштана.

Фармакологическое действие. Капилляропротекторный (защищающий мелкие сосуды) и противовоспалительный препарат. Обладает выраженным противоотечным и антиэкссудативным действием (действием, направленным на предотвращение выделения из мелких сосудов ткани богатого белком жидкого отделяемого).

Показания к применению. Травматические повреждения позвоночника; нарушения функции головного мозга, вызванные отеком; апоплексия (быстро развивающееся кровоизлияние в мозг); сотрясение мозга; контузия; энцефалит (воспаление мозга); травматический отек головного мозга; профилактика отека мозга после различных хирургических вмешательств; варикозное расширение вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата); тромбофлебит (воспаление стенки вен с их закупоркой); трофические язвы (медленно заживающие дефекты кожи) нижних конечностей.

Способ применения и дозы. Взрослым назначают по 1-2 флакона в день только внутривенно. В тяжелых случаях, представляющих опасность для жизни (ранение головы, кровоизлияние в мозг, отек мозга), инъекции препарата можно повторять в тот же день, причем суточная доза не должна превышать 20 мг.

Детям в возрасте до 3 лет назначают по 0,1 мг/кг массы тела в день, от 3 до 10 лет - по 0,2 мг/кг массы тела в день. Препарат вводится внутривенно медленно.

В более легких случаях применяют внутрь, начиная с 1 драже 3 раза в день; с целью поддерживающей терапии и при относительно слабой отечности - по 1 драже 2 раза в день. Принимают после еды с небольшим количеством жидкости.

Побочное действие. Аллергические реакции в виде кожной сыпи, крапивницы, ангионевротического отека. Редко - анафилактический шок (аллергическая реакция немедленного типа).

Противопоказания. Резус несовместимость при беременности (несоответствие резус-фактора крови у беременной и плода), нарушение функции почек с признаками почечной недостаточности.

Форма выпуска. Флаконы с сухим веществом для внутривенного введения; драже в упаковке по 20-50-100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

РЕПАРИЛ-ГЕЛЬ N (Reparil gel N)

Комбинированный препарат, содержащий эсцин и салицилат диэтиламина.

Фармакологическое действие. Оказывает противовоспалительное и обезболивающее действие. При местном нанесении всасывается через кожу и относительно быстро обнаруживается в подкожножировой клетчатке и мышечной ткани.

Показания к применению. Применяют при травмах с ушибами, растяжении связок, при гематомах (ограниченном скоплении крови в тканях /синяках/), тендовагинитах (воспалении сухожилий), поясничнокрестцовом радикулите, люмбаго (приступообразная интенсивная боль в поясничной области) и других болевых синдромах, а также при поверхностных флебитах (воспалении стенки вен), варикозном расширении вен (изменении вен, характеризующемся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата).

Способ применения и дозы. Гель наносят один или несколько раз в день на кожу пораженного участка тела. Можно (но не обязательно) произвести легкое втирание.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможна кожная аллергическая реакция.

Форма выпуска. Гель в тубах по 40 и 100 г.

Условия хранения. Список Б. В сухом, прохладном месте.

ТРИБЕНОЗИД (Tribenozidum)

Синонимы: Гливенол, Польфавенол, Трибенол.

Фармакологическое действие. Обладает противовоспалительной, антианафилактической (противоаллергической), аналыезирующей (обезболивающей) активностью; оказывает флебодинамическое, или венотонизирующее действие, т. е. повышает тонус стенок сосудов и уменьшает застойные явления в венах, улучшает микроциркуляцию, уменьшает патологически измененную проницаемость сосудов.

Механизм действия недостаточно изучен; препарат является антагонистом брадикинина и других биогенных аминов (гистамин, серотонин), участвующих в развитии некоторых патофизиологических процессов (отеки, повреждения эндотелия /внутренней оболочки сосудов, сердца/, аллергические и воспалительные реакции, боль и др.)

Показания к применению. Применяют трибенозид при нарушениях венозного кровообращения, флебитах (воспалении стенки вен), варикозном расширении вен (изменении вен, характеризующемся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), геморрое (выбухании и воспалении вен прямой кишки), трофических поражениях кожи (медленно заживающих дефектах кожи, обусловленных нарушением питания), связанных с венозным застоем.

Способ применения и дозы. Назначают внутрь. Средняя дневная доза - 0,6-0,8-0,12 г (по 1 капсуле или таблетке 2-3 раза в день). Капсулы проглатывают, не разжевывая, во время или после еды. Длительность курса лечения - несколько недель. Курсы лечения можно повторять. Препарат может применяться в комбинации с другими средствами и методами лечения.

Побочное действие. При приеме препарата могут наблюдаться диспепсические явления (расстройства пищеварения), кожные реакции (сыпь, зуд). В этих случаях препарат отменяют.

Противопоказания. Не следует назначать препарат женщинам в первые 3 мес. беременности.

Форма выпуска. Капсулы по 0,4 г; таблетки по 0,2 г.

Условия хранения. В защищенном от света месте.

Трибенозид также входит в состав мази проктогливенол.

ТРОКСЕВАЗИН (Troxevazin)

Синонимы: Венорутон, Паровен, Верутил, Троксерутин.

Фармакологическое действие. Действующее вещество из класса флавоноидов относится к производному рутина, обладающего Р-витаминной активностью. Уменьшает проницаемость и ломкость капилляров. Оказывает противоотечное и противовоспалительное действие.

Показания к применению. Варикозное расширение вен (изменения вен, характеризующееся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), поверхностный тромбофлебит (воспаление стенки вен с их закупоркой), варикозные язвы (медленно заживающие дефекты кожи и изъязвления на месте расширенных вен конечностей) и дерматиты (воспаления кожи), геморрой (выбухание и воспаление вен прямой кишки).

Способ применения и дозы. Обычно принимают внутрь (во время еды), начиная с 2 капсул (по 0,3 г препарата в капсуле); для поддерживающей терапии 1 капсулу в день. Курс лечения - 2-4 нед.

В более тяжелых случаях препарат назначают внутримышечно или внутривенно (медленное введение) по 1 ампуле через день (не менее 5 инъекций), затем переходят на пероральную (через рот) терапию с применением 2-3 капсул в день во время еды в течение 2-3 нед. и более.

Гель наносят утром и вечером на кожу болезненного участка и слегка массируют до полного всасывания препарата.

Побочное действие. Не выявлено.

Протиопоказания. Аллергические реакции.

Форма выпуска. Капсулы по 0,3 г в упаковке по 50 штук; таблетки форте по 500 мг по 30 штук в упаковке; ампулы по 5 мл 10% раствора по 5 штук в упаковке; 2% гидрофильный гель по 40 г в упаковке.

Условия хранения. В сухом, прохладном месте.

ВЕНОСАН (Venosan)

Комбинированный препарат, содержащий троксевазин, никотинат инозитола, сульфат фоледрина.

Фармакологическое действие. Повышает устойчивость стенок капилляров, понижает ломкость сосудов и улучшает микроциркуляцию (троксерутин); улучшает периферическое кровообращение, расширяя артериолы, венулы и капилляры; вследствие улучшения кровоснабжения кожи ликвидирует трофические расстройства и отеки (никотинат инозитола); оказывает положительное инотропное действие на сердце (увеличивает силу сердечных сокращений) и повышает тонус сосудов (сульфат фоледрина).

Показания к применению. Все проявления венозной недостаточности: отеки, варикозное расширение вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), геморрой (выбухание и воспаление вен прямой кишки), парестезии (чувство онемения конечностей); поверхностные тромбофлебиты (воспаление стенки вен с их закупоркой); посттромботический синдром; застойный дерматит; профилактика и лечение нарушений венозной циркуляции при беременности и травмах.

Способ применения и дозы. Проглатывают, не разжевывая, после еды по 1 капсуле 2 раза в день.

Побочное действие. Чувство жара в верхней половине тела.

Форма выпуска. Капсулы, содержащие по 300 мг троксевазина, 50 мг никотината инозитола, 2,5 мг сульфат фоледрина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Троксевазин также входит в состав препарата индовазингель.

ЦИКЛО 3 КРЕМ (Cyclo 3 crem)

Фармакологическое действие. Комбинированный препарат для наружного применения. Повышает тонус вен. Оказывает также ангиопротекторное (защищающее сосуды) действие, основанное на увеличении резистентности

(устойчивости) капилляров (мельчайших сосудов). Эффект проявляется в течение первых 30 мин после нанесения препарата и сохраняется на протяжении более 4ч.

Показания к применению. Симптоматическое (направленное на улучшение состояния больного, но не влияющее на непосредственную причину возникновения болезни) лечение функциональных нарушений, связанных с венозной и лимфатической недостаточностью: тяжесть в ногах; парестезии (чувство онемения в конечностях); судороги; отеки.

Способ применения и дозы. Рекомендуется наносить крем в течение 2-3 мин путем легкого восходящего массажа 2 раза в сутки.

Побочное действие. Редко - местные высыпания на коже типа крапивницы.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Крем в тубах по 40 и 100 г. 1 г содержит: экстракт иглицы - 4,8 мг, сульфатдекстрана - 3 мг, экстракт донника лекарственного - 20 мг.

Условия хранения. В прохладном месте.

ЭМОКСИПИН (Emoxipinum)

Фармакологическое действие. Эмоксипин является антиоксидантом (лекарственным средством, препятствующим перекисному окислению липидов клеточных мембран), обладающим антигипоксической (повышающей устойчивость ткани к нехватке кислорода), ангиопротекторной (повышающей устойчивость сосудов), антиагрегационной (препятствующей склеиванию тромбоцитов) активностью.

Показания к применению. Первоначально препарат был предложен для применения в офтальмологической практике в качестве средства для лечения внутриглазных кровоизлияний, диабетической ретинопатии (невоспалительного поражения сетчатки глаза, связанного с повышенным содержанием сахара в крови), центральных хориоретинальных дистрофий (невоспалительного поражения сетчатки глаза вследствие заболевания мозга), тромбоза (образования сгустка крови в сосуде) центральной вены сетчатки и ее ветвей, посттравматических кровоизлияний, осложненной миопии (близорукости). Препарат назначают также для защиты сетчатой оболочки глаза при воздействии света высокой интенсивности (лазерные и солнечные ожоги, лазеркоагуляция /прижигание ткани лучами лазера/). Кроме того, эмоксипин применяют в послеоперационном периоде у больных глаукомой с отслойкой сосудистой оболочки (хориоидеи).

В последнее время эмоксипин успешно применяют при лечении других заболеваний, сопровождающихся усилением перекисного окисления липидов и гипоксией (недостаточным снабжением ткани кислородом или нарушением его усвоения - инфаркт миокарда, острая кровопотеря, кожные заболевания, глаукома и др.).

Способ применения и дозы. При глазных заболеваниях эмоксипин применяют ретробульбарно (за глазное яблоко), парабульбарно (в пространство, окружающее глазное яблоко) и субконъюнктивально (под наружную оболочку глаза). Ретробульбарно препарат вводят в дозе 0,5 мл 1% раствора 1 раз в сутки ежедневно в течение 10-15 дней; субконъюнктивально и парабульбарно - по 0,2-0,5 мл 1% раствора 1 раз в сутки ежедневно или через день в течение 10-30 дней. При необходимости лечение можно повторять 2-3 раза в год. Для защиты сетчатой оболочки при лазерокоагуляции эмоксипин вводят ретробульбарно в дозе по 0,5 мл 1% раствора за сутки и непосредственно за 1 ч до коагуляции (прижигания). Далее препарат применяют в течение 2-10 дней 1 раз в день ретробульбарно в тех же дозах (0,5 мл 1% раствора). При коагуляции

опухолей эмоксипин вводят перед отграничивающей и разрушительной коагуляцией по указанной выше схеме. Лечение эмоксипином следует проводить под контролем свертываемости крови.

Эмоксипин в глазной практике также используют в виде 1 % раствора для капель.

Больным в остром периоде инфаркта миокарда вводят эмоксипин внутривенно капельно по 10 мг/кг в сутки в течение 5 дней, затем внутримышечно по 1 мг/кг в течение 15 дней. Отмечается ускорение репаративных (восстановительных) процессов и уменьшение зоны некроза (омертвения ткани).

При истинной экземе эмоксипин вводят внутримышечно по 1 мл 1 % раствора 2 раза в день в течение 14 дней.

Растворы эмоксипина не следует смешивать с растворами других лекарственных средств.

Побочное действие. Препарат обычно хорошо переносится. При ретро- и парабульбарном введении возможны ощущение боли, жжения, зуд, покраснение, а также уплотнения параорбитальных тканей (тканей, расположенных около глазного яблока), рассасывающиеся самостоятельно. Для снятия аллергических явлений рекомендуется инсталляция (закапывание) кортикостероидов.

Форма выпуска. 1% раствор в ампулах по 1 мл; 1% раствор во флаконах (глазные капли) по 5 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЭСКУЗАН (Aescusan)

Синонимы: Эскузан-Ликвидум.

Стандартизированный водноспиртовой раствор сапонинов из семян растения Aesculus hippocastanum.

Фармакологическое действие. Повышает тонус кровеносных сосудов, понижает свертываемость крови и уменьшает проницаемость капилляров.

Показания к применению. Применяют как венотонизируюшее и антитромботическое (препятствующее свертыванию крови) средство при венозном застое и расширении вен нижних конечностей, геморрое (выбухании и воспалении вен прямой кишки), язвах голени.

Способ применения и дозы. Внутрь до еды по 12-15 капель 3 раза в день. Внутрь до еды по 1 драже 1 раз в день. В тяжелых случаях - по 2 драже 3 раза в день.

Форма выпуска. Во флаконах по 20 мл; драже в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭССАВЕН

(Essaven)

Комбинированный препарат, содержащий эсцин, рутин, эссенциальные фосфолипиды.

Фармакологическое действие. При лечении эссавеном за короткое время исчезают симптомы варикозного расширения вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), уменьшается ломкость сосудов и тенденция к стазам (остановке естественного тока крови), предотвращается развитие уплотнений и склеротических изменений. Препарат оказывает противовоспалительное действие, нормализует показатели периферической крови, повышает резистентность (устойчивость) сосудистой стенки, улучшает микроциркуляцию, способствует заживлению трофических язв (медленно заживающих дефектов кожи).

Показания к применению. Варикозное расширение вен, геморрой (выбухание и воспаление вен прямой кишки), простатит (воспаление предстательной железы).

Способ применения и дозы. Назначают по 2 капсулы 3 раза в день в течение 14 суток, затем по 4 капсулы в

день (по 1 капсуле утром и днем и 2 капсулы вечером) и в дальнейшем - по 1 капсуле 3 раза в день. Курс лечения составляет 8-10 недель.

Гелем смазывают болезненные и отечные участки кожи несколько раз в день. Участки экземы и раны гелем не смазывают.

Форма выпуска. Капсулы, содержащие по 90 мг эсцина, 20 мг рутина, 75 мг эссенциальных фосфолипидов, в упаковке по 30 и 70 штук. Гель в тубах по 40 и 100 г; в 100 г геля содержится: эсцина 1 г, гепарина 10 000 ЕД, эссенциальных фосфолипидов 1 г.

Условия хранения. Список Б. В прохладном месте.

ЭСФЛАЗИД (Aesflazidum)

Препарат из каштана конского, содержащий сапонин эсцин из плодов и сумму флавоноидов из листьев - флавазид.

Фармакологическое действие. Вазотропное (действующее на сосуды) средство.

Показания к применению. Флебиты (воспаление вен), тромбофлебиты (воспаление стенки вен с их закупоркой), геморрой (выбухание и воспаление вен прямой кишки).

Способ применения и дозы. Внутрь по 1 таблетке 1-2 раза в день в первые 2 дня лечения, затем по 3-4 раза в день. Курс лечения при заболеваниях вен конечностей 2 нед.- 2-3 мес.; при геморрое - от 1 до 4 нед. При рецидивах (повторном появлении признаков заболевания) курс лечения повторяют. При повышенной свертываемости крови можно назначать эсфлазид в сочетании с антикоагулянтами непрямого дейс^чия.

Побочное действие. У отдельных больных ьозможны диспепсические явления (расстройства пищеварения), боль в области сердца, слезотечение.

Форма выпуска. Таблетки по 0,1 г в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 °С.

СПАЗМОЛИТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА,

РАССЛАБЛЯЮЩИЕ ГЛАДКИЕ МЫШЦЫ КРОВЕНОСНЫХ СОСУДОВ,

А ТАКЖЕ ДРУГИХ ВНУТРЕННИХ ОРГАНОВ

АКАБЕЛ

(Akabel)

Комбинированный препарат, содержащий спазмолитик (средство, снимающее спазмы) бевониум метилсульфат и ненаркотический анальгетик анальгин.

Фармакологическое действие. Обладает бронхо- и спазмолитическими свойствами (расширяет просвет бронхов и снимает спазмы).

Показания к применению. Бронхиальная астма, бронхоспастический синдром (сужение просвета бронхов), язвенная болезнь желудка и двенадцатиперстной кишки, пилороспазм (спазм мышц привратника желудка), послеоперационные спастические боли, спастические запоры, холестаз (застой желчи), холангит (воспаление желчных протоков), постхолецистоэктомический синдром (состояние после операции по удалению желчного пузыря), хроническая гепатопатия (общее название заболеваний печени) и панкреатит (воспаление поджелудочной железы), различные заболевания почек и мочевыводящих путей. Дородовые и послеродовые боли, дисменорея (расстройство менструального цикла), аднексит (воспаление придатков матки), эндометрит (воспаление внутренней поверхности матки), дисфункция яичников, опухоль гениталий (половых органов).

Способ применения и дозы. Акабел назначают внутрь по 1-2 таблетки 2-3 раза в день, свечи (только взрослым) - по 1 свече 2-3 раза в день. Внутримышечно или внутривенно меленно вводят по l/i-\ ампуле акабела 3 раза в день.

Побочное действие. При внутримышечном введении препарата возможна преходящая локальная болезненность. Длительное применение вызывает сухость во рту, учащение пульса, затрудненное мочеотделение, расширение зрачков.

Противопоказания. Глаукома (повышенное внутриглазное давление), тахикардия (учащенные сердцебинения), аденома (доброкачественная опухоль) простаты, органические стенозы (сужение просвета) желудочно-кишечного тракта, мегаколон (значительное расширение части или всей ободочной кишки), терапия антидепрессантами. Аллергия к производным пиразолона, при гранулоцитопении (уменьшении содержания гранулоцитов в крови). Следует избегать подкожного и внутриартериального введения препарата, а также применения при беременности, особенно в в первые 3 мес.

Форма выпуска. Таблетки, содержащие бевониума метилсульфата 0,05 г, анальгина 0,25 г; свечи, содержащие

бевониума метилсульфата 0,03 г, анальгина 1 г; ампулы по 5 мл, содержащие бевониума метилсульфата 0,0025 г, анальгина 2,5 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АЛПРОСТАДИЛ (Alprostadil)

Синонимы: Вазапростан, Проставазин, Минпрог, Простандин, Простин ВР.

Фармакологическое действие. Препарат из группы простагландинов (простагландин Ei). Вызывает сокращение мускулатуры матки, кишечника и других гладкомышечных органов, но вместе с тем оказывает выраженное периферическое сосудорасширяющее действие, повышает кровоток в периферических сосудах, улучшает микроциркуляцию, тормозит агрегацию (склеивание) тромбоцитов и оказывает дезагрегационное действие.

Показания к применению. Применяется в основном при хронических облитерируюших заболеваниях нижних конечностей (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета /облитерирующий атеросклероз и др. Препарат более эффективен во II-III стадии ишемии (недостаточном кровоснабжении) нижних конечностей.

Способ применения и дозы. Применяют алпростадил внутривенно и внутриартериально.

Для внутривенного использования содержимое 2 ампул (40 мкг препарата) разводят в 250 мл изотонического раствора натрия хлорида. Вводят капельно (в течение 2 ч) 1 раз, в тяжелых случаях 2 раза в сутки. Если есть такая необходимость, дозу увеличивают до 60 мкг (3 ампулы) и вводят в течение 3 ч.

При внутриартериальном введении разводят 20 мкг (1 ампулу) в 50 мл изотонического раствора натрия хлорида. Вначале вводят 10 мкг ('/2 ампулы, т. е. 25 мл) в течение 60-120 мин; при хорошей переносимости в дальнейшем можно вводить 40 мкг (в течение того же времени). Инъекции производят 1-2 раза в сутки. Возможна длительная инфузия через катетер.

Курс лечения продолжается 15-25 дней.

Побочное действие. При применении алпростадила возможны снижение артериального давления, потеря аппетита, диарея (понос), тупая боль в конечности, подвергающейся лечению, чувство жжения, покраснение в месте введения катетера.

Противопоказания. Препарат противопоказан при беременности и кормлении грудью. Следует учитывать, что

алпростадил усиливает действие гипотензивных (снижающих артериальное давление) и антиагрегационных (препятствующих склеиванию тромбоцитов) средств.

Форма выпуска. В ампулах, содержащих по 0,02 мг (20 мкг) алпростадила, по 10 штук в упаковке.

Условия хранения. Список Б. В защищенном от света месте при комнатной температуре.

АНДЕКАЛИН (Andecalinum)

Очищенный экстракт поджелудочной железы свиней, не содер ;щий инсулин.

Фармакологическое действие. Расширяет периферические кровеносные сосуды, понижает артериальное давление.

Показания к применению. Облитерирующий эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета), болезнь Рейно (сужение просвета сосудов конечностей), вяло заживающие раны, спазмы (резкое сужение просвета) сосудов головного мозга, нарушение кровобрашения в сетчатке глаза, склеродермия, начальные стадии гипертонической болезни (стойкое повышение артериального давления).

Способ применения и дозы. Внутримышечно 1 раз в день 10-40 ЕД (в зависимости от тяжести состояния) в течение 2-4 нед.; после 2-3-месячного перерыва курс лечения повторяют. Внутрь перед едой по 2 таблетки 3 раза в день. Через 6-10 дней доза может быть увеличена постепенно до 9-12 таблеток в день. Продолжительность курса лечения 1 мес. После 2-3 месячного перерыва курс лечения можно повторить.

Побочное действие. Аллергические реакции.

Противопоказания. Повышение внутричерепного давления, злокачественные новообразования.

Форма выпуска. Лиофилизированный (высушенный путем замораживания под вакуумом) андекалин для инъекций во флаконах по 40 ЕД в комплекте с растворителем для инъекций; таблетки по 15 ЕД, покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. Препарат в сухом (лиофилизированном виде) сохраняют в сухом месте при температуре не выше +18 °С. В растворенном виде может храниться во флаконе не дольше 3 дней при темепературе +5 °С; таблетки - в сухом месте при температуре не выше +20 °С.

БАРАЛГИН (Baralginum)

Синонимы: Максиган, Спазмалгон, Триган, Спазган.

Комбинированный препарат, содержащий ненаркотический анальгетик анальгин, спазмолитик (средство, снимающее спазмы), близкий к папаверину, и ганглиоблокатор.

Фармакологическое действие. Оказывает выраженное спазмолитическое (снимающее спазмы) и болеутоляющее действие.

Показания к применению. Спазмы гладкой мускулатуры, особенно почечная колика, спазмы мочеточников, тенезмы мочевого пузыря (ложные болезненные позывы к мочеиспусканию), печеночная колика, спазмы желудка и кишечника, спастическая дисменорея (общее название расстройств менструального цикла, протекающих с болевым синдромом).

Способ применения и дозы. Внутрь по 1-2 таблетки 3 раза в день, в тяжелых случаях - внутримышечно или внутривенно медленно.

Побочное действие. Возможны аллергические реакции, при длительном применении гранулоцитопения (уменьшение содержания гранулоцитов в крови) требует отмены препарата.

Противопоказания. Гранулоцитопения (уменьшение содержания гранулоцитов в крови), тахиаритмия (вид

нарушения ритма сердечных сокращений), недостаточность коронарного (сердечного) кровообращения, глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) простаты.

Форма выпуска. Таблетки в упаковке по 20 штук; ампулы по 5 мл в упаковке по 5 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БОЯРЫШНИКА ПЛОДЫ И ЦВЕТКИ (Fructus et Flores Crataegi)

Плоды содержат флавоноиды (гиперозид, кверцетин, витексин), урсоловую и олеаноловую кислоты, каротиноиды, дубильные вещества, пектины, хлорогеновую и кофейную кислоты, сахар. Цветки - флавоноиды (кверцетин, кверцетрин), эфирное масло, ацетилхолин, холин и др.

Фармакологическое действие. Препараты боярышника усиливают сокращение сердечной мышцы и понижают ее возбудимость, улучшают кровообращение в сосудах сердца и мозга, повышают чувствительность сердца к действию сердечных гликозидов.

Показания к применению. Функциональные расстройства сердечной деятельности, гипертоническая болезнь (стойкий подъем артериального давления), ангионеврозы (нарушение сосудистого тонуса), мерцательная аритмия, пароксизмальная тахикардия (нарушения ритма сердца).

Способ применения и дозы. Внутрь за 30 мин до еды в виде настоя (1 чайная ложка на стакан кипятка) - по 1 столовой ложке 2-3 раза в день, настойки - по 20 капель 3 раза в день, жидкого экстракта -по 20-30 капель 3-4 раза в день.

Форма выпуска. Плоды в упаковке по 50 г; настойка во флаконах по 25 мл; жидкий экстракт во флаконах по 25 мл; цветки в упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

Боярышника экстракт также входит в препараты кардомпин, кардиовален.

ГАЛИДОР (Halidor)

Синонимы: Бенциклан фумарат, Бенцикламид.

Фармакологическое действие. Спазмолитическое (снимающее спазмы) и сосудорасширяющее средство.

Показания к применению. Эндартериит (воспаление внутренней оболочки артерий), тромбангиит (воспаление стенки артерий с их закупоркой), спазмы (резкое сужение просвета) сосудов мозга и коронарных сосудов (сосудов сердца), язвенная болезнь, спазмы мочевыводяших путей, холецистит (воспаление желчного пузыря).

Способ применения и дозы. Внутрь по 0,05-0,1 г 2-4 раза в день, внутримышечно (при необходимости внутривенно) по 1-2 мл 2,5% раствора. Курс лечения 15-20 дней. При облитерируюших заболеваниях артерий конечностей (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета) лечение эффективно главным образом во II стадии болезни; вводят внутримышечно (по 0,05 г 1-2 раза в день в течение 15-20 дней).

Побочное действие. Диспепсические явления (расстройства пищеварения), аллергические реакции, головокружение, головная боль.

Противопоказания. Выраженные нарушения кровообращения и дыхания.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук; ампулы по 2 мл 2,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ГАНГЛЕРОН (Gangleronum)

Синонимы: Ганглефена гидрохлорид.

Фармакологическое действие. Блокирует Н-холинореактивные системы парасимпатических и симпатических вегетативных ганглиев и центральной нервной системы.

оказывает миотропное спазмолитическое (снимающее спазмы гладких мышц), слабое местнораздражаюшее и анестезирующее действие.

Показания к применению. Стенокардия, язвенная болезнь желудка и двенадцатиперстной кишки, спастическая дискинезия (нарушение подвижности) желудочно-кишечного тракта и др:

Способ применения и дозы. Внутрь по 0,04 г 3-4 раза в день до еды; внутримышечно или подкожно по 1 мл 1,5% раствора 3-4 раза в день с постепенным повышением разовой дозы до 3 мл. Высшая разовая доза для взрослых внутрь - 0,075 г, суточная - 0,3 г, высшая разовая доза подкожно и внутримышечно -4 мл 1,5% раствора, суточная - 12 мл 1,5% раствора.

Побочное действие. Головокружение; при попадании на слизистые оболочки быстро проходящее ощущение раздражения с последующей анестезией.

Форма выпуска. Капсулы по 0,04 г в упаковке по 50 штук; ампулы по 2 мл 1,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДАТИСКАН (Datiscanum)

Представляет собой смесь флавоноидов, основным компонентом которой является гликозид датисцин. Получают из травы датиски коноплевой.

Фармакологическое действие. Спазмолитик (средство, снимающее спазмы).

Показания к применению. Заболевания желудочно-кишечного тракта, сопровождающиеся спазмом гладкой мускулатуры (мышц сосудов и внутренних органов).

Способ применения и дозы. Внутрь за 15 мин до еды по 0,05-0,1 г 2-3 раза в день ежедневно в течение 10-20 дней.

Побочное действие. Аллергические реакции, головная боль, тошнота, боль в желудке, понос.

Противопоказания. Индивидуальная непереносимость препарата.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте.

ДИБАЗОЛ (Dibazolum)

Синонимы: Бендазол, Бендазола гидрохлорид, Тромазедан.

Фармакологическое действие. Сосудорасширяющее, спазмолитическое (снимающее спазмы) и гипотензивное (снижающее артериальное давление) средство.

Показания к применению. Заболевания, сопровождающиеся спазмами кровеносных сосудов (стенокардия, гипертонический криз /быстрый и резкий подъем артериального давления/), гладкой мускулатуры внутренних органов (язвенная болезнь, спазмы желудочно-кишечного тракта), лечение нервных болезней, главным образом остаточных явлений полиомиелита, периферического паралича лицевого нерва и др.

Способ применения и дозы. Внутрь принимают по 0,02-0,05 г 2-3 раза в день обычно в течение 3-4 нед. или более короткими курсами. При лечении нервных болезней дибазол назначают от 5 до 10 раз в дозе 0,005 г (взрослым) по одному разу в день или через день. Через 3-4 нед. курс лечения повторяют. Последующие курсы проводят с перерывом 1-2 мес. Высшие дозы для взрослых внутрь: разовая - 0,05 г, суточная - 0,15 г. Детям назначают (при лечении заболеваний нервной системы) в следующих дозах: до 1 года - 0,001 г, 1-3 года 0,002 г, 4-8 лет - 0,003 г, 9-12 лет - 0,004 г, старше 12 лет -

0,005 г. При необходимости курс лечения повторяют через 3-4 нед. Внутрь принимают дибазол за 2 ч до еды или через 2 ч после еды.

Побочное действие. Дибазол обычно хорошо переносится. Препарат нецелесообразно назначать длительно в качестве гипотензивного средства больным пожилого возраста, так как гипотензивный эффект связан с уменьшением сердечного выброса и возможно ухудшение показателей электрокардиограммы.

Форма выпуска. Таблетки по 0,02; 0,002; 0,003 и 0,004 г; 0,5% или 1% раствор в ампулах по 1; 2 и 5 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДИЛМИНАЛ (Dilminal)

Синонимы: Дилминал-D.

Препарат, содержащий калликреин.

Фармакологическое действие. Расширяет кровеносные сосуды.

Показания к применению. Заболевания периферических сосудов и связанные с ними трофические нарушения: спастические формы эндартериита (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета), болезнь Рейно (сужение просвета сосудов конечностей), вяло заживающие раны и язвы.

Способ применения и дозы. При легких формах заболевания начинают с 2-х драже 3 раза в день. Дозу подбирают индивидуально. При более тяжелых формах вводят глубоко внутримышечно по 1 ампуле 1 раз в день. Препарат растворяют непосредственно перед применением. Курс лечения 15-20 инъекций.

Побочное действие и противопоказания такие же, как для андекалина.

Форма выпуска. Драже по 2 ЕД в упаковке по 20 штук; ампулы (Дшшинал D), содержащие 10 ЕД, с приложением растворителя, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИПРОФЕН (Diprophenum)

Фармакологическое действие. Оказывает сосудорасширяющее и слабое холинолитическое действие.

Показания к применению. Спазмы (непроизвольные сокращения мышц) кровеносных (особенно периферических) сосудов (эндартериит /воспаление внутренней оболочки артерии/, болезнь Рейно /сужение просвета сосудов конечностей/ и др.), гладкой мускулатуры внутренних органов (бронхов, желудочно-кишечного тракта, мочевыводяших путей).

Способ применения и дозы. Внутрь по 0,025 г 2 раза в день с постепенным увеличением дозы до 0,05-0,1 г 3 раза в день. Курс лечения - 2-3 нед.

Побочное действие. Чувство онемения слизистой оболочки полости рта, изредка тошнота, головная боль, легкое головокружение.

Форма выпуска. Таблетки по 0,05 г в упаковке по 10 штук.

Условия хранения. Список Б. В хорошо укупоренной таре.

ДИПРОФИЛЛИН (Diprophyllinum)

Синонимы: Аристофиллин, Дифиллин, Изофиллин, Астрофиллин, Коронал, Коронарин, Корфилламин-Неутрал, Дипрофиллина, Глифиллин, Неутрафиллин, Солуфиллин, Тефилан, Теофен и др.

Фармакологическое действие. Оказывает коронарорасширяюшее (расширяющее сосуды сердца) и бронхорасширяюшее (расширяющее просвет бронхов) действие, несколько увеличивает диурез (объем мочеотделения).

Показания к применению. Коронароспазм (сужение просвета сосудов сердца), бронхоспазм (сужение просвета бронхов), артериальная гипертония (стойкий подъем артериального давления), гипертоническая болезнь.

Способ применения и дозы. Назначают внутрь, внутривенно, внутримышечно. Внутривенно вводят (медленно!) 5-10 мл (взрослым) 2,5% раствора (разводят в асептических/стерильных/условиях 1 ампулу/5 мл/ 10% раствора в 15 мл воды для инъекций), внутримышечно - 3-5 мл 10% раствора 1-2 раза в день. Внутрь принимают по 0,2-0,5 г 3-4 раза в день.

Применяют также в виде ректальных свечей, содержащих по 0,5 г дипрофиллина. Вводят в прямую кишку по 1 свече 1-2 раза в день (утром и вечером) после предварительной очистительной клизмы или самопроизвольного опорожнения кишечника.

Курс лечения обычно 10-20 дней. При необходимости курс повторяют после 3-5-дневного перерыва.

Противопоказания. Применение дипрофиллина, особенно внутривенно, противопоказано при резко пониженном артериальном давлении, пароксизмальной тахикардии, экстрасистолии (нарушении ритма сердечных сокращений), эпилепсии. Не следует также применять препарат при сердечной недостаточности, особенно связанной с инфарктом миокарда, когда имеются коронарная недостаточность (несоответствие между потребностью сердца в кислороде и его доставкой) и нарушения сердечного ритма.

Форма выпуска. Порошок; таблетки по 0,2 г; 10% раствор в ампулах по 5 мл; свечи, содержащие по 0,5 г препарата.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

АНГИСВДИН (Angisedin)

Комбинированный препарат, содержащий дипрофиллин, тритурат перитрола, кофеин, гидрохлорид одефенина, экстракт валерианы, фенобарбитал.

Фармакологическое действие. Оказывает спазмолитическое (снимающее спазмы) и седативное (успокаивающее) действие, расширяет коронарные (сердечные) сосуды, стимулирует сокращения миокарда (сердечной мышцы), увеличивая выброс и минутный объем сердца.

Показания к применению. Хроническая коронарная недостаточность (несоответствие между потребностью сердца в кислороде и его доставкой), профилактика приступов стенокардии, различного рода кардиалгии (боли в левой половине грудной клетки).

Способ применения и дозы. Назначают по 1 таблетке 3 раза в день после еды.

Форма выпуска. Таблетки, содержащие дипрофиллина 100 мг, тритурата перитрола 12,5 мг, кофеина 50 мг, гидрохлорида одефенина 15 мг, экстракта валерианы 30 мг, фенобарбитала 15 мг.

Условия хранения. Список Б. В защищенном от света месте.

КАТАСМА (Catasma)

Комбинированный препарат, содержащий дипрофиллин, натриевую соль янтарной кислоты, гуайаколгликолат натрия, кофамин бришеттини.

Фармакологическое действие обусловлено свойствами входящих в него компонентов. Дипрофиллин оказывает бронхорасширяюшее действия, янтарно-кислый натрий улучшает легочную вентилляцию, стимулируя дыхательный центр. Производные гуайакола оказывают подсушивающее, антикатаральное (противовоспалительное) действие. Кофамин Бришеттини (оригинальное производное кофеина) обладает свойствами дыхательного аналептика.

Показания к применению. Астматический бронхит, явления бронхоспазма (резкого сужения просвета бронхов)

при различных легочных заболеваниях, бронхиальная астма, легочное сердце.

Способ применения и дозы. Назначают от 1 до 3 ампул в день внутримышечно или от 2 до 4 таблеток в день.

Форма выпуска. Ампулы по 3 мл в упаковке по 10 штук; таблетки по 20 штук в упаковке. В 1 ампуле содержится 300 мг дипрофиллина, 100 мг натриевой соли янтарной кислоты, 100 мг гуайаколгликолата натрия, 50 мг кофамина Бришеттини. В 1 таблетки содержится 150 мг дипрофиллина, 50 мг янтарно-кислого натрия, 100 мг гуайаколгликолата кальция, 100 мг кофамина Бришеттини.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НАФТИДРОФУРИЛ (Naftidrofuril)

Синонимы: Дузодрил, Цитоксид, Дубимакс, Фуксатен, Иридакс, Нафронил, Натифлукс, Нафтифурин, Праксилен и др.

Фармакологическое действие. Относится к блокаторам 5-НТ2 серотониновых рецепторов. Препарат расширяет периферические сосуды (артерии), улучшает кровоснабжение, кислородное обеспечение тканей, а также кровообращение в сосудах мозга, сетчатке глаза и других органах.

Показания к применению. Назначают при нарушениях кровообращения в периферических сосудах, особенно нижних конечностей (перемежающаяся хромота, болезнь Рейно и др.), при трофических нарушениях тканей (пролежни, длительно не заживающие язвы и'др.), а также при нарушениях мозгового кровообращения, кровоснабжения глазного дна и др.

Способ применения и дозы. Принимают per os (через рот) по 200-600 мг в сутки после еды. При острых сосудистых расстройствах вводят внутримышечно, внутривенно или внутриартериально по 100 мг 2-3 раза в день, а затем переходят на длительный прием препарата per os.

Побочное действие. При приеме per os потеря аппетита, тошната, рвота, понос. При быстром внутривенном и внутриартериальном введении у некоторых больных возникают симптомы возбуждения, реже депрессии (подавленного состояния).

Противопоказания. Острый инфаркт миокарда, склонность к гипотонии (понижению артериального давления), острый геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга), повышенная судорожная готовность, выраженная сердечная недостаточность, тяжелые нарушения ритма сердца.

Форма выпуска. Драже по 0,06 г в упаковке по 20, 50, 100 и 600 штук. Драже ретард (длительного действия) по 0,1 г в упаковке по 20,50, 100 и 600 штук. Капсулы по 0,2 г в упаковке по 20 штук. Ампулы, содержащие по 0,2 г нафтидрофурила, в упаковке по 5, 10, 20 или 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

НО-ШПА (No-spa)

Синонимы: Дротаверин гидрохлорид, Дротаверин, Депролен, Дигидроэтаверин, Носпан, Носпазин, Тетраспазмин.

Фармакологическое действие. Оказывает выраженное спазмолитическое (снимающее спазмы) действие.

Показания к применению. Спазм желудка и кишечника, спастические запоры, приступы желчно- и мочекаменной болезни, стенокардия, спазм (резкое сужение просвета) периферических сосудов.

Способ применения и дозы. Внутрь по 0,04-0,08 г 2-3 раза в день; внутримышечно 2-4 мл 2% раствора; внутривенно (медленно) 2-4 мл 2% раствора, при необходимости внутриартериально (облитерирующий эндартериит /воспаление внутренней оболочки артерий конечностей с уменьшением их просвета/).

Побочное действие. Головокружение, сердцебиение, потливость, чувство жара, аллергический дерматит (воспаление кожи).

Противопоказания. Гипертрофия (увеличение объема) предстательной железы и глаукома (повышенное внутриглазное давление), особенно закрытоугольная форма.

Форма выпуска. Таблетки по 0,04 г в упаковке по 100 штук; ампулы емкостью 2 мл, содержащие по 0,04 г, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БИШПАН (Bispan)

Комбинированный препарат, содержащих но-шпу и холинолитический препарат изопропамид.

Показания к применению. Применяют при спазмах кишечника, спастическом колите (воспалении толстой кишки, характеризующемся резкими ее сокращениями), остром и хроническом гиперацидном гастрите (воспалении желудка вследствие стойкого повышения кислотности), язвенной болезни желудка и двенадцатиперстной кишки, холецистопатии (заболевании желчного пузыря), спазмах мочеточников и других заболеваниях, сопровождающихся спазмами гладких мышц внутренних органов.

Способ применения и дозы. Назначают внутрь взрослым в острых случаях по 1-2 таблетки 2-3 раза в сутки; в хронических случаях - по 1 таблетке 2-3 раза в день на протяжении 3-4 нед.

Побочное действие и противопоказания те же, что и для но-шпы

Условия хранения. Список Б. В сухом, защищенном от света месте.

НИКОШПАН (Nicospan)

Комбинированный препарат, содержащий но-шпу и кислоту никотиновую.

Фармакологическое действие. Оказывает выраженное сосудорасширяющее действие.

Показания к применению. Спазмы (резкое сужение просвета) сосудов головного мозга и периферических сосудов.

Способ применения и дозы. Внутрь после еды по 1 таблетке 1-3 раза в день или по 1-2 мл ('/2-1 ампула) под кожу или внутримышечно 1 -2 раза в день. При необходимости вводят медленно в вену 1 мл раствора. При расстройствах периферического кровообращения (облитерирующий тромбангиит) вводят (медленно!) в бедренную артерию 1 -2 мл раствора.

Побочное действие и противопоказания те же, что и для но-шпы.

Форма выпуска. Таблетки по 0,1 г состава: но-шпы - 0,078 г, кислоты никотиновой - 0,0022 г; ампулы по 2 мл состава: но-шпы - 0,0642 г (64,2 мг) и кислоты никотиновой - 0,0176 г (17,6 мг), в упаковке по 10 штук.

Условия хранения. Список Б- В сухом, защищенном от света месте.

ПАПАВЕРИНА ГИДРОХЛОРИД (Papaverini hidrochloriduin)

Фармакологическое действие. Миотропный спазмолитический (снимающий спазмы гладкой мускулатуры) препарат. Понижает тонус и уменьшает сократительную деятельность гладких мышц и оказывает в связи с этим сосудорасширяющее и спазмолитическое (снимающее спазмы) действие. В больших дозах понижает возбудимость сердечной мышцы, замедляет внутрисердечную проводимость.

Показания к применению. Спазмы (резкое сужение просвета) сосудов головного мозга, стенокардия, эндартериит (воспаление внутренней оболочки артерий), холецистит (воспаление желчного пузыря), пилороспазм (спазм мышц привратника желудка), спастические колиты, спазм мочевыводяших путей, бронхоспазм (сужение просвета бронхов).

Способ применения и дозы. Внутрь взрослые принимают по 0,04-0,08 г (40-80 мг) 3-4 раза в день; дети -также 3-4 раза в день: в возрасте от 6 мес. до 2 лет - по 0,005 г (5 мг) на прием, 3-4 лет - по 0,005-0,01 г, 5-6 лет - по 0,01 г, 7-9 лет - по 0,01-0,015 г, 10-14 лет - по 0,015-0,02 г на прием. При рвоте или затруднении глотания назначают в виде суппозиториев (свечей) ректально (в прямую кишку) по 0,02-0,04 г 2-3 раза в день (взрослым). Под кожу и внутримышечно вводят взрослым по 1-2 мл (чаще 2 мл) 2% раствора, а внутривенно - в той же дозе (очень медленно!), разбавив 2% раствор папаверина гидрохлорида в 10-20 мл изотонического раствора натрия хлорида. Детям дают в меньших дозах соответственно возрасту. Высшие дозы для взрослых внутрь: разовая - 0,2 г, суточная - 0,6 г; под кожу, внутримышечно и в вену: разовая - 0,1 г, суточная - 0,3 г. Высшие дозы для детей внутрь в возрасте от 6 мес. до 1 года: разовая - 0,005 г, суточная - 0,01 г; в возрасте 2 лет - разовая 0,01 г, суточная 0,02 г; 3-4 лет -разовая 0,015 г, суточная 0,03 г; 5-6 лет -разовая 0,02 г, суточная 0,04 г; 7-9 лет - разовая 0,03 г, суточная 0,06 г; 10-14 лет - разовая 0,05-0,06 г, суточная 0,1-0,2 г. Детям до 6 мес. не назначают.

Побочное действие. Атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), желудочковая экстрасистолия (нарушение ритма сердца), при внутривенном введении снижение артериального давления, запор.

Противопоказания. Нарушения атриовентрикулярной проводимости (нарушение проведения возбуждения по проводящей системе сердца).

Форма выпуска. Порошок; таблетки по 0,01 г для детей в упаковке по 10 штук; таблетки по 0,04 г в упаковке по 10 штук; ампулы по 2 мл 2% раствора в упаковке по 10 штук; суппозитории ректальные (свечи для введения в прямую кишку) по 0,02 г в упаковке по 10 штук.

Условия хранения. Список Б. В хорошо укупоренной таре в защищенном месте.

НИКОВЕРИН (Nicoverinum)

Комбинированный препарат, содержащий папаверина гидрохлорид и кислоту никотиновую.

Показания к применению. Как спазмолитическое (снимающее спазмы) и сосудорасширяющее средство при гипертонии (стойком подъеме артериального давления), стенокардии, мигрени, эндартериите (воспалении внутренней оболочки артерий).

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие. Гиперемия (покраснение) кожи, чувство жара.

Форма выпуска. Таблетки в упаковке по 10 штук, содержащие папаверина гидрохлорида 0,02 г, кислоты никотиновой 0,05 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПАПАЗОЛ (Papazohim)

Комбинированный препарат, содержащий папаверина гидрохлорид и дибазол.

Показания к применению. При гипертонической болезни (стойком повышении артериального давления) и стенокардии.

Способ применения и дозы. По 1-2 таблетки 2-3 раза в день.

Побочное действие. Уменьшение сердечного выброса.

Противопоказания. Гипертоническая болезнь в пожилом возросте.

Форма выпуска. Таблетки, содержащие папаверина гидрохлорида и дибазола по 0,03 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СПАЗМОВЕРАЛГИН (Spasmoveralginuni)

Фармакологическое действие. Комбинированный препарат. Представляет собой сочетание препаратов со спазмолитическими (снимающими спазмы), анальгезируюшими (обезболивающими) и седативными (успокаивающими) свойствами. Эфедрин противодействует угнетающему влиянию фенобарбитала.

Показания к применению. Спазмы (резкое сокращение) мускулатуры желудочно-кишечного тракта; желчные колики; почечные колики; спазмы мочевого пузыря; мигрень; альгодисменорея (болезненные менструации).

Способ применения и дозы. Дозы устанавливают индивидуально. Обычно взрослым назначают по 1 таблетке 1 -3 раза в сутки. Детям в возрасте от 6 до 15 лет назначают по '/2-3А таблетки 1-3 раза в сутки.

Возможно развитие привыкания (уменьшение или отсутствие эффекта при длительном повторном применении).

При длительном назначении спазмовералгина следует регулярно контролировать картину крови.

Побочное действие. Возможна лейкопения (снижение уровня лейкоцитов в крови) вплоть до агранулоцитоза (резкого снижения числа гранулоцитов в крови). Аллергические реакции в виде кожной сыпи. Симптомы, обусловленные антихолинергическим действием (за счет атропина): сухость во рту, нарушение аккомодации (зрительного восприятия), тахикардия (учащенные сердцебиения), атония (потеря тонуса) кишечника, затрудненное мочеиспускание.

Противопоказания. Повышенная чувствительность к компонентам препарата; кормление грудью; лейкопения; порфирия (наследственное нарушение обмена порфиринов); запор; механический стеноз (сужение) желудочно-кишечного тракта; мегаколон (значительное расширение части или всей ободочной кишки); артериальная гипертензия (подъем артериального давления); тяжелая сердечная недостаточность; нарушения сердечного ритма, в том числе тахикардия; ишемическая болезнь сердца; острый инфаркт миокарда; тиреотоксикоз (заболевание щитовидной железы); гипертрофия (увеличение объема) предстательной железы; глаукома (повышенное внутриглазное давление); лечение ингибиторами МАО. Препарат не назначают детям до 6 лет. Во время лечения не следует употреблять алкоголь.

Препарат может снижать способность к концентрации внимания, поэтому следует соблюдать осторожность при вождении транспортных средств и обслуживании механизмов.

Форма выпуска. Таблетки, содержащие пропифеназона 150 мг, фенобарбитала 20 мг, папаверина хлорида 30 мг, кодеина дигидрофосфата 15 мг, эфедрина хлорида 5 мг, атропина метобромида 0,5 мг, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Папаверина гидрохлорид входит также в состав препаратов астфиллин, паглюферал, смесь Серейского, таблетки “андипал”, таблетки “бесалол”, таблетки “па-люфин”, таблетки “тепафиллин”, таблетки “теоверин”, таблетки “теодибаве-рин”.

СПАЗМОЛИТИК (Spasmolytimim)

Синонимы: Адифенин, Дифацил, Вагоспазмил, Вегантин, Тразентин.

Фармакологическое действие. Обладает М-холинолитической активностью, подавляет Н-холинореактивные системы организма и оказывает спазмолитическое (снимающее спазмы) действие.

Показания к применению. Эндартериит (воспаление внутренней оболочки артерий), пилороспазм (спазм мышц привратника желудка), спастические колики, язвенная болезнь желудка и двенадцатиперстной кишки.

Способ применения и дозы. Внутрь после еды по 0,05-0,1 г 2-4 раза в день, внутримышечно 5-10 мл 1%раствора.

Побочное действие. При передозировке сухость во рту, головокружение, головная боль, чувство опьянения, боли в подложечной области, местная анестезия.

Противопоказания. Глаукома (повышенное внутриглазное давление), работа, требующая быстрой психической и физической реакции.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФЕНИКАБЕРАН (Phenicaberanum)

Фармакологическое действие. Спазмолитическое (снимающее спазмы) средство.

Показания к применению. Применяют при хронической коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой) с приступами стенокардии; при заболеваниях пищеварительного тракта, сопровождающихся спазмами гладкомышечных органов, хроническом холецистите (воспалении желчного пузыря).

Способ применения и дозы. Внутрь (независимо от приема пищи) назначают по 0,02 г 3-6 раз в день, внутримышечно - по 2 мл 0,25% раствора (0,005 г) 2-3 раза в день. Продолжительность курса лечения - 4-6 нед.

Препарат более эффективен при парентеральном (внутримышечном) введении, чем при приеме внутрь.

Для купирования (снятия) приступа стенокардии феникаберан вводят только внутримышечно (по 2 мл 0,25% раствора).

Побочное действие. Головокружение, головная боль, общая слабость, ухудшение аппетита; в этих случаях уменьшают дозу или временно прекращают прием препарата.

Противопоказания. Хронический нефрит (воспаление почек) с отеками и нарушением азотвыделительной функции почек, кровоточащая язва желудка и двенадцатиперстной кишки, сахарный диабет, беременность. Осторожность нужна при инфаркте миокарда (в остром периоде). При повышении артериального давления препарат отменяют.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,02 г в упаковке по 20 штук; 0,25% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.


РАЗДЕЛ 4
ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ЗАБОЛЕВАНИЙ БРОНХОВ И ЛЕГКИХ

ПРОТИВОАСТМАТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также дипрофиллин, катаема, цитохром-С, этпенал и др. СТИМУЛЯТОРЫБЕТА-АДРЕНОРЕЦЕПТОРОВ

ГЕКСОПРЕНАЛИН (Hexoprenalinum)

Синонимы: Ипрадол, Ипрадол “Линц”, Гинипрал.

Фармакологическое действие. Гексопреналин является бета-адреностимулятором. Избирательно стимулирует бета2-адренорецепторы и оказывает сильное и длительное бронхорасширяющее действие.

Показания к применению. Как бронхорасширяюшее средство гексопреналин назначают для ослабления и предотвращения бронхоспазма (сужения просвета бронхов) при хронических обструктивных заболеваниях дыхательных путей (заболеваниях легких с резким уменьшением просвета бронхов).

Способ применения и дозы. Гексопреналин в виде таблеток назначают взрослым по 0,5-1 мг 3 раза в сутки. Детям в возрасте 3-6 месяцев назначают по 0,125 мг 0/4 таблетки) 1-2 раза в сутки; в возрасте 7-12 месяцев - по 0,125 мг (1/4 таблетки) 1-3 раза в сутки; в возрасте 1-3 лет - по 0,125-0,25 мг 0/4-1/2 таблетки) 1-3 раза в сутки; 4-6 лет - по 0,25 мг (1/2 таблетки) 1-3 раза в сутки; 7-10 лет -по 0,5 мг(1 таблетка) 1-3 раза в сутки.

Для купирования (снятия) приступа удушья гексопреналин в виде дозированного аэрозоля назначают взрослым и детям старше 3 лет по 0,2-0,4 мг (1-2 вдоха). Максимальная суточная доза составляет 2 мг - по 0,4 мг (2 вдоха) 5 раз в сутки. Интервал между ингаляциями должен быть не менее 30 мин. Внутривенно взрослым вводят 0,5 мг (2 мл) гексопреналина; при необходимости разовая доза может быть увеличена до 1,5-2 мг (3-4 мл). При астматическом статусе (затянувшемся приступе бронхиальной астмы, не поддающемся лечению обычно принимаемыми больным лекарственными средствами) препарат можно вводить по 0,5 мг (2 мл) 3-4 раза в течение 24 часов. Разовая доза для детей в возрасте 3-6 месяцев составляет 1 мкг; 7-12 месяцев - 2 мкг; 1-3 лет - 2-3 мкг; 4-10 лет - 3-4 мкг. Внутривенно струйно препарат следует вводить в течение 2 мин; для внутривенного капельного введения раствор для инъекций следует предварительно растворить в изотоническом растворе натрия хлорида или глюкозы.

Побочное действие и противопоказания такие же, как при применении других бета2-адреностимуляторов, например, кленбутерола.

Форма выпуска. В аэрозольной упаковке (по 15 мл) с дозирующим клапаном, регулирующим выделение 0,2 мг гексопреналина сульфата при одном нажатии (общее число доз в одной упаковке около 400); таблетки по 0,0005 г (0,5 мг) гексопреналина сульфата в упаковке по 20 или 100 штук; ампулы по 2 мл (5 мг в ампуле) в упаковке по 5 штук; сироп для детей, содержащий по 0,125 мг гексопреналина дигидрохлорида в 1 мерной ложке (5 мл), во флаконах по 150 мл.

Для применения в обычных ингаляторах выпускается также 0,025% раствор гексопреналина гидрохлорида (0,25 мг в 1 мл) во флаконах по 50 мл.

Условия хранения. Список Б. Аэрозоль хранить в защищенном от огня и высокой температуры месте.

ШАДРИН (Isadrinum)

Синонимы: Изопреналин, Изопреналина гидрохлорид, Новодрин, Эуспиран, Алудрин, Изупрел, Изопротеренол, Алеудрин, Антастмин, Бронходилатин, Илудрин, Изодренал, Изонорин, Изопропилартеренол, Изоренин, Неодренал, Неоэпинефрин, Норизодрин и др.

Фармакологическое действие. Адренергическое вещество. Стимулятор 6ета-бета2-адренорецепторов.

Показания к применению. Для купирования (снятия) и предупреждения приступов бронхиальной астмы; при астмоидных и эмфизематозных бронхитах (заболеваниях легких), пневмосклерозе.

Способ применения и дозы. Назначают в качестве бронхорасширяюшего средства в виде 0,5% или 1% водного раствора для ингаляций и в виде таблеток, содержащих 0,005 г (5 мг) препарата, для рассасывания в полости рта. Ингаляции производят при помощи карманного (или другого) ингалятора; доза на одну ингаляцию 0,1-0,2 мл. Повторяют ингаляции при необходимости 2-3 раза и более в день. Таблетку или полтаблетки держат во рту (под языком) до полного рассасывания, не проглатывая. Применяют 3-4 раза в день.

Побочное действие. Тахикардия (учащенные сердцебиения), аритмия, тошнота и др.

Противопоказания. Выраженный атеросклероз и аритмии сердца.

Форма выпуска. 0,5% и 1% растворы во флаконах по 25 и 100 мл (для ингаляций); таблетки, содержащие по 0,005 г препарата.

Условия хранения. Список Б. В защищенном от света месте.

КЛЕНБУТЕРОЛ (Clenbuterol)

Синонимы: Контраспазмин, Спиропент.

Фармакологическое действие. Средство, возбуждающее преимущественно бета-адренорецепторы. Оказывает бронхолитическое (расширяющее просвет бронхов) действие, которое обусловлено прямым расслабляющим действием на бронхиальную мускулатуру. Разжижает вязкий секрет (отделяемое) бронхов и способствует лучшему его отделению. Может несколько повышать частоту сердечных сокращений. Обладает также токолитическим (расслабляющим мускулатуру матки) эффектом.

Показания к применению. Профилактика и купирование (снятие) бронхоспазма (резкого сужения просвета

бронхов) при бронхиальной астме, астматическом бронхите.

Способ применения и дозы. Внутрь взрослым и детям старше 12 лет препарат назначают в дозе 0,01-0,02 мг 2 раза в сутки. При выраженном бронхоспазме суточная доза может быть увеличена до 0,08 мг. После улучшения состояния дозу уменьшают. Суточная доза для детей 0,012 мг/кг массы тела в 2-3 приема. Детям в возрасте 6-12 лет назначают по 0,015 мг 2 раза в сутки; 4-6 лет - по 0,01 мг 2 раза в сутки; до 4 лет - по 0,005 мг 2 раза в сутки; детям 2-4 лет (вес 12-16 кг) - 2 раза по 0,075 мг; детям 8-24 месяцев (вес тела 8-12 кг) - по 0,005 мг 2 раза в сутки; детям до 8 месяцев при весе тела 4-8 кг назначают по 0,0025 мг 2 раза в сутки.

Побочное действие. Тахикардия (учащенные сердцебиения), экстрасистолия (нарушения ритма сердца), дрожание пальцев рук, чувство беспокойства, головная боль, аллергические реакции в виде кожной сыпи. Возможны сухость во рту, тошнота, понижение артериального давления.

Противопоказания. Повышенная чувствительность к препарату, тиреотоксикоз (заболевание щитовидной железы), тахикардия, тахиаритмия (учащенные неритмичные сердечные сокращения), субаортальный стеноз аорты (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости), острый период инфаркта миокарда, беременность.

Форма выпуска. Таблетки по 0,02 мг кленбутерола гидрохлорида; сироп (5 мл -0,01 мг кленбутерола гидрохлорида) и сироп для детей (5 мл - 0,005 мг кленбутерола гидрохлорида) во флаконах.

Условия хранения. В защищенном от света месте при температуре +15 +30 "С.

ОРЦИПРЕНАЛИНА СУЛЬФАТ (Orciprenalinisulfas)

Синонимы: Алупент, Астмопент, Алотек, Астор, Дозалупент, Метапротеренолсульфат, Новасазол.

Фармакологическое действие. Препарат является стимулятором бета-адренорецепторов смешанного типа, действует на бета- и бета-адренорецепторы, но по сравнению с изадрином действует более избирательно на бета2-адренорецепторы бронхов, в меньшей степени вызывает тахикардию (учащение сердцебиений) и снижение артериального давления. Оказывает более продолжительное бронхорасширяющее действие, чем изадрин. После ингаляции орципреналина эффект наступает через 10-15 мин, достигает максимума через 1 ч и продолжается до 4-5 ч.

Показания к применению. Основные показания к применению такие же, как для изадрина: бронхиальная астма, хронические астматические бронхиты, пневмосклероз, эмфизема легких (повышение воздушности и снижение тонуса легочной ткани), а также нарушения атриовентрикулярной проводимости (нарушения проведения возбуждения по проводящей системе сердца).

Способ применения и дозы. Применяют орципреналин в виде ингаляций и парентерально (минуя пищеварительный тракт). Взрослым для профилактики бронхоспазма (резкого сужения просвета бронхов) назначают по 1-2 дозы аэрозоля 3 раза в сутки. Для купирования (снятия) бронхоспазма - по 1-3 дозы с интервалом 4 ч. Интервал между ингаляцией каждой дозы - 5 мин. Для этой цели применяют специальный аэрозольный ингалятор, при нажатии на клапан которого распыляется постоянная доза препарата, равная 0,75 мг. Перед нажатием на клапан ингалятор переворачивают кверху дном. Для профилактики приступов бронхиальной астмы назначают также ориипреналин в виде таблеток (по 0,02 г в таблетке): взрослым по 1/2-1 таблетке 3-4 раза в день. Эффект при приеме внутрь наступает обычно через 1 ч и длится 4-6 ч. Внутрь назначают по 20-40 мг 2-4 раза в сутки. При затянувшемся приступе бронхиальной астмы вводят подкожно или внутримышечно по 0,5-1 мг. В случае необходимости - внутривенно струйно медленно в дозе 0,25-0,5 мг в изотоническом растворе натрия хлорида или внутривенно капельно в дозе 5-10 мг в 250 мл 5% раствора глюкозы или изотонического раствора натрия хлорида, скорость введения - 10-20 капель в мин до появления отчетливого терапевтического эффекта (дозу и скорость введения определяют с учетом частоты сердечных сокращений). Детям в возрасте до 1 года назначают парентерально (минуя желудочно-кишечный тракт) по 0,1-0,2 мг/сутки; в возрасте 2-3 лет - внутрь по 20 мг в сутки в 4 приема или внутримышечно или подкожно 0,15-0,3 мг в сутки; в возрасте 4-7 лет - внутрь 20-40 мг в сутки в 4 приема, внутримышечно или подкожно 0,2-0,4 мг в сутки; в возрасте 8-14 лет - внутрь 40-60 мг в сутки в 4 приема, внутримышечно или подкожно 0,5 мг в сутки; в возрасте 15-18 лет - внутрь 40-80 мг в сутки в 4 приема, внутримышечно или подкожно 0,5-1 мг в сутки. Детям старше 3 лет можно назначать аэрозоль по 1 дозе.

Побочное действие. Орципреналин обычно лучше переносится, чем изадрин, однако и при его применении возможны побочные явления, такие же, как при применении изадрина. При внутривенном введении возможно снижение артериального давления.

Противопоказания. Такие же, как и для изадрина.

Форма выпуска. В аэрозольных ингаляторах, содержащих 400 разовых доз (по 0,75 мг) препарата; 0,05% раствор в ампулах по 1 и 10 мл (0,5 и 5 мг); таблетки по 0,02 г.

Условия хранения. Список А. Аэрозоль хранить вдали от огня и источников тепла.

САЛЬБУТАМОЛ (Salbutamolum)

Синонимы: Вентолин, Сальбувент, Сальбупарт, Асталин, Астахалин, Аэролин, Альбутерол, Асматол, Венгрии, Провентил, Сальбумол, Салъбутан, Султанол, Венетлин, Вентилан, Волмакс, Алопрол, Бронховалеас, Вентодиск, Ново-Сальмол, Саламол, Стери-Неб Саламол, Эковент и др.

Фармакологическое действие. Стимулирует бетазадренорецепторы бронхов и оказывает сильное и длительное (по 5-8 ч) бронхорасширяющее действие. В терапевтических дозах существенных изменений со стороны сердечно-сосудистой системы не вызывает.

Показания к применению. Бронхиальная астма, хронический бронхит (воспаление бронхов).

Способ применения и дозы. Внутрь в качестве бронхолитического (расширяющего просвет бронхов) средства взрослым и детям старше 12 лет назначают по 2-4 мг 3-4 раза в сутки, при необходимости доза может быть повышена до 8 мг 4 раза в сутки. Детям в возрасте 6-12 лет назначают по 2 мг 3-4 раза в сутки; 2-6 лет - 1-2 мг 3 раза в сутки. При ингаляционном введении доза препарата зависит от лекарственной формы. Препаратов форме аэрозоля назначают для купирования (снятия) бронхоспазма (резкого сужения просвета бронхов) или приступа бронхиальной астмы однократно взрослым по 0,1-0,2 мг, детям - по 0,1 мг; для профилактики приступов бронхиальной астмы и бронхоспазма взрослым - по 0.2 мг 3-4 раза в сутки, детям - по 0,1 мг 3-4 раза в сутки; для профилактики приступа астмы физического напряжения перед физической нагрузкой взрослым назначают 0,2 мг, детям - 0,1 мг. Препарат в форме порошка для ингаляций назначают по той же схеме, но при этом дозы увеличиваются в 2 раза, соответственно. Препарат в виде раствора для ингаляционного применения назначают в дозе 2,5 мг 3-4 раза в сутки. При необходимости возможно увеличение дозы до 5 мг 3-4 раза в сутки.

Побочное действие. При передозировке возможны расширение периферических сосудов, умеренная тахикардия (учащенные сердцебиения), тремор (дрожание) мышц.

Противопоказания. Абсолютные противопоказания не установлены. Необходима осторожность при тиреотокси-козе (заболевании щитовидной железы), артериальной гипертонии (стойком подъеме артериального давления), пароксизмальной тахикардии (учащенных сердцебиениях), беременности.

Форма выпуска. Таблетки по 2 и 4 мг; таблетки ретард (длительного действия) по 4 мг для детей и по 8 мг для взрослых; сироп во флаконах (5 мл - 2 мг сальбутамола); дозированный аэрозоль (1 доза - 0,1 мг сальбутамола); порошок для ингаляций (1 доза - 0,2 или 0,4 мг сальбутамола) в дисках; раствор для ингаляционного применения (1 мл - 1,25 мг сальбутамола) в ампулах по 2 мл в упаковке по 20 штук; раствор для инъекций (1 мл - 0,1 мг сальбутамола).

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

ТЕО-АСТХАЛИН (Theo-Asthalin)

Комбинированный препарат, содержащий сальбутамол и теофиллин.

Показания к применению. Те же, что и для сальбутамола.

Способ применения и дозы. По 1 таблетке 3-4 раза в день.

Побочное действие и противопоказания те же, что и для сальбутамола..

Форма выпуска. Таблетки, содержащие по 2 мг (0,002 г) сальбутамола и 100 мг (0,1 г) теофиллина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТЕО-АСТХАЛИНФОРТЕ (Theo-Asthalin forte)

Комбинированный препарат, содержащий сальбутамол и теофиллин.

Показания к применению. Те же, что и для сальбутамола.

Способ применения и дозы. По 1 таблетке 2-3 раза в сутки.

Побочное действие и противопоказания те же, что и для сальбутамола..

Форма выпуска. Таблетки, содержащие по 4 мг (0,004 г) сальбутамола и 200 мг (0,2 г) теофиллина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТЕО-АСТХАЛИН SR (Theo-Asthalin SR)

Комбинированный препарат пролонгированного (длительного) действия, содержащий сальбутамол и теофиллин.

Фармакологическое действие. Бронхолитический (расширяющий просвет бронхов) препарат длительного действия.

Показания к применению. Те же, что и для сальбутамола.

Способ применения и дозы. По 1 таблетке 1 - 2 раза в сутки.

Побочное действие и противопоказания те же, что и для сальбутамола..

Форма выпуска. Таблетки, содержащие по 4 мг (0,004 г) сальбутамола и 300 мг (0,3 г) теофиллина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Сальбутамол входит также в состав комбинированного препарата интал плюс.

САЛЬМЕТЕРОЛ (Sabneterol)

Синонимы: Сальметер.

Фармакологическое действие. Бронхолитическое (расширяющее просвет бронхов) средство продолжительного действия. Избирательно стимулирует бета-адренореиепторы. Расслабляет гладкую игускулатуру бронхов и уменьшает их реактивность; ингибирует (подавляет) выделение гистамина, лейкотриенов и простагландина D2 (биологически активных веществ, участвующих в регуляции тонуса бронхов) тучными клетками. Бронхорасширяюшее действие сальметерола проявляется обычно через 5-10 мин после однократного введения и сохраняется около 12ч.

Показания к применению. Бронхиальная астма; хронический бронхит с астматическим компонентом.

Способ применения и дозы. Сальметерол назначают только взрослым. Разовая доза 50 мкг 2 раза в сутки. В тяжелых случаях разовая доза может быть увеличена до 100 мкг.

Побочное действие. Тремор (дрожание конечностей), головная боль, сердцебиение, гипокалиемия (понижение уровня калия в крови), парадоксальный бронхоспазм (резкое сужение просвета бронхов вместо их расширения под действием препарата).

Противопоказания. Повышенная чувствительность к препарату в анамнезе (истории болезни).

Форма выпуска. Дозированный аэрозоль для ингаляций. 1 доза содержит 25 мкг или 50 мкг сальметерола.

Условия хранения. Список Б. Аэрозольные баллончики в защищенном от воздействия высоких температур месте.

ТЕРБУТАЛИН (Terbutalin)

Синонимы: Бриканил, Арубендол, Астмазиан, Бетасмак, Брикалин, Брикан, Брикар, Драканил, Спиранил, Тербасмин, Тербутол, Тергил и др.

Фармакологическое действие. По фармакологическим свойствам близок к сальбутамолу. Оказывает бронхолитическое (расширяющее просвет бронхов).

Имеются данные об успешном примении тербуталина в виде аэрозоля при хронических обструктивных заболеваниях легких (заболеваниях легких с резким сужением просвета бронхов) у больных инфарктом миокарда. Наряду с улучшением альвеолярной вентиляции (легочной вентиляции) отмечено улучшение сократимости миокарда (сердечной мышцы) левого желудочка и улучшение гемодинамических показателей.

Показания к применению. Бронхиальная астма, астматический бронхит, обструктивные заболевания легких.

Способ применения и дозы. Для купирования (снятия) приступа удушья взрослым вводят 0,25 мг подкожно (препарат можно вводить до 3-х раз в сутки). Можно также применить 2 вдоха дозированного аэрозоля, причем интервал между вдохами должен составлять около 3 минут. Максимальная разовая доза - 3 вдоха; максимальная суточная доза - 12 вдохов. Профилактически внутрь препарат назначают по 2,5-5 мг (1-2 таблетки) 3 раза в день. При возможной повышенной чувствительности к бета-адреномиметикам следует начинать лечение с 2,5 мг в день. Таблетки дурулес следует назначать 2 раза в день; разовая доза - 5-7,5 мг. Тербуталин в аэрозоле с целью профилактики приступа удушья назначают по 1 -2 вдоха каждые 6 ч. Порошок для ингаляций вдыхают через турбухалер (ингалятор). Средняя доза составляет по 1 вдоху'каждые 6 ч. В тяжелых случаях применяют по 3 вдоха каждые 6 ч. Максимальная разовая доза - 3 вдоха; максимальная суточная доза - 12 вдохов. Детям в возрасте 3-7 лет внутрь назначают по 0,65-1,25 мг (1/4-1/2 таблетки) 2-3 раза в сутки; 7-15 лет -по 1,25 мг (1/2 таблетки) 2-3 раза в сутки.

Побочное действие и противопоказания такие же, как и для сальбутамола.

Форма выпуска. В аэрозольных упаковках; таблетки по 0,0025 г (2,5 мг) в упаковке по 20 штук; 0,05% раствор

(0,5 мг) тербуталина сульфата в ампулах, содержащих 1 мл, в упаковке по 10 штук.

Условия хранения. Список Б. Аэрозоль хранить вдали от огня, источников тепла.

ФЕНОТЕРОЛ (Fenoterolum)

Синонимы: Фенотерола гидробромид, Беротек, Аэрум, Досберотек, Сегамол, Партусистен, Арутерол и др.

Фармакологическое действие. Адреномиметическое средство, стимулятор бетагадренорецепторов бронхов и матки.

Механизм действия связан с активацией сопряженной с рецептором аденилатциклазы, что приводит к увеличению образования циклического АМФ, который стимулирует работу кальциевого насоса, перераспределяющего ионы кальция в миоцитах (мышечных клетках), в результате чего снижается его концентрация в миофибриллах (мышечных волокнах). Фенотерол оказывает выраженное, быстро наступающее бронхолитическое (расширяюшее просвет бронхов) действие. Предупреждает, а также быстро и эффективно купирует (снимает) бронхоспазмы (резкое сужение просвета бронхов) различного генеза (причины), в том числе, приступы удушья, связанные с физической нагрузкой. Фенотерол увеличивает частоту и объем дыхания. Повышает функцию мерцательного эпителия (внутреннего слоя) бронхов. В терапевтических дозах, вызывающих бронхолитический эффект, как правило, не влияет на сердечно-сосудистую систему и внутренние органы.

Бронхоспазмолитическое (снимающее сужение просвет бронхов) действие длится до 8 ч.

Показания к применению. Лечение бронхиальной астмы (купирование и предупреждение приступов). Используют также при спастическом астмоидном бронхите (инфекционном заболевании легких с затрудненным выдохом), эмфиземе легких (повышении воздушности и снижении тонуса легочной ткани).

Способ применения и дозы. Дозы подбираются индивидуально. Обычно для купирования острого приступа удушья взрослым и детям старше 6 лет назначают в разовой дозе 0,2 мг (1 вдох аэрозоля с содержанием 0,2 мг в 1 дозе или 2 вдоха аэрозоля с содержанием 0,1 мг в 1 дозе). Если одна ингаляция не снимает приступа удушья, то через 5 мин ее можно повторить. Следующее назначение препарата возможно не ранее, чем через Ъ ч.

Для профилактики приступов удушья назначают по

1 вдоху аэрозоля (с содержанием 0,2 мг в одном вдохе) взрослым 3 раза в день; детям школьного возраста -

2 раза в день. При применении аэрозоля с содержанием 0,1 мг фенотерола в одной дозе взрослым и детям назначают по 1 -2 вдоха 4 раза в день через равные промежутки времени. В тяжелых случаях, если в течение 5 мин после применения препарата не наступает улучшение, можно сделать еще 1-2 вдоха. Следующую ингаляцию можно проводить не ранее, чем через 2 ч. Детям в возрасте от 4 до 6 лет назначают по 1 вдоху 4 раза в день. Кратность применения препарата у больных всех возрастов не должна превышать 4-х раз в сутки.

Побочное действие. Возможны тремор (дрожание) пальцев, беспокойство, тахикардия (учащенные сердцебиения); иногда чувство усталости, головная боль, потливость. В этих случаях дозу уменьшают.

Противопоказания. Выраженный атеросклероз и аритмии (нарушения ритма сокращений) сердца.

Форма выпуска. Аэрозольный баллон на 15 мл, содержащий 300 разовых доз (по 0,2 мг); таблетки по 0,005 г; ампулы по 0,5 мг для инъекций.

Условия хранения. Список Б. Аэрозоль - при температуре не выше +25 °С вдали от огня, источников тепла, прямых солнечных лучей. Не допускается замораживание.

Фенотерол также входит в состав препаратов беродуал, беродуал форте и дитек.

ФОРМОТЕРОЛ (Formoterol)

Синонимы: Форадил.

Фармакологическое действие. Бета-адреномиметическое средство, стимулирующее преимущественно бета-адренорецепторы. Оказывает бронхолитическое (расширяющее просвет бронхов) действие. Ингибирует (подавляет) высвобождение гистамина и лейкотриенов (биологически активных веществ, вырабатываемых в организме) из легочной ткани. Начало действия препарата через 5 мин, максимум - через 2 ч, продолжительность действия при обратимой бронхообструтшии (нарушении проходимости воздуха по бронхам) до 10ч.

Показания к применению. Профилактика и лечение бронхоспазма (резкого сужения просвета бронхов) у больных с обструктивным бронхитом (воспалением бронхов, сочетающимся с нарушением проходимости по ним воздуха); бронхиальной астмой; бронхоспазмом, вызванном аллергеном или физической нагрузкой.

Способ применения и дозы. Препарат вводится ингаляционно. Для купирования (снятия) острого бронхоспазма следует произвести однократный вдох (12 мкг) препарата, при необходимости через минуту произвести повторный вдох. Максимальная суточная доза 96 мкг (8 вдохов). Для профилактики приступов удушья вводят по 12 мкг (1 вдох) 2 раза в день через 12 ч, в тяжелых случаях - по 24 мкг 2 раза в день минимум через 8 ч.

Побочное действие. Головная боль, головокружение, сухость во рту, нервозность, мелкоамплитудное дрожание мышц, тахикардия (учащенные сердцебиения), тошнота.

Противопоказания. Беременность, кормление грудью, повышенная чувствительность к препарату или бета-адреномиметикам.

При применении препарата пациентам не рекомендуется заниматься деятельностью, требующей повышенного внимания или координации движений. Не следует комбинировать формотерол с другими адреномиметическими средствами, ингибиторами МАО, триииклическими антидепрессантами. С осторожностью препарат назначают пациентам, страдающим сахарным диабетом, при миоме (доброкачественной опухоли мышечного слоя) матки.

Форма выпуска. Дозированный аэрозоль для ингаляций в ингаляторе по 100 доз. Одна доза содержит 12 мкг формотерола фумарата.

Условия хранения. Список Б. В прохладном месте, не допуская замораживания. Предохранять от действия прямых солнечных лучей и источников тепла.

ЭФЕДРИНА ГИДРОХЛОРИД (Ephedrinihydrochloridum)

Синонимы: Эфедрин хлористоводородный, Эфалон, Эфедрозан, Нео-Федрин, Санедрин, Эфетонин и др. Алкалоид, содержащийся в различных видах эфедры (EphedraL.), сем. эфедровых (Ephedraceae), в том числе в EphedraequisetinaBge. (эфедра хвошевая), растущей в горных районах Средней Азии и Западной Сибири, EphedramonospermaS.A.M., растущей в Забайкалье и др.

Фармакологическое действие. Стимулирует альфа- и бета-адренорецепторы.По периферическому симпатомиметическому действию эфедрин близок к адреналину. Вызывает сужение сосудов, повышение артериального давления, расширение бронхов.

Показания к применению. Применяют для лечения (чаще в комбинации с другими средствами) бронхиальной астмы, а также при сенной лихорадке, крапивнице, сывороточной болезни и других аллергических заболеваниях.

Способ применения и дозы. Применяют эфедрин внутрь (до еды), под кожу, в мышцы и в вену, а также местно.

При бронхиальной астме применяют в сочетании с теофиллином, димедролом, глюконатом кальция и другими средствами. Детям назначают эфедрин внутрь в следующих дозах: в возрасте от 1 года - по 0,002-0,003 г; 2-5 лет0,003-0,01 г; от 6 до 12 лет - 0,01-0,02 г на прием. Под кожу и внутримышечно вводят взрослым по 0,02-0,05 г 2-3 раза в день; внутривенно вводят взрослым струйно (медленно) по 0,02-0,05 г (0,4-1 мл 5% раствора) или капельным способом в 100-500 мл изотонического раствора натрия хлорида или 5% раствора глюкозы в обшей дозе до 0,08 г (80 мг).Высшие дозы эфедрина для взрослых внутрь и под кожу: разовая - 0,05 г, суточная - 0,15 г. Эфедрин применяют только по назначению врача. Эфедрин не следует применять длительно. Во избежание нарушения ночного сна не следует назначать эфедрин и содержащие его препараты в конце дня и перед сном.

Побочное действие. Препарат обычно хорошо переносится. Иногда через 15-30 мин после приема внутрь отмечаются легкая дрожь, сердцебиение. Эти явления быстро проходят. Передозировка препарата может вызвать ряд токсических явлений: нервное возбуждение, бессонницу, расстройства кровообращения, дрожание конечностей, задержку мочи, потерю аппетита рвоту, усиленное потоотделение, сыпь.

Противопоказаниия. Бессонница, гипертензия (подъем артериального давления), атеросклероз, органические заболевания сердца, гипертиреоз (заболевание щитовидной железы).

Форма выпуска. Порошок; таблетки по 0,002; 0,003 и 0,001 г (для педиатрической практики); 5% раствор (для инъекций) в ампулах по 1 мл; 2% и 3% растворы во флаконах по 10 мл (для ЛОРпрактики).

Условия хранения. Список Б. Порошок -- в хорошо укупоренной таре, предохраняющей от действия света; таблетки, ампулы и растворы во флаконах - в защищенном от света месте.

АСТФИЛЛИН (Asthphyffin)

Комбинированный препарат, содержащий эфедрин, папаверин, неофиллин, дифенгидрамин, носкапин.

Фармакологическое действие. Снимает бронхоспазм (сужение просвета бронхов) и обладает противокашлевым действием. Эффект обнаруживается через 15 мин и продолжается более 5 часов.

Показания к применению. Купирование (снятие) и профилактика приступов бронхиальной астмы и кашля.

Способ применения и дозы. Назначают по 1-2 таблетки 1-3 раза в день для предотвращения кашля, обусловленного бронхиальной астмой, бронхитами и простудными заболеваниями. При начале астматического приступа 1 таблетка может предотвратить его развитие. 1 таблетка на ночь снимает ночные приступы кашля и дает возможность спокойно уснуть.

Побочное действие и противопоказания такие же, как для эфедрина.

Форма выпуска. Таблетки состава: 10 мг эфедрина, 10 мг папаверина, 100 мг неофиллина, 10 мг дифенгидрамина, 5 мг носкапина.

Условия хранения. Список Б. В зашишенном от света месте.

ГАМБАРАН (Gambaran)

Комбинированный препарат, содержащий эфедрин, камилофин, хлорфеноксамин, этамифиллин, пропифеназин.

Фармакологическое действие. Снимает бронхоспазм (расширяет просвет бронхов).

Показания к применению. Бронхиальная астма, астмоидный бронхит.

Способ применения и дозы. Назначают по 1-2 таблетки

2-3 раза в день.

Побочное действие. Сухость во рту, гипертермия (повышение температуры тела), затруднение мочеиспускания, лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение содержания гранулоцитов в крови), тахикардия (учашение сердцебиений), желудочковая аритмия (нарушение ритма сердца).

Противопоказаниия. Гипертония (стойкий подъем артериального давления), тиреотоксикоз (заболевание щитовидной железы), феохромицитома (опухоль надпочечников), глаукома, аденома (доброкачественная опухоль) простаты, острая перемежающаяся порфирия (нарушение обмена порфиринов), тахиаритмия (учащенные неритмичные сердцебиения), мегаколон (значительное расширение части или всей ободочной кишки).

Форма выпуска. Таблетки, содержащие по 15 мг эфедрина, 20 мг камилофина, 20 мг хлорфеноксамина, 100 мг этамифиллина, 150 мг пропифеназина, покрытые оболочкой.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СОЛУТАН (Solutan)

Фармакологическое действие. Оказывает бронхолити-ческое (расширяющее просвет бронхов) действие.

Показания к применению. Бронхиальная астма, бронхиты (воспаление бронхов).

Способ применения и дозы. Внутрь по 10-30 капель 3 раза в день после еды; при астматических приступах до 60 капель на прием; детям в зависимости от возраста 5-10 капель на прием; солутан можно применять и для ингаляций.

Побочное действие. Расширение зрачков, сухость во рту, в остальном такие же, как для эфедрина..

Противопоказания. Такие же, как для эфедрина.

Форма выпуска. Во флаконах по 50 мл. Состав: эфедрина гидрохлорида - 17,5 мг, радобеллина (алкалоид корня красавки) - 0,1 мг, сапонина gipsophillae - 1 мг, фенхелевого масла - 0,4 мг, новокаина гидрохлорида - 4 мг, экстракта толутанского бальзама - 25 мг, натрия йодида - 100 мг, воды горько-миндальной - 30 мг; спирта, воды по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

ЭФАТИН (Ephatinum)

Показания к применению. Применяют для купирования (снятия) приступов бронхиальной астмы (легкой и средней тяжести) и для снятия приступов удушья при бронхитах, бронхоэктатической болезни (расширении ограниченных участков бронхов) и других хронических заболеваниях органов дыхания.

Способ применения и дозы. Назначают в виде ингаляций по 1-5 раз в сутки. Дозирующий клапан обеспечивает распыление при одном нажатии 0,1 мл раствора. Обычно производят 2-5 нажатий (в среднем 3 нажатия, что соответствует вдыханию 0,5 мг эфедрина, 0,2 мг атропина сульфата и 0,4 мг новокаина).

Побочное действие. При вдыхании возможно появление першения в горле, кашля, сухости во рту, сердцебиения, тошноты. Эти явления проходят после отмены препарата.

Противопоказаниия. Глаукома (повышенное внутриглазное давление), стенокардия, выраженная гипертензия (повышенное артериальное давление).

Форма выпуска. Аэрозоль, содержащая в каждых 10 мл эфедрина гидрохлорида 0,05 г, атропина сульфата 0,02 г, новокаина 0,04 г, спирта этилового -до 10 мл. 1 баллон рассчитан в среднем на 100 разовых доз.

Условия хранения. Список А. При температуре от +3 до +35 °С.

АКАБЕЛ (Akabel)

Комбинированный препарат, содержащий спазмолитик (средство, снимающее спазмы) бевониум метилсульфат и ненаркотический анальгетик анальгин.

Фармакологическое действие. Обладает бронхо- и спазмолитическими свойствами (расширяет просвет бронхов и снимает спазмы).

Показания к применению. Бронхиальная астма, бронхоспастический синдром (сужение просвета бронхов).

Способ применения и дозы. Акабел назначают внутрь по 1-2 таблетки 2-3 раза в день, свечи (только взрослым) - по 1 штуке 2-3 раза в день. Внутримышечно или внутривенно медленно вводят по 1/2-1 ампуле акабела 3 раза в день.

Побочное действие. При внутримышечном введении препарата возможна преходящая локальная болезненность. Длительное применение вызывает сухость во рту, учащение пульса, затрудненное мочеотделение, расширение зрачков.

Противопоказаниия. Глаукома, тахикардия (учащенные сердцебиения), аденома простаты, органические стенозы (сужение просвета) желудочно-кишечного тракта, мегаколон (значительное расширение части или всей ободочной кишки), терапия антидепрессантами. Аллергия к производным пиразолона, при гранулоцитопении (уменьшении содержания гранулоцитов в крови). Следует избегать подкожного и внутриартериального введения препарата, а также применения при беременности, особенно в первые 3 мес.

Форма выпуска. Таблетки, содержащие: бевониума ме-тилсульфата - 0,05 г, анальгина - 0,25 г; свечи, содержащие: бевониума метилсульфата -0,03 г, анальгина - 1 г; ампулы по 5 мл, содержащие: бевониума метилсульфата - 0,0025 г, анальгина - 2,5 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИПРАТРОПИУМ БРОМИД (Ipratropiumbromide)

Синонимы: Атровент, Атровент назальный, Вагос, Итроп, Арутропид, Нормосекретол.

Фармакологическое действие. Блокатор М-холинорецепторов. Оказывает бронхолитическое (расширяющее просвет бронхов) действие, уменьшает секрецию желез, в том числе бронхиальных, пищеварительных. Эффективно устраняет спазм (резкое сужение просвета) бронхов, связанный с влиянием блуждающих нервов. Предупреждает сужение бронхов, возникающее в результате вдыхания сигаретного дыма, холодного воздуха, действия различных бронхоконстрикторных (вызывающих сужение просвета бронхов) веществ. При ингаляционном применении практически не оказывает резорбтивного действия (действия вещества, проявляющегося после всасывания его в кровь).

Показания к применению. Лечение и профилактика хронических обструктивных заболеваний дыхательных путей (заболеваний легких с резким уменьшением просвета бронхов): хронический обструктивный бронхит (воспаление бронхов, сочетающееся с нарушением проходимости по ним воздуха) с эмфиземой (повышением воздушности и снижением тонуса легочной ткани) или без нее; бронхиальная астма легкой и средней степени тяжести, особенно с сопутствующими заболеваниями сердечно-сосудистой системы; бронхоспазм при хирургических операциях.

Способ применения и дозы. Устанавливают индивидуально, с учетом возраста и чувствительности к препарату, вида заболевания и используемой лекарственной формы. Дозированный аэрозоль взрослым и детям старше 3 лет для профилактики дыхательной недостаточности при хроническом обструктивном бронхите и бронхиальной астме назначают по 1-2 дозы в среднем 3 раза в сутки; при применении в лечебных целях можно проводить дополнительные ингаляции по 2-3 дозы аэрозоля. Раствор для ингаляций взрослым и детям старше 6 лет назначают 3-5 раз в день. При использовании электрического распылителя или респираторов разовая доза соствляет 4-8 капель в распыляющее устройство; при использовании ручного распылителя - 20-30 вдохов неразбавленного раствора. Порошок для ингаляций - взрослым и детям старше 6 лет ингаляция содержимого одной капсулы (0,2 мг) 3 раза в сутки (через спинхаллер или турбохаллер - специальные ингаляторы для приема препарата). Ипратропий бромид используют как для монотерапии (лечения одним препаратом), так и в комбинации со стимуляторами бета-адренорецепторов и производными ксантина.

Побочное действие. Сухость во рту, повышение вязкости мокроты. При попадании в глаза - нарушение аккомодации (нарушение зрительного восприятия); у пациентов с закрытоугольной глаукомой возможно повышение внутриглазного давления. При применении аэрозоля интраназально (в нос) в отдельных случаях возможны местные реакции: сухость в носу, раздражение слизистой носа, аллергические реакции.

Противопоказаниия. Повышенная чувствительность к препарату. Дозированный аэрозоль для интраназального применения не рекомендуется назначать детям до 6 лет. Следует соблюдать осторожность при назначении препарата больным с закрытоугольной глаукомой, обструкцией (нарушением проходимости) мочевыводящих путей вследствие гипертрофии (увеличения объема) предстательной железы. В 1-ом триместре беременности препарат применяют только по строгим показаниям.

Форма выпуска. Дозированный аэрозоль для ингаляций (1 доза - 0,02 мг); порошок для ингаляций по 0,2 мг в капсулах; раствор для ингаляций (1 мл - 0,25 ммг).

Условия хранения. Список А. Аэрозольный баллон хранить вдали от огня и источников высокой температуры.

БЕРОДУАЛ (Berodual)

Фармакологическое действие. Вызывает выраженный бронхолитический (расширяющий просвет бронхов) эффект, обусловленный действием входящих в состав препарата компонентов - ипратропия бромида и фенотерола, имеющих различные механизмы и локализацию действия. Фенотерол оказывает бронхолитическое действие, возбуждая бета2-адренорецепторы бронхов, ипратропия бромид устраняет холинергические влияния на гладкую мускулатуру бронхов. Совместное применение указанных препаратов повышает эффективность бронхолитической терапии при различных заболеваниях, сопровождающихся повышением тонуса бронхиальной мускулатуры, а также позволяет использовать их в более низких дозах.

Показания к применению. Поддерживающая терапия и профилактика дыхательной недостаточности при хроническом обструктивном бронхите (воспалении бронхов, сочетающемся с нарушением проходимости по ним воздуха), эмфизематозном бронхите (воспалении бронхов, сопровождающемся повышением воздушности и снижением тонуса легочной ткани), бронхолегочных заболеваниях с наличием бронхоспазма (резкого сужения просвета бронхов), повышенной чувствительности бронхов. Систематическое и эпизодическое лечение острых приступов бронхиальной астмы. Подготовка дыхательных путей для аэрозольного введения лекарственных препаратов: антибиотиков, муколитических (разжижающих мокроту) средств, кортикостероидов (гормонов коры надпочечников или их синтетических аналогов).

Способ применения и дозы. Дозированный аэрозоль взрослым и детям старше 3 лет обычно назначают по 1-2 дозы аэрозоля 3 раза в день. При угрозе дыхательной недостаточности - 2 дозы аэрозоля, при необходимости через 5 мин - еще 2 дозы, последующую ингаляцию проводить не ранее, чем через 2 ч. Раствор для ингаляций: обычная доза 2-8 капель (0,1-0,4 мл) 3-6 раз в день с интервалами не менее 2 ч. При использовании электрораспылителя - 4 капли в распылитель с 3 мл изотонического раствора хлорида натрия (или других растворов), вдыхать 5-7 мин до полного использования раствора; при использовании ручного распылителя - 20-30 вдохов неразбавленного раствора. Одновременное применение препарата с инталом и кортикостероидами усиливает эффект препарата.

Побочное действие. Сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), тремор (дрожание) пальцев, учащенные сердцебиения, глаукома (повышение внутриглазного давления), тахиаритмия (учащенные неритмичные сокращения сердца).

Противопоказаниия. Первый триместр беременности. Незадолго перед родами прием препарата необходимо прекратить в связи с угнетением родовой деятельности фенотеролом. Не назначать одновременно с производными ксантина, некардиоселективными бета-адреноблокаторами.

Форма выпуска. Дозированный аэрозоль для ингаляций (1 доза -0,00002 г ипратропия бромида и 0,00005 г фенотерола гидробромида); раствор для ингаляций (1 мл - 0,00025 г ипратропия бромида и 0,0005 г фенотерола гидробромида) во флаконах по 20 мл.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

БЕРОДУАЛ ФОРТЕ (Berodual forte)

Фармакологическое действие. Комбинированный препарат, содержащий ипратропия бромид и фенотерола гидробромид, для купирования бронхообструктивного синдрома (сужения просвета бронхов). Эффект от применения препарата наступает быстрее и продолжается более длительно, чем при использовании каждого компонента в отдельности.

Показания к применению. Профилактика и купирование (снятие) бронхоспастического синдрома (резкого сужения просвета бронхов).

Способ применения и дозы. Взрослым назначают 1-2 дозы 3-4 раза в день. Детям - 1 доза 3 раза в день. Первая доза препарата должна быть введена утром как можно раньше, последняя - перед сном. Пациента необходимо проинструктировать, что ингалятор может быть использован в профилактических целях для предупреждения бронхоспазма перед контактом с агентом, вызывающим приступ. В острой ситуации возможно введение повторной дозы, если в течение 5 мин нет эффекта от первой ингаляции. При применении беродуала форте необходимо предохранять глаза от попадания препарата.

Побочное действие. Тремор (дрожание) пальцев рук, тахикардия (учащенные сердцебиения), беспокойство, головная боль, сухость во рту.

Противопоказаниия. Гипертиреоидизм (заболевание щитовидной железы), глаукома (повышенное внутриглазное давление), тахикардия (учащенные сердцебиения), беспокойство, головная боль, сухость во рту. При назначении беременным следует учитывать, что препарат обладает токолитическим (расслабляющим мышцы матки) действием. С осторожностью применять у пациентов с глаукомой, гипертрофией (увеличением) предстательной железы, заболеваниями сердечно-сосудистой системы. Не назначать одновременно с производными ксантина, некардиоселективными бета-адреноблокаторами.

Форма выпуска. Дозированный аэрозоль для ингаляций. Ингалятор содержит 100 мкг фенотерола гидробромида и 40 мкг ипратропия бромида.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

ОКСИТРОПИЙ БРОМИД (Oxitropiumbromide)

Синонимы: Вентилат.

Фармакологическое действие. Оказывает бронхолитический (расширяющий просвет бронхов) эффект, обусловленный холиноблокирующим действием. Характеризуется определенной избирательностью в отношении холинорецепторов бронхиальных мышц, особенно при ингаляционном введении препарата. Бронхолитический эффект развивается через 5-10 мин после ингаляции, достигает максимума в пределах 0,5-2 ч, продолжается 6-8 ч.

Показания к применению. Хронические обструктивные заболевания дыхательных путей (заболевания легких с резким уменьшением просвета бронхов), такие как хронический обструктивный бронхит (воспаление бронхов, сочетающееся с нарушением проходимости по ним воздуха), эмфизема легких с обструкцией (повышение воздушности и снижение тонуса легочной ткани на фоне уменьшения просвета бронхов), бронхиальная астма.

Способ применения и дозы. Обычно назначают 2 дозы аэрозоля 2 раза в день (утром и вечером). При необходимости - 3 раза в день. Допустимо одновременное применение с бета-адреномиметиками. При совместном применении с бронхолитическими средствами из группы бета-адреномиметиков или производных ксантина действие препарата может усилиться.

Побочное действие. Возможны кратковременные сухость во рту, кашель, першение в горле. При попадании аэрозоля в глаза могут наблюдаться легкие обратимые нарушения аккомодации (нарушения зрительного восприятия).

Противопоказаниия. Повышенная чувствительность к атропину. С осторожностью назначать препарат пациентам с гипертрофией (увеличением объема) предстательной железы, закрытоугольной глаукомой (повышенным внутриглазным давлением).

Форма выпуска. Дозированный аэрозоль (1 доза - 0,0001 г окситропия бромида).

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

СБОР ПРОТИВОАСТМАТИЧЕСКИЙ

(Speciesantiasthmaticae) Синонимы: Порошок против астмы.

Фармакологические действие. Бронхолитическое (расширяющее бронхи) средство.

Показания к применению. Бронхиальная астма.

Способ применения и дозы. Сжигают половину чайной ложки и вдыхают дым или выкуривают сигарету, содержащую указанный порошок.

Зажженный порошок медленно и равномерно тлеет до полного озеленил.

Побочное действие и противопоказания такие же, как для листьев красавки.

Форма выпуска. Порошок состава: листьев красавки - 2 части, листьев белены - 1 часть, листьев дурмана - 6 частей, натрия нитрата - 1 часть.

Условия хранения. Список Б. В защищенном от света месте.

ИНГИБИТОРЫ ФОСФОДИЭСТЕРАЗЫ

ТЕОФИЛЛИН (Theophyllinum)

Синонимы: Аквалин, Асмафил, Ланофиллин, Оптифиллин, Оралфиллин, Теоликс, Теоцин, Теофен и др.

Алкалоид, содержащийся в чайных листьях и кофе. Получают также синтетическим путем.

Фармакологическое действие. Теофиллин влияет на различные функции организма. Он оказывает стимулирующее действие на центральную нервную систему, хотя и менее выраженное, чем кофеин; усиливает сократительную деятельность миокарда (сердечной мышцы). Несколько расширяет периферические, коронарные (сердечные) и почечные сосуды, оказывает умеренное диуретическое (мочегонное) действие, ингибирует агрегацию (препятствует склеиванию) тромбоцитов, тормозит высвобождение из тучных клеток медиаторов аллергии. Особенно важной является способность теофиллина оказывать бронхорасширяюший эффект. В механизме действия теофиллина определенную роль играют ингибирование фосфодиэстеразы и накопление в тканях циклического 3'-5'-аденозинмонофосфата. Накопление в клетках цАМФ тормозит соединение миозина с актином, что уменьшает сократительную активность гладкой мускулатуры (мышц сосудов и внутренних органов) и способствует, в частности, расслаблению бронхов и снятию бронхоспазма (сужения просвета бронхов). К расслаблению мускулатуры приводит также способность теофиллина угнетать транспорт ионов кальция через “медленные” каналы клеточных мембран. Особо важное значение в молекулярном механизме действия теофиллина имеет выявленная в последнее время его способность блокировать аденозиновые (пуриновые) рецепторы.

Показания к применению. В основном теофиллин применяют как бронхолитическое (расширяющее просвет бронхов) средство, а также как умеренно действующее кардиотоническое (увеличивающее силу сердечных сокращений) и диуретическое (мочегонное) средство при застойных явлениях сердечного и почечного происхождения. Иногда назначают вместе с другими спазмолитическими и бронхолитическими препаратами.

Способ применения и дозы. Принимают внутрь по 0,1-0,2 г (взрослые) 2-4 раза в день после еды. Лучший эффект часто наблюдается при приеме препарата в виде ректальных (для введения в прямую кишку) свечей, так как теофиллин в малой степени подвергается при этом пути введения метаболизму (превращению) в печени. Ректально (в прямую кишку) вводят взрослым по 1 свече 1-2 раза в сутки. Длительность применения теофиллина зависит от характера, особенности течения заболевания и оказываемого терапевтического эффекта. Детям 2-4 лет назначают 0,01-0,04 г, 5-6 лет - 0,04-0,06 г, 7-9 лет - 0,05-0,075 г, 10-14 лет - 0,05-0,1 г на прием. Детям в возрасте до 2 лет не назначают. Высшие дозы для взрослых внутрь и ректально: разовая - 0,4 г, суточная - 1,2г.

Побочное действие. В отдельных случаях отмечаются побочные явления: изжога, тошнота, рвота, понос, головная боль. При применении свечей возможно ощущение жжения в прямой кишке. При плохой переносимости препарат отменяют. При передозировке теофиллина могут возникнуть эпилептоидные (судорожные) припадки. Для предупреждения подобных побочных явлений не рекомендуется применять теофиллин длительно.

Противопоказаниия. Теофиллин и содержащие его препараты противопоказаны при индивидуальной непереносимости, гиперфункции (усиленной деятельности) щитовидной железы, остром инфаркте миокарда, субаортальном стенозе (невоспалительном заболевании мышечной ткани левого желудочка сердца, характеризующемся резким сужением его полости), экстрасистолии (нарушении ритма сердца), эпилепсии и других судорожных состояниях, беременности. Осторожность следует соблюдать при язвенной болезни желудка и двенадцатиперстной кишки.

Форма выпуска. Порошок; свечи по 0,2 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света.

АНТАСТМАН (Antasthman)

Комбинированный препарат, содержащий теофиллин, кофеин, амидопирин, фенацетин, эфедрина гидрохлорид, фенобарбитал, сухой экстракт красавки, порошок из листьев лобелии.

Фармакологическое действие обусловлено входящими в его состав ингридиентами.

Показания к применению. Для лечения и предупреждения приступов бронхиальной астмы.

Способ применения и дозы. Для профилактики приступа принимают 1 таблетку антастмана; в случае необходимости через 4-5 ч прием повторяют. При приступе бронхиальной астмы назначают сразу 2 таблетки. Не рекомендуется принимать более 4 таблеток в день.

Побочное действие и противопоказания такие же, как для таблеток “теофедрин Н”.

Форма выпуска. Таблетки в упаковке по 12 штук; состав одной таблетки: теофиллина - 0,1 г, кофеина - 0,05 г, амидопирина - 0,2 г, фенацетина - 0,2 г, эфедрина гидрохлорида - 0,02 г, фенобарбитала - 0,002 г, сухого экстракта красавки - 0,01 г, порошка листьев лобелии - 0,09 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЕРФИЛЛОН (PerphyUon)

Комбинированный препарат, содержащий теофиллин, этофилин, папаверин, атропин, фенобарбитал.

Фармакологическое действие. Оказывает бронхоспазмолитическое действие (снимает бронхоспазм - резкое сужение просвета бронхов), увеличивает дыхательный объем и улучшает легочную вентилляшда. В таблетках и свечах обладает седативным (успокаивающим) действием.

Показания к применению. Бронхиальная астма, эмфизема легких (повышение воздушности и снижение тонуса легочной ткани), хронический астмоидный бронхит.

Способ применения и дозы. Назначают внутривенно медленно или внутримышечно по 2 мл (1 ампула), но не более 6 мл в сутки. Препарат нельзя вводить подкожно. При ректальном (в прямую кишку) применении назначают 1-2 свечи в день, при пероральном (через рот) - по 1 таблетке 3-4 раза в день без разжевывания.

Побочное действие. Такое же, как и у входящих в состав препарата компонентов.

Противопоказаниия. Глаукома, порфирия (нарушение обмена порфиринов), гипертрофия простаты (увеличение объема предстательной железы), механический стеноз (нарушение проходимости вследствие закупорки инородным телом) желудочно-кишечного тракта, мегаколон (значительное расширение части или всей ободочной кишки).

Форма выпуска. Ампулы по 2 мл; свечи; таблетки. В 1 ампуле содержится: теофиллина - 25 мг, этофилина - 85 мг, папаверина -30 мг, атропина -0,1 мг. В 1 свече (для взрослых) содержится: теофиллина - 57 мг, этофилина - 191 мг, папаверина - 80 мг, атропина - 0,3 мг, фенобарбитала40 мг. В 1 таблетке содержится: этофилина - 154 мг, теофиллина - 46 мг, папаверина - 50 мг, атропина - 0,15 мг, фенобарбитала - 15 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТАБЛЕТКИ “ТЕОФЕДРИН” (Tabulettae “Teophedrinum”)

Комбинированный препарат, содержащий теофиллин, теобромин, кофеин, амидопирин, фенацетин, эфедрина гидрохлорид, фенобарбитал, экстракт красавки густой и цитизин.

Показания к применению. Принимают как лечебное и профилактическое средство при бронхиальной астме.

Способ применения и дозы. Взрослым назначают по 1/2-1 таблетке (при сильных приступах 2 таблетки) 1 раз (а при необходимости 2-3 раза) в день, детям от 2 до 5 лет - 1/4-1/2 таблетки, от 6 до 12 лет - по !/2-3/4 таблетки. Во избежание нарушения ночного сна теофедрин следует принимать утром или днем.

Побочное действие. Нервное возбуждение, нарушение сна, дрожание конечностей, задержка мочи, снижение аппетита, рвота, повышенная потливость.

Противопоказаниия. Глаукома, нарушения коронарного (сердечного) кровообращения, гипертиреоз (заболевание щитовидной железы).

Форма выпуска. Таблетки, содержащие по 0,05 г теофиллина, теобромина и кофеина; по 0,2 г амидопирина и фенацетина; по 0,02 г эфедрина гидрохлорида и фенобарбитала; 0,004 г экстракта красавки густого и 0,0001 г цитизина.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “ТЕОФЕДРИН Н” (Tabulettae “TeophedrinumN”)

Фармакологическое действие. Комбинированный препарат. Оказывает бронхолитическое (расширяющее бронхи), противовоспалительное действие. Стимулирует центральную нервную систему, деятельность сердца, обладает М-холиноблокирующей активностью.

Показания к применению. Для профилактики и лечения бронхиальной астмы, бронхита (воспаления бронхов) с астматическим компонентом.

Способ применения и дозы. Взрослым назначают по 1/2-1 таблетке 1 раз в день. При сильных приступах - по 2 таблетки 1 раз в день, а при необходимости - по 2 таблетки 2-3 раза в день.

Побочное действие. Нервное возбуждение, нарушение сна, дрожание конечностей, задержка мочи, снижение аппетита, рвота, повышенная потливость.

Противопоказаниия. Глаукома (повышенное внутриглазное давление), сердечная недостаточность, гипертиреоз (заболевание щитовидной железы), нарушение сна, артериальная гипертензия (подъем артериального давления), атеросклероз, повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 10 штук. Состав 1 таблетки: теофиллина'-0,05 г; теобромина - 0,05 г; кофеина - 0,05 г; аминофеназина - 0,2 г; фенацетина - 0,2 г; эфедрина гидрохлорида - 0,02 г; фенобарбитала - 0,02 г; экстракта красавки густого - 0,004 г; цитизина - 0,0001 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИСОЛВИН (Trisolvin)

Фармакологическое действие. Комбинированный препарат, содержащий теофиллин безводный, амброксол и гуафенезин. Оказывает муколитическое (разжижающее мокроту), отхаркивающее и бронхолитическое (расслабляющее бронхи) действие.

Входящий в состав трисолвина амброксол оказывает секретомоторное и секретолитическое действие на железы слизистой оболочки бронхов, увеличивает образование в них слизистого секрета (отделяемого), активирует гидролитические ферменты, что приводит к снижению вязкости мокроты, усиливает движения ресничек мерцательного эпителия бронхов, содействуя увеличению транспорта мокроты.

Входящий в состав трисолвина гуафенизин - муколитическое средство, - способствует разжижению мокроты, облегчает ее отделение.

Теофиллин оказывает бронхорасширяюшее действие за счет ингибирования фосфодиэстеразы и снижения тонуса гладкой мускулатуры.

Показания к применению. Обострение хронического бронхита; бронхиальная астма; заболевания органов дыхания, при которых имеет место образования вязкой, трудноотделимой мокроты; острый трахеобронхит (воспалительное заболевание трахеи и бронхов).

Способ применения и дозы. Взрослым обычно назначают по 15-30 мл (1-2 столовые ложки) сиропа 3 раза в сутки. Детям в возрасте от 1 года до 3 лет обычно назначают по 2,5 мл (1/2 чайной ложки) сиропа 3-4 раза в сутки. Не рекомендуется назначать трисолвин одновременно с другими лекарственными препаратами, содержащими теофиллин.

Побочное действие. Боль в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), тошнота, рвота, аллергические реакции: кожная сыпь, крапивница, ангионевротический отек.

Противопоказаниия. Повышенная чувствительность к компонентам препарата. Не назначают детям до 1 года. Требуется соблюдать осторожность при назначении препарата пациентам с язвенной болезнью желудка или двенадцатиперстной кишки, тяжелыми заболеваниями сердечно-сосудистой системы, выраженной гипоксией, гипертиреозом (заболеванием щитовидной железы), заболеваниями печени, а также во время беременности и кормления грудью.

Форма выпуска. Сироп во флаконах по 60 и 120 мл. В 5 мл сиропа содержится: 0,05 г теофиллина безводного, 0,015 г амброксола, 0,015 г гвайфенизина.

Условия хранения. Список Б. В сухом, прохладном месте.

ФРАНОЛ (Franol)

Комбинированный препарат, содержащий теофиллин, эфедрин, фенобарбитал.

Фармакологическое действие. Расслабляет мускулатуру бронхов. Ликвидирует бронхоспазм (резкое сужение просвета бронхов) и оказывает седативное (успокаивающее) действие.

Показания к применению. Бронхиальная астма, хронический бронхит, эмфизема (повышение воздушности и снижение тонуса легочной ткани).

Способ применения и дозы. Назначают по 1 таблетке 3 раза в день, в тяжелых случаях - по 2 таблетки 3 раза в день.

Побочное действие. Повышенная возбудимость, бессонница.

Противопоказаниия. Выраженная гипертензия (подъем артериального давления), тиреотоксикоз (заболевание щитовидной железы), диабет и глаукома.

Форма выпуска. Таблетки, содержащие по 120 мг теофиллина, 11 мг эфедрина, 8 мг фенобарбитала, в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭУФИЛЛИН (Euphyuinum)

Синонимы: Аминофиллин, Аминокардол, Аммофиллин, Диафиллин, Генофиллин, Метафиллин, Неофиллин, Новофиллин, Синтофиллин, Теофилламин, Теофиллин этилендиамин и др. Комбинированный препарат, содержащий теофиллин и этилендиамин.

Фармакологическое действие. Действие эуфиллина обусловлено в первую очередь содержанием в нем теофиллина. Этилендиамин усиливает спазмолитическую (снимающую спазмы) активность и способствует растворению препарата. Механизм действия эуфиллина в основном сходен с механизмом действия теофиллина. Важными особенностями эуфиллина являются его растворимость в воде и возможность его парентерального (внутривенного или внутримышечного) введения. Подобно теофиллину эуфиллин расслабляет мышцы бронхов, понижает сопротивление кровеносных сосудов, расширяет коронарные (сердечные) сосуды, понижает давление в системе легочной артерии, увеличивает почечный кровоток, оказывает диуретическое (мочегонное) действие, связанное преимущественно с понижением канальциевой реабсорбции (обратного всасывания воды в почечных канальцах), вызывает увеличение выведения с мочой воды и электролитов, особенно ионов натрия и хлора. Препарат сильно тормозит агрегацию (склеивание) тромбоцитов.

Показания к применению. Применяют эуфиллин при бронхиальной астме и бронхоспазмах (резком сужении просвета бронхов) различной причины (в основном для снятия приступов), гипертензии в малом круге кровообращения (повышенном давлении в сосудах легких), а также при сердечной астме, особенно когда приступы сопровождаются бронхоспазмом и нарушениями дыхания по типу Чейна-Стокса. Рекомендуется также для купирования (снятия) церебральных сосудистых кризов (кризов мозговых сосудов) атеросклеротического происхождения и улучшения мозгового кровообращения, уменьшения внутричерепного давления и отека мозга при ишемических инсультах (остром нарушении мозгового кровообращения), а также при хронической недостаточности мозгового кровообращения. Препарат улучшает почечный кровоток и может быть использован при наличии соответствующих показаний.

Способ применения и дозы. Назначают эуфиллин внутрь, в мышцы, вену и в микроклизамах. Под кожу растворы эуфиллина не вводят, так как они вызывают раздражение тканей. Способ введения зависит от особенностей случая: при острых приступах бронхиальной астмы и инсультах вводят внутривенно, в менее тяжелых случаях - внутримышечно или внутрь. Внутрь взрослые принимают по 0,15 г после еды 1-3 раза в день. Детям внутрь дают из расчета 7-10 мг/кг в сутки в 4 приема. Длительность курса лечения - от нескольких дней до нескольких месяцев. В вену вводят взрослым медленно (в течение 4-6 мин) по 0,12-0,24 г (5-10 мл 2,4% раствора), которые предварительно разводят в 10-20 мл изотонического раствора натрия хлорида. При появлении сердцебиения, головокружения, тошноты скорость введения замедляют или переходят на капельное введение, для чего 10-20 мл 2,4% раствора (0,24-0,48 г) разводят в 100-150 мл изотонического раствора натрия хлорида; вводят со скоростью 30-50 капель в минуту. При невозможности введения в вену вводят внутримышечно по 1 мл 24% раствора. Парентерально (минуя пищеварительный тракт) эуфиллин вводят до 3 раз в сутки не более 14 дней. Детям внутривенно вводят из расчета разовой дозы 2-3 мг/кг. Препарат не рекомендуется детям до 14 лет (из-за возможных побочных явлений). Можно назначать эуфиллин ректально (в прямую кишку) в виде микроклизм. Доза для взрослых 10-20 мл; детям - меньше, в соответствии с возрастом. Высшие дозы эуфиллина для взрослых внутрь, внутримышечно и ректально: разовая - 0,5 г, суточная - 1,5 г; в вену: разовая - 0,25 г, суточная - 0,5 г. Высшие дозы для детей внутрь, внутримышечно и ректально: разовая - 7 мг/кг, суточная - 15 мг/кг; внутривенно: разовая - 3 мг/кг.

Побочное действие. Диспепсические расстройства (расстройства пищеварения), при внутривенном введении головокружение, гипотония (понижение артериального давления), головная боль, сердцебиение, судороги, при ректальном применении раздражение слизистой оболочки прямой кишки.

Противопоказаниия. Применение эуфиллина, особенно внутривенно, противопоказано при резко пониженном артериальном давлении, пароксизмальной тахикардии, экстрасистолии, эпилепсии. Не следует также применять препарат при сердечной недостаточности, особенно связанной с инфарктом миокарда, когда имеются коронарная недостаточность (несоответствие кровотока по сердечным артериям потребности сердца в кислороде) и нарушения сердечного ритма.

Форма выпуска. Порошок; таблетки по 0,15 г в упаковке по 30 штук; ампулы по 10 мл 2,4% раствора и по 1 мл 24% раствора в упаковках по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Эуфиллин также входит в состав препарата трисолвин. Теофиллин также входит в состав комбинированных препаратов коритрат, теоастхалин, теоастхалин форте, теоастхалин SR.

Пролонгированные лекарственные формы теофиллина

ДУРОФИЛЛИН-РЕТАРД (Durophyllin-Retard)

Фармакологическое действие. Пролонгированная (длительного действия) форма теофиллина. Обладает всеми свойствами теофиллина. Медленно всасывается в кровь. Действие препарата начинается через 30-60 мин после приема и длится до 10-12 часов.

Показания к применению. Применяют дурофиллин-ретард в качестве бронхолитического (расширяющего просвет бронхов) средства при различных формах бронхиальной астмы, хроническом обструктивном бронхите (воспалении бронхов, сопровождающемся нарушением проходимости по ним воздуха) и т.д.

Способ применения и дозы. Дозу препарата подбирают строго индивидуально с учетом клинической картины. Обычно начинают принимать по 1 драже, содержащему 125 мг теофиллина, 2 раза в сутки (с интервалом 12 часов). Длительность лечения не менее 1 мес.

Побочное действие и противопоказания такие же, как для теофиллина.

Форма выпуска. Капсулы по 125 и 250 мг теофиллина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НЕОЭФРОДАЛ(Neo-Efrodal)

Комбинированный препарат, содержащий теофиллин, магнопирол, атропин, циклопентилметиламинопропан, фенобарбитал.

Фармакологическое действие. Обладает пролонгированным (длительным) бронходилатируюшим (расширяющим просвет бронхов) эффектом.

Показания к применению. Бронхиальная астма, астматические состояния, одышка легочного и сердечного генеза (происхождения), спастический бронхит (заболевание легких с резким сужением просвета бронхов), эмфизема (повышение воздушности и снижение тонуса легочной ткани).

Способ применения и дозы. Во время приступа бронхоспазма (прирезком сужении просвета бронхов) и астматическом состоянии вводят 1/2 ампулы (до 1 ампулы) внутривенно или 1 ампулу внутримышечно. Назначают также по 1-2 таблетки 3 раза в день, для профилактики ночных приступов по 1-2 капсулы на ночь.

Побочное действие и противопоказания те же, что и у входящих в состав препарата компонентов.

Форма выпуска. Ампулы; таблетки; капсулы. В 1 ампуле содержится: теофиллина - 200 мг, магнопирола - 100 мг, атропина -0,15 мг, циклопентилметиламинопропана - 15 мг, фенобарбитала - 15 мг. В 1 таблетке содержится: теофиллина - 250 мг, магнопирола - 180 мг, атропина -0,1 мг, циклопентилметиламинопропана - 25 мг, фенобарбитала - 20 мг. В 1 капсуле содержится: теофиллина - 125 мг, магнопирола - 100 мг, атропина -0,075 мг, циклопентилметиламинопропана - 7,5 мг, фенобарбитала - 30 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СПОФИЛЛИН РЕТАРД (Spophillin retard)

Синонимы: Теофиллин.

Фармакологическое действие. Бронхолитическое (расширяющее просвет бронхов) средство. Является ингибитором фосфодиэстеразы. Производное метилксантина, обладает способностью конкурентно блокировать аденозиновые рецепторы. Увеличивает содержание цАМФ, влияет на внутриклеточное распределение кальция, уменьшает высвобождение гистамина и лейкотриенов, ингибирует продукцию и эффективность простагландинов, увеличивает выброс эндогенных катехоламинов. В результате усиления двигательной активности реснитчатого эпителия (внутреннего слоя) трахеи и бронхов, стимуляции дыхательного центра и бронходилатации (расширения просвета бронхов) увеличивает и, в целом, улучшает легочную вентиляцию. Усиливает сократимость сердечной мышцы, стимулирует секреторную деятельность желудка, повышает тонус центральной нервной системы, умеренно расширяет легочные, почечные и коронарные (сердечные) сосуды. Расслабляет гладкие мышцы желудочно-кишечного тракта и желчевыводящих путей.

Показания к применению. Профилактика и лечение бронхиальной астмы различной этиологии (причины); обратимая обструкция дыхательных путей (нарушение проходимости воздуха по бронхам) на фоне хронического бронхита (воспаления бронхов) и эмфиземы легких (повышения воздушности и снижения тонуса легочной ткани); хроническая недостаточность дыхания с гиповентиляцией; бронхиолиты (воспаление стенки бронхов) в детском возрасте.

Способ применения и дозы. Дозы подбирают индивидуально. Взрослым и детям с массой тела более 30 кг обычно назначают по 250 мг 2 раза в сутки каждые 12 ч, желательно за 30 мин до еды. При необходимости и хорошей переносимости препарата вечерний прием можно увеличить на 125-250 мг. При ночных или утренних приступах одышки время приема вечерней дозы переносят с 18-20 часов на 22-24 часа. Детям с массой тела менее 30 кг назначают по 10-20 мг/кг/сутки в 2 приема с интервалом 12ч. При недостаточном эффекте или признаках интоксикации (вредного воздействия препарата на организм) необходимо определить концентрацию теофиллина в плазме крови. Величину назначаемой дозы следует корректировать, учитывая состояние пациента, возможное взаимодействие с другими препаратами, характер питания, курение и т.п. Таблетки проглатывают целиком или разделенными на 2 части, не разжевывают и запивают небольшим количеством жидкости. Подбор дозы. В период достижения оптимального терапевтического эффекта рекомендуется контролировать уровень теофиллина в плазме крови, особенно в начале лечения. Терапевтические концентрации теофиллина необходимо сохранять в диапазоне 10-20 мкг/мл (55-110 мкмоль/л). Пробу крови следует брать непосредственно перед приемом очередной дозы, а затем через 4 ч после приема препарата. При концентрации теофиллина в плазме крови менее 5 мкг/мл дозу следует увеличить на 100%, при 5-7,5 мкг/мл -на 50%, при 7,6-10 мкг/мл - на 25%. При концентрации теофиллина в плазме крови 20-25 мкг/мл дозу следует уменьшить на 10%, при 26-30 мкг/мл следует отменить прием одной дозы, а следующую дозу уменьшить на 25%, при концентрации более 30 мкг/мл отменить 2 дозы, а все остальные дозы уменьшить на 25%.

Побочное действие. Тошнота, рвота, кровавая рвота, мелена (стул с кровью), желудочно-пищеводный рефлекс (заброс желудочного содержимого в пищевод) в покое или во сне; головные боли; нарушения сна; беспокойство, судороги; тахиаритмии (учащенные неритмичные сердечные сокращения); кожные аллергические реакции; полиурия (обильное мочеотделение); лейкоцитоз (увеличение числа лейкоцитов в крови); редко - гипергликемия (повышение уровня сахара в крови), гипокалиемия (понижение уровня калия в крови).

Противопоказаниия. Тяжелые нарушения функции печени, кровотечения из желудочно-кишечного тракта, териотоксикоз (заболевание щитовидной железы), повышенная чувствительность к препаратам, содержащим теофиллин и кофеин.

Форма выпуска. Таблетки, содержащие по 0,1 или 0,25 г теофиллина безводного, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом месте.

ТЕОБИОЛОНГ (Theobilongum)

Показания к применению. Такие же, как для теопэка. (См. также теофиллин ).

Способ применения и дозы. Принимают внутрь после еды (не размельчая и не растворяя в воде), начиная с 0,1 г (1 таблетка) 2 раза в день (утром и вечером) с интервалом 12 ч. При недостаточном эффекте и хорошей переносимости постепенно увеличивают дозу до 0,2-0,3 г на прием. Разовая доза не должна превышать 0,3 г, суточная -0,6 г. Увеличение разовой дозы (более 0,3 г) допустимо только в редких случаях под строгим врачебным контролем. Теобиолонг действует несколько менее длительно, чем теопэк.

Побочное действие. Такое же, как при приеме теопэка.

Противопоказаниия. Такие же, как и для теофиллина.

Форма выпуска. Таблетки по 0,1 г в контурной поливинилхлоридной пленке по 10 или по 60 штук в банках оранжевого стекла.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТЕОПЭК (Theopecum)

Синонимы: Ретафил, Теостат.

Фармакологическое действие. Препарат обладает характерными фармакологическими свойствами теофиллина, но сочетание с композиционным полимерным носителем обеспечивает дозированное высвобождение теофиллина в желудочно-кишечном тракте. Пик концентрации теофиллина в плазме крови наблюдается через 3-6 ч после приема таблетки внутрь, а общая продолжительность обнаружения препарата в плазме достигает 12-24 ч.

Показания к применению. Применяют теопэк у взрослых в качестве бронхолитического (расширяющего просвет бронхов) средства при различных формах бронхоспазма (сужении просвета бронхов): при бронхиальной астме, хроническом обструктивном бронхите (воспалении бронхов, сочетающемся с нарушением проходимости по ним воздуха), обструктивной эмфиземе легких (повышении воздушности и снижении тонуса легочной ткани на фоне уменьшения просвета бронхов) и др.

Способ применения и дозы. Принимают тео пэк внутрь после еды, запивая водой. Таблетку можно делить пополам, но нельзя размельчать (разжевывать) и растворять в воде. В первые 1-2 дня препарат назначают по 0,15 г (1/2 таблетки по 0,3 г) 1-2 раза в день с интервалом 12-24 ч, в последующем разовую дозу увеличивают до 0,3 г 2 раза в сутки. Оптимальные дозы и длительность применения препарата подбирают индивидуально с учетом клинической картины, массы тела больного, переносимости препарата, сопутствующих заболеваний, одновременного приема других лекарственных средств. С этой целью желательно в процессе лечения определить содержание теофиллина в крови. Ориентировочная терапевтическая концентрация теофиллина в плазме крови должна составлять 10-15 мкг/мл. Продолжительность лечения - 2-3 мес. и более.

Побочное действие. При применении теопэка возможны головокружение, головная боль, тахикардия (учащенные сердцебиения), состояния беспокойства, нарушения сна, анорексия (отсутствие аппетита), тошнота, рвота, боли в области желудка. В этом случае дозу рекомендуется уменьшить или отменить препарат. Возможность развития побочных явлений более вероятна при коронарной недостаточности (несоответствии кровотока по сердечным артериям потребности сердца в кислороде), склонности к тахикардии (учащению сердцебиений), эпилептических припадках, хроническом гастрите, колите (воспалении толстого кишечника), печеночной недостаточности.

Противопоказаниия. См. Теофиллин.

Форма выпуска. Таблетки, содержащие 0,3 г теофиллина, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТЕОТАРД (Theotard)

Фармакологическое действие. Пролонгированная (длительного действия) форма теофиллина. Обладает всеми свойствами теофиллина.

Показания к применению. Хроническая бронхиальная астма, хронический бронхит, бронхоспазм (резкое сужение просвета бронхов) и эмфизема легких (повышение воздушности и снижение тонуса легочной ткани) у взрослых и детей.

Способ применения и дозы. В течение первых 3-х дней следует принимать по 1 капсуле каждые 12 часов. На третий день следует произвести оценку эффективности и переносимости препарата. В случае хорошего терапевтического эффекта и переносимости препарата следует продолжать его применение, не меняя дозировку. При недостаточной эффективности дозировка может быть увеличена. Теотард 200 назначается детям, масса тела которых превышает 20 кг. Теотард 350 назначается взрослым и детям, масса которых превышает 40 кг. Теотард 500 назначается больным, при лечении которых необходимы высокие дозировки препарата. Если больной жалуется в основном на ночные приступы, то ему можно назначать только по одной капсуле теотард 500 перед сном. Утренняя и вечерняя дозировки препарата могут быть различными в зависимости от ритма возникновения астматических приступов. Капсулы препарата нельзя открывать или жевать.

Побочное действие и противопоказания такие же, как для теофиллина.

Форма выпуска. Ретардкапсулы по 200, 350 и 500 мг в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ТОРМОЗЯЩИЕ ВЫСВОБОЖДЕНИЕ ГИСТАМИНА И ДРУГИХ “МЕДИАТОРОВ” АЛЛЕРГИИ И ВОСПАЛЕНИЯ

КЕТОТИФЕН (Ketotifenum)

Синонимы: Астафен, Асмаседил, Асмен, Гитстатен, Кетотизин, Позитен, Респимекс, Тотифен, Задитен, Застен.

Фармакологическое действие. Противоаллергическое (антианафилактическое) средство. Тормозит высвобождение гистамина и других медиаторов из тучных клеток. Оказывает также седативное (успокаивающее действие) на центральную нервную систему.

Показания к применению. Используют для предупреждения приступов бронхиальной астмы, аллергических бронхитов, сенной лихорадки, аллергических ринитов (воспаления слизистой оболочки носа) и дерматитов (воспаления кожи).

Способ применения и дозы. Назначают внутрь по 0,001 г 2 раза в день (утром и вечером во время еды). Дозу можно удвоить. Приступы бронхиальной астмы не купирует (не снимает).

Побочное действие. Возможна сухость во рту, легкое головокружение, седативный эффект (в начале лечения).

Противопоказаниия. Тромбоцитопения (уменьшение числа тромбоцитов в крови), беременность. Нельзя назначать водителям транспорта при амбулаторном (вне больницы) лечении.

Форма выпуска. Таблетки по 0,001 г; капсулы по 0,001 г; сироп, содержащий в 1 мл 2 мг препарата.

Условия хранения. Список Б. При температуре от +15 до +20 °С.

ИНТАЛ (Intal)

Синонимы: Кромолиннатрий, Кромогликат натрия, Хромогликат натрия, Алекром, Дисодиум хромоглигат, Ифирал, Интрол, Кромолин, Кроморал, Флувет, Френал, Инострал, Ломудал, Ломупрен, Насмил, Ринакрон, Викром, Вистакром, Вивидрин и др.

Фармакологическое действие. Интал является специфическим средством, применяемым при бронхиальной астме и бронхоспастических состояниях (стойком сужении просвета бронхов). В основе его действия лежит способность задерживать высвобождение из тучных клеток слизистой оболочки дыхательных путей медиаторных веществ, способствующих развитию бронхоспазма, аллергии и воспаления (брадикинина, “медленно реагирующей субстанции”, гистамина и др.). Возможно, что действие препарата связано также частично с блокадой рецепторов, специфичных для медиаторов воспаления, а также холино- и адреномедиаторов лимфоидных клеток. Действие интала четко проявляется при местном применении в виде ингаляций. При приеме внутрь эффект не развивается.

Показания к применению. Интал эффективен у больных бронхиальной астмой и оказывает предупреждающее действие при применении до развития приступа бронхиальной астмы. Непрерывное длительное применение препарата урежает и облегчает приступы бронхиальной астмы, уменьшает потребность в бронхорасширяющих средствах и кортикостероидах. Для купирования (снятия) острых приступов препарат не применяют. Интал наиболее эффективен у больных относительно молодого возраста, у которых еще не развились хронические изменения в легких. Действие препарата наиболее выражено при атонической форме бронхиальной астмы, но эффект наблюдается также при инфекционно-аллергической форме заболевания, при астматическом бронхите, пневмосклерозе с приступами удушья, особенно при наличии аллергического компонента.

Способ применения и дозы. Дозированный аэрозоль для ингаляций. Взрослым (включая лиц пожилого возраста) и детям назначают в начальной дозе 2 ингаляции 4 раза в сутки. При достижении оптимального терапевтического эффекта возможен переход на поддерживающую дозу: 1 ингаляция 4 раза в сутки. Доза препарата может быть увеличена до 2 ингаляций 6-8 раз в сутки в случаях более тяжелого течения заболевания. Дополнительный прием препарата может производиться непосредственно перед физической нагрузкой для профилактики приступа бронхиальной астмы. Порошок для ингаляций. Ингалирование содержимого капсулы осуществляется при помощи Спинхалера (специального ингалятора), активируемого дыхательным усилием пациента на вдохе. Интал неэффективен при проглатывании капсулы. Действие препарата развивается при его непосредственном введении в дыхательные пути. Взрослым (включая лиц пожилого возраста) и детям препарат назначают по 1 капсуле 4 раза в сутки: 1 капсулу на ночь, 1 - утром и 2 - в промежутке с интервалом в 3-6 часов. Необходимость увеличить дозировку до 6-8 капсул в день может возникнуть в случаях более тяжелого течения заболевания. Дополнительный прием препарата может быть произведен непосредственно перед физической нагрузкой или другими воздействиями, способными спровоцировать приступ бронхиальной астмы. При достижении стойкого терапевтического эффекта возможен переход на минимальную поддерживающую дозу, обеспечивающую достаточный контроль за заболеванием. Раствор для ингаляций. Раствор следует ингалировать при помощи компрессорного, ультразвукового или пьезоэлектрического ингалятора через лицевую маску или мундштук. Взрослым (включая лиц пожилого возраста) и детям назначают по 1 ампуле 4 раза в сутки при помощи ингалятора. В более тяжелых случаях кратность приема может быть увеличена до 5-6 раз в день. При сопутствующей терапии бронходилататорами (средствами, расширяющими просвет бронхов), их необходимо принимать перед ингаляцией интала. У пациентов, получающих терапию кортикостероидами (гормонами коры надпочечников или их синтетическими аналогами), добавление интала может позволить уменьшить поддерживающую дозу или полностью отказаться от приема кортикостероидных препаратов. Во время снижения дозы кортикостероидов пациент должен находиться под тщательным наблюдением врача; темп снижения дозы не должен превышать 10% в неделю. Увеличение дозы кортикостероидов может потребоваться при усилении симптомов заболевания, сопутствующей инфекции, выраженном антигенном воздействии или стрессе. Если удалось снизить дозу кортикостероидов, интал следует принимать до тех пор, пока не будет возобновлена гормональная терапия. При необходимости прекращения приема интала отмену препарата производят постепенно в течение недели. Во время снижения дозы возможно возобновление симптомов заболевания.

Побочное действие. При применении интала иногда возникают кашель и кратковременный бронхоспазм (сужение просвета бронхов), кашель успокаивают приемом стакана воды сразу после ингаляции, а в случае повторяющегося бронхоспазма делают предварительно ингаляцию бронхорасширяющего средства (см. Изадрин, Орципреналина сульфат, 215).

Противопоказаниия. Препарат не следует назначать женщинам в первые 3 мес. беременности и детям в возрасте до 5 лет. Осторожность (уменьшение дозы) требуется у больных с поражениями печени и почек.

Форма выпуска. Капсулы по 0,02 г (20 мг) в упаковке по 30 капсул. Применяют только для ингаляций при помощи специального турбоингалятора. При приеме внутрь капсулы действия не оказывают. Дозированный аэрозоль для ингаляций 200 доз (1 доза - 0,001 г). Дозированный аэрозоль для ингаляций 112 доз (1 доза - 0,005 г). Раствор для ингаляций в ампулах по 2 мл (1 мл - 0,01 г) в упаковке по 48 штук.

Условия хранения. Список Б. В Защищенном от света месте.

БИКРОМАТ (Bikromat)

Водный раствор интала.

Показания к применению. Те же, что и для интала.

Способ применения и дозы. Применяют по 1 ампуле на ингаляцию 4 раза в день с промежутками 4-6 ч. Применяется при помощи ингалятора, причем для каждой ингаляции следует пользоваться новой ампулой; остаток раствора не применяют. Также применяют в виде аэрозоля по 1-2 ингаляции 3-4 раза в день.

Побочное действие и противопоказания те же, что для интала..

Форма выпуска. Водный раствор для ингаляций в ампулах по 2 мл, содержащих 2 мг интала. Также выпускается “Бикромат аэрозоль” в баллонах по 15 г. Содержит 200 разовых доз интала по 1 мг в дозе.

Условия хранения. Список Б. Аэрозоль - вдали от огня.

Дитэк (Ditec)

Комбинированный препарат, содержащий интал и фенотерола гидробромид.

Фармакологическое действие препарата обусловлено свойствами входящих в него компонентов: к действию интала добавляется бронхорасширяющее действие симпатомиметика фенотерола гидробромида.

Показания к применению. Те же, что и для интала

Способ применения и дозы. Лечение начинают с назначения по 1 вдыханию аэрозоля 1-2 раза в день. Обычная доза для взрослых 1-2 дозы аэрозоля 3 раза в день.

Побочное действие. Возможны тремор (дрожание) пальцев, беспокойство, тахикардия (учащенные сердцебиения); иногда чувство усталости, головокружение, головная боль, потливость. В этих случаях дозу уменьшают.

Противопоказаниия. См. Интал и Фенотерол.

Форма выпуска. Дозируемый аэрозоль в баллонах по 10 мл, содержащих 200 разовых доз. Одна доза содержит 1 мг интала и 0,05 мг фенотерола гидробромида.

Условия хранения. Список Б. Хранить вдали от огня и источников тепла.

ИНТАЛ ПЛЮС (Intal plus)

Фармакологическое действие. Комбинированный препарат, в состав которого входят: кромогликат натрия

(интал) -стабилизатор мембран тучных клеток (специальные клетки, продуцирующие биологически активные вещества, вызывающие спазм /резкое сужение просвета/ бронхов) и сальбутамол - бета задреностимулятор.

Сальбутамол -симпатомиметик с преимущественной бета-адренергической активностью и селективным (избирательным) действием на 6ета2-рецепторы, оказывает бронхорасширяюшее действие. Интал предупреждает бронхоспазм (резкое сужение просвета бронхов), препятствуя дегрануляции тучных клеток и выделению из них гистамина и других биологически активных веществ (лейкотриенов, медленнореагирующей субстанции анафилаксии и пр.). В легких ингибирование медиаторного ответа предотвращает развитие как ранней, так и поздней стадии астматической реакции в ответ на иммунологические и другие стимулы.

Показания к применению.Бронхиальная астма в случае необходимости проведения регулярной сочетанной терапии препаратами группы стабилизаторов мембран тучных клеток и бета2-адреностимуляторами.

Способ применения и дозы. Взрослым (в том числе пожилым) и детям назначают 2 ингаляции 4 раза в сутки. В более тяжелых случаях или при интенсивном контакте с аллергеном (фактором, вызывающим развитие астматического приступа) возможно увеличение дозы до 6-8 ингаляций в сутки. Пациентам, получающим сопутствующую терапию кортикостероидами (гормонами коры надпочечников или их синтетическими аналогами), добавление к терапии интала плюс позволить уменьшить поддерживающую дозу или полностью отказаться от кортикостероидных препаратов. Во время снижения дозы кортикостероидов пациент должен находиться под тщательным врачебным наблюдением; темп снижения дозы не должен превышать 10% в неделю.

В дальнейшем интал плюс следует отменять только под контролем врача. При отмене интала плюс к терапии необходимо добавить какой-либо другой препарат для лечения бронхиальной астмы, обладающий противовоспалительным действием. Интал плюс не является средством для купирования (снятия) приступов бронхиальной астмы, его следует использовать регулярно для поддерживающей терапии. Для купирования приступов удушья пациентам необходимо дополнительно использовать препараты с быстрым бронходилатирующим (расширяющим просвет бронхов) эффектом.В случае уменьшения эффекта бронходилататора при купировании приступов, пациентам не следует самостоятельно увеличивать дозу интала плюс, а необходимо обратиться к врачу.

Побочное действие. Першение в горле, кашель, бронхоспазм (резкое сужение просвета бронхов). Редко - аллергические реакции в виде ангионевротического отека, крапивницы, гипотензии (понижения артериального давления), коллапса (резкого падения артериального давления). В подобной ситуации прием препарата прекращают и более не возобновляют.

Противопоказаниия. Повышенная чувствительность к компонентам препарата.

Следует соблюдать осторожность при назначении интала плюс пациентам с тиреотоксикозом (заболеванием щитовидной железы). С осторожностью назначают препарат при беременности и во время кормления грудью.

Форма выпуска. Дозированный аэрозоль для ингаляции, содержащий 200 доз. 1 доза -.0,001 г интала (кромогликата натрия) и 120,5 мкг сальбутамола сульфата.

Условия хранения. Список Б. Хранить при температуре ниже +25 °С. Не замораживать. Баллончик с аэрозолем не должен подвергаться воздействию прямых солнечных лучей, оберегать от механических повреждений и огня.

ЛОМУ СОЛ (Lomusol)

2% раствор интала в виде аэрозоля.

Показания к применению. Для профилактики и лечения аллергических ринитов (воспаления слизистой оболочки носа).

Способ применения и дозы. По одному впрыскиванию в каждый носовой ход 4-6 раз в день.

Побочное действие и противопоказания те же, что и для интала..

Форма выпуска. Баллончики, содержащие 26 мл 2% раствора интала.

Условия хранения. Список Б. Хранить вдали от огня и источников тепла.

НАЛКРОМ (Nalcrom)

Показания к применению. Пищевая аллергия, аллергические заболевания желудочно-кишечного тракта, комплексная терапия язвенного колита (воспаления толстого кишечника.

Способ применения и дозы. Назначают внутрь взрослым по 0,2 г (2 капсулы) 4 раза в день за 20-30 мин до еды. Детям в возрасте 2 года -14 лет назначают по 1 капсуле 4 раза в день. Постепенно дозу несколько снижают (взрослым до 0,3-0,2 г в сутки). Курс лечения продолжается от 2-3 нед. до 2-3 мес. и более. Принимают в виде капсул. Можно также высыпать содержимое капсул в чашку, добавить 1 ложку горячей воды и еще столовую ложку холодной кипяченой воды и выпить.

Побочное действие и противопоказания см. Интал.

Форма выпуска. Капсулы, содержащие 100 мг интала.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ОПТИКРОМ (Opticrom Aqueous)

Синонимы: Бикромат-Коллир.

Показания к применению. В глазной практике при острых и хронических конъюнктивитах (воспалении наружной оболочки глаза) и сезонных кератоконъюнктивитах (сочетанном воспалении роговицы и наружной оболочки глаза).

Способ применения и дозы. Закапывают по 1-2 капли в каждый глаз 3-4 раза в день.

Побочное действие и противопоказания см. Интал.

Форма выпуска. 2% водный раствор интала во флаконах.

Условия хранения. Список Б. Открытый флакон сохранять не более 1 мес.

НЕДОКРОМИЛ-НАТРИЙ (Nedocromilsodium)

Синонимы: Тайлед.

Фармакологическое действие. По химической структуре имеет элементы сходства с инталом и близок к нему по действию.

Показания к применению. Применяется для профилактики и лечения разных форм бронхиальной астмы, астматических бронхитов, приступов бронхоспазма (резкого сужения просвета бронхов), вызванных холодом, физической нагрузкой и др.

Способ применения и дозы. Применяют обычно по 2 дозы (2 вдоха) 2 раза (до 4 раз) в день.

Побочное действие и противопоказания см. Интал.

Форма выпуска. Выпускается в виде аэрозоля в баллончиках, содержащих по 56 или 112 разовых доз препарата (в каждой дозе 2 мг).

Условия хранения. Список Б. Хранить вдали от огня и источников тепла.

ГОРМОНАЛЬНЫЕ ЛЕКАРСТВЕННЫЕСРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ БРОНХИАЛЬНОЙ АСТМЫ

Смотри также гидрокортизон, гидрокортизона гемисукцииат, дексаметазон, кортизон, метилпреднюолон, преднизолон, преднизолонгемисукцинат, триамцинолон.

АЗМАКОРТ (Azmacort)

Синонимы: Триамцинолон.

Фармакологическое действие. Глюкокортикостероидное (синтетический аналог гормона, вырабатываемого корой надпочечников), противовоспалительное, антиаллергическое, противоотеченое средство. Снижает гиперреактивность бронхов, восстанавливает чувствительность рецепторов к бета-адреностимуляторам, стабилизирует мембраны тучных клеток.

Показания к применению. Бронхиальная астма в стадии обострения, низкая эффективность бронхолитиков (средств, расширяющих просвет бронхов) и стабилизаторов мембран тучных клеток, гормонозависимые формы бронхиальной астмы у взрослых и детей, невозможность проведения терапии пероральными (применяемыми через рот) кортикостероидами (гормонами коркового слоя надпочечников или их синтетическими аналогами) из-за быстрого развития побочных эффектов; необходимость снижения дозы пероральных (принимаемых через рот) глюкокортикостероидов.

Способ применения и дозы. В начале лечения назначают по 2 ингаляционные дозы (0,2 мг) 3-4 раза в день. При тяжелом течении бронхиальной астмы лечение можно начинать с 12-16 доз в сутки с последующим уменьшением. Детям в возрасте от 6 до 12 лет максимальная суточная доза - 12 ингаляционных доз (1,2 мг).

Побочное действие. Головная боль, сухость во рту, кашель, чихание, охриплость голоса. Редко -локализованная грибковая инфекция полости рта и глотки, вызываемая Candidaalbicans.

Противопоказаниия. Повышенная чувствительность к препарату. Не рекомендуется применять при беременности и кормлении грудью. Следует соблюдать осторожность при назначении препарата больным с активным туберкулезом легких или с герпетическим поражением глаз.

Форма выпуска. Дозированный аэрозоль для ингаляций по 240 доз в баллончике. 1 доза аэрозоля содержит триамцинолола ацетонида 100 мкг.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

БЕКЛОМЕТАЗОН (Beclometasonum)

Синонимы: Беклометазона дипропионат, Бекломет, Беклокорт, Беклозол, Беклотаид, Бекловент, Бекотид, Беклат, Беклазон, Гнадион, Пропавент, Санастмил, Вацерил, Виарекс и др.

Фармакологическое действие. Противовоспалительное, антиаллергическое, антиэкссудативное (препятствующее выделению из мелких сосудов ткани богатого белком жидкого отделяемого) средство.

Показания к применению. Бронхиальная астма.

Способ применения и дозы. При применении лекарственных форм, содержащих 50 или 100 мкг беклометазона в 1 дозе, взрослым назначают по 100 мкг 3-4 раза в день или 400 мкг в 2 приема. В тяжелых случаях суточная доза для взрослых может быть увеличена до 600-800 мкг. Детям назначают по 50-100 мкг 2 раза в сутки. При использовании лекарственной формы препарата, содержащей 250 мкг в одной дозе, взрослым назначают по 500 мкг 2 раза в день либо по 250 мкг 4 раза в день. В более тяжелых случаях доза может быть увеличена до 1500-2000 мкг в сутки в 3-4 приема.

Побочное действие. Охриплость голоса, ощущение раздражения в горле, кашель, чихание, парадоксальный бронхоспазм (резкое сужение просвета бронхов) - снимается предварительным приемом бронхорасширяющих средств; кандидоз (грибковое заболевание) полости рта и верхних дыхательных путей.

Противопоказаниия. Первый триместр беременности. Следует проявлять осторожность при наличии активного туберкулеза легких. Не рекомендуется применять при беременности и кормлении грудью.

Форма выпуска. Дозированный аэрозоль. 1 доза содержит беклометазона дипропионата 50, 100 или 250 мкг.

Условия хранения. В защищенном от света месте, при температуре ниже +30 °С.

БУДЕСОНИД (Budesonide)

Синонимы: Апулеин, Пульмикорт, Ринокорт.

Фармакологическое действие. Глюкокортикоид (синтетический аналог гормона коры надпочечников, регулирующего углеводный и минеральный обмен) для ингаляционного и местного применения. Оказывает противовоспалительное, противоаллергическое действие. При ингаляционном способе введения выраженный клинический эффект развивается обычно через 5-7 дней курсового применения.

Показания к применению. Бронхиальная астма, астматический бронхит. Вазомоторный ринит (воспаление слизистой оболочки полости носа). Сезонный и аллергический ринит. Профилактика роста носовых полипов после полипэктомии (хирургического удаления полипов).

Способ применения и дозы. Препарат .в виде ингаляций назначают взрослым в начале лечения по 400-1600 мкг/сут. в 2-4 приема, затем по 200-400 мкг 2 раза в сутки; в периоды обострений - до 1600 мкг/сут. Детям - 50-200 мкг/сут., кратность применения - 2 раза, максимальная доза составляет 400 мкг/сут. Из турбухалера (специального ингалятора) вдыхают по 200-800 мкг/сут. в 2-4 приема, максимальная суточная доза - 800 мкг. Аэрозоль для интраназального (в нос) применения назначают по 2 впрыскивания (100 мкг) в каждую ноздрю утром и вечером. При достижении клинического эффекта доза может быть уменьшена. Перед использованием аэрозольный баллончик следует сильно встряхнуть, затем, держа его в положении вверх дном, насадку ввести в полость рта и в момент глубокого вдоха нажать на клапан. После ингаляции следует прополоскать рот. При ингаляционном способе введения выраженный клинический эффект развивается обычно через 5-7 дней курсового применения.

Побочное действие. Раздражение горла, хрипота, кандидоз (грибковое заболевание) полости рта и горла.

Противопоказаниия. Грибковые, вирусные заболевания органов дыхания и кожи, туберкулез. Не рекомендуется применять препарат при беременности и кормлении грудью.

Форма выпуска. Аэрозоль дозированный мите (1 доза - 0,05 мг будесонида) в баллончиках по 200 доз; аэрозоль дозированный форте (1 доза -0,2 мг будесонида) в баллончиках по 200 доз.

Условия хранения. Список Б. Вдали от огня и источников высокой температуры.

КОДЕИН (Codeinum)

Синонимы: Метилморфин.

Фармакологическое действие. Аналогичен морфину, но действует слабее; активно тормозит кашлевой центр.

Показания к применению. Как противокашлевое средство, иногда в комбинациях с седативными и снотворными препаратами в качестве успокаивающего средства.

Способ применения и дозы. Внутрь по 0,01-0,03 г на прием; детям в зависимости от возраста по 0,001-0,0075 г на прием. Высшая разовая доза для взрослых - 0,05 г, суточная - 0,2 г.

Побочное действие. Запоры; длительное применение вызывает привыкание (ослабление или отсутствие эффекта при повторном применении) и пристрастие (лекарственную зависимость - “кодеинизм”).

Противопоказаниия. Не назначают детям до 2 лет.

Форма выпуска. Порошок; таблетки по 0,015 г.

Условия хранения. Список Б. В защищенном от света месте.

АСТАПЕКТ-КОДЕИН (Astapect-codein)

Комбинированный препарат, содержащий кодеин, эфедрин, гуайаколсульфат калия.

Фармакологическое действие. Обладает выраженным противокашлевым действием.

Показания к применению. Все состояния, сопровождающиеся приступообразным продуктивным (с выделением мокроты) кашлем (ларингит, трахеит, бронхит и т. д.), особенно вечером.

Способ применения и дозы. Детям до 3 лет астапекткодеин назначают по 3-5 капель 2 раза в день, старше 3 лет - по 5-10 капель 3 раза в день; взрослым - по 15-20 капель 3 раза в день.

Побочное действие. См. Кодеин.

Противопоказаниия. Все состояния, при которых нецелесообразно угнетение дыхательного центра, а также гипертония (стойкий подъем артериального давления), тиреотоксикоз (заболевание щитовидной железы), феохромоцитома (опухоль надпочечников).

Форма выпуска. Флаконы по 20 мл. В 1 мл (около 20 капель) препарата содержится 11,5 мг кодеина, 5 мг эфедрина, 0,2 мг гуайаколсульфата калия.

Условия хранения. Список А. В сухом, защищенном от света месте.

КОДТЕРПИН (Codterpinum)

Показания к применению. Как противокашлевое средство.

Способ применения и дозы. Внутрь по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как для кодеина.

Форма выпуска. Таблетки состава: кодеина - 0,015 г, натрия гидрокарбоната - 0,25 г, терпингидрата - 0,25 г - в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ ОТ КАШЛЯ С КОДЕИНОМ

(Tabulettaecontratussimcumcodeine) Показания к применению. Как противокашлевое средство. Способ применения и дозы. Внутрь по 1 таблетке 2-3 раза в день.

Форма выпуска. Таблетки состава: кодеина - 0,02 г, термопсиса - 0,01 г, натрия гидрокарбоната - 0,2 г, лакричного порошка - 0,2 г - в упаковке по 6 штук.

Побочное действие и Противопоказаниия. Такие же, как для кодеина.

Условия хранения. Список Б. В защищенном от света месте.

Кодеин также входит в состав препаратов пенталгин, спазмовералгин.

КОДЕИНА ФОСФАТ (Codeiniphosphas)

Синонимы: Кодеин фосфорнокислый, Кодеин фосфат.

Фармакологическое действие. По характеру действия аналогичен кодеину, однако, по сравнению с ним менее токсичен.

Показания к применению. Как противокашлевое средство не только взрослым, но и детям, начиная с 6 месяцев.

Способ применения и дозы. Детям старше 6 месяцев по 0,002-0,01 г на прием в зависимости от возраста. Взрослым 0,01-0,02 г. Высшая разовая доза для взрослых - 0,1 г, суточная -0,3 г.

Побочное действие и противопоказания. См. Кодеин.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

Кодеина фосфат также входит в состав препаратов каффетин, микстура Бехтерева, панадеин, седалгин, пливалгин, солпадеин.

ЭТИЛМОРФИНА ГИДРОХЛОРИД (Aethylmorphinihydrochloridum)

Синонимы: Этилморфин, Этилморфин хлористоводородный, Дионин, Кодетилин, Диолан.

Фармакологическое действие. Аналогичен кодеину; при введении в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) способствует купированию (снятию) болей и рассасыванию экссудатов (богатой белком жидкости, вышедшей из мелких сосудов в ткани) и инфильтратов (уплотнений) при воспалительных заболеваниях тканей глаза.

Показания к применению. Как противокашлевое средство при бронхитах, бронхопневмонии (сочетанном воспалении бронхов и легких), плеврите (воспалении оболочек легкого) и др.; в офтальмологии при различных заболеваниях глаз (паренхиматозном кератите, инфильтрате роговой оболочки, ирите, иридоциклите, травматической катаракте, помутнении стекловидного тела, мистическом хориоретините).

Способ применения и дозы. Внутрь взрослым по 0,01-0,03 г на прием; в офтальмологии применяют 1-2% раствор и мази.

Побочное действие. Тошнота, рвота, запоры, угнетение дыхания. Для уменьшения побочных явлений одновременно назначают холинолитические средства (атропин и др.).

Противопоказаниия. Дыхательная недостаточность, старческий возраст, общее истощение; при длительном применении возможно развитие наркомании.

Форма выпуска. Порошок; таблетки по 0,015 г в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

НЕНАРКОТИЧЕСКИЕ ПРОТИВОКАШЛЕВЫЕ СРЕДСТВА

Смотри также алталекс, астфиллин, бронхикум, гексапневмин, пектусин, пертуссин, солодки корень, сухая микструта от кашля для взрослых, таблетки от

кашля, экстракт термопсиса сухой.

БИТИОДИН (Bithiodinum)

Синонимы: Типепидин, Типепидина цитрат, Антупекс, Асверин, Нодал.

Фармакологическое действие. Оказывает противокашлевое действие. Эффект связан главным образом с влиянием на рецепторы слизистой оболочки дыхательных путей, частично -с влиянием на центры продолговатого мозга. По силе действия близок к кодеину, но в отличие от последнего не вызывает пристрастия (лекарственной зависимости).

Показания к применению. Применяют для успокоения кашля при заболеваниях легких и верхних дыхательных путей.

Способ применения и дозы. Назначают внутрь взрослым в разовой дозе 0,01-0,03 г (10-30 мг) 2-3 раза в день. Суточная доза -до 0,1 г (100 мг).

Побочное действие и противопоказания не установлены.

Форма выпуска. Таблетки, содержащие по 0,01 г препарата, покрытые оболочкой, в упаковке по 10 или 25 штук.

Условия хранения. Список Б. В защищенном от света месте.

БУТАМИРАТ (Butamirate)

Синонимы: Синекод, Бутамирата цитрат.

Фармакологическое действие. Противокашлевое средство центрального действия, ни химически, ни фармакологически не относящееся к алкалоидам опия. Оказывает также бронхоспазмолитическое (снимающее спазм /резкое сужение просвета/ бронхов) действие.

Показания к применению. Острый кашель любой этиологии (причины); для подавления кашля в пред- и послеоперационном периодах при хирургических вмешательствах и бронхоскопии (инструментальном обследовании бронхов); коклюш.

Способ применения и дозы. Капли для детей. Разовая доза зависит от возраста ребенка и составляет детям от 2 месяцев до 1 года - 10 капель; от 1 года до 3 лет - 15 капель; старше 3 лет - 25 капель. Капли принимают 4 раза в сутки. Сироп. Разовая доза составляет для детей от 3 до 6 лет - 5 мл (1 чайная ложка), 6-12 лет - 10 мл; 12 лет и старше - 15 мл. Сироп детям назначают 3 раза в сутки. Взрослым обычно назначают по 15 мл сиропа 4 раза в сутки. Таблетки депо. Детям старше12 лет назначают по 1 таблетке 1 или 2 раза в сутки; взрослым по 1 таблетке 2 или 3 раза в сутки (по 1 таблетке каждые 8-12 ч). Препарат проглатывают целиком, не разжевывая, желательно перед едой.

Побочное действие. Очень редко возникают сыпь, тошнота, понос, головокружение.

Противопоказаниия. Повышенная чувствительность к препарату. Не следует назначать препарат беременным женщинам в I триместре, во II и III триместре беременности возможно только по прямым показаниям под контролем врача. В период кормления грудью назначение препарата возможно в том случае, если польза для женщины оправдывает потенциальный риск для ребенка.

Форма выпуска. Таблетки депо по 50 мг в упаковке по 10 штук. Капли для приема внутрь по 20 мл в упаковке (1 мл = 22 капли - 5 мг бутамирата цитрата). Сироп по 200 мл в упаковке в комплекте с мерной емкостью (10мл - 15 мг бутамирата цитрата).

Условия хранения. Таблетки - в сухом месте; капли, сироп - в прохладном месте.

ГЛАУВЕНТ (Glauvent)

Синонимы: Глаушша гидрохлорид, Глауцин хлористоводородный, Туссиглауцин.

Алкалоид, выделенный из подземной части мачка желтого (Glaucinumflavum).

Фармакологическое действие. Не подавляет кашлевой центр и оказывает спазмолитическое (снимающее спазмы) действие. Не вызывает наркотического эффекта.

Показания к применению. Как противокашлевое средство при бронхитах (воспалении бронхов), бронхиальной астме, бронхоэктазии (расширении ограниченных участков бронхов) и др.

Способ применения и дозы. Внутрь по 0,05 г 2-3 раза в день.

Побочное действие. В отдельных случаях отмечается головокружение, тошнота. Может наблюдаться умеренное гипотензивное (понижающее артериальное давление) действие.

Противопоказаниия. Заболевания, сопровождающиеся обильной мокротой, гипотензия (пониженное артериальное давление), инфаркт миокарда.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БРОНХОЛИТИН (Bronchorytin)

Показания к применению. Применяют как противокашлевое и бронхорасширяющее средство при острых и хронических бронхитах, астмоидных состояниях.

Способ применения и дозы. Назначают взрослым по 1 столовой ложке 3-4 раза в день, детям старше 3 лет - по 1 чайной ложке 3 раза в день, детям старше 10 лет - по 2 чайные ложки 3 раза в день.

Побочное действие и противопоказания такие же, как для глаувента.

Форма выпуска. Сироп во флаконах, в 125 г которого содержится глауцина гидрохлорида 0,125 г, эфедрина гидрохлорида 0,1 г, масла шалфея и лимонной кислоты по 0,125 г.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕДИН (Ledinum)

Фармакологическое действие. Оказывает противокашлевое действие, связанное с угнетением центральных механизмов кашлевого рефлекса. Обладает также бронхорасширяюшим эффектом.

Показания к применению. Назначают при острых и хронических заболеваниях легких и верхних дыхательных путей, сопровождающихся частым, преимущественно сухим, кашлем. При наличии мокроты целесообразно одновременное назначение откаркивающих средств.

Способ применения и дозы. Назначают внутрь (независимо от времени приема пиши) по 0,05-0,1 г 3-5 раз в день обычно в течение 3-10 дней.

Побочное действие. Возможны аллергические реакции, при возникновении которых применение препарата прекращают.

Форма выпуска. Таблетки по 0,5 г, покрытые оболочкой, в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ЛИБЕКСИН (Ubexin)

Синонимы: Преноксдиазин гидрохлорид, Преноксдиазин, Тибексин, Глибексин, Топартен, Вароксил.

Фармакологическое действие. Противокашлевой препарат, по активности примерно равен кодеину. Не угнетает дыхания и не вызывает пристрастия (лекарственной зависимости).

Показания к применению. Острый и хронический бронхит, бронхиальная астма, грипп, эмфизема легких (повышение воздушности и снижение тонуса легочной ткани), сухой и экссудативный плеврит (воспаление оболочек легкого, сопровождающееся накоплением между ними богатой белком жидкости, выходящей из мелких сосудов), плевропневмония (сочетанное воспаление ткани легкого и его оболочек), инфаркт легкого, хирургические вмешательства на плевре.

Способ применения и дозы. Внутрь взрослым по 0,1 г (1 таблетка) 3-4 раза в день, в тяжелых случаях по 0,2 г 3-4 раза в день, детям в зависимости от возраста - по 0,025-0,05 г (1/4-1/2 таблетки) 3-4 раза в день. Таблетку проглатывают не разжевывая.

Противопоказаниия. Обильное образование секрета в •дыхательных путях, особенно в послеоперационный период после ингаляционного наркоза.

Форма выпуска. Таблетки по 0,1 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТУСУПРЕКС (Tusuprex)

Синонимы: Окселадин цитрат, Окселадин, Антузел, Аплакол, Дорекс ретард, Этохлон, Гигустан, Необекс, Неуседан, Оксетамол, Пакселадин, Пектамол, Пектамон, Пектуссил, Силопентол, Токседин, Туссилизин, Туссимол и др.

Фармакологическое действие. Оказывает противокашлевое и слабое отхаркивающее действие. В отличие от кодеина не угнетает дыхание, не вызывает пристрастия (лекарственной зависимости) и привыкания (уменьшения или исчезновения реакции при длительном повторном применении препарата).

Показания к применению. Сухой кашель, катары верхних дыхательных путей, заболевания легких.

Способ применения и дозы. Внутрь: взрослым по 20 мг 3-4 раза в день, детям до 1 года - по 5 мг 3-4 раза в день; детям старше 1 года - по 5-10 мг 3-4 раза в день.

Побочное действие. Возможны диспепсические явления (расстройства пищеварения).

Противопоказаниия. Бронхоспастические состояния (сужение просвета бронхов), бронхоэктазии (расширение ограниченных участков бронхов), бронхиальная астма, бронхиты (воспаление бронхов) с затрудненным отхаркиванием мокроты.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г в упаковке по 30 штук; таблетки по 0,02 г в упаковке по 30 штук.

Условия хранения. В сухом месте.

ФАЛИМИНТ (Falimint)

Синонимы: Пронилид, Ацетиламинонитропропоксибензен.

Фармакологическое действие. Противокашлевое средство, устраняющее непродуктивный (без отделения мокроты) раздражающий кашель. При нанесении на слизистые оболочки раздражает нервные окончания, оказывает незначительное болеутоляющее действие. Препарат обладает антисептическими (обеззараживающими) и противорвотными свойствами.

Показания к применению. Воспалительные заболевания дыхательных путей, для устранения кашля и чихания у спортсменов, артистов, лекторов, курильщиков. Способность фалиминта подавлять рвоту позволяет применять его при исследовании полости рта и зева, а также в стоматологической практике при протезировании зубов.

Способ применения и дозы. По 1 -2 драже 3-5 раз в день. Драже держат во рту до рассасывания, не разжевывая.

Форма выпуска. Драже по 0,025 г в упаковке по 40 штук.

Условия хранения. В сухом месте.


ОТХАРКИВАЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также амброксол, бронхикум пастилки от кашля, бронхикум сироп от кашля,

бронхикум чай, геделикс, дезоксирибонуклеаза, димефосфон, натрия гидрокарбонат, рибоиуклеаза, синупрет, террилитин, трипсин,

химопсин, химотрипсин.

ЛЕКАРСТВЕННЫЕСРЕДСТВА,СТИМУЛИРУЮЩИЕОТХАРКИВАНИЕ

АЛТЕЯ КОРЕНЬ (RadixAlthaeae)

Содержит слизь (до 35%), аспарагин, бетаин, пектиновые вещества, крахмал.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее и противовоспалительное средство при заболеваниях дыхательных путей.

Способ применения и дозы. В виде настоя (3,0:100,0) по столовой ложке 4-5 раз в день.

Форма выпуска. Резаный корень в упаковке по 100 г; экстракт сухой.

Условия хранения. В сухом, прохладном месте.

МУКАЛТИН (Mucalthinum)

Смесь полисахаридов, получаемая из травы алтея лекарственного (AlthaeaofficinalisL.).

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Заболевания дыхательных путей и легких (трахеиты, бронхиты, пневмонии и др.).

Способ применения и дозы. Внутрь до еды по 0,05-0,1 г на прием 2-3 раза в день.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. В сухом, прохладном месте.

СБОР ГРУДНОЙ№ 1 (Species pectoralis № 1)

Показания к применению. Как отхаркивающее средство при заболеваниях верхних дыхательных путей.

Способ применения и дозы. 1 столовую ложку заливают стаканом кипятка, настаивают 20 минут. Принимают по 1/2 стакана 3-4 раза в день после еды.

Форма выпуска. В упаковках по 100 г. Состав: корня алтея -4 части, листьев мать-и-мачехи --4 части, травы душицы - 2 части.

Условия хранения. В сухом, прохладном месте.

СБОР ГРУДНОЙ № 3 (Species pectoralis № 3)

Показания к применению. Как отхаркивающее средство при заболеваниях верхних дыхательных путей.

Способ применения и дозы. 1 столовую ложку заливают стаканом кипятка, настаивают 20 минут. Принимают по [/2 стакана 3-4 раза в день после еды.

Форма выпуска. В упаковках по 100 г. Состав: по 28,8 г корня анисового измельченного и корня солодки измельченного, по 14,4 г листьев шалфея, плодов аниса и почек сосны измельченных.

Условия хранения. В сухом, прохладном месте.

СИРОП АЛТЕЙНЫЙ (SirupusAlthaeae)

Показания к применению. Как отхаркивающее средство при заболеваниях верхних дыхательных путей.

Способ применения и дозы. Взрослым по 1 столовой ложке через каждые 2 часа, детям по 1 чайной ложке 4-5 раз в день.

Форма выпуска. В стеклянных флаконах. Состав: 2 части экстракта алтейного корня сухого, 98 частей сиропа сахарного. Прозрачная жидкость желтоватого цвета, слабого своеобразного запаха, сладкого вкуса.

Условия хранения. В прохладном месте.

- СУХАЯ МИКСТУРА ОТ КАШЛЯ ДЛЯ ДЕТЕЙ (Mixturasiccacontratussimproinfantibus)

Показания к применению. Применяют в качестве отхаркивающего и противокашлевого средства.

Способ применения и дозы. Растворяют в воде 1:10. Водный раствор имеет коричневый цвет. Принимают по 1 чайной ложке 3-4 раза в день.

Форма выпуска. Порошок. Состав: 4 г экстракта алтейного корня сухого, по 2 г натрия гидрокарбоната и натрия бензоата, 1 г экстракта солодкового корня сухого, 0,5 г аммония хлорида, 0,05 г масла анисового, 10 г сахара. Буровато-серый порошок с запахом анисового масла.

Условия хранения. В сухом, прохладном месте.

АНИСА ПЛОДЫ (Fructus Anisi vulgaris)

Содержат эфирное масло (1-3%), в состав которого входит анетол (до 80%), жирное масло, белковые вещества.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее и слабительное средство.

Способ применения и дозы. Принимают в виде настоя (чайная ложка плодов на стакан кипятка) по 1/4 стакана 3-4 раза в день за полчаса до еды.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

КАПЛИ НАШАТЫРНО-АНИСОВЫЕ (Liquorammoniianisatus)

Показания к применению. Принимают внутрь в качестве отхаркивающего средства, особенно при бронхите.

Способ применения и дозы. Внутрь взрослым 10-15 капель, детям до 1 года - 1-2 капли, 2 лет - 2 капли, 3-4 лет - 3-4 капли, 5-6 лет - 5-6 капель, 7-9 лет - 7-9 капель, 10-14 лет - 10-12 капель.

Форма выпуска. Во флаконах по 15 мл. Состав: 2,81 г масла анисового, 15 мл раствора аммиака, до 100 мл 90% спирта.

Условия хранения. В прохладном месте.

МАСЛО АНИСОВОЕ (OleumAnisi)

Содержит около 80% анетола, анисальдегид, анисовую кислоту и другие вещества.

Показания к применению. Применяют в качестве отхаркивающего средства.

Способ применения и дозы. По 2-3 капли на прием 3-4 раза в день.

Форма выпуска. Во флаконах по 15 мл. Условия хранения. В прохладном месте.

Алиса плод входит также в состав препаратов алталекс, бронхикум чай, грудной эликсир, депурафлукс, колдрекс бронхе, сбор грудной №3, сухая микстура от кашля для детей. сухая микстура от кашля для взрослых.

АСТАПЕКТ (Astapect)

Комбинированный препарат, содержащий эфедрин, тиминовый экстракт, тиоцинат аммония, тиоцинат калия, бромид натрия и бромид калия.

Фармакологическое действие. Усиливает выделение мокроты при воспалительных заболеваниях дыхательного тракта.

Показания к применению. Острые и хронические бронхиты, пневмонии, бронхиальная астма, бронхоэктазы (заболевание легких с образованием в легочной ткани полостей, заполненных мокротой).

Способ применения и дозы. Детям до 3 лет астапект назначают по 5 капель, старше 3 лет -по 10 капель 3 раза в день, взрослым - по 15 капель 3 раза в день.

Противопоказаниия. Гипертония (стойкий подъем артериального давления), тиреотоксикоз (заболевание щитовидной железы), феохромоцитома (опухоль надпочечников), глаукома (повышение внутриглазного даатения), аденома (доброкачественная опухоль) простаты с задержкой мочи.

Форма выпуска. Флаконы по 15 мл. В 1 мл препарата (около 20 капель) содержится 15 мг эфедрина, 2 мг тиминового экстракта, по 2 мг тиоцината аммония и калия, по 25 мг бромида натрия и калия.

Условия хранения.Список Б. В сухом, защищенном от света месте.

БАГУЛЬНИКА БОЛОТНОГО ТРАВА (Herba Led! Palustris)

Содержит эфирное масло (1-2%), в состав которого входит ледол, гликозид арбутин, дубильные вещества.

Фармакологическое действие. Отхаркивающее и бактерицидное (уничтожающее бактерии) средство.

Показания к применению. В качестве отхаркивающего и бактерицидного средства при хроническом бронхите и других заболеваниях легких, сопровождающихся кашлем, коклюше.

Способ применения и дозы. В виде настоя (10,0:200.0) по столовой ложке 3 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. Список Б. В сухом месте.

ДЕВЯСИЛА КОРНЕВИЩЕ И КОРЕНЬ (Rhizoma el radix Inulac)

Содержит эфирное масло (1-3%), в состав которого входят сесквитерпеновые лактоны, инулин, смолы.

Фармакологическое действие. Отхаркивающее и бактерицидное (уничтожающее микробов) средство.

Показания к применению. В качестве отхаркивающего и дезинфицирующего средства при заболеваниях верхних дыхательных путей.

Способ применения и дозы. Принимают в виде отвара (10,0:100,0) по 0,25-0,5 стакана 2-3 раза вдень за 1 час до еды.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Во флаконах по 25 г.

Условия хранения. При комнатной температуре.

ДУШИЦЫ ТРАВА (Herba Origan! vulgaris)

Содержит эфирное масло (0,3-1%), в состав которого входят тимол и его изомер карвакрол, дубильные вещества, аскорбиновая кислота, флавоноиды. Фармакологическое действие. Отхаркивающее средство.

Показания к применению. В качестве отхаркивающего средства при хронических бронхитах и стимулирующего перистальтику (волнообразные движения) средства при атонии (потере тонуса) кишечника.

Способ применения и дозы. В виде настоя (10,0:200,0 - 15,0:200,0) внутрь по столовой ложке 3 раза в день; наружно для ароматических ванн.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

КОЛДРЕКС БРОНХО (Coldrex broncho)

Фармакологическое действие. Комплексный препарат, оказывающий муколитическое (разжижающее мокроту) и отхаркивающее действие, а также снимает раздражение тканей при воспалительных явлениях.

Показания к применению. В качестве отхаркивающего средства для симптоматического лечения кашля (в том числе при бронхите - воспалении бронхов) и катара верхних дыхательных путей, особенно при простуде и гриппе. Для оказания смягчающего и предохраняющего действия при больном горле, а также раздражении и неприятных ощущениях в горле.

Способ применения и дозы. Взрослым и детям старше 12 лет обычно назначают по 2 чайные ложки (10 мл) сиропа каждые 2-3 часа. Детям от 3 до 12 лет - по 1 чайной ложке (5 мл) каждые 2-3 часа.

Побочное действие. Не выявлено.

Противопоказаниия. Не установлены.

Форма выпуска. Сироп в стеклянных флаконах по 100 мл и 160 мл. Сироп содержит гвайфенизин (100 мг/5 мл), глюкозу жидкую (3000 мг/5 мл), патоку (1350 мг/5 мл), а также анисовое масло, настойку перца стручкового, гумми ксантин, камфору, карамель (Е150), хлороформ, ледяную уксусную кислоту, натрия бензоат. метабисульфит натрия, политэтиленгликоль, подсластители (натрия цикламат, ацесульфам К), лакричноанисовый ароматизатор, левоментол (ментол) и воду. Содержание углеводов - 3,6 г, натрия - 4,8 мг на 5 мл.

Условия хранения. В прохладном месте.

ЛИКОРИНА ГИДРОХЛОРИД (Lycorini hydrochloridum)

Фармакологическое действие. Оказывает бронхолитическое (расширяющее бронхи) действие, повышает секрецию бронхиальных желез и разжижает мокроту.

Показания к применению. Как отхаркивающее средство при заболеваниях легких и бронхов.

Способ применения и дозы. Внутрь по 0,1 -0,2 мг 3-4 раза в день за 30-60 мин до еды.

Побочное действие. При применении больших доз рвота.

Противопоказаниия. Открытые формы туберкулеза легких и другие заболевания со склонностью к легочным кровотечениям, органические заболевания центральной нервной системы и сердечно-сосудистой системы, язвенная болезнь желудка и двенадцатиперстной кишки, поражения пищевода со склонностью к кровотечениям.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Таблетки по 0,2 г в упаковке по 50 штук.

Условия хранения. Список А. В прохладном, защищенном от света месте.

МАТЬ-И-МАЧЕХИ ЛИСТ (Folium Farfare)

Содержит слизь, гликозид туссилягин, дубильные вещества, сапонины, органические кислоты, ситостерин.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению.В качестве отхаркивающего смягчающего средства при заболеваниях верхних дыхательных путей.

Способ применения и дозы. Принимают в виде настоя (5,0:200,0 -10,0:200,0) по столовой ложке 3-4 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, проветриваемом помещении.

Мать-и-мачехи листья входят также в состав грудных сборов № 1 и № 2

НАТРИЯ БЕНЗОАТ (Natrii benzoas)

Синонимы: Натрий бензойнокислый.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее средство при заболеваниях дыхательных путей (бронхиты и др.).

Способ применения и дозы. В порошках, растворах, микстурах по 0,2-0,5 г 3-4 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. В сухом месте.

Натрия бензоат также входит в состав препаратов колдрекс бронхо, сухая микстура от кашля для взрослых, сухая микстура от кашля для детей.

ПОДОРОЖНИКА БОЛЬШОГО ЛИСТЬЯ (Folia Plantaginis majoris)

Содержат слизь, пектиновые вещества, гликозид аукубин, витамины К и С, дубильные вещества, флавоноиды, органические кислоты.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее средство.

Способ применения и дозы.Принимают настой листьев подорожника (10,0:200,0) по столовой ложке 3-4 раза в день за 15-30 мин до еды.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Резаные листья в упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

СИНЮХИ ЛАЗУРНОЙ КОРНЕВИЩЕ С КОРНЯМИ (Rhizoma cum radicibus Polemonii coerulei)

Содержит тритерпеновые сапонины (20-30%), основная часть которых кислые сапонины (96%) и нейтральные сапонины (4%), смолы (1,25%), органические кислоты, жирные и эфирные масла.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее при бронхитах; как успокаивающее и болеутоляющее при язвенной болезни желудка.

Способ применения и дозы. При бронхитах внутрь в виде настоев (6,0-8,0:200,0) или отваров (3,0-6,0:200,0) по столовой ложке 3-5 раз в день после еды; при язвенной болезни желудка в виде отвара по столовой ложке 3 раза в день после еды совместно с настоем сушеницы болотной (10,0:200,0) по 3 столовые ложки 3 раза в день до еды.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Корневище с корнями резаные.

Условия хранения. В сухом месте.

СОЛОДКИ КОРЕНЬ (Radix Glycyrrhizae)

Синонимы: Лакричный корень.

Содержит глицирризин ((>%), флавоноиды (ликвиритин, ликвиритозид), бета-ситостерин, пектины, сахар, крахмал.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. В качестве отхаркивающего средства при заболеваниях легких, сопровождающихся кашлем, как противовоспалительное и спазмолитическое (снимающее спазмы) средство при гиперацидном гастрите (воспалении желудка вследствие стойкого повышения кислотности), язвенной болезни желудка и двенадцатиперстной кишки.

Способ применения и дозы. Принимают в виде настоя (15,0:200,0) по столовой ложке 4-5 раз в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ГЛИЦИРАМ (Glycyraimim)

Соль глицирризиновой кислоты, выделенной из корней солодки голой (Glycyrrhiza glabra L.).

Фармакологическое действие. Оказывает умеренное противовоспалительное действие, связанное с некоторым стимулирующим влиянием на кору надпочечников, а также имеет слабо выраженный отхаркивающий эффект.

Показания к применению. Назначают при легких формах бронхиальной астмы, аллергических дерматитах (воспалении кожи), в том числе при дерматозах (кожных болезнях) у детей. Может применяться для уменьшения явлений “отмены” при прекращении приема глюкокортикостероидов.

Способ применения и дозы. Взрослые принимают за 30 мин до еды по 0,05-0,1 г (1-2 таблетки) 2-4 раза вдень; в более тяжелых случаях - по 0,1 г 3-6 раз в день. Детям глицерам рекомендуется в виде гранул. Препарат можно давать детям в виде таблеток 0/4-1/2-1 таблетку на прием в зависимости от возраста). Длительность лечения глицирамом строго индивидуальна. Курс лечения может продолжаться от нескольких дней до нескольких месяцев.

Противопоказаниия. Органические поражения сердца и нарушения функции печени и почек.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук; гранулы в стеклянных банках или в одноразовых пакетах из целлофана по 1,3 г.

Условия хранения. Список Б. В защищенном от света месте.

ГРУДНОЙ ЭЛИКСИР (Elixir pectoralis)

Синонимы: Лакричный эликсир.

Показания к применению. В качестве отхаркивающего средства при кашле.

Способ применения и дозы. По 20-40 капель на прием; детям на прием столько капель, сколько ребенку лет.

Форма выпуска. Во флаконах по 25 г. Состав: экстракта солодкового корня густого - 20,7 г, масла эфирного анисового ректифицированного - 0,34 г, аммиака водного - 3,44 г, спирта этилового ректифицированного - 20,41 мл, воды дистиллированной - до 100 мл.

Условия хранения. При комнатной температуре.

СБОР ГРУДНОЙ Ns 2 (Species pectoralis № 2).

Показания к применению. Как отхаркивающее средство при заболеваниях верхних дыхательных путей.

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по 2-3 столовые ложки 2-3 раза в день.

Форма выпуска. В упаковках по 100 г. Состав: корней солодки - 3 части, листьев мать-и-мачехи - 4 части, листьев подорожника большого - 3 части.

Условия хранения. В сухом, прохладном месте.

Солодки корень также входит в состав препаратов доктор Мом, ликвиритон, сухая микстура от кашля для взрослых, холафлукс.

СОСНОВЫЕ ПОЧКИ (Turiones Pini)

Содержат эфирное масло, главный компонент которого пинен, смола, дубильные вещества, горькое вещество пиницикрин, витамин С.

Фармакологическое действие. Отхаркивающее и дезинфицирующее средство.

Показания к применению. В качестве отхаркивающего и дезинфицирующего средства при хронических бронхитах.

Способ применения и дозы. В виде отвара (10,0:200,0) внутрь по столовой ложке 3-4 раза в день и для ингаляций.

Форма выпуска. В упаковках по 100 г.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Условия хранения. В сухом, прохладном месте.

Сосновые почки входят в состав сборов грудных № 2 и № 3.

ТЕРМОПСИСА ЛАНЦЕНТНОГО ТРАВА (Herba Thermopsidis lanceolate)

Собранная в самом начале цветения до образования плодов и высушенная трава дикорастущего многолетнего растения термопсиса ланцентного (Termopsis lanceolate R. Br.) сем. бобовых (Leguminosae). Содержит алкалоиды (цитизин, метилцитизин, пахикарпин, анагирин, термопсин, термопсидин), сапонины, эфирное масло и другие вещества. Алкалоидов должно быть не менее 1,5%.

Фармакологическое действие. Содержащиеся в растении вещества оказывают сложное действие на организм. Цитизин и в меньшей степени метилцитизин возбуждают дыхание, пахикарпин оказывает угнетающее влияние на вегетативные ганглии. В целом сумма веществ этого растения оказывает отхаркивающее, а в больших дозах - рвотное действие.

Показания к применению. Применяют в качестве отхаркивающего средства.

Способ применения и дозы. Взрослым порошок назначают по 0,01-0,05 г 2-3 раза в день, настой (0,6-1 г на 180-200 мл) - по 1 столовой ложке 3-4 раза в день. Детям до 2 лет рекомендуется принимать по 1/2-1 чайной - 1 десертной - 1 столовой ложке настоя из 0,2 г на 100 мл 3 раза в день. Высшие дозы травы термопсиса для взрослых внутрь: разовая - 0,1 г, суточная - 0,3 г.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом месте.

СУХАЯ МИКСТУРА ОТ КАШЛЯ ДЛЯ ВЗРОСЛЫХ

(Mixture sicca contra tussim pro adultis)

Показания к применению. Применяют в качестве отхаркивающего и противокашлевого средства.

Способ применения и дозы. Водный раствор 1:10 по 1 столовой ложке 3-4 раза в день.

Форма выпуска. Во флаконах. Состав: 0,6 г экстракта термопсиса сухого, 2 г экстракта солодкового корня сухого, по 2 г натрия гидрокарбоната, натрия бензоата и аммония хлорида, 0,05 г масла анисового, 10 г сахара.

Условия хранения. В прохладном месте.

ТАБЛЕТКИ ОТКАШЛЯ '' (Tabulettae contra tussim)

Показания к применению. Как отхаркивающее и противокашлевое средство.

Способ применения и дозы. Назначают по 1 таблетке 3 раза в день.

Форма выпуска. В упаковке по 10 таблеток. Содержат травы термопсиса в мелком порошке 0,01 г, натрия гидрокарбоната 0,25 г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЭКСТРАКТ ТЕРМОПСИСА СУХОЙ (Extractum Thermopsidis siccum)

Смесь экстракта термопсиса сухого и молочного сахара; 1 г препарата по содержанию алкалоидов соответствует 1 г травы термопсиса, в состав которой входит 1% алкалоидов.

Показания к применению. Как отхаркивающее и противокашлевое средство.

Способ применения и дозы. Назначают взрослым по 1 таблетке 2-3 раза в день.

Форма выпуска. Таблетки по 0,05 г.

Условия хранения. Список Б. В сухом месте.

ТЕРПИНГИДРАТ (Terpinum hydratum)

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Как отхаркивающее средство (при хроническом бронхите).

Способ применения и дозы. Назначают внутрь самостоятельно и в сочетании с другими препаратами взрослым - 0,25-0,5 г, детям до 1 года - 0,025-0,05 г, до 2 лет -0,05 г, 3-4 лет-0,1 г, 5-6 лет-0,15 г, 7-9 лет - 0,2 г, 10-14 лет-0,25-0,3 г.

Побочное действие. Рвота.

Противопоказаниия. Гастрит, язвенная болезнь желудка и двенадцатиперстной кишки.

Форма выпуска. Порошок и таблетки (по 0,25 и 0,5 г; комбинированные таблетки с натрия гидрокарбонатом.

Условия хранения. В хорошо укупоренной таре.

Терпингидрат также входит в состав препарата колдрекс.

ТУССАМАГ (Tussamagum)

Фармакологическое действие. Препарат на основе жидкого экстракта тимьяна. Содержит эфирное масло, тимол, карвакол, терпеновые соединения, дубильные вещества, флавоноиды. Оказывает отхаркивающее и муколитическое (разжижающее мокроту) действие.

Показания к применению. Бронхит (воспаление бронхов), коклюш, воспаление верхних дыхательных путей.

Способ применения и дозы. Внутрь взрослым по 2-3 чайный ложки 3-4 раза в день. Детям от 6 до 17 лет - по 1-2 чайные ложки 3-4 раза в день; до 5 лет - по 1 чайной ложке 2-3 раза в день.

Побочное действие. Не выявлено.

Противопоказаниия. Не установлены. Форма выпуска. Сироп во флаконах по 175 г. Условия хранения. В прохладном месте.

ФИАЛКИ ТРАВА (Herba Violi)

Собранная в фазу массового цветения и высушенная трава одно- и двухлетнего травянистого растения фиалки трехцветной (Viola tricolor L.) и посевной (Viola arvensis Мигг), сем. фиалковых (Violaceae). Содержит гликозиды, флавоноиды, витамин С, сапонины.

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. В качестве отхаркивающего средства при бронхите.

Способ применения и дозы. В виде настоя (10,0:100,0) по столовой ложке 3 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Трава резаная в картонных коробках по 100 г.

Условия хранения. В сухом, проветриваемом помещении.

ЧАБРЕЦА ТРАВА (Herba Serpyui)

Синонимы: Богородская трава. Содержит эфирное масло (0,5-1%), в состав которого входит цимол, карвакрол, тимол, дубильные вещества.

Показания к применению. В качестве отхаркивающего и бактерицидного (уничтожающего бактерии) средства при бронхитах (воспалении бронхов) и заболеваниях верхних дыхательных путей.

Способ применения и дозы. В виде настоя (10,0:200,0) по 1 столовой ложке 2-3 раза в день или жидкого экстракта по 1 чайной ложке 3-4 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Трава в упаковке по 100 г; жидкий экстракт во флаконах по 100 мл.

Условия хранения. В сухом, прохладном месте.

ПЕРТУССИН (Pertussinum)

Фармакологическое действие. Отхаркивающее и смягчающее кашель средство.

Показания к применению. Бронхиты и другие заболевания верхних дыхательных путей, сопровождающиеся •кашлем; коклюш.

Способ применения и дозы. Внутрь 3 раза в день взрослым по 1 столовой ложке, детям от ]/2 чайной до 1 десертной ложки 3 раза в день.

Форма выпуска. Во флаконах по 100 г. Состав: экстракта чабреца или экстракта тимиана - 12 г, калия бромида - 1 г, сиропа сахарного - 82 г, спирта этилового (80%) - 5 мл.

Условия хранения. В сухом, прохладном месте.

Чабреца трава входит также в препараты туссамаг, витаон.

МУКОЛИТИЧЕСКИЕ (РАЗЖИЖАЮЩИЕМОКРОТУ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также бронхикум бальзам с эквалиптовым маслом, бронхикум ингалят, синупрет,

трисолвин.

АЦЕТИЛ ЦИСТЕИН (Acetylcystein)

Синонимы: Ацетин, Мукомист, Мукосольвин, Бронхолизин, Аэрброн, Флуимуцетин, Флуимуцил, Инспир, Муцисол, Мукофилин, Муколитик, Мукобене, Ацц, Ракомекс и др.

Фармакологическое действие. Оказывает муколитическое действие - разжижает мокроту и облегчает ее отделение.

Показания к применению. Заболевания дыхательных путей (бронхиты, пневмонии, бронхоэктазии, муковисцидоз), сопровождающиеся повышенной вязкостью мокроты с присоединением гнойной инфекции. Препарат эффективен при инфекшюнно-аллергической бронхиальной астме, осложненной бактериальным, особенно гнойным, бронхитом или нагноившимися бронхоэктазами (заболеванием легких с образованием в легочной ткани полостей, заполненных гнойной мокротой). Однако в этих случаях следует проявлять осторожность в связи с возможностью усиления бронхоспазма (резкого сужения просвета бронхов). Профилактически целесообразно одновременно принимать бронхолитические (расширяющие просвет бронхов) препараты.

Способ применения и дозы. Применяют ацетшшистеин в виде ингаляций по 2-5 мл 20% раствора 3-4 раза в день (в течение 15-20 мин); внугритрахеально (в полость трахеи) вводят по 1 мл 10% раствора каждый час (в виде медленной инсталляции - введения каплями); для промывания бронхов при лечебной бронхоскопии используют 5-10% растворы. При невозможности применения раствора ацетшшистеина в виде ингаляций и внугритрахеально (при травмах дыхательных путей, коматозном /бессознательном/ состоянии и др.), а также в детской практике препарат вводят внутримышечно. Взрослым вводят внутримышечно по 1-2 мл 10% раствора 2-3 раза в день; детям грудного возраста - из расчета 10-15 мг/кг 2 раза в день; детям старше 1 года - по 0,5-1 мл 10% раствора 2 раза в день. Длительность лечения зависит от характера и течения заболевания; обычно курс лечения продолжается 1-2 недели; при трахеобронхите (сочетанном воспалении трахеи и бронхов) - 3-4 дня, при муковицидозе (наследственной болезни, проявляющейся закупоркой вязким секретом дыхательных путей, кишечника и т. д.) - 7-10 дней. При необходимости вводят препарат внутривенно. Доза для взрослых 0,5 г (10 мл 5% раствора). Через 30-90 мин после введения облегчается отделение мокроты, которую удаляют откашливанием или отсасыванием. Действие препарата в однократной дозе продолжается 2-4 ч. При курсовом лечении вводят по 10 мл 5% раствора 2 раза в сутки в течение 7-10 днем. Детям вводят ацетилцистеин главным образом внутримышечно.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможна тошнота (связанная главным образом со специфическим запахом препарата). Осторожность следует соблюдать у лиц, склонных к бронхоспазму (при наступлении явлений бронхоспазма назначают бронхорасширяющие средства). С осторожностью следует применять ацетилцистеин при склонности к легочным кровотечениям, заболеваниях печени, почек, дисфункции надпочечников. При длительном применении следует контролировать функции печени, почек и надпочечников, проверять ферментные показатели крови.

Противопоказаниия. Индивидуальная повышенная чувствительность, бронхиальная астма без сгущения мокроты. При работе с препаратом следует пользоваться стеклянными сосудами, избегая соприкосновения с металлами и резиной (возможно образование сульфидов с характерным запахом).

Форма выпуска. 20% раствор для ингаляций в ампулах по 5 или 10 мл и 10% раствор для инъекций в ампулах по 2 мл и 5% раствор в ампулах по 10 мл.

Условия хранения. Список Б. В защищенном от света месте при температуре от 0 до +5 °С.

БРОМГЕКСИН (Bromhexin)

Синонимы: Бромгексинхлорид, Бисольвон, Муковин, Сольвин, Брексол, Бродизол, Бромобене, Бромксин, Бизолвон, Бромбензоний, Брококин, Лизомуцин, Мугоцил, Фульпен А и др.

Фармакологическое действие. Повышает выделение секрета бронхиальными железами и уменьшает вязкость мокроты, что дает выраженный отхаркивающий эффект и облегчает выделение мокроты. Препарат малотоксичен. Существенного влияния на кровообращение не оказывает.

Показания к применению. Острые и хронические воспалительные заболевания трахеи, бронхов, легких; бронхоэктатическая болезнь (заболевание легких с образованием в легочной ткани полостей, заполненных мокротой), пневмокониозы (общее название профессиональной болезни органов дыхания); в пред- и послеоперационном периоде, препарат используется при бронхографии.

Способ применения и дозы. Принимают бромгексин внутрь (независимо от приема пиши) в виде таблеток. Дозы для взрослых - по 0,016 г (16 мг= 2 таблетки по 0,008 мг) 3-4 раза в день; для детей от 3 до 4 лет - по 0,002 г (2 мг), от 5 до 14 лет - по 0,004 г (4 мг) 3 раза в день; детям до 3 лет препарат не назначают.

Действие препарата начинает проявляться обычно через 24-48 ч после начала лечения. Курс лечения - от 4 дней до 4 нед.

При ингаляционном применении раствор следует разбавить дистиллированной водой 1:1 и нагреть до температуры тела для предупреждения кашля. У больных бронхиальной астмой или асматическим бронхитом перед ингаляцией следует принять бронхолитик (средство, расширяющее просвет бронхов). Ингаляцию проводят дважды в день взрослым по 4 мл, детям старше 10 лет - по 2 мл, детям в возрасте от 6 до 10 лет - по 1 мл, детям в возрасте от 2 до лет - по 10 капель и детям младше 2 лет - по 5 капель на ингаляцию. Парентеральное (минуя пищеварительный тракт) введение препарата рекомендуется для лечения в тяжелых случаях, а также в послеоперационном периоде для предупреждения скопления густой мокроты в бронхах. Вводят по 1 ампуле подкожно, внутримышечно или внутривенно 2-3 раза в день медленно в течение 2-3 минут. Внутривенно препарат вводят вместе с глюкозой или физиологическим раствором. Препарат несовместим с щелочными растворами.

При необходимости назначают бромтексин одновременно с антибактериальными, бронхорасширяюшими, сердечными и другими средствами.

Побочное действие. Редко, при длительном приеме - тошнота, рвота, диспепсические явления (расстройства пищеварения), обострения язвенной болезни. Крайне редко - ангионевротический (аллергический) отек Квинке, повышение уровня трансаминаз (ферментов) в сыворотке крови.

Противопоказания. Абсолютных противопоказаний нет. Относительные: повышенная чувствительность к препарата, пептическая язва желудка, недавнее желудочное кровотечение, первый триместр беременности.

Форма выпуска. Таблетки по 0,008 г, 0,016 г. Драже по 0,004 г, 0,008 г, 0,012 г. Сироп (1 мл - 0,0008 г). Микстура (1 мл -0,0008 г). Раствор для перорального (через рот) применения (1 мл - 0,002 г). Эликсир (1 мл - 0,0008 г, или 0,00016 г) Раствор для ингаляционного применения (1 мл -0,0002 г). Раствор для парентерального применения (1 мл - 0,002 г).

Условия хранения. Обычные.

ФЛЕГАМИН (Flegamin)

Комбинированный препарат, содержащий бромгексин, ментол, эвкалиптовое и мятное масла, ментол, воду дистиллированную.

Показания к применению. Применяют как муколитическое (разжижающее мокроту) и отхаркивающее средство.

Способ применения и дозы. Принимают внутрь 3-4 раза в день (дозируют с помощью прилагаемой мерной ложки).

Побочное действие и противопоказания такие же, как для бромгексина.

Форма выпуска. Во флаконах оранжевого стекла по 120 мл, содержащих 80 мг бромгексина в 100 мл.

Условия хранения. В прохладном, защищенном от света месте.

Бромгексин также входит в состав препарата мукопанарал.

ГВАЙФЕНЕЗИН (Guaifenesine)

Синонимы: Детский сироп от кашля.

Фармакологическое действие. Оказывает муколитическое (разжижающее мокроту) действие, снижает вязкость мокроты.

Показания к применению. Кашель с трудноотделяемой мокротой при простудных заболеваниях и острых инфекционных заболеваниях верхних отделов дыхательных путей.

Способ применения и дозы. Детям в возрасте 6-12 лет назначают по 0,1-0,2 г (5-10 мл) каждые 4 ч, не более 1,2 г в сутки; от 2 до 6 лет - по 0,05-0,1 г (2,5-5 мл) каждые 4 ч, но не более 0,6 г в сутки.

Детям в возрасте до 2 лет препарат следует назначать под строгим контролем врача. Консультация врача необходима в следующих случаях: постоянный или хронический кашель, который может наблюдаться при астме, хроническом бронхите (воспалении бронхов), эмфиземе (повышении воздушности и снижении тонуса легочной ткани); кашель, который сопровождается обильной мокротой; если на фоне лечения кашель сохраняется более 1 недели, имеет рецидивирующее (периодически повторяющееся) течение, сопровождается лихорадкой (резким повышением температуры тела), появлением сыпи, постоянной головной болью.

Побочное действие. Редко - понос, сонливость, тошнота, рвота, боли в области желудка.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Сироп во флаконах. В 5 мл сиропа содержится 0,1 г гвайфенизина. Сироп имеет вишневый вкус.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Гвайфенизин также входит в состав препаратов гексапневмин и колдрекс бронхо.

ГЕЛОМИРТОЛЬ ФОРТЕ (Gelomyrtol forte)

Синонимы: Миртол стандартизированный.

Фармакологическое действие. Обладает муколитическим (разжижающим мокроту), отхаркивающим и антибактериальным действием. Применение препарата приводит к разжижению вязкого секрета (отделяемого), выделяющегося при воспалительных заболеваниях дыхательных путей, а также к облегчению отделения мокроты. Продолжительная терапия препаратом улучшает состояние больных при хронических заболеваниях дыхательных путей.

Показания к применению. Острый бронхит (воспаление бронхов), хронический бронхит, синусит (воспаление околоносовых пазух).

Способ применения и дозы. Взрослым и детям старше 10 лет обычно назначают по 1 капсуле 3-4 раза в сутки. При необходимости длительной терапии, в том числе при хронических заболеваниях, назначают по 1 капсуле 2 раза в сутки.

Для облегчения утреннего отхождения мокроты у больных с хроническим бронхитом рекомендуется прием 1 капсулы препарата вечером перед сном.

Детям младше 10 лет назначают половину дозы для взрослых.

Препарат принимают за 30 мин до еды, обильно запивая прохладной жидкостью.

Продолжительность курса лечения определяется клинической картиной заболевания.

Побочное действие. Болезненные явления и дискомфорт в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины) и области живота, обострение теченияжелчнокаменной и мочекаменной болезни. В редких случаях - аллергические реакции.

Противопоказаниия. Повышенная чувствительность к препарату. Избегать применения препарата в I триместре беременности.

Форма выпуска. Капсулы по 300 мг в упаковке по 20, 50 и 100 штук. Стандартизированный состав препарата: лимонен - 75 мг; цинеол - 75 мг; альфапинен - 20мг.

Условия хранения. В сухом, прохладном месте.

КАРБОЦИСТЕИН (Carbocistein)

Синонимы: Бронкатар, Бронхокод, Мукодин, Мукопронт, Мукосол, Флювик, Дрилл отхаркивающее.

Фармакологическое действие. Эффективное муколитическое (разжижающее мокроту) средство. Разжижает бронхиальный секрет и увеличивает его объем, тем самым облегчая его выделение. Нормализует физические и химические характеристики компонентов мокроты.

Показания к применению. Заболевания органов дыхания (острые и хронические), сопровождающиеся выделением большого количества вязкого секрета. Лекарственную форму препарата в виде сиропа можно применять у больных сахарным диабетом.

Способ применения и дозы. Взрослым обычно назначают по 2 капсулы 3 раза в сутки. При достижении терапевтического эффекта дозу снижают до 1 капсулы 4 раза в сутки. При использовании сиропа начальная доза составляет по 15 мл 3 раза в сутки; затем дозу снижают до 10 мл 3 раза в сутки.

Детям дозу препарата подбирают в зависимости от возраста: 5-12 лет - по 10 мл 3 раза в сутки; 2-5 лет - 2,5-5 мл 4 раза в сутки. Детям в возрасте до 2 лет назначают в суточной дозе 20 мг/кг (в несколько приемов).

Побочное действие. Крапивница. Описаны редкие случаи возникновения желудочно-кишечного кровотечения.

Противопоказаниия. Обострение язвенной болезни желудка и двенадцатиперстной кишки; повышенная чувствительность к препарату. В периоды беременности и кормления грудью препарат назначают только по жизненным показаниям.

Форма выпуска. Капсулы в упаковке по 20 и 1000 штук; сироп во флаконах по 110 мл. Iкапсула содержит 0,375 г карбоцистена; 5 г сиропа содержат 0,25 г карбоцистеина.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

МЕСНА

(Mesna)

Синонимы: Мистаброн, Микофлуид, Муколен и др.

Фармакологическое действие. По действию препарат близок к ацетилцистеину. В связи с наличием сульфгидрильной группы способен разрывать дисульфидные связи мукополисахаридов мокроты и понижать ее вязкость.

Показания к применению. Применяют в виде ингаляции или внутрибронхиальных вливаний при хронических бронхитах, эмфиземе легких (повышении воздушности и снижении тонуса легочной ткани), ателектазе легких (спадении легочной ткани), после хирургических вмешательств на легких и др.

Способ применения и дозы. Для ингаляции используют 0,6-1,2 г препарата (1-2 ампулы по 3 мл 20% раствора) без разведения или в разведении 1:1 в дистиллированной воде или изотоническом растворе натрия хлорида. Ингаляции проводят 2-3 раза в сутки. Курс лечения - 2-24 дня. Для интратрахеального (в трахею) вливания применяют в той же дозе и в том же разведении. Вводят каждый час до

разжижения и выведения секрета (бронхолегочного отделяемого).

При воспалении верхнечелюстной (гайморовой) пазухи вводят после предварительного промывания пазухи 2-3 мл препарата (при необходимости каждые 2-3 дня).

Форма выпуска. 20% раствор в ампулах по 3 мл (600 мг) в упаковке по 6 штук. Ампулы следует открывать непосредственно перед применением; оставшийся раствор применять нельзя!

Условия хранения. Обычные.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ПРОСТУДНЫХ ЗАБОЛЕВАНИЯХ
Смотри также амидопирин, анальгин, антипирин, ацелизин, кальцекс, кислота ацетилсалициловая, парацетамол и другие нестероидные противовоспалительные средства

ЛЕКАРСТВЕННЫЕ СРЕДСТВА,СОДЕРЖАЩИЕ ЭФИРНЫЕМАСЛА

АЛТАЛЕКС (Altalex)

Фармакологическое действие. Оказывает противоспалительное, антисептическое (обеззараживающее), повышающее аппетит, седативное (успокаивающее), антимикробное, отхаркивающее, спазмолитическое (снимающее спазмы), желчегонное действие. Также повышает внешнесекреторную активность желудочно-кишечного тракта (выделение пищеварительных соков и ферментов в просвет кишечника), снижает газообразование в кишечнике, обладает ветрогонными свойствами.

Показания к применению. Инфекции дыхательных путей, насморк, кашель, сниженный аппетит, метеоризм (скопление газов в кишечнике), кишечная колика, дискинезия (нарушение подвижности) желчных путей, повышенная возбудимость, бессонница, головная боль, мигрень, мышечный спазм (резкое болезненное сокращение мышцы), невралгия (боль, распространяющаяся по ходу нерва), артралгия (суставная боль), болезненные менструации, зуд, укусы насекомых.

Способ применения и дозы. Внутрь и наружно. Взрослым назначают при гриппе - по 1 чайной ложке в стакане горячей воды или чая с одной ложкой сахара; при кашле - по 10-20 капель на сахаре 4-5 раз в день и дополнительно несколько раз в день полощут горло (1/2 чайной ложки разводят в стакане теплой воды); при насморке - 1/2 чайной ложки вливают в стакан горячей воды и вдыхают пары, остывшей жидкостью полощут горло. Детям до 5 лет - Vt-A 6-8 лет - V3-1/2 и 9-12 лет - 1/2 дозы взрослых. При головной боли, мигрене, слабости и усталости втирают в кожу лба и виски, одновременно вдыхая пары; при мышечных спазмах и невралгии втирают в кожу болезненных участков; при болях в суставах и крестце втирают в болезненные места, затем покрывают ватой; небольшие царапины и порезы смазывают и перевязывают; при укусах насекомых и зуде увлажняют болезненное место; при болях в желудке, кишечнике, метеоризме - по 10-20 капель в горячем мятном чае; при отсутствии аппетита - с чайной ложкой сахара за полчаса до еды; при недомогании, связанном с менструацией, бессоннице - на сахаре.

Форма выпуска. Капли во флаконах по 50 мл. Состав: 2,5% смесь эфирных масел мелиссы, мяты перечной, фенхеля, мускатного ореха, гвоздики, чабреца, сосновой хвои, аниса, шалфея, корицы и лаванды в разбавленном этиловом спирте.

Условия хранения.В прохладном месте.

БРОНХИКУМ (Bronchicum)

Фармакологическое действие. Препарат в виде капель оказывает спазмолитическое, противовоспалительное, отхаркивающее действие; в виде эликсира -противовоспалительное, муколитическое (разжижающее мокроту) действие, уменьшает отек слизистой оболочки бронхов, устраняет болезненный приступообразный кашель.

Показания к применению. Острые и хронические заболевания верхних и нижних дыхательных путей, приступообразный кашель.

Способ применения и дозы. Капли назначают взрослым и подросткам внутрь по 20-30 капель 3-5 раз в день, детям в

возрасте 6-14 лет - по 20 капель, детям младшего возраста - до 15 капель на сахар или с горячим чаем. Перед употреблением содержимое флакона взболтать, слегка постучав по дну. Эликсир назначают взрослым по 1 чайной ложке внутрь каждые 2-3 ч (до 6 раз в день). Детям младшего возраста- по 0,5-1 чайной ложке 2-3 раза в день.

Побочное действие. Раздражение слизистой оболочки желудка.

Форма выпуска. Капли во флаконах по 30 мл; эликсир во флаконах по 130 и 325 мл. 100 мл капель содержат: настойки тимьяна (1:5) - 22 мл, настойки белого мыльного корня (1:5) -19 мл и настойки коры квебрахо -14 мл; 25,9% алкоголя. 100 мл эликсира содержат: травы гринделии (1:5) - 1 г, настойки корня полевого цвета (1:5) - 200 мг, настойки корня первоцвета (1:5) - 500 мг, настойки коры квебрахо - 700 мг и настойки тимьяна (1:5) - 1 г; 1,5% алкоголя.

Условия хранения. В защищенном от света месте.

БРОНХИКУМ МЕДИЦИНСКИЕ ВАННЫ

С ТИМЬЯНОМ (Bronchicummedicinalbathmilthymian)

Фармакологическое действие. Спазмолитическое (снимающее спазмы), муколитическое (разжижающее мокроту), отхаркивающее средство.

Показания к применению. Заболевания верхних дыхательных путей, хронические бронхиты (воспаление бронхов), простудные заболевания (без лихорадки - резкого повышения температуры тела).

Способ применения и дозы. 20-30 мл раствора добавляют к ванне с теплой водой (32-35 °С) - заполняется примерно 1/2 ванны. Начинают принимать ванну и, постепенно заполняя ее водой, доводят температуру до +40 °С. После ванны следует сохранять тепло тела. Перед употреблением содержимое флакона необходимо взбалтывать.

Противопоказаниия. Лихорадочный синдром (резкое повышение температуры тела), туберкулез, тяжелая сердечная недостаточность, артериальная гипертензия (подъем артериального давления).

Форма выпуска. Раствор для лечебной ванны, содержащий масла тимьяна 15 г, во флаконах по 100 мл.

Условия хранения. В прохладном, защищенном от света месте.

БРОНХИКУМ ПАСТИЛКИОТКАШЛЯ (Bronchicum husten-pastillen)

Фармакологическое действие. Отхаркивающее, муколитическое (разжижающее мокроту), противокашлевое, противоспалительное средство.

Показания к применению. Заболевания верхних и нижних дыхательных путей, затрудненное отделение мокроты, кашель.

Способ применения и дозы. Сублингвально (под язык) несколько раз в день по 1-2 пастилки.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Пастилки в упаковке по 20 штук. 1 пастилка содержит жидкого экстракта тимьяна 100 мг.

Условия хранения. В сухом, прохладном, защищенном от света месте.

БРОНХИКУМ СИРОП ОТ КАШЛЯ (Bronchicumhustensirup)

Фармакологическое действие. Отхаркивающее, противокашлевое, спазмолитическое (снимающее спазмы), жаропонижающее средство.

Показания к применению. Заболевания верхних и нижних дыхательных путей, затрудненное отделение мокроты, кашель.

Способ применения и дозы. Внутрь взрослым по 1 столовой ложке каждые 2-3 ч (до 6 раз в день), подросткам -по 2 чайные ложки 3 раза в день, детям младшего возраста - по 1/2-1 чайной ложке 2-3 раза в день.

Противопоказаниия. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Сироп во флаконах по 130 или 325 г. 100 мл сиропа содержат: меда - 45 г, настойки травы гринделии (1:5) - 0,2 мл, настойки корня пимпинеллы (1:5) -0,2 мл, настойки корня первоцвета (1:5) - 1 мл, настойки цветков шиповника (1:5) - 1 мл и настойки тимьяна - (1:5) 1,2 мл. Сироп содержит 1,7% алкоголя.

Условия хранения. В прохладном, сухом, защищенном от света месте.

БРОНХИКУМ ЧАЙ (Bronchicum husten tee)

Фармакологическое действие. Отхаркивающее средство.

Показания к применению. Заболевания верхних и нижних дыхательных путей с затрудненным отделением мокроты.

Способ применения и дозы. Внутрь по 1 чашке чая 3 раза в день. Для приготовления чая 1 чайную ложку порошка кладут в чашку, заливают горячей водой и размешивают. Чай можно подсластить. После взятия порошка флакон следует немедленно закрыть.

Противопоказания. Повышенная чувствительность к компонентам препаратам.

Форма выпуска. Порошок (37,5 г) во флаконах по 150 мл и порошок (75 г) во флаконах по 300 мл. 25 г порошка растворимого чая содержат 6,875 г обезвоженного экстракта следующего состава: кора корней Piscidiae - 2 г, кора ивы - 6 г, плоды аниса - 1 г, масло аниса - 0,02 г, плоды фенхеля - 0,75 г, масло фенхеля - 0,029 г, трава медуницы - 4 г, стебель плюша вьющегося - 3 г, корень цимифуги - 9,5 г, корень лакричника -6,5 г, хлористый аммоний -0,25 г, сапонин - 0,1 г.

Условия хранения. В сухом, защищенном от света месте.

ГОРЧИЦЫ СЕМЯ (Semen Sinapis)

Зрелые семена однолетнего культивируемого растения горчицы сизой (сарептской) -Brassicajuncea (L.), Czern., сем. крестоцветных (Cruceferae). Допускаются также к применению семена горчицы черной - Brassicanigra (L.) Kuch. Содержат около 30% жирного масла (используемого в пищевой промышленности), фермент мирозин и гликозид синигрин. Из обезжиренных семян добывают эфирное горчичное масло.

ГОРЧИЧНИКИ (Charta Sinapis)

Фармакологическое действие. Лечебный эффект связан с рефлекторными реакциями, возникающими при раздражении нервных окончаний на месте применения.

Показания к применению. Применяют в качестве противовоспалительного (отвлекающего) средства.

Способ применения и дозы. В смоченном виде накладывают на кожу (на 5-15 мин) до появления выраженного покраснения.

Противопоказаниия. Горчичники не следует применять при поврежденной коже, гнойничковых заболеваниях, нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы), мокнущей экземе, псориазе.

Форма выпуска. Листы бумаги размером 8" 12,5 см, покрытые обезжиренным порошком (горчичной смесью, получаемой из жмыхов и семян горчицы).

Условия хранения. В сухом, прохладном, защищенном от света месте.

ГОРЧИЧНИК-ПАКЕТ (Sinapismussarcinus)

Термосваренный пакет из неразмокаемой пористой бумаги с двух или с одной стороны и бумаги с полимерным покрытием с другой стороны. Пакет заполнен горчичной смесью.

Показания к применению. См. Горчичники.

Способ применения и дозы. Перед применением пакет встряхивают до равномерного распределения порошка, помещают горизонтально на 15-20 сек в теплую воду, накладывают на кожу, накрывают сухой плотной тканью, оставляют на 2-3-5-10 мин в зависимости от возраста и чувствительности кожи.

Противопоказаниия. см. Горчичники.

Форма выпуска. Горчичник-пакет размером 11*10 см, разделенный на 4 равных пакетика. Каждый пакетик равномерно наполнен горчичной смесью.

Условия хранения. В сухом, прохладном, защищенном от света месте.

МЕНТОЛ (Mentholum)

Фармакологическое действие. При втирании в кожу и нанесении на слизистые оболочки ментол вызывает раздражение нервных окончаний, сопровождающееся ощущением холода, легкого жжения и покалывания, оказывает легкое местное обезболивающее действие; обладает также слабыми антисептическими (обеззараживающими) свойствами.

Показания к применению. Наружно назначают как болеутоляющее (отвлекающее) средство. Внутрь ментол назначают в качестве успокаивающего средства, часто в сочетании с настойкой валерианы, красавки и др. Иногда применяют ментол при легких формах стенокардии, так как он может рефлекторно (в результате раздражения рецепторов слизистой оболочки полости рта) вызывать расширение коронарных (сердечных) сосудов.

Способ применения и дозы. При воспалительных заболеваниях верхних дыхательных путей (насморк, фарингит, ларингит, трахеит и др.) назначают ментол для смазываний и ингаляций, а также в виде капель в нос. При невралгии (боли, распространяющейся по ходу нерва), артралгии (суставной боли) рекомендуется втирание 2% спиртового раствора или 10% масляной взвеси; при зудящих дерматозах (кожных болезнях) применяют 0,5% спиртовой раствор или 1% ланолиново-вазелиновую мазь. При мигрени применяют также в виде карандаша ментолового, содержащего 1 г ментола, 3,5 г парафина и 0,5 г церезина; карандашом натирают кожу в области висков.

При легких формах стенокардии назначают по 2-3 капли 5% раствора, приготовленного на 70% спирте (наносят на кусочек сахара или хлеба, которые следует класть под язык для более быстрого или полного действия препарата).

Противопоказания. Не назначают детям до 5 лет.

Форма выпуска. Порошок; масло ментоловое 1% и 2%; раствор ментола спиртовой 1% и 2%; карандаш ментоловый (в пластмассовом пенале).

Условия хранения. В хорошо укупоренной таре.

АЭРОЗОЛЬ “КАМФОМЕН” (Aerosolum “Camphomenum”)

Показания к применению. Назначают для лечения воспалительных заболеваний верхних дыхательных путей.

главным образом острых ринитов (воспаления слизистой оболочки носа) и фарингитов (воспаления гортани).

Способ применения и дозы. Ингаляции проводят 3-4 раза в сутки после еды; за один сеанс производят 1-2-3 распыления, вводя распылитель в полость носа (на глубину 0,5 см) или рта и нажав на распылитель.

Противопоказаниия. Препарат не рекомендуется детям до 5 лет и больным, работающим в условиях значительной запыленности воздуха.

Форма выпуска. В аэрозольных баллонах вместимостью 35 или 45 мл (с содержанием 20 или 30 г пропеллента - хладона-12), снабженных дозирующим клапаном, обеспечивающим распыление препарата по 0,1 г. Содержит ментола 0,06 или 0,09 г; масла камфорного или масла касторового по 0,61 или 0,915 г; фурацилина 0,002 или 0,003 г; масла оливкового 10 или 15 г; спирта 2 или 3 мл.

Условия хранения. В защищенном от света месте при температуре не выше +40 "С.

БАЛЬЗАМ “ЗДОРОВЬЕ” (Balsam “Health”)

Фармакологическое действие. Оказывает раздражающее, отвлекающее действие.

Показания к применению. Грипп, респираторные заболевания (заболевания дыхательных путей), головная боль, насморк, головокружение, укусы насекомых.

Способ применения и дозы. При респираторных заболеваниях, гриппе и насморке применяют ингаляционно, растворив около 1 г бальзама в 50-100 мл горячей воды. При головной боли и головокружении втирают 100-500 мг бальзама в кожу лобной, височной, затылочной областей; при укусах насекомых смазывают бальзамом место укуса.

Форма выпуска. Мазь в жестяных баночках по 4 г. 1 г мази содержит ментола 100 мг, камфоры 200 мг, масла перечной мяты 130 мг, эвкалиптового масла 60 мг, гвоздичного масла 60 мг, коричного масла 7,5 мг и метилса-лицилата 32,5 мг.

Условия хранения. В сухом, прохладном месте.

БАЛЬЗАМ “ЗОЛОТАЯЗВЕЗДА” (Balsam “Golden Star”, “Stella auraria”)

Фармакологическое действие. Раздражающее, отвлекающее средство.

Показания к применению. Респираторные заболевания (заболевания дыхательных путей), грипп, головная боль, головокружение, насморк, укусы насекомых.

Способ применения и дозы. При респираторных заболеваниях, гриппе и насморке применяют ингаляционно, растворив около 1 г бальзама в 50-100 мл горячей воды. При головной боли и головокружении втирают 100-500 мг бальзама в кожу лобной, височной, затылочной областей; при укусах насекомых смазывают бальзамом место укуса.

Побочное действие. Дерматит (у маленьких детей).

Форма выпуска. Мазь в баночках по 4 г, содержащая ментола 455 мг, камфоры 910 мг, масла мяты перечной 0,59 мл, эвкалиптового масла 0,14 мл, гвоздичного масла 0,288 мл и коричного масла 0,053 мл.

Условия хранения. В сухом, прохладном месте.

ИНГАКАМФ (Inhacamf)

Показания к применению. Назначают при острых ринитах (воспалении слизистой оболочки носа).

Способ применения и дозы. Применяют для ингаляций.

Противопоказания. Не назначают детям до 5 лет.

Форма выпуска. Карманный ингалятор, содержащий кусочек ткани, пропитанной смесью следующего состава: 0,3 г камфоры, 0,17 г ментола, 0,08 г метилового эфира салициловой кислоты, 0,1 г эвкалиптового масла.

Условия хранения. В сухом месте.

СЕПТОЛЕТЕ (Septolete)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Бензалкония хлорид и тимол оказывают противомикробное действие. Тимол вызывает также противокашлевый эффект. Эфирные масла растений оказывают противовоспалительное действие. Ментол вызывает ощущение прохлады, сопровождающееся анальгезирующим (обезболивающим) действием.

Показания к применению. Инфекционно -воспалительные заболевания полости рта и носоглотки; острые респираторные (дыхательной системы) заболевания, сопровождающиеся охриплостью голоса, неприятный запах изо рта.

Способ применения и дозы. Назначают по 1 таблетке каждые 2-3 ч. Таблетки необходимо держать во рту до полного растворения.

Побочное действие. Возможны аллергические реакции.

Противопоказаниия. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки для сосания в упаковке по 300 штук. 1 таблетка содержит бензалкония хлорида 1 мг, ментола 1,2 мг, эфирного масла мяты перечной 1 мг, эфирного масла эвкалипта 600 мкг, тимола 600 мкг.

Условия хранения. В сухом месте.

СМЕСЬ ДЛЯИНГАЛЯЦИЙ (Mixtio pro inhalationibus)

Показания к применению. При воспалительных заболеваниях верхних дыхательных путей.

Способ применения и дозы. Применяют для ингаляций (по 10-20 капель на стакан теплой воды).

Форма выпуска. Во флаконах по 40 мл. Содержит 0,71 г ментола, по 35,7 мл настойки эвкалипта и глицерина, до 100 мл 96% спирта этилового.

Условия хранения. В защищенном от света месте.

ТАБЛЕТКИ “ПЕКТУССИН” (Tabulettae “Pectusinum”)

Показания к применению. Назначают при воспалительных заболеваниях верхних дыхательных путей.

Способ применения и дозы. Держат во рту до полного рассасывания.

Форма выпуска. Таблетки в упаковке по 10 штук. Содержат 0,004 г ментола, 0,0005 г эвкалиптового масла, до 0,8 г сахара и других наполнителей.

Условия хранения. В сухом, защищенном от света месте.

Ментол также входит в состав препаратов бенгей, бикарминт, бороментол, валидол, доктор Мом, каметон, капли Зеленина, капли “эвкатол”, линимент “алором”, линимент (бальзам) “санитас”, М. Дж. магик бальзам, мазь “гевкамен”, мазь “эфкамон”, меновазин, миоспрей.

ТЕРПОН (Тегропе)

Фармакологическое действие. Отхаркивающее, противокашлевое, жаропонижающее, антимикробное, кардиотоническое (увеличивающее силу сердечных сокращений) средство.

Показания к применению. Острый бронхит (воспаление бронхов), обострение хронического бронхита, острая пневмония (воспаление легких), бронхиальная астма с вторичной инфекцией; острые и хронические ринофарингиты (сочетанное воспаление слизистых оболочек полости носа и глотки).

Способ применения и дозы. Внутрь по 3-4 столовые ложки в день; детям 6-15 лет - по 2 чайные ложки;

2,5-6 лет - по 1 чайной ложке 2-3 раза в день. Ректально (в прямую кишку) по 1 свече 2 раза в день.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Сироп во флаконах по 100 мл; суппозитории (свечи) в упаковке по 8 штук. 100 мл сиропа содержат: полусинтетических окисленных производных терпиновых масел - 135 мг, терпина0,2 г. Чайная ложка сиропа содержит 2,28 г сахарозы, столовая -8,5 г. 1 суппозиторий содержит: полусинтетических окисленных производных терпиновых масел - 50 мг, терпина - 30 мг, нейтрального хинина камфосульфоната - 30 мг.

Условия хранения. В сухом, прохладном месте.

ЭВКАЛИПТА ЛИСТ (Folium Eucalyti)

Содержит эфирное масло (1-3%), дубильные вещества, органические кислоты и др.

Фармакологическое действие. Антисептическое (обеззараживающее), противовоспалительное и успокаивающее средство.

Показания к применению. Заболевания верхних дыхательных путей, ларингиты (воспаление гортани), трахеиты (воспаление слизистой оболочки трахеи).

Способ применения и дозы. Для полосканий и ингаляций назначают столовую ложку отвара из листьев (10,0:200,0) на стакан воды, масло и настойку (10-20 капель на стакан воды), внутрь - настойку 15-20 капель на прием (как успокаивающее средство).

Форма выпуска. Листья резаные в упаковке по 100 г; масло во флаконах; настойка по 25 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

БРОНХИКУМ БАЛЬЗАМ С ЭВКАЛИПТОВЫМ МАСЛОМ (Bronchicum balsam)

Фармакологическое действие. Оказывает отхаркивающее, муколитическое (разжижающее мокроту), антимикробное, противовоспалительное действие.

Показания к применению. Простудные заболевания верхних и нижних дыхательных путей.

Способ применения и дозы. Применяют наружно. Гель ежедневно втирают в кожу груди и спины. Избегать попадания препарата на кожу лица и носа, особенно у маленьких и грудных детей.

Побочное действие. Раздражение кожи, экзема, бронхоспазм (резкое сужение просвета бронхов).

Противопоказаниия. Повреждения кожи, ожоги, бронхиальная астма, коклюш.

Форма выпуска. Гель во флаконах по 55 г. 100 г геля содержат: эвкалипитового масла - 14 г, хвойного масла - 10 г, камфоры - 4г.

Условия хранения. В прохладном, защищенном от света месте.

БРОНХИКУМ ИНГАЛЯТ (Bronchicum inhalat)

Фармакологическое действие. Отхаркивающее, муколитическое (разжижающее мокроту), антимикробное, противовоспалительное, анальгезирующее (обезболивающее) средство.

Показания к применению. Простудные заболевания верхних и нижних дыхательных путей.

Способ применения и дозы. Применяют для ингаляций по 5 мл 3 раза в день. Мерный стакан заполняют до 5 мл, выливают в миску, куда добавляют 1-2 л кипящей воды, накрывают голову платком, Наклонившись над миской, и в течение 5 мин вдыхают пары через нос и рот.

Побочное действие. Аллергические реакции.

Противопоказаниия. Повышенная чувствительность к препарату, бронхиальная астма, коклюш.

Форма выпуска. Эмульсия во флаконах по 50 мл с дозирующим стаканом. 100 мл эмульсии содержат: эвкалиптового масла - 7 г, хвойного масла - 1 г, масла тимьяна - 1 г.

Условия хранения. В прохладном, защищенном от света месте.

ГЕКСАПНЕВМИН (Hexapneumine)

Фармакологическое действие. Комбинированный препарат. Оказывает антибактериальное (в отношении стафилокков, стрептококков и коринебактерий), сосудосуживающее, противоотечное (в основном, на слизистую оболочку верхних дыхательных путей), а также слабое бронхорасширяющее действие. Обладает также противоаллергическими свойствами, что связано с содержанием в препарате блокатора гистаминовых Hi-рецепторов хлорфенамина малеата. Препарат в виде сиропов (для взрослых, детей и грудных детей), а также свечей ректальных (для взрослых и детей), в состав которых входит фолкодин - производное морфина, угнетающее кашлевой центр, оказывает противокашлевое действие. Препарат в виде сиропа для грудных детей и свечей ректальных для взрослых, детей и грудных детей, в состав которых входит дополнительно парацетамол, оказывает также анальгетическое (обезболивающее) и жаропонижающее действие.

Показания к применению. Острые инфекционно-воспалительные заболевания верхних отделов дыхательных путей, сопровождающиеся ринитом (воспаление слизистой оболочки носа) у взрослых и детей старше 15 лет - в виде таблеток; заболевания, сопровождающиеся сухим мучительным кашлем, в том числе, аллергическим - в виде сиропов или ректальных свечей для взрослых и детей; симптоматическое лечение сухого мучительного кашля при острых заболеваниях дыхательных путей, сопровождающихся лихорадкой (резким повышением температуры тела) - в виде сиропа или ректальных свечей для грудных детей.

Способ применения и дозы. В виде таблеток препарат назначают взрослым 3 раза в сутки. Детям старше 15 лет по 1 таблетке 2 раза в сутки. Сироп назначают взрослым внутрь по 3-6 столовых ложек (сироп для взрослых) в течение дня в 3 приема. Детям в возрасте от 30 мес. до 8 лет назначают 1-2 столовые ложки сиропа (для детей) 2 раза в сутки (из расчета 0,5 мг/кг/день фолкодина); в возрасте от 8 до 10 лет назначают сироп (для детей) из расчета 0,001 мг/кг/день фолкодина; в возрасте от 11 до 15 лет назначают 2-3 столовые ложки сиропа (для детей) в сутки. Грудным детям назначают по 1-3 чайных ложки сиропа (для грудных детей) в сутки. Свечи назначают взрослым по 1 свече (для взрослых) 3 раза в сутки; детям младше 2,5 лет назначают по 1 свече (для грудных детей) 2 раза в сутки (утром и вечером); детям 2,5-5 лет назначают по 1 свече (для детей) 2 раза в сутки; детям старше 5 лет - по 1 свече (для детей) 2-3 раза в сутки.

Побочное действие. Повышение артериального давления (при приеме в виде таблеток, в состав которых входит мезатон); сонливость, нарушение аккомодации (зрительного восприятия), запоры; дискинезии (нарушения подвижности) желудочно-кишечного тракта, редко - лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови) - связаны с хлорфенамином. Запоры, сонливость, тошнота, бронхоспазм (резкое сужение просвета бронхов), кожные аллергические реакции, угнетение дыхания, лекарственная зависимость (болезненная необходимость в постоянном приеме данного препарата) - связаны с фолкодином. Тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), кожная сыпь, зуд, крапивница, отек Квинке (аллергический отек), очень редко - анемия (снижение содержания

гемоглобина в крови), тромбоцитопения (снижение содержания тромбоцитов в крови) - связаные с парацетамолом.

Противопоказанная. Глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы и другие заболевания, сопровождающиеся риском задержки мочи - для применения таблеток и сиропов; легочная недостаточность, угнетение дыхательного центра, бронхоспазм (резкое сужение просвета бронхов) - для применения в виде ректальных свечей и сиропов; печеночная недостаточность - для применения лекарственных форм, содержащих парацетамол (свечи и сироп для грудных детей). Препарат не назначают в виде таблеток и свечей при беременности и кормлении грудью, в виде сиропов применять с осторожностью, уменьшив начальную дозу вдвое. У водителей автотранспорта и лиц, чья деятельность связана с быстротой реакции и концентрацией внимания, препарат применяют с осторожностью, так как возможно появление сонливости. Во время применения препарата избегать употребление алкоголя. Не рекомендуется длительно принимать препарат, особенно грудным детям.

Форма выпуска. Таблетки, содержащие биклотимола 0,03 г, мезатона 0,01 г, хлорфенамина малеата 0,02 г. Свечи ректальные (для взрослых), содержащие биклотимола 0,16 г, эвкалиптола 0,14 г, парацетамола 0,4 г и фолкодина 0,015 г, в упаковке по 6 штук. Свечи ректальные (для детей), содержащие биклотимола 0,08 г, эвкалиптола 0,07Г, парацетамола 0,2 г и фолкодина 0,005 г, в упаковке по 6 штук. Свечи ректальные (для грудных детей), содержащие биклотимола 0,04 г, эвкалиптола 0,035 г, парацетамола 0,1 г, в упаковке по 6 штук. Сироп для взрослых и детей во флаконах по 200 мл; сироп для грудных детей во флаконах по 100 мл. 100 мл сиропа для взрослых и детей содержат, соответственно, биклотимола 198 и 150 мг; фолкодина 133 и 100 мг; хлорфенамида малеата 13,3 и 10 мг; гвайфенизина 200 мг. 100 мл сиропа для грудных детей содержат биклотимола 100 мг, хлорфенамина малеата 5 мг, экстракта толуанского бальзама 10 г, гвайфенизина 200 мг, парацетамола 500 мг.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИНГАЛИПТ (Inhalyptum)

Фармакологическое действие. Антисептическое (обеззараживающее) и противовоспалительное средство.

Показания к применению. Тонзиллиты (воспаление небных миндалин), фарингиты (воспаление глотки), ларингиты (воспаление гортани), афтозные и язвенные стоматиты (воспаление слизистой оболочки полости рта).

Способ применения и дозы. Орошение по 1 -2 сек 3-4 раза в сутки. Препарат удерживают в полости рта 5-7 мин.

Противопоказаниия. Повышенная чувствительность к сульфаниламидам и эфирным маслам.

Форма выпуска. В аэрозольной упаковке по 30 мл. Состав: норсульфазола растворимого - 0,75 г, стрептоцида растворимого - 0,75 г, тимола - 0,015 г, масла эвкалиптового -0,015 г, масла мятного -0,015 г, спирта этилового - 1,8 мл, глицерина -2,1 г, сахара -1,5 г, твина-80 - 0,9 г, воды дистиллированной - до 30 мл, азота газообразного 1 или II - 0,3-0,42 г.

Условия хранения. При температуре от +3 до +35 °С.

КАМЕТОН (Cameton)

Фармакологическое действие. Комбинированный препарат. Оказывает противовоспалительное и антисептическое (обеззараживающее) действие при местном применении.

Показания к применению. Острые и обострение хронических заболеваний полости носа, глотки и гортани.

Способ применения и дозы. Распыляется в полости рта и носа 3-4 раза в день, в течение 1-2 суток. Длительность ингаляции составляет 1-2 мин.

Побочное действие. В некоторых случаях развиваются кожные реакции в виде аллергической кожной сыпи.

Противопоказаниия. Повышенная чувствительность к компонентам препарата. Не назначают детям до 5 лет.

Форма выпуска. Аэрозоль для местного применения по 30 мл в аэрозольной упаковке с распылительной насадкой. Содержит (в 30 мл): хлорбутанолгидрата, камфоры, ментола, масла эвкалиптового - по ОД г, масла вазелинового - 0,6 г.

Условия хранения. Вдали от огня и источников высокой температуры.

КАПЛИ “ЭВКАТОЛ” (Guttae “Eucatolum”)

Показания к применению. При воспалительных процессах верхних дыхательных путей.

Способ применения и дозы. Назначают по 5-10 капель на стакан воды для полосканий.

Противопоказания. Повышенная чувствительность к компонентам препарата. Не назначают детям до 5 лет.

Форма выпуска. В стеклянных флаконах по 40 мл. Содержат 50 мл настойки эвкалипта, 0,25 г ментола, спирта этилового 90% -до 100 мл.

Условия хранения. В прохладном месте.

МЕНТОКЛАР (Mentoklar)

Фармакологическое действие. Антисептическое (обеззараживающее), противовоспалительное, спазмолитическое (снимающее спазмы), отвлекающее средство.

Показания к применению. Насморк, кашель, ларингит (воспаление гортани), трахеит (воспаление трахеи), бронхит (воспаление бронхов). В виде геля применяется также при артралгии (суставной боли) и миалгии (боли в мышцах).

Способ применения и дозы. Гель втирают в кожу груди и спины; при насморке наносят на слизистую носа. При использовании карманного ингалятора отвинчивают колпачок, вставляют в ноздрю ингалятор и глубоко вдыхают 1-2 раза. Капли для ингаляций (2,5-5 мл, т.е. 1/2-1 чайную ложку) помешают в ингаляционный сосуд с 0,5 л горячей воды (+65 °С), накрывают специальным приспособлением и вдыхают пары (2-3 раза в день) через нос или рот в течение 5-10 мин. При артралгиях и миалгиях втирают в кожу болезненной области.

Противопоказаниия. Повышенная чувствительность к препарату, бронхиальная астма, коклюш. Гель и ингаляции не рекомендуются грудным и маленьким детям.

Форма выпуска. Капли для ингаляций во флаконах по 50 мл; гель в тубах по 50 мл; карманный ингалятор, содержащий: смеси эфирных масел эвкалипта, мяты перечной, чабреца - 0,6 г, ментола - 0,2 г, камфоры - 0,3 г. 50 мл капель для ингаляции содержат смеси эфирных масел эвкалипта, мяты перечной, чабреца, кедра, скипидара 4,52 г и ментола 1,0 г. 50 г геля содержат смеси эфирных масел эвкалипта и скипидара, перечной мяты, чабреца и кедра 6%, камфоры 3% и ментола 2%.

Условия хранения. При температуре не выше +25 °С.

Пиносол (Pinosol)

Фармакологическое действие. Противовоспалительное, антимикробное (антисептическое - обеззараживающее), средство; стимулирует рост грануляций (образование соединительной ткани на месте раневой поверхности /заживление/).

Показания к применению. Насморк, острые и хронические воспаления слизистой носа, носоглотки, трахеи, бронхов.

Способ применения и дозы. Интраназально (в нос): несколько капель в обе ноздри с интервалом 1 ч, и ингаляционно: по 2 мл 2 раза в день. Детям по 1 -2 капли 3-4 раза в день.

Побочное действие. Ощущение жжения, пощипывания после закапывания препарата.

Противопоказаниия. Не назначают детям до 1 года.

Форма выпуска. Капли во флаконах по 10 мл с пробкой-капельницей. 10 г содержат: масла сосны обыкновенной - 375,2 мг, масла мяты перечной - 100 мг, эвкалиптового масла - 50 мг, тимола - 3,2 мг, азулена - 2 мг, токоферола ацетата (вит. Е) - 170 мг, бутилгидроксианизола - 1,2 мг, лабрафила М - 1 г и фритола -до 10 г.

Условия хранения. В сухом, защищенном от света месте при температуре +10-+25 °С.

ПУЛЬМЕКС (Pulmex)

Фармакологическое действие. Комбинированный препарат, содержащий перуанский бальзам, камфору, эвкалиптовое и розмариновое эфирные масла. Оказывает противозастойное, отхаркивающее и антисептическое (обеззараживающее) действие.

Показания к применению. Как вспомогательное средство при лечении заболеваний верхних дыхательных путей, в том числе инфекционно-воспалительных заболеваний верхних отделов дыхательных путей; бронхита (воспаления бронхов), кашля.

Способ применения и дозы. Взрослым и детям старше 3 лет небольшое количество мази наносят на верхнюю часть груди и спины, вдоль средней линии. Слегка втирают до полного впитывания. Места втирания мази следует прикрыть фланелью или теплой сухой тканью. Мазь пульмекс применяют 2-3 раза в день.

Взрослым и детям старше 7 лет можно проводить лечение капсулами для ингаляции, в том числе параллельно с применением мази пульмекс. Ингаляции проводят 3 раза в день. Для этого капсулу опускают в емкость или ингалятор с кипятком. Пар медленно вдыхают через нос и рот в течение нескольких минут.

Нельзя наносить мазь или содержимое капсулы на слизистые оболочки (в частности, носа и рта), на ожоги или поврежденную кожу. При попадании в глаза или на слизистую оболочку промыть холодной водой. Не глотать и не сосать препарат.

Побочное действие. Реакции кожной сенсибилизации (повышенной чувствительности кожи) после применения перуанского бальзама. У чувствительных пациентов пары пульмекса при ингаляции могут вызвать раздражение глаз и слезотечение.

Противопоказаниия. Повышенная чувствительность к какому-либо из компонентов препарата; судороги в анамнезе (наблюдавшиеся в прошлом). Мазь не назначают детям в возрасте до 3 лет. Капсулы не назначают детям в возрасте до 7 лет. Детям старше 7 лет капсулы назначают с осторожностью и под строгим контролем. Не следует применять препарат во время беременности и в период кормления грудью.

Форма выпуска. Мазь в упаковке по 20 и 40 г. Капсулы для ингаляции в упаковке по 15 штук. 1 г мази содержит: перуанский бальзам, не содержащий смолы - 0,06 г; камфора -0,125 г, масло эвкалиптовое эфирное и масло розмариновое эфирное - по 0,05 г, а также ванилин и наполнители. 1 капсула содержит: перуанский бальзам, не содержащий смолы - 0,03 г; камфора - 0,07 г, масло эвкалиптовое эфирное - 0,08 г, масло розмариновое эфирное -0,12 г, а также ванилин и наполнители.

Условия хранения. Мазь - в прохладном месте; капсулы - в сухом месте.

- ПУЛЬМЕКС БЭБИ

(Pulmex baby)

Фармакологическое действие. Комбинированная мазь, содержащая перуанский бальзам, эвкалиптовое и розмариновоеэфирные масла. Активные компоненты препарата способствуют уменьшению вязкости мокроты, обладают отхаркивающим и антисептическим (обеззараживающим) действием. Мазь пульмекс бэби предназначена для применения у грудных детей старше 6 месяцев и у детей в возрасте до 3 лет.

Показания к применению. Как вспомогательное средство при лечении заболеваний верхних дыхательных путей, в том числе инфекционно-воспалительных заболеваний верхних отделов дыхательных путей; бронхита (воспаления бронхов), кашля.

Способ применения и дозы. Грудным детям старше 6 месяцев и детям до 3 лет небольшое количество мази наносят на верхнюю часть груди и спины, вдоль средней линии. Слегка втирают до полного впитывания. Места втирания мази следует прикрыть фланелью или теплой сухой тканью. Мазь применяют 2 раза в день.

Нельзя наносить мазь на слизистые оболочки (в частности, носа и рта), на ожоги или на поврежденную кожу. При попадании мази в глаза или на слизистые оболочки промыть холодной водой. Мазь не слизывать и не глотать.

Побочное действие. Реакции кожной сенсибилизации (повышенной чувствительности кожи) после применения перуанского бальзама.

Противопоказаниия. Повышенная чувствительность к какому-либо из компонентов препарата; судороги в анамнезе (наблюдавшиеся в прошлом). Мазь пульмекс бэби не назначают детям в возрасте до 6 месяцев.

Форма выпуска. Мазь в упаковке по 20 г. 1 г мази содержит: перуанский бальзам, не содержащий смолы - 0,06 г; масло эвкалиптовое эфирное и масло розмариновое эфирное - по 0,05 г, а также ванилин и наполнители.

Условия хранения. В прохладном месте.

ЭВКАБАЛ (Eucabal)

Фармакологическое действие. Отхаркивающее средство. Разжижает и растворяет бронхиальный секрет (отделяемое бронхов), усиливает транспортировку секрета мерцательным эпителием (клетками ткани, выстилающей поверхность слизистой оболочки бронхов и трахеи).

Показания к применению. Инфекционные заболевания верхних дыхательных путей: бронхит (воспаление бронхов), ларингит (воспаление гортани), фарингит (воспаление глотки), ринит (воспаление слизистой оболочки носа), раздражение верхних и нижних дыхательных путей, вызванное различными причинами.

Способ применения и дозы. При наружном применении втирают полоску бальзама длиной 3-5 см, нанесенную на грудь и спину. Для приготовления паровой ингаляции полоску бальзама длиной 5 см размешать в 2-3 л горячей воды и вдыхать пары. Для приготовления ванны для детей добавляют в воду полоску бальзама длиной 5-10 см и равномерно распределяют в воде. Температура воды в ванне - 36-37 °С, продолжительность приема ванны 15-20 мин. Дополнительно к растиранию или ингаляции можно принимать ванну (до исчезновения симптомов). Следует избегать попадания препарата в глаза. После ванны не рекомендуется принимать душ и растираться полотенцем.

Противопоказаниия. Значительные повреждения кожи, острые кожные заболевания, тяжелые заболевания, сопровождающиеся высокой температурой, инфекционные заболевания, сердечная недостаточность, гипертония (стойкий подъем артериального давления). Водяные ванны независимо от добавки в ванну могут приниматься только после консультации с врачом.

Форма выпуска. Бальзам в тубах по 40 или 100 мл. 100 г бальзама содержат камфорного древесного масла 10 г и кониферного масла 6 г.

Условия хранения. В прохладном, защищенном от света месте.

Эвкалипт также входит в состав препаратов бальзам “Здоровье”, бальзам “Золотая звезда”, ингакамф, линимент “алором”, линимент (бальзам) “санитас”, М. Дж. магик бальзам, мазь “гевкамен”, мазь “сунореф”, мазь “эфкамон”, септолете, смесь для ингаляций, пектуссин, хлорофиллипт, эвкалимин, “эвкатол” капли.

ЛЕКАРСТВЕННЫЕСРЕДСТВА ДЛЯ ЛЕЧЕНИЯРИНИТА (НАСМОРКА)

Смотри также аэрозоль “камфомен”, бальзам “Здоровье”, бальзам “Золотая Звезда”,

биопарокс, бромкамфора, декса риноспрей, ингакамф, ИРС 19,

ментоклар, пиносол, тофф плюс, эвкабал.

ГАЛАЗОЛИН (Halazolin)

Синонимы: Отривин, Незерил, Ксилометазолин.

Фармакологическое действие. При местном применении способствует сужению сосудов носоглотки, уменьшает гиперемию (покраснение кожи и слизистых) и снимает воспалительные процессы.

Показания к применению. Острые риниты (воспаление слизистой оболочки носа) различной этиологии (причины), в том числе аллергический ринит и сенной насморк, ларингит (воспаление гортани), синусит (воспаление околоносовых пазух), гайморит (воспаление верхнечелюстных пазух).

Способ применения и дозы. Путем инсталляций (закапываний), по 1-2 капли 0,1% раствора в каждый носовой ход 1-3 раза в день; детям старше 1 года - раз в день по капле.

Побочное действие. Возможны слабое жжение и сухость слизистой оболочки носа, головокружение, головная боль, бессонница.

Противопоказаниия. Тахикардия (учащенные сердцебиения), гипертония (стойкий подъем артериального давления), выраженный атеросклероз.

Форма выпуска. Во флаконах по 10 мл 0,1% раствора для взрослых и 0,025% раствора для детей.

Условия хранения. Список Б.

ИНДАНАЗОЛИН (Indanazoline)

Синонимы: Фариал.

Фармакологическое действие. Альфа-адреномиметик. При местном применении вызывает сужение периферических сосудов и уменьшает выраженность местных экссудативных проявлений.

Показания к применению. Острые риниты (насморк) различной этиологии (причины), сопровождающиеся выраженной отечностью слизистой оболочки носа.

Способ применения и дозы. Препарат применяют местно. Взрослым и детям старше 7 лет по мере необходимости назначают по 1 распьиению в каждый носовой ход 3-4 раза в сутки или по 2-3 капли в каждый носовой ход 1 или несколько раз в сутки.

Побочное действие. Иногда отмечается преходящая усиленная секреция в течение нескольких часов после применения инданазолина. Очень редко - легкая тошнота, головокружение, затрудненное дыхание с явлениями бронхоспазма (резкого сужения просвета бронхов), повышение артериального давления, учашение сердечных сокращений, першение в горле, аллергические реакции. Длительное применение препарата может привести к хронического набуханию слизистой оболочки носа (вследствие этого - заложенности носа) и, в конечном итоге, к ее атрофии.

Противопоказаниия. Сухой ринит, закрытоугольная глаукома (повышенное внутриглазное давление), повышенная чувствительность к препарату. Не назначают детям до 7 лет. Применение препарата при хронических ринитах возможно лишь по строгим показаниям. С осторожностью применять у женщин в период беременности и кормления грудью.

Форма выпуска. Аэрозоль для интраназального (в нос) применения и капли в нос во флаконе с пипеткой. Содержат в 1мл 1,18мг инданазолина гидрохлорида.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

КОНТАК 400 (Contac 400)

Фармакологическое действие. Комбинированный препарат для лечения ринитов (воспаления слизистой оболочки носа) различной этиологии (причины). Действие обусловлено свойствами входящих в его состав компонентов - блокатора гистаминовых Hi-рецепторов хлорфенамина и симпатомиметика фенилпропаноламина.

Показания к применению. Сильный насморк, заложенность носа вследствие простуды, сенной лихорадки, синусита (воспаления околоносовых пазух).

Способ применения и дозы. Взрослым и детям от 12 лет назначают по 1 капсуле 2 раза в день (утром и вечером перед сном). Капсулы проглатывать, не разжевывая, запивать небольшим количеством жидкости. Максимальная суточная доза - 2 капсулы.

Побочное действие. Возможны подъем артериального давления, боли в области сердца, нарушения ритма сердца, мышечный тремор (дрожание), нарушения сна, психомоторные нарушения, нарушения зрения, сухость во рту, ухудшение аппетита, желудочно-кишечные расстройства, очень редко - изменение формулы крови (клеточного состава крови), аденома (доброкачественная опухоль) предстательной железы, экзантема (общее название кожной сыпи).

Противопоказаниия. Повышенная чувствительность к компонентам препарата. Артериальная гипертония (повышенное артериальное давление), феохромоцитома (опухоль надпочечников), тиреотоксикоз (заболевание щитовидной железы), закрытоугольная глаукома (повышенное внутриглазное давление), нарушения опорожнения мочевого пузыря, сахарный диабет, бронхиальная астма, сердечная недостаточность, прием трициклических антидепрессантов, ингибиторов МАО, бета-блокаторов. Препарат не назначают детям до 12 лет. В период беременности препарат применять с осторожностью только после консультации с врачом. В связи с возможной сонливостью во время приема препарата следует воздерживаться от вождения автомобиля и деятельности, связанной с необходимостью концентрации внимания.

Форма выпуска. Капсулы по 6, 12 и 24 штуки в упаковке. 1 капсула содержит 4 мг хлорфенамина малеата и 50 мг фенилпропаноламина.

Условия хранения. В сухом, прохладном месте.

НАФТИЗИН (Naphthyzinum)

Синонимы: Нафазолин, Нафазолина нитрат, Риназин, Ринофуг, Бенил, Имидин, Привин и др.

Фармакологическое действие. Вызывает сужение периферических кровеносных сосудов, повышает артериальное давление, расширяет зрачки. Оказывает местное сосудосуживающее и противовоспалительное действие (по сравнению с адреналином более длительное).

Показания к применению. Риниты (воспаление слизистой оболочки носа), гаймориты (воспаление верхнечелюстных пазух), аллергические конъюнктивиты (воспаление наружной оболочки глаза), необходимость остановки носовых кровотечений.

Способ применения и дозы. Местно в виде 0,05% и 0,1 % раствора по 1-2 капли в носовой ход 2-4 раза в день. При кровотечениях тампоны, смоченные 0,05% раствором. При конъюнктивитах 1-2 капли 0,05% раствора.

Побочное действие. Тахикардия (учащенные сердцебиения), головная боль.

Противопоказаниия. Артериальная гипертония (стойкий подъем артериального давления), выраженный атеросклероз, тахикардия.

Форма выпуска. Во флаконах по 10 мл 0,05% раствора и 0,1% раствора.

Условия хранения. Список Б. В защищенном от света месте.

САНОРИН (Sanorimim)

Эмульсия белого цвета, содержащая 0,1% нафтизина.

Фармакологическое действие. Эмульсия оказывает более продолжительный эффект, чем водный раствор нафтизина. При однократном закапывании в нос эффект (уменьшение отека слизистой оболочки носа) продолжается около 2 часов.

Показания к применению. Применяют при ринитах (воспалении слизистой оболочки носа), главным образом острых, сенном (аллергическом) насморке, конъюнктивитах (воспалении наружной оболочки глаза), а также для облегчения риноскопии (осмотра носовых ходов).

Способ применения и дозы. Закапывают в каждый носовой ход по 1-2 капли 2-3 раза в день.

Побочное действие и противопоказания такие же, как для нафтизина.

Форма выпуска. Во флаконах по 10 мл.

Условия хранения. Список Б. При температуре от +10 до +25 °С в темном месте (беречь от замораживания).

ОКСИМЕТАЗОЛИН (Oxymetazoline)

Синонимы: Африн, Леконил, Леконил Р, Називин, Назол, Противоотечный спрей для носа, 4-Вей.

Фармакологическое действие. Адреномиметическое средство для местного применения. Оказывает сосудосуживающее действие. При интраназальном (в полость носа) введении уменьшает отечность слизистой оболочки верхних отделов дыхательных путей. При закапывании в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) уменьшает отечность конъюнктивы (наружной оболочки глаза). Действие препарата проявляется через 15 минут после применения и продолжается 6-8 часов.

Показания к применению. Затруднение носового дыхания при простудных заболеваниях, воспалении носовых пазух, евстахиите (воспалении слизистой оболочки слуховой трубы), сенной лихорадке, аллергических ринитах (насморке аллергического характера). Застойные явления и отек конъюнктивы.

Способ применения и дозы. Взрослым и детям школьного возраста назначают 1-2 капли препарата в каждую ноздрю 2-3 раза в сутки. Детям в возрасте от 1 года до 7 лет назначают 1-2 капли в каждую ноздрю 2-3 раза в сутки. При застойных явлениях и отеке конъюнктивы закапывают по 1-2 капли в каждый глаз. Самостоятельно в рекомендованной дозировке препарат можно использовать не более 3 дней. Если за этот период времени

улучшения не наблюдается, необходимо обратиться к врачу.

Побочное действие. Преходящая сухость и жжение слизистой носовых ходов, сухость во рту и горле, чихание. Редко - гипертензия (повышение артериального давления), повышенная возбудимость, тошнота, головокружение, нарушение сна, сердцебиение. При длительном применении препарата возможно появление реактивной гиперемии (покраснение) слизистой.

Противопоказаниия. Воспаление слизистой носовых ходов без выделения секрета, беременность, хроническая сердечная недостаточность, гипертиреоз (заболевание щитовидной железы, сахарный диабет, повышенная чувствительность к препарату. Не назначают детям до 1 года.

Форма выпуска. Аэрозоль для интраназального (в нос) применения во флаконах по 20 и 30 мл. 1 мл - 500 мкг оксиметазолина гидрохлорида. Глазные капли во флаконе по 10 мл. 1 мл - 250 мкг оксиметазолина гидрохлорида. Капли в нос во флаконах по 10 мл (1 мл - 250 и 500 мкг оксиметазолина гидрохлорида). Капли в нос во флако-некапельнице по 10 мл (1 мл - 250 и 500 мкг оксиметазолина гидрохлорида). Капли в нос во флаконе-капельнице по 5 мл (1 мл - 100 мкг оксиметазолина гидрохлорида).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

РИНОПРОНТ (Rinopront)

Синонимы: Карбиноксамин + фенилэфрин.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает антигистаминное и сосудосуживающее действие. Уменьшает выраженность местных экссудативных проявлений (выход из мелких сосудов в ткани богатой белком жидкости), понижает проницаемость капилляров (мельчайших сосудов) слизистой оболочки носа; обладает умеренно выраженной холинолитической активностью. Препарат на 10-12 ч устраняет явления ринита (воспаления слизистой оболочки носа), жжение в глазах, чувство тяжести в голове.

Показания к применению. Острый ринит различного генеза (причины): вазомоторный, аллергический, инфекционно-воспалительный; сенная лихорадка.

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 1 капсуле 2 раза в сутки. Капсулы следует проглатывать целиком, не разжевывая. Детям препарат назначают в виде сиропа: от 1 года до 6 лет - по 1 чайной ложке 2 раза в сутки; от 6 до 12 лет - по 2 чайные ложки 2 раза в сутки.

Побочное действие. Аллергические реакции. У лиц с артериальной гипертонией (стойким повышением артериального давления) возможно повышение артериального давления. Редко - головокружение, головная боль, сухость во рту.

Противопоказаниия. Артериальная гипертония тяжелого течения, закрытоугольная глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы, беременность и кормление грудью, повышенная чувствительность к компонентам препарата. С осторожностью препарат применять у лиц, склонных к повышению артериального давления.

Форма выпуска. Капсулы в упаковке по 10 и 20 штук. 1 капсула содержит карбиноксамина малеата 4 мг и мезатона 20 мг. Сироп во флаконах по 90 мл. В 5 мл сиропа содержится карбиноксамина малеата 1,3 мг и мезатона 16,7 мг.

Условия хранения. Капсулы -в сухом месте, сироп - в прохладном месте.

ТЕТРИЗОЛИН (Tetryzoline)

Синонимы: Тизин, Визин, Диабенил-Т, Октилия.

Фармакологическое действие. Симпатомиметик. При местном применении вызывает сосудосуживающий эффект, который развивается через несколько минут и сохраняется в течение длительного времени.

Показания к применению. Насморк. Отек слизистой оболочки носовой полости и носоглотки. Незначительное раздражение глаз; зуд, отек и гиперемия (покраснение) конъюнктивы (наружной оболочки глаз), жжение, слезотечение, инъецированность (покраснение) склер, обусловленные химическими и физическими факторами (пыль, косметика, плавание в хлорированной воде, действие яркого света); аллергические конъюнктивиты (воспаление наружной оболочки глаз).

Способ применения и дозы. Для закапывания в нос разовая доза для взрослых и детей старше 6 лет составляет 2-4 капли в каждый носовой ход; детям в возрасте от 2 до 6 лет назначают 0,5% раствор капель, разовая доза - 2-3 капли в каждый носовой ход. Капли в нос следует применять с интервалом не менее 3 ч.

Глазные капли - 1-2 капли в нижний конъюнктивальный мешок (полость между задней поверхностью нижнего века и передней поверхностью глазного яблока) каждого глаза 2-3 раза в сутки.

Непрерывное применение глазных капель более 4-х дней не рекомендуется. Если в течение 48 часов признаки раздражения глаз сохранятся, следует прекратить применение препарата и обратиться к врачу.

Побочное действие. Расширение зрачков, повышение внутриглазного давления, реактивная гиперемия (покраснение), головная боль, тошнота. Возможны системные эффекты - артериальная гипертензия (повышение артериального давления), нарушения деятельности сердца, гипергликемия (повышение уровня сахара в крови). Возможны аллергические реакции. При применении капель в нос возможны ощущение жжения и покалывания в носу, чихание, сухость носовой полости, головная боль, сонливость, слабость, тремор (дрожание конечностей), головокружение, нарушение сна, сердцебиение. При длительном применении или превышении дозы возможно развитие вторичного отека слизистой оболочки носовой полости.

Противопоказаниия. Повышенная чувствительность к препарату. Для применения глазных капельглаукома (повышенное внутриглазное давление), эпидермально-эндотелиальная дистрофия (истончение) роговицы (прозрачной Оболочки глаза), одновременный прием ингибиторов МАО. Детям до 3-х лет не назначают препарат в виде глазных капель. Детям в возрасте до 6-ти лет противопоказано назначение 0,1% капель в нос.

С осторожностью назначают препарат при артериальной гипертонии (повышенном артериальном давлении), гипертиреоидизме (синдроме повышенной активности щитовидной железы), заболеваниях сердца, диабете, во время лечения антидепрессантами, при беременности, кормлении грудью.

Форма выпуска. Глазные капли во флаконе по 8 мл, 15 мл и во флаконе-капельнице по 10 мл (1 мл500 мкг тетризолина гихдрохлорида). Капли для интраназального (в полость носа) применения во флаконе по 15 мл (1 мл - 1 г тетризолина), капли для интраназального применения для детей во флаконе по 15 мл (1 мл - 500 мг тетризолина).

Условия хранения. В прохладном месте.

ФЕНИЛЭФРИН + ТРАМАЗОЛИН (Phenylephrine + trama/oline)

Синонимы: Адрианол, Адрианол Т.

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает сосудосуживающим действием. Уменьшает выраженность местных экссудативных процессов (уменьшает выделение из мелких сосудов ткани богатой белком жидкости), за счет чего улучшается носовое дыхание и снижается риск возникновения отита (воспаления уха).

Показания к применению. Острый ринит (воспаление слизистой оболочки носа), в том числе аллергический.

Способ применения и дозы. Взрослым и детям старше 7 лет назначают по 1-3 капли в каждую ноздрю 4 раза в сутки. Детям назначают капли в нос (для детей): грудным детям по 1 капле за 30 мин до кормления; детям 1 -5 лет - по 2 капли 3 раза в сутки в каждую ноздрю.

Побочное действие. Возможны местные реакции.

Противопоказаниия. Тиреотоксикоз (заболевание щитовидной железы), феохромоцитома (опухоль надпочечников), выраженные нарушения функции почек, глаукома (повышенное внутриглазное давление):

Форма выпуска. Капли в нос для взрослых во флаконах по 10 мл (1 мл содержит финилэфрина хлорида 1 мг и трамазолина хлорида 1,5 мг). Капли в нос для детей (адрианол Т) во флаконах по 10 мл (1 мл содержит финилэфрина хлорида 500 мкг и трамазолина хлорида 500 мкг).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПОТОГОННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БУЗИНЫ ЧЕРНОЙ ЦВЕТКИ (Flores Sambuci)

Содержат гликозид, оказывающий потогонное действие, флавоновый гликозид рутин, следы эфирного масла и др.

Фармакологическое действие. Потогонное и вяжущее средство.

Показания к применению. Как потогонное средство при простудных заболеваниях.

Способ применения и дозы. В виде настоя (2 чайные ложки цветков на 1 стакан кипящей воды) по 2 столовые ложки 5-6 раз в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ЛИПЫ ЦВЕТКИ (Flores Tiliae)

Содержат эфирное масло (0,05%), флавоновый гликозид гесперидин, гликозид тилиацин, дубильные вещества, слизь, сапонины.

Фармакологическое действие. Потогонное и вяжущее средство.

Показания к применению. В качестве потогонного и бактерицидного (уничтожающего бактерии) средства при простудных заболеваниях.

Способ применения и дозы. В виде горячего настоя (10,0:200,0) внутрь по 1-2 стакана; наружно для полоскания рта и зева.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

МАЛИНЫ ПЛОДЫ (Fructus Rubi ideae)

Содержат органические кислоты (салициловая, яблочная, лимонная, винная), антоцианы, кумарины, пектиновые вещества, сахар.

Фармакологическое действие. Потогонное средство.

Показания к применению. В качестве потогонного средства при простудных заболеваниях.

Способ применения и дозы. В виде настоя (20,0:200,0) или чая (2 столовые ложки на стакан кипящей воды) внутрь по 2-3 стакана в течение 1-2 ч.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом проветриваемом помещении.

СБОРЫ ПОТОГОННЫЕ

(Speciesdiaphoreticae)

Состав сбора потогонного № 1: цветков липы - 1 часть, плодов малины - 1 часть. Состав сбора потогонного N.2: листьев мать-и-мачехи -4 части, травы душицы - 2 части, плодов малины - 4 части.

Фармакологическое действие. Потогонное средство.

Показания к применению. При простудных заболеваниях.

Способ применения и дозы. В виде настоя (2 столовые ложки на 2 стакана воды) как чай в горячем виде по 1/2 стакана 3-4 раза в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ФАРМАКОЛОГИЧЕСКИХГРУПП

БИОПАРОКС (Bioparox)

Фармакологическое действие. Антибактериальное, противовоспалительное средство.

Показания к применению. Инфекции верхних дыхательных путей: синусит (воспаление околоносовых пазух), ринит (воспаление слизистой оболочки носа), ринофарингит (сочетанное воспаление слизистых оболочек полости носа и глотки), фарингит (воспаление глотки), ларингит (воспаление гортани), трахеит (воспаление трахеи).

Способ применения и дозы. Ингаляционно по 4-6 вдыханий ртом и/или каждой ноздрей через 4 ч в течение 10 дней.

Побочное действие. Раздражение носоглотки, чихание, бронхоспазм (резкое сужение просвета бронхов), аллергические реакции.

Противопоказаниия. Повышенная чувствительность к препарату. Не назначают детям до 2,5 лет.

Форма выпуска. Дозированная аэрозоль (раствор) во флаконах по 5 мл (400 доз) с наконечниками для полости носа и рта. 100 г раствора содержат фузафунгина 1,18 г.

Условия хранения. Список Б. Вдали от огня и источников тепла.

ВАКСИГРИП

(Vaxigrip)

Фармакологическое действие. Вакцина для профилактики гриппа. При иммунизации вакциной ваксигрип у 80-95% вакцинированных лиц индуцируется (стимулируется) формирование специфического гуморального и тканевого иммунитета (повышение защитных сил организма против вируса гриппа). Противовирусные антитела вырабатываются через 10-15 дней после вакцинации и сохраняются, как минимум, в течение 1 года.

Показания к применению. Профилактика гриппа, особенно у людей, имеющих повышенный риск развития осложнений (пожилые, дети и лица, страдающие хроническими заболеваниями), а также у лиц, по роду своей деятельности имеющих широкие общественные контакты (медицинский персонал, учителя и др.).

Способ применения и дозы. Рекомендуется лицам старше 10 лет одна инъекция 0,5 мл, детям младше 10 лет - две инъекции по 0,25 мл (!/2 дозы) с интервалом 1 месяц. Вакцина вводится подкожно или внутримышечно.

Побочное действие. Болезненность, уплотнения и покраснения в месте инъекции. Редко - головная боль, повышение температуры тела и кашель.

Противопоказаниия. Аллергия к яичному белку (немедленная аллергическая реакция после употребления куриных яиц в пищу), острые инфекционные заболевания.

Форма выпуска. Сплитаваккцина в шприцах по 0,5 мл. Каждая доза содержит инактивированный (неактивный) очищенный вирус гриппа трех штаммов (3-х видов, например, А, В, С), состав которых и содержание НА-антигена изменяются каждый год в соответствии с рекомендациями ВОЗ (Всемирной организации здравоохранения) и Европейского комитета. Такая комбинация позволяет выработать специфический иммунинет (устойчивость организма) к определенному виду гриппа.

Условия хранения. При температуре от +2 до +8 °С. Не замораживать.

БИЧЕМ ГОРЯЧАЯ ЧЕРНАЯ СМОРОДИНА (Beechams Hot Blackcurrant)

Синонимы: Бичем горячий лимон, Бичем горячий лимон + мед.

Фармакологическое действие. Комбинированный препарат, оказывающий жаропонижающее и болеутоляющее действие. Входящий в состав препарата парацетамол обладает болеутоляющей, жаропонижающей, слабой противовоспалительной активностью, основанной на ингибировании (подавлении) синтеза простагландинов. Витамин С уменьшает сосудистую проницаемость, повышает сопротивляемость организма.

Показания к применению. Простудные заболевания, головная боль, боли различной локализации, лихорадка (резкое повышение температуры тела), озноб.

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 1 пакетику каждые 4 ч. Порошок из пакетика следует растворить в половине стакана горячей воды, по вкусу можно добавить сахар, холодную воду. Максимальная суточная доза - 6 пакетиков.

Побочное действие. Возможны тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), аллергические реакции; редко - анемия (снижение содержания гемоглобина в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), метгемоглобинемия (повышенное содержание в крови метгемоглобина - производного гемоглобина, неспособного переносить кислород). При длительном применении высоких доз препарата возможно гепатотоксическое действие (повреждающее воздействие на ткани печени) препарата.

Противопоказаниия. Выраженные нарушения функции печени, почек, дефицит глюкозо-6-фосфатдегидрогеназы (фермента); заболевания крови, повышенная чувствительность к компонентам препарата, одновременное назначение другого парацетамолсодержащего препарата. Не назначают детям до 12 лет. С осторожностью назна.чают в период беременности и кормления грудью; пациентам пожилого возраста.

Форма выпуска. Сухое вещество для приготовления раствора для перорального (через рот) применения в пакетиках в упаковке по 5 и 10 штук. I пакетик содержит 0,6 г парацетамола и 0,04 г аскорбиновой кислоты (витамина С). Препараты бичем горячая черная смородина, бичем горячий лимон и бичем горячий лимон + мед отличаются вкусовыми добавками.

Условия хранения. Список Б. В сухом месте. •

ГЕДЕЛИКС (Hedelix)

Фармакологическое действие. Отхаркивающее, спазмолитическое (снимающее спазмы) средство.

Показания к применению. Заболевания верхних дыхательных путей и бронхов с затрудненным отделением мокроты.

Способ применения и дозы. Сироп назначают по 1/2 мерного стаканчика (5 мл) или 1 чайной ложке; новорожденным и детям младшего возраста назначают половину дозы взрослых с небольшим количеством чая или фруктового сока. Капли -по 25-30 капель 3 раза в сутки. Младенцам и детям младшего возраста - половина дозы взрослых. Минимальная длительность лечения 1 неделя;

рекомендуется продолжить лечение еше 2-3 дня после исчезновения симптомов заболевания.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Сироп во флаконах по 200 мл; раствор во флаконах по 50 мл. 100 мл сиропа содержат густого экстракта листьев плюша обыкновенного 2 г. В 1 мл раствора (23 капли) содержится 94 мг густого экстракта листьев плюша обыкновенного.

Условия хранения. В защищенном от света месте.

ГЕКСАЛИЗ (Hexatyse)

Фармакологическое действие. Комбинированный препарат, оказывающий местное противомикробное, противовоспалительное и обезболивающее действие. Противомикробное действие препарата обусловлено действием входящего в его состав биклотимола, активного в отношении стафилококков, стрептококков и коринебактерий, а также лизоцима, активного в отношении грамположительных бактерий, отдельных грамотрицательных бактерий и вирусов. Эноксолон обладает противовоспалительным и обезболивающим действием.

Показания к применению. Местное лечение инфекционновоспалительных заболеваний слизистой оболочки полости рта, глотки и гортани.

Способ применения и дозы. Назначают в суточной дозе 6-8 таблеток. Таблетки необходимо полностью рассасывать под языком, не разжевывая. Избегать длительного приема препарата, поскольку это может вызвать нарушение нормальной микрофлоры полости рта.

Побочное действие. В редких случаях возможны местные аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки для сублингвального (под язык) применения, содержащие по 0,005 г биклотимола, лизоцима и эноксолона, в упаковке по 30 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ДОКТОР MOM (Doctor MOM)

Фармакологическое действие. Бронхолитическое (расширяющее просвет бронхов), отхаркивающее, противовоспалительное, противоотечное средство.

Показания к применению. Кашель при острых респираторных заболеваниях (заболеваниях дыхательных путей): фарингите (воспалении глотки), ларингите (воспалении гортани), трахеите (воспалении трахеи), бронхите (воспалении бронхов), пневмонии (воспалении легких), начальных стадиях коклюша; хронических заболеваниях органов дыхания: бронхиальной астме, “бронхите курильщиков”. Кашель при механическом или химическом раздражении верхних дыхательных путей.

Способ применения и дозы. Взрослым внутрь по 1-2 чайных ложки сиропа 3 раза в день; детям - по 0,5-1 чайной ложке 3 раза в день.

Побочное действие. Аллергические реакции.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Сироп растительный во флаконах по 100 мл. 10 мл сиропа содержат: экстракты базилика священного - 0,1 г, солодки голой - 0,06 г, куркумы длинной - 0,05 г, имбиря - 0,01 г, адхатоды васки0,01 г, паслена индийского - 0,02 г, девясила - 0,01 г, терминалии белерики - 0,02 г, алоэ барбадосского - 0,05 г и ментола - 0,006 г.

Условия хранения. При комнатной температуре.

ДРИЛЛ БОЛЬ В ГОРЛЕ

(Drill maux de gorge)

Фармакологическое действие. Антисептическое (обеззараживающее), местноанестезирующее средство, повышающее неспецифическую резистентность (устойчивость) организма.

Показания к применению. Боль в горле, не сопровождающаяся повышением температуры; изъязвления слизистой ротовой полости.

Способ применения и дозы. По 1 пластинке 4 раза в день с интервалом не менее 2 ч; детям - 2-3 раза в день с интервалом не менее 4 ч. Пластинки рассасывать, не разжевывая.

Побочное действие. Кожная сыпь, покраснение и отечность лица и гортани, кратковременное онемение языка, окрашивание языка в коричневый цвет, дисбактериоз.

Противопоказаниия. Беременность, кормление грудью, повышенная чувствительность к препарату. Не назначают детям до 6 лет.

Форма выпуска. Пастилки без сахара и пастилки с розовым медом в упаковке по 24 штуки. 1 пастилка без сахара содержит хлоргексидина диглюконата 3 мг, тетракаина хлоргидрата 0,2 мг, аскорбиновой кислоты 52,5 мг. 1 пастилка с розовым медом содержит те же компоненты и кроме того 200 мг меда.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИНФЛУБЕНЕ (Influbene)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол оказывает анальгетическое (обезболивающее), жаропонижающее и слабовыраженное противовоспалительное действие. Фетанол улучшает кровообращение. Бутетамат вызывает спазмолитический (снимающий спазмы), бронхорасширяюший и противокашлевой эффекты. Хлорфенамин - блокатор Hi-гистаминовых рецепторов -оказывает противоаллергическое действие, уменьшает выраженность отека слизистой дыхательных путей. Обладает М-холинолитическим эффектом.

Показания к применению. Симптоматическая (направленная на улучшение состояния больного без существенного влияния на причину возникновения заболевания) терапия при гриппе, острых респираторных заболеваниях (заболеваниях верхних дыхательных путей), других инфекционно-воспалительных заболеваниях верхних отделов дыхательных путей.

Способ применения и дозы. Взрослым и детям подросткового возраста препарат назначают в зависимости от тяжести состояния по 1 таблетке 1-4 раза в сутки. Максимальная разовая доза - 1 таблетка, суточная - 4 таблетки. Интервал между приемами препарата - 4-6 ч. При улучшении состояния первоначальную суточную дозу препарата снижают, после купирования (снятия) симптомов заболевания прием препарата прекращают. Таблетки принимают внутрь с небольшим количеством воды.

При тяжелых органических поражениях сердечно-сосудистой системы, нарушениях ритма сердца, артериальной гипертонии (стойком подъеме артериального давления), нарушении функции печени и почек суточную дозу инфлубене снижают в индивидуальном порядке.

Побочное действие. Учащение сердечных сокращений, нарушения сердечного ритма, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины): тошнота, рвота, утомляемость, сухость во рту, затруднение мочеиспускания, нарушение аккомодации (зрительного восприятия), повышение внутриглазного давления; аллергические реакции: экзантема (кожная сыпь), ангионевротический отек, бронхоспазм (резкое сужение просвета бронхов). В отдельных случаях изменения картины крови, гипогликемия (снижение уровня сахара в крови), выраженные нарушения функции почек, лихорадка (резкое повышение температуры тела).

Протнвопоказаниия. Выраженные нарушения функции печени и/или почек, тиреотоксикоз (заболевание щитовидной железы), феохромоцитома (опухоль надпочечников), закрытоугольная глаукома (повышенное внутриглазное давление), аденома (доброкачественная опухоль) предстательной железы с нарушениями мочеотделения, одновременная терапия хлорамфениколом, беременность, кормление грудью, повышенная чувствительность к какому-либо из компонентов препарата.

Следует соблюдать осторожность при назначении препарата больным бронхиальной астмой, сенной лихорадкой, аллергическим ринитом (воспалением слизистой оболочки носа), пациентам с повышенной чувствительностью к нестероидным противовоспалительным средствам.

В период приема препарата следует воздерживаться от употребления алкоголя. С учетом возможности развития сонливости, с осторожностью применять препарат лицам, деятельность которых связана с быстротой реакций и концентрацией внимания.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 20 штук. В 1-ой таблетке содержится: парацетамола - 0,5 г, фетанола гидрохлорида - 0,005 г, бутетамата дигидрогенцитрата - 0,02 г, хлорфенамина гидрогенмалеата -0,002 г, натрия цикламата -0,018 мг.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +25 "С.

ИРС 19 (IRS 19)

Фармакологическое действие. Стимулирует специфические и неспецифические защитные механизмы в дыхательных путях: активирует фагоцитоз (процесс активного захвата и уничтожения фагоцитами /клетками крови/ болезнетворных микроорганизмов), иммунокомпетентные клетки (клетки, ответственные за формирование защитных сил организма), увеличивает образование антител (белков, образующихся в организме в ответ на попадание в него различных болезнетворных агентов), повышает количества лизоцима (фермента, разрушающего оболочку бактерий) и интерферона (белка, подавляющего размножение вирусов и других внутриклеточных паразитов).

Показания к применению. Профилактика и лечение воспалительных и/или инфекционных заболеваний верхних дыхательных путей: ринит (воспаление слизистой оболочки носа), фарингит (воспаление глотки), ларингит (воспаление гортани), тонзиллит (воспаление небных миндалин - гланд), отит (воспаление полости уха), инфекционно-аллергическая бронхиальная астма; осложнения гриппа и других вирусных инфекций. Для премедикации (подготовки к операции) и постмедикации (облегчения состояния после операции) при хирургических вмешательствах на ЛОР-органах.

Способ применения и дозы. При острых заболеваниях по 2-4 впрыскивания аэрозоля в каждый носовой ход в день до исчезновения симптомов заболевания (8-10 дней). При хронических заболеваниях и для профилактики достаточно двух впрыскиваний в день в течение 4 недель.

Побочное действие. В начале лечения возможна рино-рея (насморк), которая свидетельствует о хорошей органической стимуляции.

Форма выпуска. Аэрозольные флаконы с 20 мл раствора (60 доз), содержащие: стандартизированный лизат (продукт распада) бактерий Diplococcus pneumoniae - 1,32 мл,Haemophilus influenzae - 0,66 мл, Streptococcus pyogenes и S.faecalis - 1,32 мл, Staphylococcus aureus - 1,32 мл, KJebsiella pneumoniae - 1,32 мл,Neisseria catharhalis, flava и perflava - 1,32 мл, Gafkya tetragena - 0,66 мл, Ma-raxella - 0,66 мл.

Условия хранения. Вдали от огня и источников высокой температуры.

КОЛДРЕКС (Coldrex)

Фармакологическое действие. Комбинированный препарат, оказывающий анальгетйческое (обезболивающее), жаропонижающее и противовоспалительное действие. Устраняет заложенность носа.

Показания к применению. Грипп, простудные заболевания.

Способ применения и дозы. При первых признаках простуды или гриппа взрослым назначают по 2 таблетки до 4 раз в сутки; детям в возрасте от 6 до 12 лет - по 1 таблетке до 4 раз в сутки. Таблетки следует запивать жидкостью, можно теплой.

Побочное действие. Возможны аллергические реакции в виде кожной сыпи, крапивницы, ангионевротического отека; ощущение сердцебиения, нарушения сна. При длительном применении может наблюдаться гепатотоксическое (повреждающее печень) действие. В редких случаях тромбоцитопения (уменьшение числа тромбоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови).

Противопоказаниия. Повышенная чувствительность к компонентам препарата, тяжелые нарушения функции печени и/или почек. Препарат не назначают в возрасте до 6 лет. Не рекомендуется принимать одновременно с другими препаратами, содержащими парацетамол.

Форма выпуска. Таблетки, содержащие парацетамола 0,5 г, мезатона 0,05 г, кофеина 0,025 г, терпингидрата 0,02 г, аскорбиновой кислоты 0,03 г, в упаковке по 12 штук.

Условия хранения. В сухом, защищенном от света месте.

КОЛДРЕКС ПАУДЕРС (Coldrex Powders)

Синонимы: Лемон Колдрекс паудерс, Блэккарант Колдрекс паудерс.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол оказывает жаропонижающее и противовоспалительное действие. Мезатон способствует устранению заложенности носа. Аскорбиновая кислота восполняет повышенную потребность в витаминах при гриппе и простудных заболеваниях. Препарат имеет запах и вкус лимона (Лемон Колдрекс паудерс) или смородины (Блэккарант Колдрекс паудерс).

Показания к применению. Грипп, простудные заболевания.

Способ применения и дозы. При первых признаках гриппа или простудного заболевания назначают по 1 пакетику до 4 раз в сутки.

Побочное действие. Возможны аллергические реакции в виде кожной сыпи, крапивницы, ангионевротического отека; ощущение сердцебиения, нарушения сна. При длительном применении может наблюдаться гепатотоксическое (повреждающее печень) действие. В редких случаях тромбоцитопения (уменьшение числа тромбоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови).

Противопоказаниия. Повышенная чувствительность к компонентам препарата, тяжелые нарушения функции печени и/или почек, беременность. Препарат не назначают детям до 12 лет. Не рекомендуется принимать одновременно с другими препаратами, содержащими парацетамол.

Форма выпуска. Порошок для приема внутрь в пакетиках. 1 пакетик содержит парацетамола 0,75 г, мезатона 0,01 г, аскорбиновой кислоты 0,06 г. Формы выпуска препарата - Лемон Колдрекс паудерс и Блэккарант Колдрекс паудерс, - отличаются вкусовыми добавками.

Условия хранения. В сухом, защищенном от света месте.

КОЛДЕКС ТЕВА (Coldex leva)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами компонентов, входящих в его состав. Парацетамол оказывает жаропонижающее, анальгетическое (обезболивающее) и слабо выраженное противовоспалительное действие. Хлорфенамин - блокатор hi-рецепторов - оказывает противоаллергическое действие, ослабляет насморк, чихание, зуд и слезотечение из глаз, связанные с повышением уровня гистамина. Хлорфенамин обладает также М-холиноблокирующей активностью. Мезатон и эфедрин обладают сосудосуживающим действием, способствуют устранению заложенности носа. Кофеин предотвращает развитие головокружений, связанных с антигистаминным действием препарата.

Показания к применению. Симптоматическое (направленное на улучшение самочувствия больного без существенного влияния на причину возникновения болезни) лечение простудных заболеваний, гриппа.

Способ применения и дозы. Взрослым назначают по 1 капсуле каждые 4 ч во время еды; детям 6-12 лет - по 1 капсуле 3 раза в сутки. Эликсир следует принимать перед сном. Взрослым назначают по 30 мл (1 мерный стаканчик); детям старше 12 лет - 15 мл (1/2 мерного стаканчика).

Побочное действие. Возможны головокружение, ощущение дискомфорта в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), затуманенность зрения; сердцебиение, гиперемия (покраснение) лица. При приеме капсул -повышенная возбудимость и раздражительность (особенно у детей, что связано с наличием в составе препарата кофеина).

Противопоказаниия. Тяжелая артериальная гипертония (стойкий подъем артериального давления), тяжелые формы ишемической болезни сердца, бронхиальная астма в стадии обострения, закрытоугольная глаукома (повышенное внутриглазное давление), гипертрофия (увеличение объема) предстательной железы, обструктивные состояния (закупорка) желудочно-кишечного тракта и мочевыводящих путей; одновременное применение ингибиторов МАО, повышенная чувствительность к компонентам препарата, беременность, кормление грудью. Препарат в виде капсул не назначают детям до 6 лет, в виде эликсира - до 12 лет.

Препарат следует назначать с осторожностью больным с бронхиальной астмой, пациентам с повышенным внутриглазным давлением, тиреотоксикозом (заболеванием щитовидной железы), сердечно-сосудистыми заболеваниями, сахарным диабетом, больным эпилепсией, а также пожилым и ослабленным пациентам. Назначение препарата коддекс тева возможно не ранее, чем через 10 дней после окончания лечения ингибитороми МАО. Больных следует предупреждать о возможности возникновения головокружений и о необходимости воздерживаться от занятий потенциально опасными видами деятельности во время приема препарата.

Форма выпуска. Капсулы в упаковках по 20 штук; эликсир во флаконах по 150 мл. Состав 1 капсулы: хлорфенамина - 0,002 г, мезатона -0,01 г, парацетамола - 0,3 г, кофеина - 0,03 г. 30 мл эликсира содержат: хлорфенамина - 0,001 г, парацетамол 0,6 г, декстрометорфана гидробромида -0,01 г, эфедрина сульфата - 0,008 г.

Условия хранения. В сухом, защищенном от света месте.

КОМТРЕКС

(Comtrex)

Фармакологическое действие. Комбинированный препарат, оказывающий комплексное симптоматическое (направленное на улучшение самочувствия больного без существенного влияния на причину возникновения болезни) действие при гриппе и Других острых вирусных респираторных инфекциях (инфекциях дыхательных путей). Парацетамол оказывает анальгетическое (обезболивающее), жаропонижающее и слабое противовоспалительное действие, преимущественно за счет ингибирования (подавления) синтеза простагланидинов в центральной нервной системе и, в меньшей степени, путем блокирования генерации болевых импульсов в периферических тканях. Псевдоэфедрина гидрохлорид является агонистом альфа-адренорецепторов, оказывает суживаюшее действие на сосуды верхних дыхательных путей, уменьшает отек и гиперемию (покраснение) слизистой оболочки носа и придаточных пазух. Хлорфенамина малеат является антигистаминным средством, антагонистом Hi-рецепторов; уменьшает отек слизистой оболочки верхних дыхательных путей, оказывает умеренное бронхолитическое (расширяющее просвет бронхов) действие, устраняет слезотечение, зуд в глазах и носу.

Показания к применению. Грипп и другие острые вирусные респираторные инфекции с жаропонижающей, анальгетической (обезболивающей) целью, для облегчения дыхания через нос, уменьшения отека слизистой оболочки носа и придаточных пазух.

Способ применения и дозы. Сухое вещество, содержащееся в пакетике, предварительно растворяют в стакане горячей, но не кипящей воды. Взрослым и детям старше 16 лет обычно назначают по 1 пакетику препарата каждые 4-6 ч, но не более 4 пакетиков в сутки. Раствор препарата принимают в горячем виде, пьют маленькими глотками, сахар добавляют по вкусу. Таблетки, предназначенные для детей, назначают по 1 штуке с интервалом 4-6 ч, максимальная доза - 4 таблетки в сутки.

Перед применением препарата следует проконсультироваться с врачом в следующих случаях: при заболеваниях сердца, щитовидной железы, хроническом бронхите (воспалении бронхов), бронхиальной астме, эмфиземе легких (повышении воздушности и снижении тонуса легочной ткани), артериальной гипертензии (подъеме артериального давления), глаукоме (повышенном внутриглазном давлении), сахарном диабете, гипертрофии (увеличении объема) предстательной железы с нарушениями мочеиспускания, при одновременном приеме гипотензивных (понижающих артериальное давление) препаратов, средств, обладающих седативным или транквилизи-рующим эффектом (успокаивающим действием на центральную нервную систему), в период беременности и кормления грудью, при необходимости применения у детей до 6 лет. Не следует без консультации врача продолжать прием препарата в тех случаях, если лихорадка (повышенная температура тела) сохраняется более 3 дней, если симптомы заболевания сохраняются более 7 дней или в первые 5 дней лечения появляются новые симптомы, особенно сопровождающиеся лихорадкой. При сильных болях в гортани, сохраняющихся более 2 дней, и в тех случаях, когда они сопровождаются лихорадкой, сыпью, тошнотой или рвотой, следует прекратить прием препарата и немедленно обратиться к врачу. Не следует превышать рекомендуемые дозы препарата.

Побочное действие. Сонливость, сухость во рту, тошнота, головная боль; нарушения функции почек и печени (при длительном приеме больших доз). При передозировке - возбуждение, нарушения сна, головокружение, снижение артериального давления, нарушения ритма сердца.

Противопоказаниия. Прием антидепрессантов-ингибиторов МАО. Комтрекс можно принимать не ранее чем через 2 недели после окончания примема этих препаратов.

Форма выпуска. Таблетки и капсулы, содержащие по 0,5 г парацетамола, 0,03 г псевдоэфедрина гидрохлорида и 0,002 г хлорфенамина малеата.

Условия хранения. Список Б. В сухом, защищенном от света месте.

САНДРА (Sandra)

Фармакологическое действие. Комплексный гомеопатический препарат, состоящий из 10 компонентов растительного, животного и минерального происхождения в гомеопатических дозах. Оказывает противовоспалительное, жаропонижающее и обшеукрепляющее действие.

Показания к применению. Профилактика и лечение острых респираторных (дыхательной системы), простудных и парагриппозных заболеваний, а также для общеукрепляющей терапии.

Способ применения и дозы. По 1 таблетке под язык (держать до полного растворения) через каждые 2 ч (7-8 раз в сутки). После снижения температуры в течение последующих 2-х дней - по 1 таблетке 4 раза в день. Курс лечения - 5-6 дней. Профилактически принимают по 1 таблетке 4 раза в день.

Противопоказаниия. Не выявлены.

Форма выпуска. Таблетки (от белого до светложелтого цвета) по 0,25 г в банке по 40 штук или в контурной ячейковой упаковке по 10 или 20 штук.

Условия хранения. В сухом, защищенном от света месте.

СЕБИДИН (Sebidin)

Фармакологическое действие. Антибактериальное, антисептическое (обеззараживающее) средство.

Показания к применению. Инфекции полости рта, горла и гортани, пародонтиты (воспаление тканей анатомических образований, окружающих корень зуба), парадонтопатии (заболевания анатомических образований, окружающих корень зуба), гингивиты (воспаление слизистой оболочки десны), хронические рецидивирующие афты (периодически повторяющиеся высыпания и изъязвления в полости рта).

Способ применения и дозы. Под язык по 1 таблетке, не разжевывая, 4-10 раз в день в течение 1-3 недель.

Побочное действие. Диспепсические расстройства (расстройства пищеварения), кожная сыпь.

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки, содержащие хлоргексидина гидрохлорида по 5 мг и аскорбиновой кислоты по 50 мг, в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СИНУПРЕТ (Sinupret)

Фармакологическое действие. Отхаркивающее, муколитическое (разжижающее мокроту) и противовоспалительное средство.

Показания к применению. Острые и хронические заболевания дыхательных путей с гиперпродукцией (повышенным образованием) вязкой мокроты, воспаление придаточных пазух носа.

Способ применения и дозы. Внутрь по 2 драже или 50 капель 3 раза в сутки; грудным детям - по 10 капель 3 раза в день; детям от 1 года до 5 лет - 15 капель 3 раза в день; детям школьного возраста - 25 капель или 1 драже 3 раза в день. Капли принимают обычно в неразведенном виде, детям можно добавлять в сок или чай. Драже принимают не разжевывая с небольшим количеством жидкости.

Побочное действие. Изжога, тошнота, рвота.

Форма выпуска. Драже в упаковке по 50 штук; капли для приема внутрь во флаконах по 100 мл. 1 драже содержит: порошок корня генцианы - 6 мг, цветов первоцвета с чашечкой - 18 мг, шевеля - 18 мг, бузины - 18 мг, вербены - 18 мг. 100 г капель содержат: 29 г

водно-спиртового экстракта из корня генцианы, цветов первоцвета с чашечкой - 0,6 г, щавеля - 0,6 г, бузины - 0,6 г, вербены - 0,6 г. Содержание спирта в каплях - 19 об.%.

Условия хранения. В сухом, прохладном месте.

Тонзилгон (Tonsilgon)

Фармакологическое действие. Иммуностимулирующее (повышающее защитные свойства организма), противовоспалительное, противовирусное средство.

Показания к применению. Острые и хронические бронхолегочные заболевания, воспаления придаточных пазух носа, тонзиллит (воспаление небных миндалин /гланд/), вирусные инфекции, пониженная устойчивость к инфекциям.

Способ применения и дозы. Принимают внутрь. При острых заболеваниях назначают по 2 драже или по 25 капель 5-6 раз в сутки; грудным детям и детям до 5 лет - по 1 капле на 1 кг веса 5-6 раз в сутки; детям от 5 до 10 лет - 15 капель 5-6 раз в сутки; детям от 10 до 16 лет - 20 капель или 1 драже 5-6 раз в день. При исчезновении острых проявлений заболевания кратность приема сокращается до 3 раз в сутки, при этом однократная доза остается прежней.

Форма выпуска. Драже в упаковке по 50 штук; раствор для приема внутрь во флаконах по 100 мл. 1 драже содержит: порошка корня алтея - 8 мг, цветов ромашки - 6 мг, хвоща - 10 мг, листьев ореха - 12 мг, тысячелистника - 4 мг, коры дуба - 4 мг, одуванчика - 4 мг. 100 г раствора содержат: 29 г водно-спиртового экстракта из корней алтея - 0,4 г, цветов ромашки - 0,3 г, хвоща - 0,5 г, листьев ореха - 0,4 г, тысячелистника - 0,4 г, коры дуба - 0,2 г, одуванчика - 0,4 г. Содержание спирта в растворе 19 об.%.

Условия хранения. В сухом, прохладном месте.

ТОФФ ПЛЮС (Toff plus)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает жаропонижающее и анальгетическое (обезболивающее) действие, что связано с наличием в его составе парацетамола; обладает противоаллергическим действием, обусловленным хлорфенамином - блокатором гистаминовых Hiрецепторов. Хлорфенамин вызывает также М-холиноблокируюший эффект. Норэфедрин - симпатомиметик - обусловливает сосудосуживающее действие препарата. Комбинация входящих в состав препарата веществ обеспечивает также антиэкссудативное действие (действие, направленное на предотвращение выделения мелкими сосудами ткани богатой белком жидкости).

Показания к применению. Лихорадочные состояние (резкое повышение температуры тела), ангины, риниты (воспаление слизистой оболочки носа), синуситы (воспаление околоносовых пазух), особенно при наличии отека слизистых оболочек.

Способ применения и дозы. Обычно назначают по 2-3 капсулы в сутки.

Побочное действие. Боль в эпигастрии (области живота, расположенной непосредственно под местом схождения реберных дуг и грудины), тошнота, рвота, понос; кожные аллергические реакции; головокружение, сердцебиение, чувство сдавления грудной клетки, сонливость, сухость во рту, расплывчатое видение предметов.

Противопоказаниия. Нарушения сердечного ритма, артериальная гипертония (стойкое повышение артериального давления), эрозивноязвенные поражения (поверхностью дефекты слизистой оболочки) желудочно-кишечного тракта, глаукома (повышенное внутриглазное давление), повышенная чувствительность к компонентам препарата, беременность.

251

Не следует применять тоффплюса с ингибиторами МАО и нестероидными противовоспалительными средствами. Во время применения препарата следует воздерживаться от употребления алкоголя.

Форма выпуска. Капсулы в упаковке по 120 штук. 1 капсула содержит парацетамола 0,5 г, фенилпропаноламина гидрохлорида 0,025 г, хлорфенамина 0,004 г, кофеина 0,004 г.

Условия хранения. Список Б. В сухом месте.

ФЕРВЕКС (Fervex)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Фенирамин - антигистаминное средство. Парацетамол оказывает анальгетическое (обезболивающее) и жаропонижающее действие. Витамин С компенсирует недостаток и повышенные потребности в аскорбиновой кислоте в организме.

Показания к применению. Симптоматическое лечение ринита (воспаления слизистой оболочки носа), аллергических ринитов, ринофарингитов (сочетанного воспаления слизистых оболочек полости носа и глотки), гриппозных состояний.

Способ применения и дозы. Препарат назначают по 1 пакетику 2-3 раза в день. Содержимое пакетика необходимо растворять в достаточном количестве воды (холодной или теплой). При гриппозных инфекциях препарат применяют с теплой водой, вечером, при появлении первых симптомов заболевания. При клиренсе креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) менее 10 мл/мин минимальный интервал между приемом двух доз препарата должен составлять не менее 8 ч. Длительное применение препарата должно проводиться под контролем функции почек.

Побочное действие. Сухость во рту, нарушение аккомодации (нарушение зрительного восприятия), задержка мочи, галлюцинации (видения, бред, приобретающие характер реальности), повышенная возбудимость, особенно у пациентов пожилого возраста. Редко - аллергические реакции в виде кожной сыпи, крапивницы. Крайне редко - тромбоцитопения (уменьшение числа тромбоцитов в крови). Парацетамол, входящий в состав препарата, при применении в высокой дозе может привести к развитию лекарственного гепатита.

Противопоказаниия. Повышенная чувствительность к какому-либо из компонентов препарата; выраженное нарушение функции печени или почек, закрытоугольная глаукома (повышенное внутриглазное давление); аденома (доброкачественная опухоль) предстательной железы. Препарат не назначают детям до 15 лет.

Во время лечения не рекомендуется употреблять алкогольные напитки, принимать седативные (успокаивающие) препараты.

Форма выпуска. Гранулят для приготовления раствора для приема внутрь (с сахаром и без сахара) в пакетиках по 8 штук в упаковке. 1 пакетик гранулята содержит фенирамина 0,025 г, парацетамола 0,5 г и аскорбиновой кислоты -0,2 г.

Условия хранения. В сухом, прохладном месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ И ПРОФИЛАКТИКИ РЕСПИРАТОРНОГО (ДЫХАТЕЛЬНОГО)

ДИСТРЕСС-СИНДРОМА НОВОРОЖДЕННЫХ

АЛЬВЕОФАКТ (Alveofakt)

Фармакологическое действие. Высокоочишенный натуральный сурфактант (находящееся на поверхности легких поверхностноактивное вещество, регулирующее выделение бронхолегочного секрета /отделяемого/), полученный из легких крупного рогатого скота, вызывающий поверхностноактивный эффект, который заключается в уменьшении поверхностного натяжения альвеол (структурных элементов легкого). Препарат компенсирует имеющийся дефицит естественного сурфактанта при респираторном (дыхательном) дистресс-синдроме новорожденных.

Показания к применению. Препарат предложен для профилактического применения при синдроме дыхательной недостаточности (дистресс-синдром) у новорожденных, связанном с дефицитом сурфактанта.

Способ применения и дозы. Препарат вводят путем интратрахеалъной инсталляции (закапывания в трахею).

Вводят в течение первого часа после рождения в дозе 1,2 мл на 1 кг массы тела, затем при необходимости повторяют введение, но не более 3-х раз в той же дозе. Общая доза не должна превышать четырех доз по 1,2 мл альвеофакта в течение первых 5 ч жизни.

Применяют препарат в сочетании с искусственным дыханием и другими необходимыми средствами и способами лечения.

Побочное действие. Не выявлено.

Противопоказания. Не установлено. Новорожденным с врожденными инфекциями вводить по жизненным показаниям.

Форма выпуска. Суспензия (взвесь твердых частиц в жидкости).

Условия хранения. Список Б. В защищенном от света месте.

АМБРОКСОЛ

(Ambroxolum)

Синонимы: Лазолван, Ласольван, Амбролитик, Бронхопронт, Флюиксол, Линдоксил, Мукофар, Мукозан, Мукосольван, Муковент, Секретил, Вискомцил и др.

Фармакологическое действие. По фармакологическим свойствам и механизму действия амброксол существенно не отличается от бромгексина. Оба являются муколитическими (разжижающими мокроту) средствами, стимулирующими образование сурфактанта (находящегося на поверхности легких поверхностноактивного вещества, регулирующего выделение бронхолегочного секрета /отделяемого/), нормализующими измененную бронхолегочную секрецию, улучшающими реологические показатели (характеристики физического состояния) мокроты, уменьшающими ее вязкость и адгезивные (склеивающие) свойствами, облегчающими ее выведение из бронхов.

Показания к применению. Показания к применению в основном такие же, как для бромгексина. Амброксол существенно не отличается от бромгексина по влиянию на продукцию сурфактанта. Имеются указания на то, что амброксол может быть также использован для стимуляции образования сурфактанта у недоношенных детей и новорожденных с синдромом дыхательной недостаточности. (См. Альвеофакт ).

Способ применения и дозы. При синдроме дыхательной недостаточности вводят из расчета 10 мг/кг в день (в 3-4 приема). Взрослым амброксол назначают внутрь по 1 таблетке (30 мг) 2-3 раза в день; при длительном лечении - по 1 таблетке 2-3 раза в день. Принимают после еды с небольшим количеством воды.

Детям рекомендуется давать в виде сиропа (15 мг амброксола в 5 мл) в следующих дозах: до 2 лет - по 2,5 мл 2 раза в день, от 2 до 5 лет - по 2,5 мл 3 раза в день, старше 5 лет - по 5 мл 2-3 раза в день. В первые 2-3 дня лечения дозу можно удвоить. Взрослым назначают сиропв первые 2-3 дня по 10 мл; у детей до 5 лет - по 1-2 ингаляции в день по 2 мл. Препарат можно вводить внутримышечно или внутривенно. Взрослым вводят по 2-3 ампулы (15 мг в ампуле) 2-3 раза в день; детям до 2 лет - по !/2 ампулы 2 раза в день, от 2 до 5 лет - по [/2 ампулы 3 раза в день, страше 5 лет - по 1 ампуле 2-3 раза в день.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях при приеме внутрь возможны тошнота и рвота.

Форма выпуска. Таблетки по 30 мг в упаковке по 50 штук; ампулы, содержащие по 15 мг препарата; сироп, содержащий 15 мг препарата в 15 мл, в упаковке по 100 мл; раствор для ингаляций, содержащий 15 мг препарата в 2 мл, в упаковке по 100 мл.

Условия хранения. В сухом, защищенном от света месте.

КОЛФОСЦЕРИЛ ПАЛЬМИНАТ

(Colfosceril palmitate)

Синонимы: Экзосурф неонатальный.

Фармакологическое действие.Комбинированный препарат. Снижает степень тяжести респираторного дистресс-синдрома (нарушения дыхания у новорожденных), уменьшает осложнения интенсивной терапии, вызывает быстрое увеличение дыхательного объема, улучшает подвижность легких.

Показания к применению. Профилактика тяжелого респираторного дистресс-синдрома у новорожденных массой менее 1350 г; профилактика тяжелого респираторного дистресс-синдрома у новорожденных массой более 1350 г с признаками незрелости легких; лечение респираторного дистресс-синдрома новорожденных (по жизненным показаниям).

Способ применения и дозы. Для профилактики тяжелого дистресс-синдрома колфосцерила пальмитат в виде раствора вводят через эндотрахеальную трубку (специальную полую трубку, введенную в полость трахеи) в дозе 5 мл (67,5 мг колфосцерила пальмитата) на 1 кг массы тела. При необходимости такую же дозу можно ввести во 2-й и 3-й раз через 12-24 ч.

Для лечения респираторного дистресс-синдрома у новорожденных по жизненным показаниям препарат вводят в той же дозе. Повторное введение можно производить через 12ч, если ребенок еще интубирован (если из трахеи не удалена специальная трубка, необходимая для осуществления искусственного дыхания) .

Содержимое каждого флакона растворяют в 8 мл стерильной, не содержащей консервантов воды для инъекций.

Полную дозу следует вводить с достаточно низкой скоростью для того, чтобы препарат прошел в легкие

через эндотрахеальную трубку, не накапливаясь в ней. Минимальное время для введения полной дозы -4 мин.

Введение следует замедлить или прекратить, если ухудшается цвет кожи ребенка, снижается частота сердечных сокращений, отмечается выраженное снижение концентрации кислорода в артериальной крови, а также в случае накопления препарата в эндотрахеальной трубке.

Препарат следует разводить extempore (перед применением), так как в нем не содержится антибактериальных консервантов. С помощью стерильного шприца ввести 8 мл стерильной воды для инъекций во флакон, содержащий сухое вещество. Получившийся раствор набрать в шприц, а затем, вновь ввести во флакон. Эту процедуру следует повторить 3-4 раза, встряхивая и вращая флакон для обеспечения хорошего перемешивания содержимого флакона. Затем следует набрать необходимое количество раствора из флакона так, чтобы конец иглы при этом находился намного глубже поверхности пены. Неиспользованный раствор не подлежит хранению.

Перед введением препарата необходимо принять меры для обеспечения проходимости дыхательных путей ребенка. Нельзя интубировать (вводить в трахею специальную трубку) новорожденных только лишь для введения колфосцерила пальмитата. Препарат можно вводить только через эндотрахеальную трубку в условиях искусственной вентилляции легких. Препарат вводят в эндотрахеальную трубку через боковое отверстие адаптера без прерывания механической вентилляции. Во время введения необходимо, чтобы проксимальная часть (введенная в трахею) эндотрахеальной трубки находилась в вертикальном положении.

Побочное действие. Редко - легочное кровотечение, особенно у поврежденных с наиболее выраженными признаками незрелости легких; при этом следует иметь в виду возможность летального (смертельного) исхода.

В отдельных случаях возможна обструкция эндотрахеальной трубки слизью. При вероятности такого осложнения необходимо принимать меры по восстановлению проходимости трубки. При неэффективности этих мер показана реинтубация (повторное введение в трахею специальной трубки, необходимой для осуществления искуственного дыхания).

Противопоказаниия. Повышенная чувствительность к препарату.

Форма выпуска. Сухое вещество для приготовления раствора для эндотрахеального введения в ампулах с приложением растворителя. 1 ампула содержит 108 мг колфосцерила пальмитата, а также гексадеканол, тилоксапол, натрия хлорид (натрия 18,4 мг). Растворитель - стерильная вода для инъекций в ампулах по 8 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.


РАЗДЕЛ 5

АНАЛЬГЕЗИРУЮЩИЕ (ОБЕЗБОЛИВАЮЩИЕ) И НЕСТЕРОИДНЫЕ ПРОТИВОВОСПАЛИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

НАРКОТИЧЕСКИЕ АНАЛЬГЕТИКИ И ИХ АНТАГОНИСТЫ

АНАЛЬГЕЗИРУЮЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА ГРУППЫ ОПИЯ И ИХ СИНТЕТИЧЕСКИЕ АНАЛОГИ

Согласно современной классификации анальгезирующие лекарственные средства группы опия и их синтетические аналоги делятся на препараты группы морфина и близкие к ним по структуре синтетические соединения (буторфанол, бупренорфин, морфина гидрохлорид, нальбуфин, омнопон, пентазоцин), производные фенилпиперидина и другие опиоидные синтетические анальгетики (дипидолор, промедол, тилидин, трамадол, фентанил, эстоцин).

БУПРЕНОРФИН (Buprenorphine)

Синонимы: Норфин, Анфин, Бупремен, Бупренал, Бупрекс, Бупренекс, Лепетан, Сангезик, Темгезик, Торгесик, Юнифин.

Фармакологическое действие. Анальгетик (обезболивавающее средство) центрального действия. Механизм связан с высоким сродством препарата к опиоидным рецепторам. Не угнетает дыхательный центр. В проведенных испытаниях по длительному применению препарата не установлено развития привыкания (ослабления или отсутствия эффекта при длительном повторном применении препарата) и лекарственной зависимости (болезненного пристрастия к препарату).

Показание к применению. Болевые синдромы слабой и средней интенсивности различного происхождения.

Способ применения и дозы. Вводят внутримышечно или внутривенно медленно по 0,3 мг (1 мл раствора для инъекций) каждые 6-8 ч, при необходимости однократную дозу можно увеличить. Внутрь принимают по 1-2 таблетки под язык каждые 6-8 ч или по мере необходимости.

Побочное действие. Сонливость, тошнота, рвота, угнетение дыхания.

Противопоказания. Повышенная чувствительность к препарату. С осторожностью назначают при нарушении функции дыхания, на фоне приема ингибиторов МАО , а также средств, угнетающих центральную нервную систему.

Форма выпуска. Таблетки подъязычные по 0,0002 г (0,2 мг) бупренорфина гидрохлорида в упаковке по 10, 20 или 100 штук; раствор для инъекций в ампулах по 1 и 2 мл (1 мл содержит 0,00003 г /0,3 мг/ бупренорфина).

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

БУТОРФАНОЛ (Butorphanolum)

Синонимы: Бефорал, Морадол, Стадол, Торат, Торбугезик, Торгезик, Торбутрол, Верстадол и др.

Фармакологическое действие. Буторфанол является сильным анальгетиком (обезболивающим средством) для парентерального (минуя желудочно-кишечный тракт) применения. Относится к группе антагонистовагонистов опиатных рецепторов и близок в этом отношении к

пентазоцину и нальбуфину . По силе действия, скорости эффекта и длительности действия близок к морфину , но эффективен в меньших дозах, чем морфин; доза буторфанола 2 мг вызывает сильную анальгезию (обезболивание). Сравнительно с морфином обладает меньшей способностью вызывать физическую зависимость.

Показание к применению. Применяют буторфанол главным образом при сильных болях: в послеоперационном периоде, у онкологических больных, при почечных коликах, сильных травмах и т. д.

Способ применения и дозы. Вводят внутримышечно или внутривенно. Обычная разовая доза для взрослых внутримышечно - 2 мг каждые 4 ч (от 1 до 4 мг в зависимости от интенсивности боли). Обычная разовая доза внутривенно - 1 мг (от 0,5 до 2 мг) каждые 3-4 ч. У онкологических больных применяют внутримышечно в разовой дозе 1-2 мг и суточной дозе 2-24 мг.

Побочное действие. При применении буторфанола возможны угнетение дыхания примерно такое же, как при приеме морфина, сонливость, головокружение, слабость, потливость, тошнота. Наблюдается повышение артериального давления, усиление сердечных сокращений, повышение внутричерепного давления. Возможно возникновение крапивницы.

Противопоказания. Буторфанол следует применять с большой осторожностью при дыхательной недостаточности, черепно-мозговых травмах, нарушении функции печени и почек. Следует соблюдать осторожность у больных с повышенным артериальным давлением.

Не назначают препарат больным в возрасте до 18 лет.

Не следует назначать препарат больным с физической зависимостью от наркотиков (болезненным влечением к наркотикам).

Форма выпуска. В ампулах по 1 мл, содержащих по 0,002 г (2 мг) буторфанола тартрата, в упаковке по 50 штук.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

ДИПИДОЛОР (Dipidolor)

Синонимы: Пиритрамид, Пиринитрамид, Пиридолан, Пириум.

Фармакологическое действие. Сильное анальгетическое (обезболивающее) средство.

Показание к применению. Болевые синдромы различной этиологии (вызванные различными причинами).

Способ применения и дозы. Доза препарата устанавливается индивидуально в каждом отдельном случае с учетом возраста, общего состояния больного и интенсивности болевого синдрома. При внутримышечном или подкожном введении рекомендуется разовая доза для взрослых 15-30 мг, для детей -0,05-0,2 мг/кг массы тела. При внутривенном введении разовая доза для взрослых составляет 7,5-22,5 мг. Препарат следует вводить медленно (со скоростью 10 мг/мин, при необходимости после предварительного разведения физиологическим раствором). При этом разовая доза у детей составляет 0,05-0,1 м/кг массы тела. Как правило, дипидолор в указанных дозах вводят каждые 6-8 ч. В случае крайне интенсивных болей (например, при злокачественных опухолях) можно применять и более высокие дозы. У пожилых, у больных с нарушениями функций почек и плохом общем состоянии дозы препарата должны быть уменьшены.

В случае передозировки дипидолора развиваются миоз (сужение зрачка), угнетение дыхания, повышение артериального давления, учащение сердечных сокращений, головокружение. В тяжелых случаях - коматозное (бессознательное) состояние и остановка дыхания. В этом случае необходимо применять специфический антагонист (вещество с противоположным действием) наркотических анальгетиков -налоксон . Учитывая меньшую продолжительность действия, налоксон вводят в дозе 0,4 мг каждые 2-3 мин. При необходимости осуществляют интубацию (введение дыхательной трубки в трахею) и искусственную вентиляцию легких, меры предупреждения потери тепла и поддержания объема циркулирующей крови.

Побочное действие. Диспепсические явления (расстройства пищеварения), тошнота, рвота, запор; отмечаются случаи усиления тонуса сфинктеров (круговых мышц, сжимающих полый орган или замыкающая какое-либо отверстие) желчевыводящих путей, поджелудочной железы, мочевого пузыря. Седативный эффект (успокаивающее действие на центральную нервную систему), сонливость. В редких случаях - понижение артериального давления; зуд и кожные высыпания. При частом применении препарата или при использовании больших доз, а также при повышенной чувствительности больного может возникать угнетение дыхания.

Противопоказания. Повышенная чувствительность к препарату, коматозное (бессознательное) состояние, угнетение дыхания. Комбинированное назначение дипидолора и ингибиторов МАОможет привести к нарушениям со стороны центральной нервной системы и артериальной гипертензии (подъему артериального давления). В связи с этим не менее чем за 10 дней перед началом применения дипидолора необходимо прекратить лечение ингибиторами МАО.

Форма выпуска. По 15 мг в ампулах емкостью 2 мл (1 мл содержит 7,5 мг).

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

МОРФИНА ГИДРОХЛОРИД (Morphinihydrochloridum)

Синонимы: Морфин, Морфин гидрохлорид, Морфин хлористоводородный.

Фармакологическое действие. Активный анальгетик (обезболивающее средство), подавляющий все виды болевой чувствительности без выключения сознания и изменения других видов чувствительности.

Показание к применению. Боли различной этиологии (травматические, при злокачественных новообразованиях, ишемической болезни сердца и др.).

Способ применения и дозы. Внутрь по 0,01-0,02 г, подкожно по 1 мл 1% раствора; детям (старше 2 лет) дозы устанавливают соответственно возрасту. Высшая разовая доза для взрослых - 0,02 г, суточная - 0,05 г.

Побочное действие. Тошнота, рвота, запоры, угнетение дыхания. Для уменьшения побочных явлений одновременно назначают холинолитические средства (атропин и др. ).

Противопоказания. Дыхательная недостаточность, старческий возраст, общее истощение; при длительном применении возможно развитие наркомании.

Форма выпуска. Таблетки по 0,01 г; ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

МОРФ СР (Morph SR)

Фармакологическое действие. Лекарственная форма морфина гидрохлорида, обладающая пролонгированным (длительным) действием.

Показание к применению. При запущенной форме рака для ослабления болей (от умеренно выраженных до сильных), при которых неэффективны ненаркотические анальгетики.

Способ применения и дозы. Схему применения препарата подбирают индивидуально, принимая во внимание состояние больного до его назначения. Обычно первоначально устанавливают суточную дозу морфина гидрохлорида при его приеме внутрь (давая каждые 4-6 часов). Затем больных можно перевести на прием препарата морф СР в дозе, составляющей '/2 от необходимой суточной, каждые 12ч.

Таблетки морф СР принимают целиком, не разжевывая и не разламывая. Разжевывание таблеток или прием их в разломанном виде может приводить к быстрому высвобождению и всасыванию морфина в потенциально токсической (оказывающей повреждающее воздействие на организм) дозе.

Побочное действие.См. Морфин.

Противопоказания. См. Морфин.

Форма выпуска. Таблетки пролонгированного действия с пленочным покрытием, содержащие морфина гидрохлорида по 30 мг (Морф-30 СР); 60 мг (Морф-60 СР) или 100 мг (Морф-100 СР).

Условия хранения. Список А. В защищенном от света месте с соблюдением правил хранения наркотических веществ.

МОРФИЛОНГ (Morphilongum)

Фармакологическое действие. Морфилонг является лекарственной формой морфина гидрохлорида, обладающей пролонгированным (длительным) действием.

При внутримышечном введении происходит медленное всасывание морфина, болеутоляющий эффект развивается обычно через 30-40 мин и продолжается в 22-24 ч.

Показание к применению. Применяют морфилонг у взрослых и детей старше 7 лет в послеоперационном периоде и при выраженном болевом синдроме у онкологических больных.

Способ применения и дозы. Вводят внутримышечно один раз в сутки из расчета 0,1 мл на 1 кг массы тела.

Побочное действие. См. морфин.

Протиопоказания. См. морфин.

Форма выпуска. В ампулах темного стекла по 2 мл в упаковке по 5 штук.

Условия хранения. Список А. В защищенном от света месте с соблюдением правил хранения наркотических веществ.

Омнопон (Oifflioponum)

Синонимы: Пантопон, Домопон, Папаверат, Сомпон.

Смесь гидрохолиродов алколоидов опия. Содержит 48-50% морфина.

Фармакологическое действие, показания к применению аналогичны морфину .

Способ применения и дозы. Назначают внутрь по 0,01-0,02 г, подкожно - по 1 мл 1% или 2% раствора. Детям (старше 2 лет) в зависимости от возраста по 0,001-0,0075 г на прием. Высшая разовая доза для взрослых (внутрь и под кожу) - 0,03 г; суточная - 0,1 г.

Побочное действие. См. морфин.

Протиопоказания. См. морфин.

Форма выпуска. Порошок; 1% и 2% раствор в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

НАЛЬБУФИН (Nalbuphinum)

Синонимы: Нубаин.

Фармакологическое действие. По общему характеру действия нальбуфин близок к пентазоцину , но оказывает более сильное анальгезирующее (обезболивающее) действие при меньших побочных эффектах и меньшей способности к развитию толерантности (уменьшению или отсутствию реакции на повторное введение препарата) и физической зависимости. Относительно выражено седативное (успокаивающее) действие препарата.

Показание к применению. Применяют нальбуфин при болях средней и сильной тяжести после операций, при инфаркте миокарда.

Способ применения и дозы. Вводят взрослым внутривенно или внутримышечно из расчета 0,15-0,3 мг (0,00015-0,0003 г) на 1 кг массы тела. При необходимости повторяют инъекции через каждые 3-4 ч. Максимальная разовая доза составляет 0,3 мг/кг, максимальная суточная - 2,4 мг/кг (что при массе тела 70 кг составляет, соответственно, 20 и 160 мг). Детям вводят из расчета 0,1-0,25 мг/кг. Максимальная разовая доза -0,25 мг/кг, максимальная суточная - 2 мг/кг.

Применять препарат рекомендуется не более 3 дней.

Побочное действие. У страдающих наркоманией применение нальбуфина может вызывать острый приступ абстиненции (состояние, возникающее в результате внезапного прекращения приема наркотического вещества). Угнетающее влияние на дыхание сходно с действием морфина. Относительно редко наблюдаются головная боль, усиленное потоотделение, сухость во рту, тошнота, рвота. Препарат мало влияет на деятельность сердечно-сосудистой системы, на моторику желудочно-кишечного тракта.

Осторожность требуется при назначении нальбуфина больным с угнетением дыхания, нарушением функции печени и почек, при повышенном внутричерепном давлении.

Противопоказания. См. Пентазоцин.

Форма выпуска. Раствор для инъекций 10 мг/мл в ампулах по 2 мл.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

ПЕНТАЗОЦИН (Pentazocinum)

Синонимы: Лексир, Фортрал, Долапент, Форталгезик, Фортвин, Магадолин, Пентагин, Созенил, Фортралин, Созегон, Созигон, Талвин, и др.

Фармакологическое действие. Обладает высокой анальгетической (обезболивающей) активностью.

Показание к применению. Те же, что и для морфина .

Способ применения и дозы. При острых болях препарат вводят парентерально (под кожу, внутримышечно, внутривенно), при хронических болях - внутрь. Доза для взрослых под кожу, внутримышечно или внутривенно составляет обычно 0,03 г (30 мг), а при сильных болях - 0,045 г (45 мг). Внутривенно вводят медленно. При необходимости повторяют введение под кожу или внутримышечно через 3-4 ч, внутривенно - через 2-3 ч.

Внутрь назначают взрослым по 0,05 г (50 мг = 1 таблетке) 3-4 раза в день (перед едой). При сильных болях разовую дозу иногда увеличивают до 0,1 г.

Суточная доза для взрослых не должна превышать при приеме внутрь 350 мг.

Детям в возрасте от 1 года до 6 лет назначают препарат парентерально: внутримышечно и подкожно из расчета не более 1 мг на 1 кг массы тела в сутки; внутривенно - не более 0,5 мг/кг в сутки. Детям в возрасте от 6 до 12 лет назначают внутрь по 0,025 г (25 мг = '/2 таблетки) каждые 3-4 ч.

Побочное действие. Обычно пентазоцин хорошо переносится. Однако возможны тошнота, рвота, головокружение, усиленное потоотделение, покраснение кожи, угнетение дыхания. Иногда могут наблюдаться эйфория (беспричинное благодушное настроение), спутанность сознания, задержка мочи.

Противопоказания. В связи с возможностью развития явлений абстиненции (состояния, возникающего в результате внезапного прекращения приема наркотического средства) нельзя назначать пентазоцин наркоманам; с осторожностью следует применять его у больных, получивших ранее большие дозы наркотических анальгетиков.

Не следует вводить пентазоцин в одном шприце с барбитуратами .

Форма выпуска. Таблетки по 0,05 г (50 мг) пентазоцина гидрохлорида; в ампулах по 1 мл, содержащих по 0,03 г (30 мг) пентазоцина в виде лактата.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

ПРОМЕДОЛ (Promedolunt)

Синонимы: Тримеперидина гидрохлорид.

Фармакологическое действие. Эффективный анальгетик (обезболивающее средство). По влиянию на центральную нервную систему близок к морфину .

Показание к применению. Травмы, заболевания, сопровождающиеся болевыми ощущениями; пред и послеоперационный период; стенокардия, инфаркт миокарда, злокачественные новообразования и др.; для обезболивания родов.

Способ применения и дозы. Внутрь по 0,025 г, под кожу 1-2 мл 1% или 2% раствора, внутривенно 1 мл 1% раствора; детям (старше 2 лет) по 0,003-0,01 г на прием в зависимости от возраста. Высшая разовая доза для взрослых - 0,05 г, суточная - 0,16 г.

Побочное действие и противопоказания те же, что и при применении морфина. .

Форма выпуска. Таблетки по 0,025 г в упаковке по 10 штук; ампулы по 1 мл 1% раствора и 2% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

Галидин (Tilidinum)

Синонимы: Валорон, Центрак, Китадол, Пердолат, Тилидат, Тилифорт, Воларен

Фармакологическое действие. Оказывает сильное анальгезирующее (обезболивающее) действие.

Показание к применению. Назначают при болях, связанных с травмами, оперативными вмешательствами, при ожогах, злокачественных опухолях, инфаркте миокарда и пр.

Способ применения и дозы. Внутрь назначают взрослым по 20 капель (0,05 г) или по 1 капсуле 4 раза в день. Капсулы можно разжевать (для ускорения наступления эффекта). Детям дают из расчета 1 капля на 1 год жизни 3-4 раза в день (не свыше 10 капель на прием детям в возрасте до 14 лет). Ректально (в прямую кишку) вводят по 1 свече 4 раза в день (взрослым).

Под кожу вводят по 0,05-0,1 г тилидина (1-2 мл 5% раствора) 1-2 раза в день (взрослым).

Побочное действие и противопоказания. См. Трамадол

Форма выпуска. Во флаконах по 10 мл раствора, содержащего в 10 каплях 25 мг; свечи, содержащие по 50 мг

препарата (по 10 штук); 5% раствор в ампулах по 1 и 2 мл (0,05 и 0,1 г) в упаковке по 5 и 50 ампул.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

ТРАМАДОЛ (Tramadolum)

Синонимы: Трамал, Трамадол гидрохлорид, Криспин, Меланат.

Фармакологическое действие. Обладает сильной анальгезирующей (обезболивающей) активностью, дает быстрый и длительный эффект. Уступает, однако, по активности морфину при одинаковых дозах (применяется, соответственно, в больших дозах).

Показание к применению. Применяют при сильных острых и хронических болях: в послеоперационном периоде, при травмах, у онкологических больных и др., а также перед операциями. При легких болях применять препарат не рекомендуется.

Способ применения и дозы. Взрослым и детям старше 14 лет вводят внутривенно (медленно капельно) по 50-100 мг (1-2 ампулы), до 400 мг (0,4 г) в сутки. В такой же дозе вводят внутримышечно или подкожно. Внутрь назначают (с небольшим количеством жидкости) в капсулах по 50 мг -до 8 капсул (0,4 г) в сутки или в виде капель - по 20 капель (содержат 50 мг трамадола) на прием в небольшом количестве воды до 8 раз в сутки.

Можно назначать трамадол в виде ректальных (для введения в прямую кишку) свечей, содержащих по 0,1 г (100 мг), по 1 свече до 4 раз в сутки.

При внутривенном введении оказывает анальгезируюшее действие через 5-10 мин, при введении внутрь - через 30-40 мин. Действует в течение 3-5 ч.

Побочное действие. Трамадол относительно хорошо переносится, не вызывает в обычных дозах выраженного угнетения дыхания и существенно не влияет на кровообращение и желудочно-кишечный тракт. Может, однако, вызывать тошноту, рвоту, головокружение, потливость.

Противопоказания. Нельзя назначать трамадол при острой алкогольной интоксикации (отравлении); больным с повышенной чувствительностью к наркотическим анальгетикам; больным, принимающим ингибиторы МАО . Беременным назначение должно производиться с особой осторожностью. Детям до 14 лет препарат не назначают.

Препарат не следует применять длительно (во избежание привыкания /ослабления или отсутствия эффекта при длительном повторном применении/).

Форма выпуска. Капсулы с содержанием 0,05 г (50 мг) препарата по 10 и 20 штук в упаковке; капли (с содержанием в 1 мл 100 мг препарата) во флаконах по 10 штук в упаковке; ампулы емкостью 1 мл с содержанием 50 мг (0,05 г) в 1 мл и емкостью 2 мл с содержанием 50 мг в 1 мл (всего в ампуле 100 мг) по 5 и 50 штук в упаковке; ректальные свечи с содержанием 100 мг (0,1 г) в упаковке по 5 штук.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств).

ФЕНТАНИЛ (Phentanylum)

Синонимы: Фентанила цитрат, Сентонил, Фентанест, Сублимаз, Галдид, Лептанал.

Фармакологическое действие. Синтетический анальгетик (обезболивающее средство) с быстрым и кратковременным действием.

Показание к применению. Для нейролептанальгезии (метод обезболивания, основанный на сочетанном применении нейролептических средств и наркотических анальгетиков) при хирургических исследованиях, шоке, болевом синдроме различной этиологии (причины).

Способ применения и дозы. Внутримышечно для премедикаментоза (подготовки к наркозу или местной анестезии) 0,05-0,1 мг вместе с дроперидолом ; при вводном наркозе внутривенно 1 мл 0,005% раствора на 5 кг массы тела; для поддержания анальгезии (обезболивания) вводят при необходимости 0,05-0,1 мг через 20-30 мин.

При небольших операциях при местной инфильтрационной анестезии (обезболивании путем пропитывания ткани операционного поля раствором местного анестетика) и купировании (снятии) различных болевых синдромов (инфаркт миокарда, печеночная и почечная колика, послеоперационные боли и т.п.) вводят 0,5-1-2,0 мл.

Побочное действие. Угнетение дыхания, брадикардия (редкий пульс), кратковременная ригидность (оцепенение) мышц, умеренная бронхоконстрикция (сужение просвета бронхов); возможно привыкание (ослабление или отсутствие эффекта при длительном повторном применении) и болезненное пристрастие (лекарственная зависимость).

Противопоказания. Акушерские операции, угнетение дыхательного центра, бронхиальная астма, наркомания.

Форма выпуска. Ампулы по 2 и 5 мл 0,005% раствора.

Условия хранения. Список А. В защищенном от света месте (по правилам, установленным для морфина и других наркотических средств).

Фентанил также входит в состав комбинированного препарата таламонал .

Эстоцин (Aesthocinum)

Синонимы: Дименоксадола гидрохлорид, Локарин, Пропалгил.

Фармакологическое действие. Обладает анальгезируюшей (обезболивающей) и противокашлевой активностью.

По аналыезируюшему действию менее активен, чем морфин и промедол, но меньше угнетает дыхание, не повышает тонуса блуждающего нерва; оказывает умеренное спазмолитическое (снимающее спазмы) и холинолитическое действие, уменьшает спазмы кишечника и бронхов; не вызывает запора.

Аналыезирующий эффект наступает быстро (через 10-15 мин после инъекции и через 20-30 мин после приема внутрь), но относительно непродолжителен (1-2 ч).

Показание к применению. Назначают в качестве болеутоляющего средства при болях, связанных со спазмами гладкой мускулатуры (мышц внутренних органов и сосудов). Может применяться отдельно и в сочетании с нейролептиками (лекарственными средствами, оказывающими тормозящее действие на центральную нервную систему без снотворного эффекта) для премедикации (подготовки к наркозу или местной анестезии) и в послеоперационном периоде. Применяют также при травмах (при сильных болях, вызванных обширными травматическими повреждениями, малоэффективен), при подготовке к стоматологическим операциям и др. Используется также при обезболивании родов.

Способ применения и дозы. Как анальгезируюшее средство назначают внутрь взрослым по 0,03-0,06 г (30-60 мг) 2-3 раза в день. Под кожу и внутримышечно вводят по 0,02-0,04 г (1-2 мл 2% раствора) 2-3 раза в день. В условиях стационара (больницы) разовая доза внутрь может быть доведена до 0,08 г, а парентерально (минуя желудочно-кишечный тракт) - до 0,06 г (3 мл 2% раствора).

Дозу для детей уменьшают в соответствии с возрастом.

Как противокашлевое средство применяют эстоцин при заболеваниях дыхательных путей и легких, сопровождающихся кашлем, в том числе при явлениях бронхоспазма (резком сужении просвета бронхов). Назначают внутрь взрослым по 0,015 г (15 мг) 2-3 раза в день; детям старше 2 лет -по 0,005-0,01 г (5-10мг) в зависимости от возраста.

Побочное действие. Эстоцин обычно хорошо переносится. При длительном применении возможно развитие привыкания (ослабление или отсутствие эффекта при

длительномповторном применении)и болезненного пристрастия (лекарственной зависимости).

Противопоказания. Препарат противопоказан при угнетении дыхания. Детям в возрасте до 2 лет эстоцин не назначают.

Форма выпуска. Порошок; таблетки по 0,005; 0,015; 0,03 и 0,06 г (5; 15; 30 и 60 мг); 2% раствор в ампулах по 2 мл.

Условия хранения. Список А. Порошок и таблетки - в сухом месте (по правилам, установленным для морфина и других наркотических средств).

СПЕЦИФИЧЕСКИЕ АНТАГОНИСТЫМОРФИНА И ДРУГИХ АНАЛЬГЕТИКОВ ГРУППЫОПИЯ

НАЛОКСОН (Naloxonum)

Синонимы: Налоксон гидрохлорид, Наркан, Нарканти.

Фармакологическое действие. Налоксон является опиатным антагонистом, лишенным морфиноподобной активности. Действует по типу конкурентного антагонизма, блокируя связывание агонистов или вытесняя их из опиатных рецепторов.

Показание к применению. Применяют налоксон главным образом при острой интоксикации (отравлении) наркотическими анальгетиками. Он эффективен также при алкогольной коме (тяжелом отравлении алкоголем) и различных видах шока, что связано, по-видимому, с активацией при шоке и некоторых формах стресса опиоидной системы организма, а также со способностью налоксона уменьшать гипотензию (повышать пониженное артериальное давление).

Кратковременность действия налоксона ограничивает возможность его применения при терапии наркомании (болезненного пристрастия к наркотическим веществам).

Способ применения и дозы. Применяют налоксон в дозе 0,4-0,8 мг. Для снятия явлений интоксикации при применении агонистов-антагонистов (пентазоцин, нальбуфин, буторфанол , 254) требуются большие дозы налоксона (до 10-15 мг).

Для диагностики наркомании вводят 0,5 мг налоксона при употреблении “чистых” агонистов (морфин, омнопон и т.д. ) и более высокие дозы при употреблении агонистовантагонистов.

Побочное действие. Введение налоксона страдающим наркоманией вызывает характерный приступ абстинен-ции (состояния, возникающего в результате внезапного прекращения приема наркотических средств), чем иногда пользуются для выявления заболевания.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. В ампулах по 1 мл, содержащих 0,4 мг налоксона гидрохлорида. Выпускается также специальная лекарственная форма для применения у новорожденных - Narcan neonatal, - с содержанием 0,02 мг налоксона в 1 мл раствора.

Условия хранения. Список А. В защищенном от света месте.

НАЛОРФИН (Nalorphinum)

Синонимы: Анторфин, Анаркон, Летидрон, Налорфин гидрохлорид, Налин, Норфин и др.

Фармакологическое действие. Налорфин в силу атомистического действия к опиатным рецепторам оказывает анальгетический (обезболивающий) эффект, однако в значительно меньшей степени, чем морфин. Как антагонист он ослабляет угнетение дыхания, понижение артериального давления. Аритмии сердца и другие изменения в деятельности организма, которые могут вызываться морфином и его аналогами, снимаются налорфином. Налорфин уменьшает также анальгезирующее действие морфина и других наркотических аналъгетиков и их влияние на тонус гладкой мускулатуры.

Первоначально, до появления “чистого” антагониста морфина - налоксона , налорфин использовали в качестве антидота (противоядия) при резком угнетении дыхания и других нарушениях функций организма, вызванных острым отравлением при передозировке морфина, промедола, фентанила или других наркотических анальгетиков либо при повышенной чувствительности к ним .В настоящее время налорфин для этой цели мало используется.

Присущее налорфину умеренное анальгезирующее действие не может быть использовано в практических целях, так как он может вызывать психическое возбуждение, тревожное состояние, галлюцинации (бред, видение, приобретающие характер реальности).

Показание к применению. Антидот (противоядие) лекарственных средств группы опия.

Способ применения и дозы. В случае применения налорфина в качестве антидота опиатов его вводят внутривенно, внутримышечно или подкожно. Более эффективно внутривенное введение. Взрослым назначают по 0,005-0,01 г (1-2 мл 0,5% раствора). При недостаточном эффекте инъекции повторяютс промежутками 10-15 мин. Общая доза не должна превышать 0,04 г (8 мл 0,5% раствора).

Новорожденным вводят в пупочную вену 0,0001-0,00025 г (0,2-0,5 мл 0,05% раствора), при необходимости можно повторить инъекции с промежутками 1-2 мин; общая доза должна быть не больше 0,0008 г (0,8 мг).

Побочное действие. Введение налорфина обычно не сопровождается побочными явлениями. Большие дозы могут обусловить тошноту, миоз (сужение зрачка), сонливость, головную боль, психическое возбуждение.

У наркоманов (морфинистов) применение налорфина может вызвать характерный приступ явлений абстиненции (состояния, возникающего в результате внезапного прекращения приема наркотического средства).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. 0,5% раствор в ампулах по 1 мл (для взрослых) и 0,05% раствор в ампулах по 0,5 мл (для новорожденных).

Условия хранения. Список А. В защищенном от света месте.

НАЛТРЕКСОН (Naltrexonun)

Синонимы: Налтрексон гидрохлорид, Трексан, Антаксон, Налорекс.

Фармакологическое действие. Фармакологически является антагонистом опиатных рецепторов. По сравнению с налоксоном отличается большей активностью; эффективен при приеме внутрь.

Показание к применению. В связи с длительностью действия может применяться для терапии пристрастия (лекарственной зависимости) к опиатам.

Способ применения и дозы. Назначают внутрь обычно в дозе 50 мг в день. Действие при приеме внутрь наступает через 1-2 ч и продолжается до 24-48 ч.

Побочное действие. Такое же, как у налоксона .

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,05 г (50 мг).

Условия хранения. Список А. В защищенном от света месте.


НЕНАРКОТИЧЕСКИЕ АНАЛЬГЕЗИРУЮЩИЕ, ЖАРОПОНИЖАЮЩИЕ, НЕСТЕРОИДНЫЕ ПРОТИВОВОСПАЛИТЕЛЬНЫЕ И ПРОТИВОРЕВМАТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АНАЛЬГЕТИКИ-АНТИПИРЕТИКИ

АМИДОПИРИН (Amidopyrinum)

Синонимы: Аминофеназон, Пирамидон, Амидозофен, Амидопиразолин, Новомидон, Аламидон, Амидазофен, Амидофебрин, Амидофен, Амидозон, Аминопирин, Анафебрин, Димапирин, Дипирин, Новамидон, Пиразон и др.

Фармакологическое действие. Оказывает жаропонижающее, анальгезирующее (обезболивающее) и противовоспалительное действие.

Показание к применению. При головной боли, невралгиях (боли, распространяющейся по ходу нерва), артритах (воспалении сустава), миозитах (воспалении мышц), остром суставном ревматизме.

Способ применения и дозы. Внутрь по 0,25-0,3 г 3-4 раза в день (при остром ревматизме до 2-3 г в сутки).

Побочное действие. Возможны угнетение кроветворения (гранулоцитопенйя /уменьшение содержания гранулоцитов в крови/ и агранулоцитоз /резкое снижение содержания гранулоцитов в крови/), иногда анафилактические (аллергические) реакции и кожные высыпания.

Противопоказания. Болезни крови, индивидуальная непереносимость.

Форма выпуска. Таблетки по 0,25 г в упаковке по 6 штук; таблетки следующего состава: амидопирин - 0,25 г, кофеин-бензоат натрия - 0,1 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “АМАЗОЛ” (Tabulettae “Amazolum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Применяют как болеутоляющее и сосудорасширяющее средство при гипёртензии (подъеме артериального давления), мигрени.

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у амидопирина и дибазола.

Форма выпуска. Таблетки, содержащие амидопирина 0,3 г, дибазола 0,02 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “АНАПИРИН” (Tabulettae “Anapyrinum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела).

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у входящих в него компонентов.

Форма выпуска. Таблетки, содержащие амидопирина и анальгина по 0,25 г, кофеин-бензоата натрия 0,1 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “НОВОМИГРОФЕН”

(Tabulettae “Novomigrophenum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела).

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у входящих в него компонентов.

Форма выпуска. Таблетки, содержащие амидопирина 0,2 г, фенацетина 0,1 г, кофеина 0,015 г, лимонной кислоты 0,015 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “ПИРАМЕИН” (Tabulettae “Pyrameinum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела).

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у входящих в него компонентов.

Форма выпуска. Таблетки, содержащие амидопирина 0,3 г, кофеина 0,03 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “ПИРАФЕН” (Tabulettae “Pyraphenum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела).

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у входящих в него компонентов.

Форма выпуска. Таблетки, содержащие амидопирина и фенацетина по 0,25 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света . месте.

ТАБЛЕТКИ “ПИРКОФЕН” (Tabulettae “Pyrcophenum”)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела).

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как у входящих в него компонентов.

Форма выпуска. Таблетки, содержащие амидопирина и фенацетина по 0,25 г, кофеина 0,05 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

Амидопирин входит также в состав комбинированных препаратов авамигран , реопирин , таблетки “пенталгин” , таблетки “теминал” , таблетки “теофедрин” , фенальгин .

АНАЛЬГИН (Analginum)

Синонимы: Метамизол натрия, Метамизол, Дипирон, Рональгин, Алгокалмин, Алгопирин, Метапирин, Метилмелубрин, Миналгин, Норамидопиринметансульфатнатрий, Новалдин, Новамидазофен, Новапирин, Носан, Ноболон, Девальгин, Ивальгин, Панталган, Пиретин, Пиридон, Тоталгин, Веталгин, Анальгетин, Неомелубрин, Новалгин, Новаминосульфон, Пиралгин, Пиризан, Сульпирин, Торалгин и др.

Фармакологическое действие. Анальгин обладает весьма выраженными анальгезируюшим (обезболивающим), противовоспалительным и жаропонижающим свойствами. Как хорошо растворимый и легко всасывающийся препарат он особенно удобен для применения в тех случаях, когда необходимо быстро создать в крови высокую концентрацию препарата. Хорошая растворимость дает возможность широко пользоваться анальгином для парентерального (минуя желудочно-кишечный тракт) введения.

Показание к применению. Применяют анальгин при болях различного происхождения (головная боль, невралгия - боль, распространяющаяся по ходу нерва, радикулиты, миозиты - воспаление мышц), лихорадочных состояниях (резком повышении температуры тела), гриппе, ревматизме.

Способ применения и дозы. Назначают анальгин внутрь, внутримышечно или внутривенно.

Внутрь принимают после еды. Доза для взрослых - по 0,25-0,5 г 2-3 раза в день; при ревматизме - до 1 г 3 раза в день. Детям внутрь - по 5-10 мг/кг 3-4 раза в сутки.

Внутримышечно или внутривенно (при сильных болях) вводят взрослым по 1-2 мл 50% или 25% раствора 2-3 раза в день; не более 2 г в сутки. Детям вводят из расчета 0,1-0,2 мл 50% раствора или 0,2-0,4 мл 25% раствора на 10 кг массы тела.

Подкожно не применяют, так как возможно раздражение тканей.

Высшие дозы для взрослых внутрь: разовая - 1 г, суточная - 3 г; внутримышечно и в вену: разовая - 1 г, суточная - 2г.

Побочное действие. При использовании анальгина (особенно длительно) возможно угнетение кроветворения (гранулоцитопения /уменьшение содержания гранулоцитов в крови/, агранулоцитоз /отсутствие гранулоцитов в крови/), поэтому необходимо периодически проводить исследования крови.

Описаны случаи аллергических реакций после приема анальгина и анафилактического (аллергического) шока после внутривенного введения препарата.

Противопоказания. Препарат противопоказан при повышенной чувствительности (кожных реакциях и др.), бронхоспазме (сужении просвета бронхов), нарушениях кроветворения.

Форма выпуска. Порошок, таблетки по 0,5 г; 25% и 50% растворы в ампулах по 1 и 2 мл.

Для применения в детской практике выпускаются также таблетки по 0,05; 0,1 и 0,15 г.

Условия хранения. Список Б. В хорошо укупоренных банках оранжевого стекла в защищенном от света месте.

АНАЛЬГИН-ХИНИН (Analgm-chinin)

Фармакологическое действие. Комбинированный препарат. Оказывает анальгетическое (обезболивающее), противовоспалительное и жаропонижающее действие. Благодаря хинину обладает противомикробным (в отношении пневмококков) и противомалярийным действием, усиливает иммунитет (защитные силы организма) и понижает возбудимость сердечной мышцы.

Показание к применению. Простудные заболевания, грипп, пневмония (воспаление легких), бронхопневмония (воспаление бронхов и легких), мышечный и суставной ревматизм, невралгия (боль, распространяющаяся по ходу нерва), неврит (воспаление нерва), плеврит (воспаление оболочек легкого), герпес (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков), меналгии (менструальные боли), зубная боль, послеродовые боли.

Способ применения и дозы. Внутрь по 1-2драже 1-3 раза в день. Принимать препарат следует сразу после еды.

Побочное действие. Аллергические реакции в виде кожной сыпи, ангионевротического отека (аллергического отека), кожного зуда; угнетающее влияние на центральную нервную систему. При идиосинкразии (наследственной повышенной чувствительности к препарату) уже малые дозы могут вызвать эритему (покраснение кожи), крапивницу, гипертермию (повышение темперетуры тела), маточные кровотечения.

Противопоказания. Повышенная чувствительность к компонентам препарата, дефицит глкжозо6фосфатдегидрогеназы (фермента), гемоглобинурийная лихорадка (тяжелое осложнение малярии, вызванное распадом эритроцитов), заболевание среднего и внутреннего уха. Относительные противопоказания: декомпенсация сердечной деятельности, последний триместр беременности.

Форма выпуска. Таблетки, содержащие по 0,2 г анальгина и по 0,05 г хинина гидрохлорида, в алюминиевой фольге по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

БАРАЛГИН (Baralginum)

Синонимы: Максиган, Спазмалгон, Триган, Спазган, Спазмалгин, Зологан, Носган, Вералган, Миналган, Спазвин.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показание к применению.Применяют как анальгетик и антиспастическое (препятствующее развитию спазма) средство, особенно при почечных, печеночных и кишечных коликах, а также при альгоменорее (болезненных менструациях), при спазмах (резком сужении просвета) коронарных (сердечных) сосудов и сосудов мозга.

Способ применения и дозы. Назначают внутрь по 1-2 таблетки (взрослым) 2-3 раза в день.

При острых болях вводят внутримышечно или внутривенно (очень медленно!) по 5 мл (при необходимости инъекции повторяют через 6-8 ч). После снятия острых болей применяют препарат в виде ректальных (вводимых в прямую кишку) свечей или таблеток 2-3-4 раза в день.

Побочное действие. При применении препарата возможны аллергические реакции, при длительном применении - гранулоцитопения (уменьшение содержания гранулоцитов в крови).

Противопоказания. Такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки в упаковке по 20 штук; раствор для инъекций в ампулах по 5 мл в упаковке по 5 ампул; свечи. В одной таблетке содержится 0,5 г анальгина, 0,005 г 4'-(пиперидинэтокси)-карбметокси-бензофенона гидрохлорида (спазмолитика, действующего подобно папаверину) и 0,0001 г 2,2-дифенил-4-пипери-дилацетамида бромметилата (ганглиоблокатора); в ампуле по 5 мл содержится 2,5 г анальгина и остальных ингридиентов по 0,01 и 0,0001 г, соответственно; в 1 свече - 1; 0,01 и 0,0001 г, соответственно.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “АНДИПАЛ” (Tabulettae “Andipalum”)

Фармакологическое действие. Спазмолитическое (снимающее спазмы), сосудорасширяющее и анальгезирующее средство.

Показание к применению. Применяют преимущественно при спазмах (резком сужении просвета) сосудов.

Способ применения и дозы. По 1-2 таблетки 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарата компонентов.

Форма выпуска. Таблетки, содержащие анальгина 0,25 г, дибазола, папаверина гидрохлорида и фенобарбитала по 0,02 г.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “БЕНАЛЬГИН” (Tabulettae“Benalginum”)

Показание к применению. Головная боль, невралгия (боль, распространяющаяся по ходу нерва).

Способ применения и дозы. Принимают по 1-2 таблетки 1-3 раза вдень.

Побочное действие и противопоказания такие же, как и для входящих в препарата компонентов.

Форма выпуска. Таблетки, содержащие по 0,5 г анальгина и по 0,05 г кофеина и витамина Вь

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “ПЕНТАЛГИН” (Tabulettae “Pentalginum”)

Показание к применению. Применяется в качестве анальгезирующего и спазмолитического (снимающего спазмы) средства.

Способ применения и дозы. По 1 таблетке 1-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарата компонентов.

Форма выпуска. Таблетки, содержащие анальгина и амидопирина по 0,3 г, кодеина 0,1 г, кофеин-бензоата натрия 0,05 г и фенобарбитала 0,01 г, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТЕМПАЛГИН (Tempalgin)

Фармакологическое действие. Комбинированный препарат, содержащий анальгин и темпидин. Темпидин обладает умеренной транквилизирующей активностью (успокаивающим действием).

Показание к применению. Применяют при головной боли, зубной боли, люмбаго (приступообразной интенсивной боли в поясничной области), радикулите и т.п.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие 0,5 г анальгина и 0,02 г темпидина.

Условия хранения. Список Б. В защищенном от света месте.

ФЕНАЛЬГИН (Phenalginum)

Показание к применению. Как анальгезирующее (обезболивающее) и жаропонижающее средство.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие анальгина 0,125 г, амидопирина 0,125 г, фенацетина 0,125 г, в упаковке по 6 штук.

Условия хранения. В защищенном от света месте.

Анальгин входит также в состав комбинированных препаратов акабел , линимент “нафтальгин” , ремидон , таблетки “анапирин” .

АНТИПИРИН (Antipyrinum)

Синонимы: Феназон, Анальгезии, Пиразин, Пиразолин, Анодинин, Азофен, Метозин, Пародии, Фенилом, Пиродин, Седатин и др.

Фармакологическое действие. Анальгезирующее (обезболивающее), жаропонижающее и противовоспалительное средство.

Показание к применению. При невралгии (боли, распространяющейся по ходу нерва), ревматизме, простудных заболеваниях.

Способ применения и дозы. Внутрь по 0,25-0,5 г (детям старше 6 мес. по 0,03-0,25 г) 2-3 раза в день. Иногда применяют местно в виде 10-20% растворов для смачивания тампонов как кровоостанавливающее средство.

Побочное действие. При повышенной индивидуальной чувствительности возможны кожные высыпания.

Форма выпуска. Порошок; таблетки по 0,1 г с риской и по 0,25 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “АНКОФЕН” (Tabulettae “Ancophenum”)

Фармакологическое действие. Анальгезирующее (обезболивающее) и жаропонижающее средство.

Показание к применению. Те же, что и для антипирина.

Способ применения и дозы. Назначают по 1 таблетке 1-2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарата компонентов.

Форма выпуска. Таблетки, содержащие антипирина и фенацетина по 0,25 г, кофеина-бензоата натрия 0,05 г.

Условия хранения. Список Б. В защищенном от света месте.

КЕТОРОЛАК (Ketorolac)

Синонимы: Кеторол, Зоровон, Кетанов, Кетродол, Релак, Торадол, Торолак.

Фармакологическое действие. Обладает выраженным обезболивающим, а также жаропонижающим и противовоспалительным действием, механизм которого связан с ингибированием (подавлением) синтеза простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.) Подавляет агрегацию (склеивание) тромбоцитов.

Показание к применению. Болевой синдром (преимущественно в послеоперационном периоде).

Способ применения и дозы. Дозы устанавливают индивидуально с учетом выраженности болевого синдрома. Разовую дозу, составляющую 15-30 мг, вводят каждые 4-6 часов. Для больных с массой тела менее 50 кг и лиц старше 65 лет разовая доза может быть уменьшена. При необходимости препарат можно вводить каждые 2 ч. Максимальная суточная доза - 120 мг. Для лечения острой боли в послеоперационном периоде первая доза составляет 30 мг; введение в той же дозе можно повторить через 15-30 мин. В дальнейшем можно применять по 15 мг каждые 30 мин (до достижения максимальной суточной дозы). Максимальная продолжительность применения препарата - 5 дней. Препарат можно применять внутримышечно, внутривенно и внутрь.

При необходимости можно назначать в комбинации с наркотическими анальгетиками .

Побочное действие. Тошнота, боли в животе, сонливость; реже - понос, беспокойство, головная боль, потливость, отек, боль в месте инъекции. Редко - запор, метеоризм (скопление газов в кишечнике), чувство переполнения желудочно-кишечного тракта, рвота, сухость во рту, стоматит (воспаление слизистой оболочки полости

рта), ульцерогенное (вызывающее язву) действие, нарушение функции печени, миалгии (боль в мышцах), нервозность, парестезии (чувство онемения в конечностях), нарушение способности концентрировать внимание, депрессия (состояние подавленности), эйфория (беспричинное благодушное настроение), бессонница, головокружение, нарушение дыхания, приступы удушья, учащение мочеиспускания, олигурия (резкое уменьшение объема выделяемой мочи), кожный зуд, крапивница, эозинофилия (увеличение числа эозинофилов в крови), изменение вкуса и зрения. При появлении симптомов поражения печени, кожной сыпи, эозинофилии препарат следует отменить.

Противопоказания. Эрозивно-язвенные поражения (поверхностный дефект слизистой оболочки) желудочно-кишечного тракта в фазе обострения, “аспириновая” астма (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), выраженные нарушения функции почек (концентрации креатинина - конечного продукта азотистого обмена - в плазме крови выше 50 мг/л), беременность, кормление грудью, ранний послеродовой период, повышенная чувствительность к кеторолаку, аспирину и другим нестероидным противовоспалительным препаратам. Кеторолак не назначают детям до 16 лет.

С осторожностью следует назначать больным с нарушениями функции печени и почек, хронической сердечной недостаточностью, артериальной гипертонией (стойким повышением артериального давления), больным с данными в анамнезе (истории болезни) об эрозивно-язвенных поражениях желудочно-кишечного тракта и кровотечениях из желудочного-кишечного тракта.

Кеторолак не рекомендуется применять в качестве средства для премедикации (подготовки к наркозу или местной анестезии), поддерживающей анестезии и для обезболивания в акушерской практике.

Форма выпуска. Таблетки, содержащие по 0,01 г кеторолака трометамина. Раствор для инъекций в ампулах по 1 мл (0,015 или 0,03 г кеторолака трометамина).

Условия хранения. Список Б. В защищенном от света месте.

ПАРАЦЕТАМОЛ (Paracetamolum)

Синонимы: Панадол, Панадол солюбл, Панадол юниор, Ацетофен, Опрадол, Ушамол, Абесанил, Ацеталгин, Ацетаминофен, Ацетаминофенол, Актазол, Алготоропил, Аминофен, Апаган, Апамид, Биоцетамол, Целифен, Цетадол, Дапирекс, Доламин, Эффероглан, Эроцетамол, Фебридол, Фебринол, Насприн, Пацимол, Пириназин, Тралгон, Валадол, Валорин, Ацелифен, Ацемол, Алведон, Амфенол, Апанол, Цетанил, Хемцетафен, Датрил, Дексамол, Диминдол, Доланекс, Долипрам, Эффералган, Фебринил, Фендон, Метамол, Миносет, Миалгин, Напамол, Напринол, Низацетол, Ролоцин, Темпрамол, Тилемин, Тиленол, Вальгезик, Волпан, Винадол, АкамолТева, Биндард, Дафалган, Деминофен, Мексален, Нэпа, Парамол, Пиремол, Тайленол, Ифимол, Аминодол, Фебрицет, Калпол и др.

Фармакологическое действие. Парацетамол химически близок к фенацетину. По болеутоляющей активности парацетамол существенно не отличается от фенацетина ; подобно фенацетину, он обладает слабой противовоспалительной активностью. Основными преимуществами парацетамола являются меньшая токсичность, меньшая способность вызывать образование метгемоглобина (производного гемоглобина, неспособного переносить кислород).

Обладает болеутоляющим, жаропонижающим и слабым противовоспалительным действием, что связано с влиянием препарата на центр терморегуляции в гипоталамусе (отделе промежуточного мозга) и способностью

ингибировать (подавлять) синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.)

Показание к применению. Болевой синдром малой и средней интенсивности различного генеза (происхождения) - головная боль, мигрень, зубная боль, невралгия (боль, распространяющаяся по ходу нерва), миалгия (боль в мышцах), меналгия (менструальные боли); боль при травмах, ожогах. Лихорадка (резкое повышение температуры тела) при инфекционно-воспалительных заболеваниях.

Способ применения и дозы. Взрослым и подросткам с массой тела более 60 кг назначают в разовой дозе 0,5 г. Максимальная разовая доза - 1,0г. Кратность назначения - до 4 раз в сутки. Максимальная суточная доза - 4,0 г. Таблетки следует запивать небольшим количеством жидкости. Максимальная продолжительность лечения - 5-7 дней. При применении препарата панадол солюбл таблетки перед применением следует растворить в воде.

Свечи ректальные назначают взрослым и подросткам с массой тела более 60 кг в разовой дозе 0,25-0,5 г. Максимальная суточная доза - 1,0 г. Кратность назначения -до 4 раз в сутки. Максимальная суточная доза - 4,0г.

Порошок в пакетиках (панадол юниор) назначают детям в возрасте от 6 до 12 лет по 2-4 чайные ложки суспензии (10-20 мл) или по 1-2 пакетика порошка до 4 раз в сутки. Интервалы между приемами препарата должны быть не менее 4 ч. Перед применением содержимое пакетика необходимо растворить в стакане воды. Препарат нежелательно применять более 3-х дней.

При применении парацетамола необходим контроль картины периферической крови и функционального состояния печени.

Побочное действие. Возможны тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины); аллергические реакции в виде кожной сыпи, зуда, крапивницы, отека Квинке. Редко - анемия (снижение содержания гемоглобина в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), метгемоглобинемия (повышенное содержание в крови метгемоглобина - производного гемоглобина, не способного переносить кислород). При длительном применении в высоких дозах возможно гепатотоксическое (повреждающее печень) действие.

При длительном применении, особенно в больших дозах, парацетамол может оказывать нефротоксическое (повреждающее почки) действие.

Противопоказания. Выраженные нарушения функции печени и/или почек; дефицит фермента глкжозо-6-фос-фатдегидрогеназы; заболевания крови; повышенная чувствительность к парацетамолу. С осторожностью назначают больным с нарушением функции печени и почек, с доброкачественными гипербилирубинемиями (повышенным содержанием билирубина в крови), при беременности и кормлении грудью, а также пожилым пациентам. При одновременном назначении с парацетамолом барбитуратов , противоэпилептических препаратов , рифампицина, алкоголя значительно повышается риск гепатотоксического действия.

Форма выпуска. Таблетки по 0,325 и 0,5 г. Капсулы по 0,5 г. Раствор для приема внутрь. Сироп (5 мл - 0,2 г). Порошок. Суспензия (5 мл -0,12 г) во флаконах. Свечи ректальные по 0,125; 0,25; 0,5 и 1,0 г. Свечи ректальные по 0,08; 0,17 и 0,35 г. Таблетки быстрорастворимые по 0,5 г. Порошок в пакетиках. Раствор для инъекций (0,15 г в 1 мл) в ампулах по 5 мл. Сироп (0,025 г в 1 мл).

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света; таблетки - в защищенном от света месте.

ГЕВАДАЛ (Gevadal)

Фармакологическое действие. Комбинированный препарат, содержащий парацетамол, пропифеназон и кофеин. Обладает анальгетическим (обезболивающим) и жаропонижающим действием. Имеет некоторый психостимулируюший эффект.

Показание к применению. Головная, мышечная, зубная боль, невралгия (боль, распространяющаяся по ходу нерва), острые респираторные (дыхательной системы) заболевания.

Способ применения и дозы. Разовая доза при болевом синдроме составляет 1-2 таблетки. Максимальная суточная доза - 3-6 таблеток. Принимать во время или после еды.

Побочное действие. Тошнота, рвота. Возможно ульцерогенное (вызывающее язву) действие. Головокружение, повышенная кровоточивость, аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата. Геморрагические диатезы (повышенная кровоточивость), хирургические вмешательства, сопровождающиеся кровотечением, язвенная болезнь желудка и двенадцатиперстной кишки, бронхиальная астма, подагра.

Во время применения препарата не следует употреблять алкоголь. Применение препарата во время беременности и кормления грудью допускается лишь кратковременно.

Форма выпуска. Таблетки, содержащие по 0,25 г парацетамола и пропифеназона и 0,05 г кофеина, в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

КАФФЕТИН (Caffetin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол и пропифеназон оказывают анальгетическое (обезболивающее), жаропонижающее и противовоспалительное действие. Кофеин обладает психостимулирующим действием, расширяет сосуды мозга. Кодеина фосфат обладает противокашлевой и некоторой анальгетической активностью центрального генеза (происхождения).

Показание к применению. Головная боль, зубная боль, мигрень, невралгия (боль, распространяющаяся по ходу нерва), ишиалгия (боли по ходу седалищного нерва), миалгия (боль в мышцах), боли при дисменорее (расстройстве менструального цикла), простуде, гриппе и т.д.

Способ применения и дозы. Взрослым назначают по 1 таблетке 3-4 раза в день. При сильных болях рекомендуется применение 2 таблеток сразу. Детям назначают в зависимости от возраста: 2-5 лет - по '/з таблетки 1-3 раза в день; 5-10 лет - по '/2 таблетки 1-3 раза в день; более 10 лет - по 1 таблетке 1-3 раза в день.

Побочное действие. Очень редко и при длительном применении - лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови).

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 10, 20, 100 и 500 штук. 1 таблетка содержит парацетамола 0,25 г, пропифеназона 0,21 г, кофеина 0,05 г, кодеина фосфата 0,01 г.

Условия хранения. Список Б. В сухом месте.

МЕКСАВИТ (Mexavit)

Синонимы: Цитрипан, Цитрипанчек, Эффералган с витамином С, Парацетамол + аскорбиновая кислота.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол оказывает анальгетическое (обезболивающее), жаропонижающее действие, обладает слабо выраженной противовоспалительной активностью. Аскорбиновая кислота (витамин С) в организме участвует в регуляции окислительно-воспалительных процессов, углеводного обмена, свертываемости крови, регенерации (восстановления) тканей; в образовании стероидных гормонов, синтезе коллагена и проколлагена и нормализации проницаемости капилляров (мельчайших сосудов). Повышает сопротивляемость организма инфекциям, стимулируя иммунную систему (защитные силы организма) и препятствуя распространению болезнетворных микробов в тканях. Комбинация парацетамола и аскорбиновой кислоты способствует улучшению переносимости парацетамола и пролонгированию (удлинению) его действия.

Учитывая малую токсичность мексавита, его можно использовать у пациентов с умеренно выраженными патологическими изменениями со стороны желудочно-кишечного тракта.

Показание к применению. Лихорадка (резкое повышение температуры тела) при инфекционно-воспалительных заболеваниях; болевой синдром различного генеза (причины) слабой и средней выраженности: при головной боли, невралгии (боль, распространяющаяся по ходу нерва), миалгии (боль в мышцах), артралгии (суставная боль), альгодисменорее (болезненных менструациях) и др.

Способ применения и дозы. Перед применением таблетку растворяют в '/2-1 стакане кипяченой воды.

Обычно взрослым и детям подросткового возраста (с массой тела более 50 кг) препарат назначают в разовой дозе 1 таблетка. Максимальная суточная доза составляет 4 таблетки.

Детям в возрасте от 6 до 12 лет мексавит назначают по 1/2 таблетки на прием. Максимальная суточная доза - 2 таблетки.

Учитывая массу тела пациента, препарат можно назначать по 0,01-0,015 г/кг до 4 раз в сутки.

В виде гранул, содержащих по 500 мг парацетамола и 20 мг аскорбиновой кислоты, препарат назначают взрослым и детям старше 12 лет по 1 пакетику (5 г) 4-6 раз в сутки. Перед приемом содержимое пакетика растворить в 1 стакане горячей воды, размешать и выпить. Суточная доза - 6 пакетиков.

Препарат в виде гранул, содержащих парацетамола 120 мг и аскорбиновой кислоты 10 мг, назначают детям от 2 до 6 лет 1-2 пакетика (5 г) на 50 мл горячей воды; высшая суточная доза - 6 пакетиков. Детям от 6 до 12 лет - 2 пакетика на 100 мл горячей воды; высшая суточная доза - 10 пакетиков.

Продолжительность курса лечения не должна превышать 10 дней.

У пациентов с нарушением функции почек или печени суточную дозу снижают за счет уменьшения разовой дозы и/или количества приемов препарата.

В случае появления болей в животе в процессе лечения мексавитом прием препарата следует прекратить до консультации с врачом.

Побочное действие. Редко - раздражение слизистой желудочно-кишечного тракта; очень редко (при длительном применении) - нарушения функции печени. Тромбоцитопеническая пурпура (повышенная кровоточивость из-за снижения уровня тромбоцитов в крови), гемолитическая анемия (снижение уровня гемоглобина вследствие повышенного распада эритроцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови). В единичных случаях, особенно при длительном приеме в больших дозах - нефротоксическое (повреждающее почки) действие. Редко - экзантема (общее название кожной сыпи), ангионевротический отек (аллергический отек). В отдельных случаях - развитие бронхоспазма (резкого сужения просвета бронхов). Редко -лихорадка.

Противопоказания. Выраженное нарушение функции почек или печени; установленный дефицит фермента глюкозо-6-фосфатдегидрогеназы; злоупотребление алкоголем; повышенная чувствительность к какому-либо из компонентов препарата.

С осторожностью назначают препарат пациентам с нарушением функции почек и печени, с повышенной чувствительностью к нестероидным противовоспалительным средствам; больным бронхиальной астмой. В периоды беременности и кормления грудью назначают только по строгим показаниям под врачебным контролем; предпочтителен однократный прием. Детям до 6 лет мексавит назначают только после консультации с врачом (в случае назначения препарата, ребенку необходимо обеспечить обильное питье).

Форма выпуска. Таблетки “шипучие” в упаковке по 10 и 20 штук. Состав 1 таблетки: парацетамол -0,5 г, аскорбиновая кислота - 0,2 г; прочие ингридиенты (сахарин натрий -0,015 г; лактоза -0,105 г, сорбит -0,105 г).

Таблетки “шипучие” в упаковке по 10 и 20 штук. 1 таблетка содержит парацетамола 330 мг и аскорбиновой кислоты 200 мг (эффералган с витамином С).

Гранулят для приготовления раствора для приема внутрь в пакетах в упаковке по 10 штук. 1 пакет содержит 500 мг парацетамола и 20 мг аскорбиновой кислоты (цитрипан).

Гранулят для приготовления раствора для приема внутрь в пакетах в упаковке по 10 штук. 1 пакет содержит 120 мг парацетамола и 10 мг аскорбиновой кислоты (цитрипанчек).

Условия хранения. В сухом месте при температуре не выше +25 °С.

Миолгин (Myolgin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол оказывает обезболивающее действие Хлорзоксазон расслабляет скелетные мышцы, купирует (снимает) спазмы скелетных мышц различной этилогии (причины). Действует, по-видимому, на уровне спинного мозга. При приеме миолгина отмечается быстрое уменьшение боли и восстановление сократимости мышц.

Показание к применению. Лечение острых спастических состояний мышц, наблюдающихся при растяжениях, травмах, спондилоартрозе (заболевании позвоночника), кривошее. Люмбаго (приступообразная интенсивная боль в поясничной области). Шейный корешковый синдром. Головные боли, связанные со спастическим состоянием мышц головы и шеи.

Способ применения и дозы. По 1-2 капсулы 3 раза в день.

Побочное действие. Возможны головокружение, тошнота, бессонница, нарушение функции системы пищеварения, изменение цвета мочи.

Противопоказания. Беременность, повышенная чувствительность к препарату. •

Форма выпуска. Капсулы, содержащие по 0,3 г парацетамола и 0,25 г хлорзоксазона.

Условия хранения. Список Б. В сухом месте.

ПАНАДЕИН (Panadein)

Фармакологическое действие. Комбинированный препарат, обладающий анальгетическим (обезболивающим) эффектом с центральным и периферическим действием.

Показание к применению. Мигрень, головная боль, ревматические заболевания, невралгия (боль, распространяющаяся по ходу нерва), артрит (воспаление сустава), периодическая зубная боль, простуда, грипп.

Способ применения и дозы. Взрослым назначают по 1-2 таблетки каждые 4 ч. Максимальная суточная доза -

8 таблеток. Детям в возрасте от 7 до 12 лет - '/2-1 таблетка каждые 4 ч. Максимальная суточная доза - 4 таблетки.

Прием препарата более трех дней необходимо проводить под врачебным контролем.

Побочное действие. Аллергические реакции в виде кожной сыпи, ангионевротического отека, крапивницы.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата. Препарат не назначают детям до 7 лет.

Форма выпуска. Таблетки, содержащие по 0,5 г парацетамола и 0,008 г кодеина фосфата, в упаковке по 12 штук.

Условия хранения. Список Б. В сухом месте.

ПАНАДОЛ ЭКСТРА (Panadolextra)

Синонимы: Дарвал.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает анальгетическое (обезболивающее), жаропонижающее и слабое противовоспалительное действие.

Показание к применению. Головная боль, мигрень, боли в костях скелета и мышцах, невралгия (боль, распространяющаяся по ходу нерва), зубная боль, грипп, простудные заболевания, повышенная температура тела.

Способ применения и дозы. Взрослым назначают по 2 таблетки 4 раза в день с интервалом не менее 4 ч. Максимальная суточная доза - 8 таблеток.

Чрезмерный прием кофе или чая одновременно с препаратом может вызвать симптомы передозировки.

Побочное действие. Аллергические реакции в виде кожной сыпи, ангионевротического отека, крапивницы.

Противопоказания. Препарат не назначают детям до 12 лет.

Форма выпуска. Таблетки, содержащие по 0,5 г парацетамола и 0,065 г кофеина.

Условия хранения. Список Б. В сухом месте.

ПЛИВАЛГИН (Plivalgin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает выраженное анальгетическое (обезболивающее) действие, а также жаропонижающее и слабое седативное (успокаивающее) действие.

Показание к применению. Головная боль, мигрень, глаукома (повышенное внутриглазное давление), зубная боль, невралгия (боль, распространяющаяся по ходу нерва), неврит (воспаление нерва), полиневрит (множественное воспаление нервов), ишиалгия (боли по ходу седалищного нерва), миалгия (боль в мышцах), артралгия (суставная боль), дисменорея (расстройство менструального цикла), простуда, грипп.

Способ применения и дозы. Взрослым назначают по 2 таблетки на прием; при необходимости -до 6 таблеток в день (в 3-4 приема). Детям - по '/4-'/2 таблетки 1-4 раза в день.

Побочное действие. При повторном применении, особенно в повышенной дозировке, могут возникнуть сонливость, усталость.

Противопоказания. Повышенная чувствительность к компонентам препарата, порфирия (нарушение обмена порфиринов).

С осторожностью применять препарат в период беременности и кормления грудью. Препарат может влиять на психофизические способности организма, ослабляя внимание и замедляя ответные реакции, особенно при применении со спиртовыми напитками или совместно с препаратами, угнетающими центральную нервную систему.

Форма выпуска. Таблетки в упаковке по 100 штук. 1 таблетка содержит: парацетамола -0,21 г; пропифеназона - 0,21 г; кофеина - 0,05 г; фенобарбитала - 0,025 г; кодеина фосфата -0,01 г.

Условия хранения. Список Б. В сухом месте.

РЕМИДОН (Remidon)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает выраженное обезболивающее, жаропонижающее, а также противовоспалительное и некоторое спазмолитическое (снимающее спазмы) действие. Препарат обладает также психостимулирующим эффектом.

Показание к применению. Головная боль, мигрень. Невралгии (боль, распространяющаяся по ходу нерва), миозиты (воспаление мышц), артриты (воспаление сустава). Желчная, почечная, кишечная колики. Альгоменорея (болезненные менструации). Посттравматические боли. Простудные заболевания.

Способ применения и дозы. Назначают по 1-2 таблетки 3 раза в сутки в течение 3-5 дней.

Побочное действие. Возможны кожная сыпь, отек Квинке (аллергический отек); в редких случаях - анафилактический шок (аллергическая реакция немедленного типа). Описаны единичные случаи анемии (снижения содержания гемоглобина в крови), тромбоцитопении (уменьшения числа тромбоцитов в крови), метгемоглобинемии (повышения содержания в крови метгемоглобина - производного гемоглобина, не способного переносить кислород).

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата. Выраженная почечная и/или печеночная недостаточность. Дефицит фермента глкжозо-6-фосфатдегидрогеназы. Беременность. С осторожностью назначают препарат больным с нарушениями функции печени и почек.

Форма выпуска. Таблетки, содержащие парацетамола 0,2 г, анальгина 0,2 г, кофеина по 0,05 г, в упаковке 20 штук.

Условия хранения. Список Б. В сухом месте.

САРИДОН (Saridon)

Синонимы: Парацетамол + пропифеназон + кофеин.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Парацетамол обладает анальгетическим (обезболивающим), жаропонижающим и слабым противовоспалительным действием. Это связано с его преимущественным влиянием на центр терморегуляции в гипоталамусе (в отделе промежуточного мозга) и менее выраженной способностью ингибировать синтез (подавлять образование в организме) простагландинов (биологически активных веществ, вырабатываемых в организме; их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления). Пропифеназон оказывает анальгетическое действие. Кофеин возбуждает дыхательный и сосудодвигательный центры, повышает тонус сосудов головного мозга, вызывает расширение кровеносных сосудов скелетных мышц, сердца, почек, снижает агрегацию (склеивание) тромбоцитов. Способствует уменьшению сонливости, повышению умственной и физической работоспособности.

Показание к применению. Болевой синдром малой и средней интенсивности различного генеза (причины), в том числе головная и зубная боль, мигрень, альгодисменорея (болезненные менструации). Лихорадка (резкое повышение температуры тела) при простудных заболеваниях, гриппе.

Способ применения и дозы. Обычно взрослым назначают по 1-2 таблетки 1-3 раза в сутки; детям - по '/2-1 таблетке 1-3 раза в сутки. Таблетки следует запивать

достаточным количеством жидкости, желательно принимать после еды. Продолжительность курса лечения не должна превышать 10 дней.

Побочное действие. Возможны тошнота, рвота, кожные аллергические реакции, головокружение, повышенная кровоточивость; эрозивно-язвенные поражения (развитие поверхностных дефектов слизистой оболочки) желудочно-кишечного тракта.

Противопоказания. Выраженные нарушения функции почек, наследственный дефицит фермента глкжозо-6-фосфатдегидрогеназы, острые гепатопорфирии, геморрагические диатезы (повышенная кровоточивость), хирургические вмешательства, сопровождающиеся кровотечением, язвенная болезнь желудка и двенадцатиперстной кишки, бронхиальная астма, подарга, повышенная чувствительность к компонентам препарата. Препарат не назначают детям младшего возраста. Во время применения препарата избегать употребления алкоголя. Во время беременности и кормления грудью применение препарата допускается лишь кратковременно и по строгим показаниям. С осторожностью применять лицам, чья деятельность связана с вождением транспорта и управлением механизмами, так как препарат может вызывать уменьшение скорости двигательных реакций.

Форма выпуска. Таблетки, содержащие парацетамола 250 мг, пропифеназона 150 мг и кофеина 50 мг, в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

СОЛПАДЕИН (Solpadein)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает анальгетическое (обезболивающее) действие.

Показание к применению. Мигрень, головная боль, периодическая зубная боль, невралгия (боль, распространяющаяся по ходу нерва), простуда, грипп> фарингит (воспаление глотки), лихорадка (резкое повышение температуры тела), ревматические заболевания.

Способ применения и дозы. Перед приемом солпадеин следует растворить в стакане воды. Взрослым назначают по 2 таблетки каждые 4 ч. Максимальная суточная доза составляет 8 таблеток. Детям в возрасте от 7 до 12 лет назначают по '/2-1 таблетке не чаще чем каждые 4 ч, максимальная суточная доза - 4 таблетки. Дети не должны принимать препарат более 3-х дней.

Побочное действие. Аллергические реакции в виде кожной сыпи, ангионевротического отека, крапивницы.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата. Не назначают солпадеин в таблетках детям до 7 лет, в капсулах - до 12 лет.

Форма выпуска. Таблетки и капсулы в упаковке по 12 штук. 1 таблетка (или капсула) содержит 0,5 г парацетамола, 0,008 г кодеина фосфата, 0,03 г кофеина, а также специальную шипучую основу с сорбитолом.

Условия хранения. Список Б. В сухом месте.

Парацетамол входит также в состав препаратов аскофен П , бичем черная смородина , гексапневмин , ибуклнн , инфлубене , колдрекс , колдрекс паудерс , колдекс Тева , комтрекс , ланагесик , томапирин , томапирин С , тофф плюс , фервекс , эндрюс ансвер .

ФЕНАЦЕТИН (Phenacetinum)

Синонимы: Ацетофенетидин, Фенетидин, Фенин, Ацетофенидин, Ацетпарафеналид, Фенедин и др.

Фармакологическое действие. Жаропонижающее, болеутоляющее и противовоспалительное средство.

Показание к применению. При головной боли, мигрени, миалгиях (болях в мышцах), артритах (воспалении сустава), лихорадочных состояниях (повышенной температуре тела).

Способ применения и дозы. По 0,25-0,5 г 2-3 раза в день.

Высшая разовая доза - 0,5 г, суточная - 1,5 г.

Побочное действие. Возможны аллергические реакции; большие дозы могут вызвать метгемоглобинемию (повышенное содержание в крови метгемоглобина - производного гемоглобина, не способного переносить кислород

Противопоказания. Индивидуальная непереносимость препарата, нарушение функции почек.

Форма выпуска. Порошок; таблетки по 0,25 г в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

Фенацетин входит также в состав комбинированных препаратов антастман , седалгин , таблетки “анкофен” , таблетки “аскофен” , таблетки “кофицил” , таблетки “новомигрофен” , таблетки “пирафен” , таблетки “пиркофен” , таблетки “теофедрин” , таблетки “теофедрин Н” , таблетки “цитрамон” , томапирин , фенальгин .


НЕСТЕРОИДНЫЕ ПРОТИВОВОСПАЛИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БРУФЕН (Впиеп)

Синонимы: Ибупрофен, Бурана, Долгит, Альгофен, Анфлаген, Артофен, Артрил, Бруфаник, Буфиген, Эбуфак, Иборуфен, Ибуметин, Инфлам, Ламидон, Мортифен, Мортрин, Напацетин, Нобфен, Куприн, Нурофен, Раксофен, Ребуген, Релкофен, Реумафен, Руприн, Секлодин, Сендафен, Дигмофлекс, Ипрен, Ибупроф, Ибупрон, Профен и др.

Фармакологическое действие. Нестероидный противовоспалительный препарат. Обладает анальгетическими (обезболивающими), противовоспалительными и жаропонижающими свойствами, позволяющими эффективно подавлять воспаление и боль. Механизм действия связан с угнетением синтеза простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления).

Показание к применению. Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), остеоартроз (воспаление сустава и прилегающей костной ткани) и другие заболевания с суставным синдромом; несуставной ревматизм; повреждения мягких тканей, связок, сухожилий, сопровождающиеся воспалительным симптомокомплексом; состояния, сопровождающиеся умеренным болевым синдромом: альгоменорея (болезненные менструации), зубная и послеоперационная боль; купирование (снятие) головной боли при мигрени; лихорадочные состояния (резкое повышение температуры тела). Крем бруфена применяется при полимиозите (заболевании, характеризующемся системным поражением мышечной ткани с нарушением двигательной функции, а также кожи в виде эритемы /ограниченного покраснения/ и отека), артроза (болезни суставов), воспалительных ревматических явлениях в суставах и позвоночнике, припухлости и воспалении мягких тканей (бурсит - воспаление суставной сумки, тендинит - дистрофия ткани сухожилий с присоединением вторичного воспаления, тендовагинит - воспаление сухожилий, поражение связок суставной капсулы), скованности в области плеча, миалгии (мышечные боли), люмбаго (приступообразной интенсивной боли в поясничной области), спортивных травмах и последствиях несчастных случаев, таких как контузии, растяжения.

Способ применения и дозы. Взрослым назначают в начальной суточной дозе 1,2-1,8 г в несколько приемов. Для некоторых больных достаточна доза 0,6-1,2 г/сут. Максимальная суточная доза - 2,4 г. Детям назначают в средней суточной дозе 20 мг/кг массы тела в несколько приемов. В тяжелых случаях ювенильного (юношеского) ревматоидного артрита доза может быть увеличена до 40 мг/кг в сутки в несколько приемов.

Наружно нанести полоску крема (4-10 см) на кожу в болезненной области и втирать 3-4 раза в день. Курс лечения - 2-3 недели.

Пожилым людям с нормальной функцией почек и/или печени бруфен назначают в обычных дозах. Больным с нарушениями функции почек и/или печени требуется индивидуальный подбор дозирования бруфена.

Побочное действие. Диспепсия (расстройства пищеварения), кожная сыпь. Редко - желудочно-кишечные кровотечения; нефротоксическое действие (повреждающее воздействие на почки - интерстициальный нефрит /воспаление почки с преимущественным поражением соединительной ткани/, нефротический синдром /заболевание почек с преимущественным поражением почечных канальцев/, почечная недостаточность). Крайне редко - тромбоцитопения (уменьшение числа тромбоцитов в крови). Возможны аллергические реакции в виде покраснения кожи, ощущения жжения или пощипывания на месте применения препарата в виде крема.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения, а также сведения о язвенной болезни в анамнезе (истории болезни); бронхиальная астма, индуцированная (вызванная) несте-роидными противовоспалительными препаратами, сведения в анамнезе о проявлениях бронхоспазма (резкого сужения бронхов), ринита (воспаления слизистой оболочки носа) или крапивницы, вызванных ацетилсалици-ловой кислотойили другими нестероидны-ми противоспалительными средствами. Не рекомендуется назначать препарат детям с массой тела менее 7 кг. Избегать применения бруфена в период беременности.

С осторожностью назначать препарат больным с заболеваниями почек, печени, с хронической сердечной недостаточностью. У этих больных в процессе лечения необходим систематический контроль функции почек.

Форма выпуска. Таблетки по 0,2; 0,4 и 0,6 г, покрытые оболочкой, в упаковке по 30 и 50 штук; таблетки по 0,2; 0,4 и 0,6 г по 20, 50 и 100 штук в упаковке; драже по 0,25 г; таблетки ретард (длительного действия) по 0,8 г; капсулы ретард по 0,4 г; свечи ректальные (для введения в прямую кишку) по 0,5 г в упаковке по 6 штук; крем в тубах по 50 и 100г(100г крема содержат 5 г бруфена).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ИБУКЛИН (Ibuclin)

Синонимы: Ибуклин юниор, Брустан, Спондифен.

Фармакологическое действие. Комбинированный препарат, оказывающий противовоспалительное, анальгези-рующее (обезболивающее), жаропонижающее действие. Подавляет синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.) Вызывает ослабление боли в

суставах в покое и при движении, уменьшение утренней сковонности и припухлости суставов, способствует увеличению объема движений.

Показание к применению. Суставной синдром: рев-матоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), остеоарт-рит (воспаление сустава и прилегающей к нему костной ткани), анкилозирующий спондилит (заболевание позвоночника), подагра; боли в позвоночнике, миалгии (боль в мышцах), травматическое воспаление мягких тканей и опорно-двигательного аппарата; зубная боль; как вспомогательное средство при ревматизме. Ибуклин юниор назначают детям как вспомогательное средство при тонзиллите (воспалении небных миндалин - гланд), острых инфек-ционно-воспалительных заболеваниях верхних дыхательных путей.

Способ применения и дозы. Ибуклин назначают взрослым по 1 таблетке 3 раза в день. Ибуклин юниор назначают детям в суточной дозе 20 мг/кг массы тела в несколько приемов.

Побочное действие. Тошнота, подавление аппетита, боли и неприятные ощущения в животе, понос. Редко - эрозивно-язвенные поражения (поверхностный дефект слизистой оболочки), кровотечения и перфорация (возникновение сквозного дефекта в стенке полого органа) желудочно-кишечного тракта; кожная сыпь и зуд аллергического характера; тромбоцитопения (уменьшение числа тромбоцитов в крови); отеки.

Противопоказания. Эрозивно-язвенные поражения желудочно-кишечного тракта в фазе обострения, “аспи-риновая астма” (остые приступы удушья, вызванные приемом ацетилсалициловой кислоты), выраженные нарушения функции печени, болезни органов кроветворения, дефицит глюкозо-6-фосфатдегидрогеназы (фермента), беременность, кормление грудью, повышенная чувствительность к компонентам препарата.

Особую осторожность следует соблюдать при назначении препарата больным с данными в анамнезе (истории болезни) об эрозивно-язвенных поражениях и кровотечениях из желудочно-кишечного тракта; больным с диспепсическими симптомами (расстройствами пищеварения), с хронической сердечной недостаточностью, нарушениями функции печени и/или почек, бронхиальной астмой, нарушением свертывания крови; при одновременном назначении пероральных антикоагулянтов ; при наличии сведений в анамнезе об аллергических реакциях на кислоту ацетилсалициловую и другие нестероидные противовоспалительные препараты.

Форма выпуска. Таблетки, содержащие по 0,4 г бруфе-на и 0,325 г парацетамола, в упаковке по 10 и 200 штук; ибуклин юниор -таблетки, содержащие по 0,1 г бруфена и 0,125 г парацетамола, растворимые ароматизированные в упаковке по 10 и 200 штук.

Условия хранения. Список Б. В сухом месте.

НОВИГАН (Novigan)

Фармакологическое действие. Комбинированный препарат, оказывающий спазмолитическое (снимающее спазмы), обезболивающее и противовоспалительное действие, обусловленное свойствами входящих в него компонентов. Эффект препарата наиболее выражен при болевом синдроме, связанном со спазмами гладкой мускулатуры внутренних органов.

Показание к применению. Почечная, печеночная, кишечная колики, альгоменорея (болезненные менструации); боли другой локализации, связанные со спазмами гладкой мускулатуры.

Способ применения и дозы. Препарат назначают внутрь 4 раза в сутки. Разовая доза зависит от возраста: взрослым

и подросткам старше 15 лет - 2 таблетки; детям 12-14 лет - 1,5 таблетки; детям 8-11 лет - 1 таблетку; детям 5-7 лет - 0,5 таблетки.

Побочное действие. При кратковременном применении препарат обычно хорошо переносится. Возможны эрозивно-язвенные поражения (поверхностный дефект слизистой оболочки) желудочно-кишечного тракта, аллергические реакции (кожный зуд, крапивница, отек Квинке, бронхоспазм - резкое сужение просвета бронхов, редко - анафилактический шок).

Противопоказания. Эрозивно-язвенные поражения желудочно-кишечного тракта в стадии обострения, кол-лаптоидные состояния (резкое падение артериального давления), “аспириновая астма” (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), кишечная непроходимость, беременность, повышенная чувствительность к компонентам препарата.

Особую осторожность следует соблюдать при назначении препарата больным, у которых в анамнезе (истории болезни) имеются данные об эрозивно-язвенных поражениях и кровотечениях из желудочно-кишечного тракта, с тяжелой почечной и сердечной недостаточностью, нарушениями свертываемости крови, с повышенной чувствительностью к ацетилсалиииловой кислоте и другим несте-роидным противовоспалительным препаратам, алкоголю, при одновременном назначении пероральных антикоагулянтов . Новиган может усиливать действие алкоголя.

Форма выпуска. Таблетки по 200 штук в упаковке. 1 таблетка содержит бруфена 400 мг, р-пиперидин-этоксин-о-карбметокси-бензофенона гидрохлорида 5 мг, дифенил-пиперидинэтил-ацетамидбромометилата 0,1 мг.

Условия хранения. Список Б. В защищенном от света месте.

БУТАДИОН (Butadionum)

Синонимы: Буталидон, Фенилбутазон, Алиндор, Ан-тадол, Артризон, Артризин, Артропан, Азобутил, Бута-лан, Буталгин, Бутапиразол, Бутартрил, Бутазолидин, Бутазон, Бутофар, Бутозал, Бутилпирин, Колбутан, Курозоладин, Делбутан, Делбутанил, Дибутон, Дифенилбутазон, Элмедал, Эрибутазон, Фенибутазан, Фенилбутазона, Мефабутазон, Меризон, Надозон, Новофенил, Паназон, Фебутан, Фенбутазол, Фенопирин, Рубатон, Седазол, Тодалгил, Золафен и др.

Фармакологическое действие. Анальгезируюшее (обезболивающее), противовоспалительное и жаропонижающее средство.

Показание к применению. Ревматизм, инфекционный неспецифический полиартрит (воспаление нескольких суставов), болезнь Бехтерева, узловая эритема (ограниченное покраснение кожи), малая хорея (болезнь, вызванная ревматическим поражением головного мозга) и др.

Способ применения и дозы. Внутрь по 0,1-0,15 г 2-3-4 раза в сутки. Длительность курса - 2-5 недель.

Побочное действие. Тошнота, боль в области желудка (возможно изъязвление слизистой оболочки), кожные высыпания, невриты (воспаление нерва), анемия (снижение содержания гемоглобина в крови), гематурия (кровь в моче) и др.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, нарушение функции печени и почек, заболевания кроветворных органов, недостаточность кровообращения II-IIIстадии, аритмии (нарушения ритма сердечных сокращений).

Форма выпуска. Таблетки покрытые оболочкой, по 0,05 г, и таблетки по 0,15 г.

Условия хранения. Список Б. В защищенном от света месте.

МАЗЬ БУТАДИОНОВАЯ (Unguentumbutadioni)

Показание к применению. Применяют при поверхностных тромбофлебитах (воспалении стенки вен с их закупоркой) нижних конечностей, воспалении геморроидальных узлов (расширений и выпячиваний вен прямой кишки), тендовагинитах (воспалении сухожилий) и т.д.

Способ применения и дозы. Мазь наносят тонким слоем на пораженную область (не втирая) 2-3 раза в день.

Побочное действие. Аллергические реакции.

Противопоказания. Трофические (связанные с нарушением питания ткани) расстройства кожи нижних конечностей с образованием язв, экзема.

Форма выпуска. Мазь, содержащая 5% бутадиена, в тубах по 20 г.

Условия хранения. Список Б. В прохладном месте.

РЕОПИРИН (Reopyrin)

Синонимы: Пирабутол.

Показание к применению. Применяют при невралгиях (боли, распространяющейся по ходу нерва), ишиасе (радикулите пояснично-крестцовом), люмбаго (приступообразной интенсивной боли в поясничной области), миозитах (воспалении мышц), ревматоидных полиартритах (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), подагрическом артрите (остром воспалении сустава вследствие отложения в ткани сустава мочекисльгх солей), болезни Бехтерева (системном заболевании, характеризующемся поражением суставно-связочного аппарата позвоночника и поражением внутренних органов) и других заболеваниях, сопровождающихся воспалительными явлениями.

Способ применения и дозы. В острых стадиях заболевания прибегают к инъекциям. Инъекции (1 ампула) производятся в верхний наружный квадрант ягодичной мышцы медленно (в течение 1-2 мин). В качестве поддерживающей терапии и в менее тяжелых случаях назначают внутрь. Принимают по 1 таблетке 3-4 раза в день.

Побочное действие и противопоказания такие же как при применении бутадиена . Парентеральное (минуя желудочно-кишечный тракт) введение противопоказано при спазмофилии (заболевании, связанном с уменьшением содержания в крови ионов кальция и защелачиванием крови), при тяжелых заболеваниях печени, при эпилепсии.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие амидопирина и бутадиона по 0,125 г, в упаковке по 10 штук; ампулы, содержащие по 0,75 г натриевой соли бутадиона и 0,75 г амидопирина в 5 мл раствора.

Условия хранения. Список Б. Таблетки - в сухом темном месте.

Бутадион также входит в состав препарата амбене .

ИНДОМЕТАЦИН (Indometacimim)

Синонимы: Интебан, Метиндол, Метиндолретард, Индоцид, Алгометацин, Артицин, Артизинал, Бонатол, Цидалгон, Циндоцин, Космокалм, Долопас, Эльметацин, Индомин, Мелитекс, Нурикон, Пералгон, Румацид, Валицент, Веллопан, Артроцид, Цинодоцин, Доловин, Фортартрин, Инацид, Индацин, Индопал, Индрен, Метацен, Матарил, Матартрил, Метацид, Матиндол, Фенотацин, Реумадолон, Реуматин, Садореум, Индобене, АпоИндометацин, Тридошш и др.

Фармакологическое действие. Является одним из наиболее активных нестероидных противовоспалительных препаратов. Сильный ингибитор биосинтеза простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны

за появление болей и отеков в месте воспаления.) Обладает выраженной анальгезирующей (обезболивающей) активностью.

Показание к применению. Индометацин является активным противовоспалительным средством, эффективным при ревматоидном артрите (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), периартритах (воспалении тканей, окружающих сустав), анкилозируюшем спондилите (заболевании позвоночника), остеоартрозах (болезнях суставов), подагре, воспалительных заболеваниях соединительной ткани, костномышечной системы, тромбофлебите (воспалении стенки вен с их закупоркой) и других заболеваниях, сопровождающихся воспалением. Используется также при нефротическом синдроме (отеках, сопровождающихся нарушениями белкового обмена).

Боли в позвоночнике, невралгии (боль, распространяющаяся по ходу нерва), миалгии (боль в мышцах), травматическое воспаление мягких тканей и опорнодвигательного аппарата; ревматизм, диффузные заболевания соединительной ткани; альгоменорея (болезненные менструации). Как вспомогательное средство при инфекционно-воспалительных заболеваниях ЛОР-органов (уха, горла, носа), аднексите (воспалении придатков матки), простатите (воспалении предстательной железы), цистите (воспалении мочевого пузыря).

Способ применения и дозы. Принимают индометацин внутрь после еды, начиная обычно с 0,025 г (25 мг) 2-3 раза в день (взрослые), затем в зависимости от переносимости увеличивают суточную дозу до 100-150 мг в сутки (в 3-4 приема).

Как и другие противовоспалительные препараты, индометацин назначают обычно длительно, преждевременное прекращение приема препарата может привести к возобновлению болезненных явлений.

Для купирования (снятия) острых приступов подагры назначают индометацин по 0,05 г 3 раза в день, а для предупреждения обострений - по 0,025 г 2 раза в день.

Максимальная суточная доза - 200 мг.

При достижении эффекта лечение продолжают в течение 4 недель в той же или уменьшенной дозе. При длительном применении индометацина суточная доза не должна превышать 75 мг. Препарат следует принимать после еды.

Для лечения острых состояний или купирования (снятия) обострения хронического процесса вводят внутримышечно по 60 мг индометацина 1-2 раза в сутки. Продолжительность внутримышечного введения препарата - 7-14 дней. Дальнейшее лечение проводят с применением таблеток или суппозиториев (свечей).

Также для лечения острых состояний или купирования (снятия) обострения хронического процесса применяют по 1 свече (0,05 или 0,1 г) 2 раза в сутки (в ряде случаев как дополнение к пероральному /через рот/ назначению препарата), при этом максимальная суточная доза не должна превышать 0,2 г. Для поддерживающего лечения назначают по 0,05-0,1 г однократно на ночь.

Побочное действие. При применении индометацина возможны побочные явления: головная боль, головокружение, сонливость.Могут появляться тошнота, рвота, потеря аппетита, боли в подложечной области. Препарат может оказать ульцерогенное (вызывающее язву) действие: в отдельных случаях могут наблюдаться изъязвления в желудке и кровотечения из желудочно-кишечного тракта. Для предупреждения и уменьшения диспепсических явлений (расстройств пищеварения) следует принимать препарат во время или после еды, запивая молоком, использовать антацидные (снижающие кислотность желудка) препараты. В случае появления аллергических реакций (кожной сыпи и др.) назначают противогистаминные препараты .

Противопоказания. Препарат противопоказан при язвенной болезни желудка и двенадцатиперстной кишки и других язвенных процессах в кишечнике и пищеводе, при бронхиальной астме. Не следует назначать препарат женщинам при беременности и кормлении грудью. Надо предупреждать больных о возможности появления головокружения, особенно это необходимо учитывать при назначении индометацина водителям транспорта, лицам, работающим у станков, и т.п.

Форма выпуска. Таблетки (драже) и капсулы по 0,025 г (25 мг). Свечи ректальные (для введения в прямую кишку) по 0,05 и 0,1 г. Раствор для инъекций в ампулах (1 мл - 0,03 г).

Условия хранения. Список Б. В защищенном от света месте.

ИНДОВАЗИН-ГЕЛЬ (Indovasin)

Показания к применению такие же, как для мази индометацина .

Способ применения и дозы. Втирают тонким слоем в области воспаления. Троксевазин, входящий в состав геля, способствует усилению противовоспалительного действия индометацина.

Побочное действие. Аллергические реакции в виде кожной сыпи, эритемы (ограниченного покраснения) кожи, крапивницы, зуда.

Противопоказания. Повышенная чувствительность к компонентам препарата, лейкопения (снижение уровня лейкоцитов в крови), геморагический диатез (повышенная кровоточивость).

Форма выпуска. В тубах по 20 и 45 г. Содержит в 20 г индометацина 0,6 г и троксевазина 0,4 г и, соответственно, в 45 г индометацина 1,35 г и троксевазина 0,9г.

Условия хранения. В прохладном месте.

- ИНДОМЕТАЦИНРЕТАРД (Indometacinum-retard)

Синонимы: Метиндол ретард.

Таблетки индометацина пролонгированного (длительного) действия.

Показание к применению. Такие же, как для индометацина .

Способ применения и дозы. Принимают, начиная с 1 таблетки (75 мг) 2 раза в день (утром и вечером), в течение 5-10 дней; затем по 1 таблетке в день (вечером). Длительность лечения зависит от эффективности и переносимости.

Побочное действие и противопоказания такие же, как для индометацина .

Форма выпуска. Таблетки по 0,075 г и 0,1 г.

Условия хранения. Список Б. В защищенном от света месте.

- МАЗЬИНДОМЕТАЦИНА (Unguentum Indometacini)

Показание к применению. Применяют при острых и хронических полиартритах (воспалении нескольких суставов), невритах (воспалении нерва), плекситах (поражении нервного сплетения), радикулитах, тромбофлебите (воспалении стенки вен с их закупоркой), артропатическом (сопровождающемся симметричным множественным поражением суставов) псориазе.

Способ применения и дозы. Втирают тонким слоем в области воспаления.

Общее количество мази для взрослых в сутки не должно превышать 15 см, выдавливаемых из тубы, и половинного количества для детей.

Побочное действие и противопоказания такие же, как для индометацина .

Форма выпуска. 10% мазь в тубах по 40 г.

Условия хранения. В прохладном месте.

КЕТОПРОФЕН (Ketoprofen)

Синонимы: Профенид.

Фармакологическое действие. Нестероидное противовоспалительное средство - производное арилкарбоксиловой кислоты.

Препарат оказывает противовоспалительное, жаропонижающее, анальгетическое (обезболивающее) действие, а также подавляет агрегацию (склеивание) тромбоцитов. Действие препарата связано с угнетением фермента циклооксигеназы (фермента, принимающего участие в синтезе простагландинов в организме) и уменьшением биосинтеза простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.)

Препарат вызывает ослабление боли в суставах при движении и в покое, уменьшение утренней скованности и припухлости суставов, способствует увеличению объема движений.

Показание к применению. Длительное симптоматическое (направленное на устранение симптомов, но не влияющее на причину заболевания) лечение хронических воспалительных артритов (воспаления сустава), в частности, ревматоидных полиартритов (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), анкилозируюших спондилоартритов (заболевания позвоночника), псориатического артрита (хронического воспаления суставов у больных псориазом) и некоторых артрозов (болезней суставов) с болевым синдромом. Непродолжительное симптоматическое лечение острых болей: внесуставной ревматизм, артриты (воспаление сустава), артрозы, боли в пояснице, острые радикулиты. В виде таблеток ретард (длительного действия) применяется для проведения длительного поддерживающего лечения в высоких дозах. Препарат в виде геля применяется при неосложненных травмах, в частности, спортивных, растяжениях или разрывах связок и сухожилий мышц, тендинитах (нарушении питания тканей сухожилий, сопровождающемся воспалением), ушибах мышц и связок, посттравматических болях и отеках.

Способ применения и дозы. В начале лечения препарат применяется в “ударной” дозе 300 мг в сутки во время еды; кратность приема 2-3 раза.

В качестве поддерживающего лечения назначают 150-200 мг в сутки во время еды (по 1 капсуле 3 раза в сутки или по 1 таблетке ретард в сутки).

При применении свечей обычная суточная доза составляет 2 свечи по 100 мг, утром и вечером.

Гель необходимо наносить дважды в день, с последующим длительным и острожным втиранием его в воспаленные или болезненные участки тела. После втирания геля можно наложить сухую повязку.

Избегать попадания препарата в виде геля на слизистые оболочки.

Побочное действие. Тошнота, рвота, запор, понос, боль в животе, ульцерогенное (вызывающее язву) действие на слизистую желудка и двенадцатиперстной кишки; кровотечения (в том числе скрытые), перфорация (возникновение сквозного дефекта в стенке полого органа) кишечника. Головная боль, головокружение, сонливость. Аллергические реакции в виде кожной сыпи и бронхоспазма (резкого сужения просвета бронхов). Появление высыпаний на коже после нанесения геля является основанием для прекращения применения препарата.

Противопоказания. Повышенная чувствительность к препарату; к нестероидным противовоспалительным средствами салицилатам . Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения. Выраженные нарушения функции

печени. Ректальные (для введения в прямую кишку) свечи не применяют при проктите (воспалении прямой кишки) и прокторрагии (кровотечении из прямой кишки) в анамнезе (истории болезни).

Форма выпуска. Капсулы по 0,05 г в упаковке по 24 штуке. Свечи ректальные по 0,1 г в упаковке по 12 штук. Раствор для инъекций в ампулах по 100 мл (0,1 г) в упаковке по 6 штук. Таблетки ретард по 0,2 г в упаковке по 14 штук. Гель в тубах по 60 г (1 г - 0,25 г кетопрофена).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

КИСЛОТА АЦЕТИЛСАЛИЦИЛОВАЯ (Acidumacetylsalicylicum)

Синонимы: Аспизол, Аспирин, Аспро-500, Колфарит, Микристин, Ацетол, Ацетилин, Аспозал, Астрин, Атаспин, Бедаспин, Биспирин, Каприн, Цетазал, Цитопирин, Кларипирин, Дарозал, Эндосалил, Изопирин, Новосприн, Продол, Родопирин, Руспирин, Салацетин, Темперал, Викапирин, Аспро, Ацесал, Ацетицил, Ацетофен, Ацетосал, Ацетилсал, Ацетисал, Ацилпирин, Байаспирин, Бебаспин, Бенаспир, Клариприн, Дуросал, Эасприн, Эндоспирин, Эутосал, Генасприн, Геликон, Истопирин, Монасалил, Панспирил, Полопирина, Салетин, Зорприн, Ацетилсалицил бене, Новандол, Плидол, Аспирин УПСА, Аспилайт, АпоАса, Асалгин, Ацилспирин, Аспро 500, Салорин, Джанприн и др.

Фармакологическое действие. Ацетилсалициловая кислота оказывает противовоспалительное, жаропонижающее, а также болеутоляющее действие. Ее широко применяют при лихорадочных состояниях (повышенной температуре тела), головной боли, невралгиях (боли, распространяющейся по ходу нерва) и др. и в качестве противоревматического средства. Противовоспалительное действие ацетилсалициловой кислоты объясняют ее влиянием на процессы, протекающие в очаге воспаления. Жаропонижающее действие связано также с влиянием на гипоталамические (расположенные в мозге) центры терморегуляции. Анальгезирующий (обезболивающий) эффект обусловлен влиянием на центры болевой чувствительности, расположенные в центральной нервной системе.

Одним из основных механизмов действия ацетилсалициловой кислоты является инактивация (подавление активности) фермента циклооксигеназы (фермента, принимающего участие в синтезе простагландинов), в результате чего нарушается синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления).

Нарушение синтеза простагландинов приводит к потере чувствительности периферических нервных окончаний к кининам и другим воспалительным и болевым медиаторам (передатчикам).

Вследствие нарушения синтеза простагландинов уменьшается выраженность воспаления и их пирогенное (повышающее температуру тела) влияние на центр терморегуляции. Кроме того, уменьшается влияние простагландинов на чувствительные нервные окончания, приводящее к понижению их чувствительности к медиаторам боли. Обладает также антиагрегационным действием .

Показание к применению. Ацетилсалициловая кислота имеет широкое применение в качестве противовоспалительного, жаропонижающего и аналыезируюшего средства.

Важной особенностью ацетилсалициловой кислоты является способность препарата оказывать антиагрегационное действие, ингибировать спонтанную и индуцированную агрегацию тромбоцитов.

Способ применения и дозы. В виде таблеток назначают внутрь после еды. Обычные дозы для взрослых как болеутоляющего и жаропонижающего средства (при лихорадочных заболеваниях, головной боли, мигрени, невралгиях и др.) 0,25-0,5-1 г 3-4 раза в день; для детей в зависимости от возраста - от 0,1 до 0,3 г на прием.

При ревматизме, инфекционно-аллергическом миокардите (заболевании сердца), ревматоидном полиартрите (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов) назначают длительно взрослым по 2-3 г (реже 4 г) в сутки, детям по 0,2 г на год жизни в сутки. Разовая доза для детей в возрасте 1 года составляет 0,05 г, 2 лет - 0,1 г, 3 лет - 0,15 г, 4 лет - 0,2 г. Начиная с 5-летнего возраста можно назначать в таблетках по 0,25 г на прием.

Также используют растворимую форму аспирина - Ацилпирин растворимый. При лихорадке (резком повышении температуры тела) и/или болевом синдроме назначают в разовой дозе 1-2 таблетки по 0,5 г. При необходимости препарат принимают повторно в той же дозе. Максимальная суточная доза - 6 таблеток. При остром ревматизме назначают в суточной дозе 100 мг/кг массы тела в 5-6 приемов. Разовые дозы для детей зависят от возраста и составляют: детям до 6 мес. - 50-100 мг; от 6 мес. до 1 года - 100-150 мг; от 1 года до 6 лет - 150-250 мг; от 6 до 15 лет - 250-500 мг; назначают 3 раза в сутки. Препарат применяют в конце приема пиши или сразу после еды. Непосредственно перед применением таблетку необходимо растворить в '/2 стакана воды.

Побочное действие. При применении препарата может развиться профузное (обильное) потоотделение, могут появиться шум в ушах и ослабление слуха, ангионевро-тический (аллергический) отек, кожные и другие аллергические реакции.

Важно учитывать, что при длительном (без врачебного контроля) применении ацетилсалициловой кислоты могут наблюдаться такие явления, как диспепсические расстройства (расстройства пищеварения) и желудочные кровотечения; может поражаться слизистая оболочка не только желудка, но и двенадцатиперстной кишки.

Так называемое ульцерогенное (вызывающее язву) действие свойственно в той или иной степени разным противовоспалительным препаратам: кортикостероидам, бутадиону, индометацину и др. Появление язв желудка и желудочных кровотечений при применении ацетилсалициловой кислоты объясняется не только резорбтивным действием (действием вещества, проявляющимся после его всасывания в кровь) (торможение факторов свертываемости крови и др.), но и его непосредственным раздражающим влиянием на слизистую оболочку желудка, особенно если препарат принимают в виде неизмельченных таблеток. Это относится также к натрия салицилату. .

Для уменьшения ульцерогенного действия и предупреждения развития желудочных кровотечений следует принимать ацетилсалициловую кислоту только после еды, таблетки рекомендуется тщательно измельчать и запивать большим количеством жидкости (лучше молоком). Имеются, однако, указания, что желудочные кровотечения могут также наблюдаться при приеме ацетилсалициловой кислоты после еды. Для уменьшения раздражающего действия на желудок прибегают к приему после ацетилсалициловой кислоты минеральных щелочных вод или раствора натрия гидрокарбоната.

В связи с влиянием на агрегацию (склеивание) тромбоцитов, а также некоторой антикоагулируюшей (противосвертываюшей) активностью следует при лечении ацетилсалициловой кислотой проводить периодически исследование крови. При нарушениях свертываемости крови, особенно при гемофилии (наследственной болезни, проявляющейся повышенной кровоточивостью), возможно развитие кровотечений. Для раннего выявления ульцерогенного действия надо периодически исследовать кал на наличие крови.

Следует учитывать, что под влиянием ацетилсалициловой кислоты усиливается действие антикоагулянтов (средств, тормозящих свертывание крови 8), сахаропонижаюших препаратов (производные сульфонилмочевины ), повышается опасность развития желудочных кровотечений при одновременном приеме кортикостероидов (гидрокортизон, кортизон, дексаметазон и др. 8, 586, 583) и нестероидных противовоспалительных средств (натрия салицилат, ацелизин, салициламид, метилсалицилат 7, 273, 288). На фоне лечения ацетилсалициловой кислотой усиливаются побочные эффекты метотрексата . Несколько ослабляется действие мочегонных средств (фуросемида, верошпирона и др. , 302).

В случае передозировки при легкой интоксикации (отравлении) возможны тошнота, рвота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), а также (особенно у детей и пожилых больных) шум в ушах, головокружение, головные боли, снижение зрения и слуха. При значительной передозировке появляются бессвязное мышление, спутанность сознания, сонливость, коллапс (резкое падение артериального давления), тремор (дрожание конечностей), одышка, удушье, обезвоживание, гипертермия (повышенная температура тела), кома (бессознательное состояние), щелочная реакция мочи, метаболический ацидоз (закисление при нарушении обмена веществ), дыхательный (газовый) алкалоз (защелачивание), нарушения углеводного обмена.

Летальная (способная привести к смерти) доза ацетилсалициловой кислоты для взрослых - более 10 г, для детей - более 3 г.

В случае передозировки в зависимости от состояния кислотнощелочного равновесия и электролитного (ионного) баланса проводят вливание растворов бикарбоната натрия, цитрата или лактата натрия.

Противопоказания. Язвенная болезнь желудка и двенадатиперстной кишки и желудочно-кишечные кровотечения являются противопоказаниями к применению ацетилсалициловой кислоты и натрия салицилата. Противопоказано также применение ацетилсалициловой кислоты при язвенной болезни в анамнезе (истории болезни), при портальной гипертензии (повышении давления в системе воротной вены печени), венозном застое (в связи с понижением резистентности /устойчивости/ слизистой оболочки желудка), при нарушении свертывания крови.

При длительном применении салицилатов следует учитывать возможность развития анемии (снижения содержания гемоглобина в крови) и систематически проводить анализы крови и проверять наличие крови в кале.

В связи с возможностью аллергических реакций следует соблюдать осторожность при назначении ацетилсалициловой кислоты (и других салицилатов) лицам с повышенной чувствительностью к пенициллинам и другим “аллергогенным” (вызывающим аллергию) лекарственным средствам.

При повышенной чувствительности к ацетилсалициловой кислоте может развиться “аспириновая” астма (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), для предупреждения и лечения которой разработаны методы десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) терапии.

Детям и подросткам (до 14 лет) с заболеваниями, сопровождающимися гипертермией (повышением температуры тела), ацетилсалициловую кислоту желательно назначать только при неэффективносит других препаратов. У больных, страдающих аллергическими заболеваниями, в том

числе бронхиальной астмой, аллергическим и сенным ринитом (насморком), крапивницей, кожным зудом, отеком слизистой оболочки и полипами носа, а также в сочетании с хроническими инфекциями дыхательных путей, у больных с повышенной чувствительностью к анальгетическим и противоревматическим препаратам любого типа, возможно развитие “аспириновой” астмы.

Следует учитывать, что прием салицилатов (в высоких дозах) в первые 3 мес. беременности связывают во многих эпидемиологических исследованиях с высоким риском развития уродств (волчья пасть, пороки сердца). Однако при обычных терапевтических дозах этот риск, по-видимому, невелик, так как исследование, проведенное примерно на 3200 парах матери и ребенка, не выявило связи с повышением процента уродств. В последние 3 мес. беременности прием салицилатов может привести к удлинению периода беременности и ослаблению родовых схваток. У матери и ребенка наблюдалась повышенная склонность к кровотечениям. При приеме ацетилсалициловой кислоты матерью незадолго до родов, у новорожденных (особенно недоношенных) возможны внутричерепные кровотечения.

В период кормления грудью при приеме препарата в обычных дозах прерывания кормления грудью, как правило, не требуется. При регулярном приеме больших доз препарата следует решить вопрос о прекращении грудного вскармливания.

Без наблюдения врача препарат следует принимать только в обычных дозах и лишь в .течение нескольких дней.

Форма выпуска. Ацетилсалициловая кислота выпускается для приема внутрь в виде таблеток по 0,25 и 0,5 г (для взрослых) и по 0,1 г (с риской) - для детей. “Шипучие” таблетки по 0,5 г в упаковке по 15 штук.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

АЛКА-ЗЕЛЬТЦЕР (Alka-Seltzer)

Фармакологическое действие. Комбинированный препарат. Ацетилсалициловая кислота оказывает жаропонижающее, анальгетическое (обезболивающее) и противовоспалительное действие. Входящий в состав препарата натрия бикарбонат нейтрализует свободную соляную кислоту в желудке, что уменьшает ульцерогенное (вызывающее язву) действие ацетилсалициловой кислоты.

Показание к применению. Головная боль различного генеза (происхождения), особенно у пациентов с повышенной секреторной функцией желудка (усиленным выделением желудочного сока).

Способ применения и дозы. Для взрослых разовая доза составляет 1-2 таблетки, суточная доза -до 8 таблеток. Для детей старше 3 лет разовая доза - 0,5-1,5 таблетки; суточная доза - 1-4 таблетки.

Побочное действие. См. Кислота ацетилсалициловая.

Противопоказания. См. Кислота ацетилсалициловая.

Форма выпуска. Таблетки растворимые в упаковке по 10, 20 и 40 штук. 1 таблетка содержит ацетилсалициловой кислоты 0,324 г, лимонной кислоты 0,965 г, натрия бикарбоната 1,625 г.

Условия хранения. Список Б. В сухом месте.

АСКОФЕНП (Ascophen P)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в его состав компонентов. Ацетилсалициловая кислота оказывает противовоспалительное, жаропонижающее и анальгезирующее (обезболивающее) действие, обусловленное подавлением синтеза простагландинов (биологически активных веществ, вырабатываемых в организме; их роль в организме многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления). Парацетамол обладает анальгезирующим, жаропонижающим и слабо выраженным противовоспалительным действием. Эффект препарата связан с преимущественным влиянием на центр терморегуляции, расположенный в гипоталамусе. Кофеин влияет на тонус сосудов головного мозга, а также усиливает в данной комбинации эффекты ацетилсалициловой кислоты и парацетамола.

Показание к применению. Умеренно выраженный болевой синдром различной этиологии (причины): головная боль, мигрень, зубная боль, невралгия (боль, распространяющаяся по ходу нерва), артралгия (суставная боль), миалгия (боль в мышцах), альгодисменорея (болезненные менструации). Лихорадочные состояния (резкое повышение температуры тела) при простудных и ревматических заболеваниях.

Способ применения и дозы. Обычно назначают по 3-6 таблеток в сутки. Курс лечения - 10-12 дней. Для купирования (снятия) болевого синдрома рекомендуется принимать 2 таблетки однократно.

Побочное действие. Изжога, тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины). При длительном применении в высоких дозах -эрозивно-яэвенные поражения (поверхностный дефект слизистой оболочки) желудка и двенадцатиперстной кишки, иногда осложняющиеся кровотечениями. Повышенная кровоточивость. Крапивница.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки; желудочно-кишечные кровотечения, в том числе в анамнезе (наблюдавшиеся в прошлом); выраженные нарушения функции печени и/или почек; геморрагические диатезы (повышенная кровоточивость); беременность; кормление грудью; повышенная чувствительность к компонентам препарата.

С осторожностью следует назначать препарат больным с бронхиальной астмой и подагрой. Не рекомендуется назначать препарат детям, особенно при ветряной оспе и гриппе, из-за высокого риска развития осложнений. Не следует назначать аскофен П одновременно с барбитуратами , противосудорожными средствами , салицилатами , рифампицином . Во время приема препарата не следует употреблять алкоголь.

Форма выпуска. Таблетки, содержащие по 200 мг ацетилсалициловой кислоты и парацетамола и 40 мг кофеина, в упаковке по 10 штук.

Условия хранения. В прохладном, сухом месте.

АСПИЗОЛ (Aspisol)

Синонимы: Ацетилсалиииловая кислота.

Фармакологическое действие. Растворимая форма ацетилсалициловой кислоты для инъекций. Одним из основных механизмов действия ацетилсалициловой кислоты является инактивация (подавление активности) фермента циклооксигеназы (фермента, принимающего участие в синтезе простагландинов), в результате чего нарушается синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.).

Нарушение синтеза простагландинов приводит к потере чувствительности периферических нервных окончаний к кининам и другим воспалительным и болевым медиаторам (передатчикам).

Вследствие нарушения синтеза простагландинов уменьшается выраженность воспаления и их пирогенное (повышающее температуру тела) влияние на центр терморегуляции. Кроме того, уменьшается сенсибилизирующее (повышающее чувствительность) влияние простагландинов на чувствительные нервные окончания (приводя к понижению их чувствительности к медиаторам боли).

Показание к применению. Болевой синдром различного генеза (происхождения), в том числе в послеоперационном периоде, а также при миалгии (боли в мышцах), артралгии (суставной боли), невралгии (боли, распространяющейся по ходу нерва), коликоподобных (схваткообразных) болях. Лихорадочные состояния (резкое повышение температуры тела). Ревматические заболевания. Невриты (воспаление нерва). Тромбофлебит (закупорка сосуда сгустком крови) поверхностных вен. Профилактика и лечение послеоперационных тромбозов (образования сгустка крови в сосуде) и эмболии (закупорки кровеносного сосуда).

Способ применения и дозы. Назначают внутривенно или внутримышечно. Для взрослых пациентов при болевом синдроме умеренной интенсивности, лихорадочных состояниях, ревматических заболеваниях и невритах и других патологических состояниях рекомендуется однократное введение содержимого 1 флакона аспизола (1 г), что соответствует 0,5 г ацетилсалициловой кислоты.

При сильных болях, коликоподобных болях, а также при лекарственной предоперационной подготовке разовая доза ацетилсалициловой кислоты может быть увеличена до 1,0 г (2 флакона аспизола). При повторном применении аспизола не следует превышать его суточную дозу, которая составляет 10 г (10 флаконов), что соответствует 5 г ацетилсалициловой кислоты.

Для лечения тромбозов препарат назначают из расчета 0,5-1 г ацетилсалициловой кислоты (1-2 флакона аспизола) в сутки.

Для детей, в том числе грудных, суточная доза аспизола должна соответствовать 0,01-0,25 г ацетилсалициловой кислоты на кг массы тела. Эту дозу следует разделить на 2-3 раза.

Раствор для инъекций должен готовиться extempore(перед применением). Для приготовления раствора для внутривенной инъекции содержимое 1 флакона растворить в 250 мл изотонического раствора натрия хлорида или 5% глюкозы.

Побочное действие. Возможны тошнота, анорексия (отсутствие аппетита), боли в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины). В отдельных случаях, особенно при частом и длительном применении препарата, возможно появление признаков скрытой кровопотери из желудочно-кишечного тракта, а также желудочно-кишечного кровотечения (дегтеобразный стул). Редко - кожная сыпь, бронхоспазм (резкое сужение просвета бронхов). Очень редко - тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови) вследствие скрытых кровотечений из желудочно-кишечного тракта.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения. Повышенная кровоточивость различного генеза (причины). Повышенная чувствительность к ацетилсалициловой кислоте и другим салицилатам. Повышенная чувствительность к нестероидным противовоспалительным средствам. Одноременное лечение антикоагулянтами, например, производными кумарина , гепарином , за исключением низкодозированной терапии гепарином при частом и тщательном контроле за свертываемостью крови. Синдром дефицита глкжозо-6-фосфатдегидрогеназы (фермента). Бронхиальная астма. Беременность.

В период хирургических вмешательств, во время которых требуется полная остановка крови, аспизол, по возможности не следует назначать перед операцией.

В период лактации (кормления грудью) при регулярном приеме высоких доз препарата следует решить вопрос о прекращении грудного вскармливания.

Форма выпуска. Сухое вещество для инъекций во флаконах по 0,5 и 1,0 г в упаковке по 5 и 25 штук. В 1,0 г сухого вещества содержится 0,9 г DL-лизиномоноацетилсалицилата, что соответствует 0,5 г ацетилсалициловой кислоты, и 0,1 г аминоуксусной кислоты. Растворитель - вода для инъекций в ампулах по 5 мл.

Условия хранения. Список Б. В защищенном от света месте.

АСПИРИН С (Aspirin-C)

Синонимы: Аск-С, Аспирин Упса, Аспро-С, Плидол-С, Солуцетил, Форталгин С.

Фармакологическое действие. Комбинированный препарат. Ацетилсалициловая кислота оказывает анальгезируюшее (обезболивающее), жаропонижающее, в высоких дозах - противовоспалительное действие. Обладает антиагрегантной (препятствующей образованию сгустка крови) активностью. Содержащийся в препарате витамин С восполняет потребность организма в аскорбиновой кислоте.

Основным механизмом действия ацетилсалициловой кислоты является необратимая инактивация (подавление активности) фермента циклооксигеназы (фермента, принимающего участие в синтезе простагландинов в организме), в результате чего нарушается синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления).

Добавление витамина С повышает сопротивляемость организма, уменьшает проницаемость сосудов.

Показание к применению. Болевой синдром слабой и средней интенсивности различного, в том числе воспалительного, генеза (происхождения), в частности, головная боль, зубная боль, альгодисменорея (болезненные менструации). Лихорадочные состояния (резкий подъем температуры тела), в том числе, при острых респираторных (дыхательных) инфекциях. Тромбофлебиты (закупорка сосудов сгустком крови). Тромбозы (образование сгустка крови в сосуде) сосудов сетчатки. Нарушения мозгового кровообращения. Ишемическая болезнь сердца.

Способ применения и дозы. Препарат назначают внутрь. Для лечения болевого синдрома, лихорадочных состояний разовая доза аспирина-С для взрослых составляет 1-2 таблетки; суточная -до 8 таблеток. Для детей старше 4 лет разовая доза -0,5-1 таблетка; суточная - 1-4 таблетки. Разовую дозу при необходимости можно принимать 3-4 раза в сутки с интервалом 4-8 ч.

Растворимая форма аспирина С - Аспирин Упса. Таблетку растворяют в стакане воды. Взрослым в качестве болеутоляющего и жаропонижающего средства назначают 0,25-1 г 3-4 раза в сутки. Максимальная суточная доза -4 г (до 12 таблеток). В качестве противовоспалительного средства -0,5-2 г 3-4 раза в сутки. Максимальная суточная доза - 6 г (до 18 таблеток).

У детей обычная доза составляет от 25 до 50 мг/кг в сутки, за 4-5 приемов с интервалом не менее 4 ч. Максимальная суточная доза - 100 мг/кг в сутки. В возрасте от 10 до 15 лет (при весе ребенка от 30 до 50 кг) разовая доза составляет 375-625 мг (1-2 таблетки); суточная доза - 1500-2500 мг (4,5-7,5 таблеток). В возрасте от 4 до 10 лет (при весе ребенка от 16 до 30 кг) разовая доза составляет 200-375 мг (0,5-1 таблетка); суточная доза -800-1500 мг (2-4,5 таблетки).

Детям и подросткам (до 14 лет) с заболеваниями, сопровождающимися гипертермией (повышением температуры тела), аспирин-С желательно назначать только при неэффективности других препаратов.

Для профилактики и лечения нарушений мозгового кровообращения доза препарата составляет 0,125-0,3 г в сутки. При нестабильной стенокардии и для вторич-

ной профилактики инфаркта миокарда средняя суточная доза ацетилсалициловой кислоты составляет 0,3-0,325 мг. Суточную дозу препарата рекомендуется делить на 3 приема.

У больных с сопутствующими нарушениями функции печени или почек необходимо уменьшить дозу или увеличить интервал между приемами.

При приеме таблетки следует растворить в воде и выпить.

Побочное действие. См. Кислота ацетилсалициловая. У больных, страдающих аллергическими заболеваниями, в том числе бронхиальной астмой, аллергическим и сенным ринитом (насморком), крапивницей, кожным зудом, отеком слизистой оболочки и полипами носа, а также в сочетании с хроническими инфекциями дыхательных путей, у больных с повышенной чувствительность к анальгетическим и противоревматическим препаратам любого типа, возможно развитие “аспириновой” астмы (острых приступов удушья, вызванных приемом ацетилсалициловой кислоты).

Противопоказания. См. Кислота ацетилсалициловая.

В период кормления грудью при приеме аспирина-С в обычных дозах прерывания кормления грудью, как правило, не требуется. При регулярном приеме больших доз препарата следует решить вопрос о прекращении грудного вскармливания.

Без наблюдения врача препарат следует принимать только в обычных дозах и лишь в течение нескольких дней.

В случае передозировки при легкой интоксикации (отравлении) возможны тошнота, рвота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), а также (особенно у детей и пожилых больных) шум в ушах, головокружение, головные боли, снижение зрения и слуха. При значительной передозировке появляются бессвязное мышление, спутанность сознания, сонливость, коллапс (резкое падение артериального давления), тремор (дрожание конечностей), одышка, удушье, обезвоживание, гипертермия (повышенная температура тела), кома (бессознательное состояние), щелочная реакция мочи, метаболический ацидоз (закисление при нарушении обмена веществ), дыхательный (газовый) алкалоз (зашелачивание), нарушения углеводного обмена.

Летальная (способная привести к смерти) доза ацетилсалициловой кислоты для взрослых - более 10 г, для детей - более 3 г.

Форма выпуска. Таблетки растворимые, содержащие ацетилсалициловой кислоты 0,4 г и аскорбиновой кислоты (вит. С) 0,24 г, в упаковке по 10 штук. Таблетки “шипучие”, содержащие ацетилсалициловой кислоты 0,33 г и аскорбиновой кислоты (вит. С) 0*2 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

АЦЕЛИЗИН (Acelysinum)

Синонимы: Аспизоль, Аспидол, Драспир, Лабопирин, Ласдол, Солпирин, Венопирин и т. д.

Фармакологическое действие. Обладает фармакологическими свойствами ацетилсалициловой кислоты - противовоспалительной, анальгетической (обезболивающей), жаропонижающей, антиагрегантной (препятствующей склеиванию тромбоцитов) активностью.

Показание к применению. В качестве обезболивающего средства применяют при послеоперационных, посттравматических, ревматических болях, при онкологических заболеваниях и др.

Как жаропонижающее средство используют при гипертермии (повышенной температуре) инфекционного, церебрального (мозгового) происхождения, в послеоперационном периоде.

Применяется как антиагрегационное (препятствующее склеиванию тромбоцитов) средство.

Способ применения и дозы. В качестве обезболивающего средства вводят по 5-10 мл 1-3 раза в сутки. Курс лечения - 3-10 дней. Для предоперационного обезболивания вводят за 30 мин до хирургического вмешательства. При необходимости можно вводить до 100 мл в сутки. Для снижения температуры тела вводят по 5-10 мл 1-2 раза в сутки. Перед употреблением содержимое флакона растворяют в 5 мл воды для инъекций, встряхивают до получения равномерного раствора. В 5 мл раствора содержится 0,5 г ацетилсалициловой кислоты.

Внутрь употребляют ацелизин для питья. Перед употреблением растворяют содержимое пакета в теплой кипяченой воде. Принимают в зависимости от состояния больного в соответствии с рекомендациями врача. Обычно по 1 пакету 3 раза в день.

Побочное действие и противопоказания см. Кислота ацетилсалициловая .

Форма выпуска. Ацелизин: в кристаллическом виде во флаконах по 1 г; ацелизин для питья: гранулы желтого цвета в смеси с порошком белого и желтого цвета в пакетах, содержащих ацелизина 0,2 г, сахара 1,4 г, эссенцию лимонную и пищевую, краситель (общая масса 1,62 г).

Условия хранения. В защищенном от света месте при температуре +4 - +10 °С. Хранение готового раствора допускается не более 30 мин; в дальнейшем активность снижается.

РИНГ Н (RingN)

Фармакологическое действие. Комбинированный препарат, оказывающий анальгетическое (обезболивающее) и жаропонижающее действие.

Показание к применению. Головная и зубная боль, повышение температуры тела, миалгии (боль в мышцах), артралгии (суставная боль), невралгии (боль, распространяющаяся по ходу нерва).

Способ применения и дозы. Взрослым обычно назначают по 1-2 таблетки 3 раза в сутки. Детям старше 6 лет - по 1/2 таблетки 3 раза в сутки.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие ацетилсалициловой кислоты 0,3 г, кофеина 0,05 г, аскорбиновой кислоты 0,025 г, в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

СЕДАЛГИН (Sedalgin)

Показание к применению. Применяют как болеутоляющее и успокаивающее средство при головной боли, мигрени, невралгии (боли, распространяющейся по ходу нерва), невритах (воспалении нерва) и т. д.

Способ применения и дозы. Назначают по 1-2 таблетки 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие кислоты ацетилсалициловой и фенацетина по 0,2 г, фенобарбитала 0,025 г, кофеина 0,05 г, кодеина фосфата 0,01 г, в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “АСКОФЕН” (Tabulettae “Ascophenum”)

Показание к применению. В качестве болеутоляющего и жаропонижающего средства.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие кислоты ацетилсалициловой и фенацетина по 0,2 г и кофеина 0,04 г, в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “КОФИЦИЛ” (Tabulettae “Cophicylum”)

Показание к применению. Применяют при головных болях, невралгиях (боли, распространяющейся по ходу нерва), простудных заболеваниях и т. д.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие кислоты ацетилсалициловой 0,3 г, фенацетина 0,1 г, кофеина 0,05 г.

Условия хранения. Список Б. В зашишенном от света месте.

ТАБЛЕТКИ “ЦИТРАМОН” (Tabulettae “Citramonum”)

Показание к применению. В качестве обезболивающего средства при головной боли, невралгии (боли, распространяющейся по ходу нерва) и жаропонижающего при простудных заболеваниях.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания такие же, как и для входящих в препарат компонентов.

Форма выпуска. Таблетки, содержащие кислоты ацетилсалициловой 0,24 г, фенацетина 0,18 г, кофеина 0,03 г, какао 0,015 г, кислоты лимонной 0,02 г, в упаковке по 6 штук.

Условия хранения. Список Б. В зашишенном от света месте.

ТОМАПИРИН (Tomapyrin)

Синонимы: Алгомин, Ацифеин, Олдон, Цитрамон П, Цитрипар, Ацетилсалициловая кислота + парацетамол + кофеин.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Ацетилсалициловая кислота оказывает противовоспалительное, жаропонижающее, анальгетическое (обезболивающее) и антиагрегантное (препятствующее склеиванию тромбоцитов) действие, которое обусловлено инактивацией (подавлением активности) фермента циклооксигеназы, что приводит к нарушению синтеза простагландинов (биологически активных веществ, вырабатываемых в организме; их роль в организме многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления). Парацетамол обладает анальгетическим, жаропонижающим и слабым противовоспалительным действием, что связано с преимущественным влиянием на центр терморегуляции в гипоталамусе (в отделе промежуточного мозга) и менее выраженной способностью ингибировать синтез простагландинов. Кофеин повышает рефлекторную возбудимость спинного мозга, возбуждает дыхательный и сосудодвигательный центры, вызывает расширение кровеносных сосудов скелетных мышц, головного мозга, сердца, почек, снижает агрегацию тромбоцитов. Способствует уменьшению сонливости, чувства усталости, повышению умственной и физической работоспособности.

Показание к применению. Болевой синдром умеренной интенсивности различного генеза (причины): головная боль, в том числе при мигрени, зубная боль, миалгия (боль в мышцах), невралгия (боль, распространяющаяся по ходу нерва), боли в суставах, в том числе ревматического характера, альгодисменорея (болезненные менструации). Лихорадочные состояния (резкое повышение температуры тела) при простудных заболеваниях и гриппе.

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 1-1,5 таблетки до 3 раз в день. Детям 9-12 лет - по 0,5-1 таблетке, 6-9 лет - по 0,5 таблетки до 3 раз в день. Препарат следует применять с большим количеством жидкости или предварительно растворив.

Побочное действие. Более вероятно при применении больших доз и/или длительном применении препарата. Головокружение, шум в ушах. Изжога, тошнота, чувство тяжести в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), признаки кровоизлияния в желудочно-кишечный тракт, эрозивноявзенные поражения (поверхностные дефекты слизистой оболочки) желудочно-кишечного тракта. Повышенная кровоточивость. Аллергические реакции.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения. Желудочно-кишечные кровотечения (в том числе, в анамнезе /отмечавшиеся ранее/). Геморрагический диатез (повышенная кровоточивость), хирургические вмешательства, сопровождающиеся обильным кровотечением. Подагра, бронхиальная астма, почечная и/или печеночная недостаточность, дефицит фермента глюкозо-6-фосфатдегид-рогеназы. Беременность и кормление грудью. Повышенная чувствительность к компонентам препарата. Не назначают детям младшего возраста. Избегать одновременного приема препарата с барбитуратами, противосудорожными средствами, салицилатами, рифампицином, а также алкоголем.

Форма выпуска. Томапирин: таблетки, содержащие ацетилсалициловой кислоты 250 мг, парацетамола 200 мг и кофеина бензоата 50 мг, в упаковке по 20 штук. Алгомин: таблетки, содержащие по 250 мг ацетилсалициловой кислоты и парацетамола и 65 мг кофеина, в упаковке по 100 штук. Ацифеин: таблетки, содержащие ацетилсалициловой кислоты 250 мг, парацетамола 200 мг и кофеина 200 мг, в упаковке по 10 штук. Олдон: таблетки, содержащие ацетилсалициловой кислоты 300 мг, парацетамола 100 мг и кофеина 50 мг, в упаковке по 10 штук. Цитрамон П и Цитрипар: таблетки, содержащие ацетилсалициловой кислоты 240 мг, парацетамола 180 мг и кофеина 30 мг, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТОМАПИРИН С (TomapyrinС)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает анальгетическое (обезболивающее), жаропонижающее, противовоспалительное действие.

Показание к применению. Головные боли, зубная боль, альгодисменорея (болезненные менструации), невралгии (боль, распространяющаяся по ходу нерва), лихорадочные состояния (резкое повышение температуры тела), простудные заболевания, грипп.

Способ применения и дозы. Взрослым назначают по 1-2 таблетки до 4 раз в сутки. Детям 6-12 лет -по 1 таблетке до 3 раз в сутки. Препарат следует применять с большим количеством жидкости или предварительно растворив.

Побочное действие. Боли в эпигастрии (области живо та, располагающейся непосредственно под местом схождения реберных дуг и грудины), тошнота, рвота, тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови). Редко - аллергические реакции.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения, выраженные нарушения функции печени и/или почек, “аспириновая”

астма (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), геморрагические диатезы (повышенная кровоточивость), дефицит фермента глюкозо-6-фосфатдегидрогеназы, беременность, кормление грудью, повышенная чувствительность к компонентам препарата. Не назначают детям до 6 лет. С осторожностью применять у пациентов с данными в анамнезе (истории болезни) об эрозивно-язвенных поражениях (поверхностных дефектах слизистой оболочки) и кровотечениях из желудочно-кишечного тракта, о нарушениях свертывающей системы крови.

Форма выпуска. Таблетки “шипучие” в упаковке по 20 штук. Состав 1 таблетки: ацетилсалициловой кислоты - 300 мг, парацетамола - 200 мг, аскорбиновой кислоты (вит. С) - 300 мг.

Условия хранения. Список Б. В сухом месте.

ФЕНСИК (Phensic)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Ацетилсалициловая кислота оказывает противовоспалительное, жаропонижающее, болеутоляющее действие, связанное с ингибированием синтеза (подавлением образования в организме) простагландинов. (Простагландины -биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления.) Уменьшает также агрегацию (склеивание) тромбоцитов, подавляя в тромбоцитах синтез тромбоксана Аг (биологически активного вещества из группы производных арахидоновой кислоты, стимулирующего образование сгустка крови). Кофеин, относящийся к группе метилксантинов, расширяет сосуды головного мозга, сердца, почек, повышает умственную и физическую работоспособность.

Показание к применению. Головная, зубная боль, мигрень, люмбаго (приступообразная интенсивная боль в поясничной области), невралгия (боль, распространяющаяся по ходу нерва), простудные заболевания, боли при менструациях.

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 2 таблетки каждые 3-4 часа. Максимальная суточная доза - 12 таблеток.

Побочное действие. Повышенная чувствительность к компонентам препарата.

Противопоказания. Препарат нельзя назначать детям младше 12 лет.

Форма выпуска. Таблетки, содержащие 0,325 г кислоты ацетилсалициловой и 0,022 г кофеина, в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре +10 - +25 °С.

Кислота ацетилсалициловая также входит в состав препаратов мексавит , пресоцил .

КИСЛОТА ДИОКСИБЕНЗОЙНАЯ (Acidumdioxybenzoicum)

Фармакологическое действие. По химическому строению и фармакологическим свойствам препарат близок к кислоте ацетилсалициловой. .

Показание к применению. Применяют при разных формах ревматизма, при ревматоидном артрите (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), артралгиях (суставных болях), невралгиях (боли, распространяющейся по ходу нерва).

Способ применения и дозы. Назначают внутрь после еды по 0,5-1 г 3-6 раз в день. Курс лечения - в среднем 6-8 нед.

Противопоказания и побочное действие такие же, как для кислоты ацетилсалициловой. .

Форма выпуска. Таблетки по 0,5 г в упаковке по 30 штук.

Условия хранения. В защищенном от света месте.

КИСЛОТА МЕФЕНАМОВАЯ (Acidummefenamicum)

Синонимы: Мефенаминовая кислота, Кослан, Лизалго, Паркемед, Понстан, Понстел, Понстил, Понтал, Танстон.

Фармакологическое действие. Обладает анальгезирующей (обезболивающей), жаропонижающей и противовоспалительной активностью, причем как противовоспалительное средство превосходит по активности кислоту ацетилсалициловую. По анальгезируюшей активности мефенамовая кислота равноценна бутадиену и превосходит кислоту ацетилсалициловую, а по жаропонижающему действию равна этим препаратам.

По механизму действия мефенамовая кислота близка к другим нестероидным противовоспалительным веществам. По способности угнетать биосинтез простагландинов (простагландины - биологически активные вещества, вырабатываемые в организме. Иъроль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления) занимает промежуточное место между бутадиеноми индометацином .

Показание к применению. Применяют мефенамовую кислоту при ревматизме, неспецифическом инфекционном полиартрите (воспалении нескольких суставов), артралгиях (суставных болях) и мышечных болях, невралгиях (боли, распространяющейся походу нерва), при головной и зубной боли и т.д. и как жаропонижающее при различных лихорадочных состояниях (повышенной температуре тела).

Способ применения и дозы. Назначают внутрь (после еды) взрослым по 0,5 г 3-4 раза в день. При необходимости и хорошей переносимости увеличивают суточную дозу максимально до 3 г, а после достижения терапевтического эффекта дозу снижают до 1 г в сутки. Детям в возрасте от 5 до 10 лет назначают по 0,25 г 3-4 раза в день, старше 10 лет - по 0,3 г 3-4 раза в день.

Длительность лечения зависит от особенностей случая и переносимости препарата; обычно курс лечения продолжается 20-45 дней (при необходимости до 2 мес.).

Побочное действие. Препарат обычно хорошо переносится (иногда его назначают при плохой переносимости кислоты ацетилсалициловой), однако он может вызвать тошноту, боли в брюшной полости, понос. Для предупреждения этих явлений препарат принимают после еды. Рекомендуется запивать таблетки молоком. В отдельных случаях возможны аллергические явления (кожный зуд, сыпь).

Противопоказания. Мефенамовая кислота противопоказана при язвенной болезни желудка и двенадцатиперстной кишки и при воспалительных заболеваниях желудочно-кишечного тракта.

Необходимо соблюдать осторожность при назначении препарата больным с заболеваниями кроветворных органов и почек.

Форма выпуска. Таблетки по 0,25; 0,35 и 0,5 г в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте.

ЛАНАГЕСИК (Lanagesic)

Показание к применению. Такие же, как для кислоты мефенамовой.

Способ применения и дозы. Взрослым (после еды) по 1 таблетке 3-4 раза в день.

Побочное действие и противопоказания такие же, как для кислоты мефенамовой.

Форма выпуска. Таблетки, содержащие 0,25 г кислоты мефенамовой и 0,5 г парацетамола.

Условия хранения. Список Б. В защищенном от света месте.

МОРНИФЛУМАТ (Morniflumate)

Синонимы: Нифлурил свечи ректальные.

Фармакологическое действие. Нестероидное противовоспалительное средство. Оказывает противовоспалительное, анальгезируюшее (обезболивающее), жаропонижающее действие. Подавляет также агрегацию (склеивание) тромбоцитов.

Показание к применению. Суставной синдром (ревматоидный артрит /инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов/, остеоартроз /болезнь суставов/). В качестве вспомогательного средства при инфекиионно-воспалительных заболеваниях ЛОР-органов.

Способ применения и дозы. Взрослым назначают по 700 мг 2 раза в сутки perrectum(в прямую кишку). Детям -400 мг на 10 кг массы тела в сутки; максимальная суточная доза - 1,2 г. При заболеваниях ЛОР-органов детям в возрасте от 6 месяцев до 2,5 лет - по '/2 свечи 2 раза в сутки; от 2,5 до 13 лет - 1 свеча на 10 кг массы тела ребенка в сутки (не более 3 свечей в сутки) при максимальной продолжительности лечения до 5 дней.

Свечи ректальные для взрослых не применяют у детей до 13 лет.

Побочное действие. Гастралгии (боль в подложечной области), диспепсия (расстройства пищеварения), тошнота, анорексия (подавление аппетита). При длительном применении возможно развитие эрозивно-язвенных поражений (поверхностных дефектов слизистой оболочки) желудочно-кишечного тракта. Редко - аллергические реакции в виде крапивницы, транзиторное (преходящее) повышение активности печеночных трансаминаз (ферментов). Описано несколько случаев костного флюороза (хронической болезни, обусловленной избыточным поступлением в организм фтора; проявляется главным образом остеосклерозом /утолщением и деформацией структурной единицы кости с уменьшением костномозгового канала/ и гипоплазией /недоразвитием/ эмали зубов) после нескольких лет лечения высокими дозами препарата.

Противопоказания. Повышенная чувствительность к препарату, язвенная болезнь желудка и/или двенадцатиперстной кишки в фазе обострения; выраженное нарушение функции печени и/или почек; ректальные (из прямой кишки) кровотечения, в том числе, в анамнезе (наблюдавшиеся в прошлом). Не рекомендуется сочетать морнифлумат с препаратами лития , метотрексатом .

Форма выпуска. Свечи ректальные для детей в упаковке по 8 штук (1 свеча - 400 мг морнифлумата); свечи ректальные для взрослых в упаковке по 8 штук (1 свеча - 700 мг морнифлумата).

Условия хранения. В прохладном месте.

НАПРОКСЕН (Naproxenum)

Синонимы: Норитис, Напросен, Наликсан, Нори-тикс, Анапрокс, Апранакс, Флогинас, Инапрол, Меток-сипропилоцин, Наксен, Проксен, Ксенар, Артаген, Фла-накс, Метоксипроприоцин, Напрозин, Напробене, Пронаксен, Апо-напроксен, Дапрокс и др.

Фармакологическое действие. Оказывает противовоспалительное, болеутоляющее и жаропонижающее действие. По сравнению с ортофеном обладает менее сильной противовоспалительной, но более выраженной анальге-зируюшей (обезболивающей) активностью. Оказывает более продолжительное действие, чем другие противовоспалительные препараты, в связи с чем его принимают 2 раза в сутки. Суточные дозы напроксена превышают, однако, дозы ортофена .

Показания к применению. Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), остеоартрит (воспаление сустава и прилегающей костной ткани), анкшюзирующий спондилит (заболевание позвоночника), суставной синдром при обострении подагры; боли в позвоночнике, невралгии (боль, распространяющаяся по ходу нерва), миалгии (боль в мышцах), травматическое воспаление мягких тканей и опорнодвигательного аппарата. Как вспомогательное средство при инфекционновоспалительных заболеваниях ЛОР-органов (ухо, горла, носа), аднексите (воспалении придатков матки), альгодисменорее (болезненных менструациях), головной и зубной боли.

Способ применения и дозы. Дозы устанавливают индивидуально с учетом тяжести заболевания. Взрослым назначают препарат в суточной дозе 0,5-1,0 г в 2 приема. Максимальная суточная доза - 1,75 г. Суточная доза для поддерживающего лечения составляет 0,5 г. Ректальные (для введения в прямую кишку) свечи назначают обычно на ночь (по 1 свече по 0,5 г). При необходимости применения высоких доз напроксена можно сочетать назначение препарата в свечах и таблетках. При обострении подагрического артрита (острого воспаления сустава вследствие отложения в ткани сустава мочекислых солей) назначают в первой дозе 0,75 г; затем назначают по 0,375 г

3 раза в сутки до купирования (снятия) болевого синдрома, затем переходят на поддерживающее лечение. Детям в возрасте от 1 года до 5 лет назначают в суточной дозе 2,5-5,0 мг/кг массы тела в 1-3 приема; курс лечения не должен превышать 14 дней. При ювенильном (юношеском) артрите у детей старше 5 лет суточная доза составляет 10 мг/кг. Предпочтительной лекарственной формой для детей является суспензия (взвесь твердых частиц препарата в жидкости).

Побочное действие. Препарат обычно хорошо переносится. Иногда возможны изжога, боли в области эпигастрия (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), головная боль, потливость, аллергические кожные реакции.

Противопоказания. Препарат не следует назначать беременным, детям в возрасте до 16 лет, женщинам в период кормления грудью, лицам, страдающим язвенной болезнью желудка и двенадцатиперстной кишки, больным, перенесшим в прошлом желудочно-кишечное кровотечение, страдающим сердечной недостаточностью, заболеваниями печени, при наклонности к аллергическим реакциям.

Форма выпуска. Таблетки по 0,125; 0,25; 0,375; 0,5; 0,75; 1,0 г. Суспензия для перорального (через рот) применения (5 мл -0,125 г напроксена) во флаконах. Свечи ректальные по 0,25 и 0,5 г.

Условия хранения. Список Б. В защищенном от света месте.

НАТРИЯ САЛИЦИЛАТ (Natriisalicylas)

Синонимы: Натрий салицилат, Натрий салициловокислый, Энтеросал, Энтеросалил, Глутосалил, Надизал, Салицин, Салитин, Салиглутин.

Фармакологическое действие. Анальгезирующее (обезболивающее), жаропонижающее и противовоспалительное средство.

Показания к применению. Назначают при остром ревматизме, экссудативном плеврите (воспалении оболочек легкого, сопровождающемся накоплением между ними богатой белком жидкости, выходящей из мелких сосудов), неревматических артритах (воспалении сустава), подагре, невралгиях (боли, распространяющейся по ходу нерва), миалгиях (боли в мышцах).

Способ применения и дозы. По 0,5-1,0 г 3-6 раз в день после еды, до 6-10 г в сутки, затем после улучшения состояния дозу снижают до 4,0 г в сутки. Внутривенно вводят 3-10мл 10% раствора.

Побочное действие. Аллергические реакции (кожная сыпь) и анафилактические реакции (отек вен, губ, языка, гортани, лица), тошнота, рвота, понос, боль в животе, анорексия (отсутствие аппетита), шум в ушах, ослабление слуха и зрения, диплопия (двоение в глазах), общая слабость, повышенная потливость, беспокойство, бессвязная речь. Редко - галлюцинации (бред, видения, приобретающие характер реальности), судороги. Ульцерогенное (вызывающее язву) действие. (См. также Кислота ацетилсалициловая).

Противопоказания. Повышенная чувствительность к препарату, гемофилия (повышенная кровоточивость), кровотечения (легочные, желудочные, маточные), обострения язвенной болезни желудка, гастриты, бронхиальная астма. (См. также Кислота ацетилсалициловая).

Форма выпуска. Таблетки по 0,25 и 0,5 г; раствор натрия салицилата 10% в ампулах по 5 и 10 мл для инъекций.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света, в сухом месте.

НИФЛУМОВАЯ КИСЛОТА (Niflumicacid)

Синонимы: Доналгин.

Фармакологическое действие. Нестероидное противовоспалительное средство для приема внутрь. Оказывает противовоспалительное и анальгезирующее (обезболивающее) действие.

Показания к применению. Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), остеоартроз (болезнь суставов), анкилозируюший спондилоартрит (заболевание позвоночника), острый подагрический артрит (острое воспаление сустава вследствие отложения в ткани сустава мочекислых солей); заболевания мягких тканей опорнодвигательного аппарата: бурсит (воспаление суставной сумки), тендинит (нарушение питания ткани сухожилий, сопровождающееся явлениями воспаления), эпикондилит (воспаление ограниченного участка плечевой кости, являющегося местом прикрепления мышц и сухожилий); болевые синдромы при переломах костей, вывихах суставов, растяжениях связок и мышц, повреждениях мягких тканей, периоститах (воспалении надкостницы); болевые синдромы после хирургических вмешательств: эстракция (удаление) зубов, другие стоматологические процедуры, акушерско-гинекологические вмешательства, введение и удаление внутриматочной спирали; гинекологические заболевания: аднексит (воспаление придатков матки), параметрит (воспаление околоматочных пространств); болезни уха, горла, носа: синусит (воспаление околоносовых пазух), фаринголарингит (сочетанное воспаление гортани и глотки), средний отит (воспаление Среднего отдела уха); острый поверхностный тромбофлебит.

Способ применения и дозы. Назначают по 1. капсуле 3 раза в сутки во время или после еды. Капсулу проглатывают целиком, не разжевывая. В тяжелых случаях, особенно при обострении хронических воспалительных процессов, суточную дозу можно увеличить до 4-х капсул. После наступления клинического улучшения переходят на поддерживающую дозу - 1-2 капсулы в сутки.

При остром подагрическом артрите начальная доза препарата составляет 2 капсулы, через 2ч - по 1 капсуле с интервалом в 2 ч.

Побочное действие. Тошнота, рвота, диарея (понос), иногда - боли в желудке.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; кровотечения из желудочно-кишечного тракта, в том числе в анамнезе (наблюдавшиеся в прошлом); заболевания почек и печени; беременность; повышенная чувствительность к препарату. С особой осторожностью следует назначать больным с язвенной болезнью двенадцатиперстной кишки в анамнезе. Назначение препарата детям не рекомендуется.

Форма выпуска. Капсулы желатиновые, содержащие по 250 мг нифлумовой кислоты, в упаковке по 30 штук.

Условия хранения. В сухом, прохладном месте.

ОРТОФЕН (Ortophenum)

Синонимы: Диклофенак, Вольтарен, Диклофенак натрий, Реводин, Фелоран, Афламин, Батафил, Делимой, Дикложесик, Дикломакс, Диклонак, Диралон, Инфланак, Линобол, Профенатин, Софарин, Валетан, Вотаксил, Диктогезик, Диклореум, Реводина, Сорелмон, Верал, Вольтарол, Вонафек, Вотрекс, Мобилак, Наклофен, Скип, Ультрафен, Румафен, Эрлинт, Вурдон Дикло, Алмирал, Ало-Дикло, Биоран, Блезин, Вернакс, Дифисал, Ксенид, Дигнофенак и др.

Фармакологическое действие. Нестероидный противовоспалительный препарат, оказывает противовоспалительное, анальгезирующее (обезболивающее) и жаропонижающее действие, обусловленное угнетением продукции простаглашшнов. (Простагландины -биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления).

Показания к применению. Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), острый ревматизм, остеоартроз (болезнь суставов), анкилозируюший спондилоартрит (заболевание позвоночника), артрозы (болезнь суставов), спондилоартроз (заболевание позвоночника) и другие воспалительные и дегенеративные заболевания суставов. Первичная дисменорея (расстройство менструального цикла), аднексит (воспаление придатков матки). Как вспомогательное средство при инфекционно-воспалительных заболеваниях ЛОР-органов (уха, горла, носа).

Способ применения и дозы. Дозы устанавливают индивидуально с учетом тяжести течения заболевания. Обычно взрослым назначают препарат в разовой дозе 25-50 мг внутрь 2-3 раза в сутки. Максимальная суточная доза - 150 мг. Таблетки (драже) ретард (длительного действия) назначают обычно 1 раз в сутки в разовой дозе 100 мг. Ректальные (для введения в прямую кишку) свечи назначают обычно на ночь (по 1 свече в сутки). Лечение таблетками ретард или свечами можно при необходимости сочетать с назначением внутрь 50 мг ортофена в таблетках обычной продолжительности действия. Для лечения острых состояний или купирования (снятия) обострения хронического процесса вводят 75 мг препарата в виде однократной внутримышечной инъекции. Дальнейшее лечение проводят с использованием таблеток или свечей; при этом суточная доза не должна превышать 150 мг. Для детей старше 6 лет и подростков применяются только таблетки обычной продолжительности действия по 25 мг, при необходимости - инъекционный раствор. Суточная доза препарата - 2 мг/кг массы тела ребенка. Таблетки следует принимать целиком, не разжевывая, натощак, с небольшим количеством жидкости. Инъекционный раствор следует вводить глубоко в ягодичную мышцу.

Гель или крем следует наносить в количестве 2-4 г (в зависимости от площади болезненного участка) на пораженное место 3-4 раза в сутки. Окклюэионную повязку не накладывают.

Побочное действие. Боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), отрыжка, тошнота, рвота, понос, головокружение, головная боль, кожные аллергические реакции, повышение артериального давления.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, беременность. Осторожность необходима при назначении больным, страдающим желудочно-кишечными заболеваниями. Препарат не назначают детям до 6 лет.

Форма выпуска. Таблетки, покрытые кишечно-растворимой пленкой, по 0,025 г, в упаковке 30 штук; 2,5% раствор в ампулах по 5 мл. Таблетки по 0,05 г. Таблетки ретард по 0,025; 0,05 и 0,1 г. Драже по 0,025 г. Драже ретард и капсулы ретард по ОД г. Раствор для инъекций в ампулах по 3 мл. Свечи ректальные по 0,05 и 0,1 г. Гель, крем, эмульгель (1 г - 0,01 г ортофена) в тубах.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ПИРОКСИКАМ (Pyroxicam)

Фармакологическое действие. Оказывает противовоспалительное, болеутоляющее и жаропонижающее действие. Угнетает синтез простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте. воспаления.) Ослабляет болевой синдром средней интенсивности. При суставном синдроме ослабляет или купирует (снимает) воспаление и боль в покое и при движении, уменьшает утренную скованность и припухлость суставов, способствует увеличению объема движений. Анальгетический (обезболивающий) эффект препарата наступает через 30 мин после приема внутрь. Противовоспалительный эффект проявляется к концу первой недели лечения. После однократного приема препарата его эффективность сохраняется в течение суток.

Показания к применению. Суставной синдром (ревматоидный артрит /инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов/, остеоартрит /воспаление сустава и прилегающей к нему костной ткани/, анкилозируюший спондилит /заболевание позвоночника/, подагра); боли в позвоночнике, невралгии (боль, распространяющаяся по ходу нерва), миалгии (боль в мышцах), травматическое воспаление мягких тканей и опорнодвигательного аппарата; первичная дисменорея (расстройство менструального цикла) у пациенток старше 12 лет; острые инфекционно-воспалительные заболевания верхних дыхательных путей.

Способ применения и дозы. Внутрь назначают в дозе от 10 до 30 мг однократно в сутки. Ректально (в прямую кишку) назначают в дозе 10-40 мг 1-2 раза в сутки. При лечении острой подагры начальная доза препарата - 40 мг в виде однократного приема в первые 2 дня, затем на протяжении 4-6 суток в дозе 40 мг один раз в сутки или по 20 мг 2 раза в сутки. Внутримышечное введение в дозе 20-40 мг один раз в сутки применяют для лечения острых состояний или купирования (снятия) обострения хронического процесса. После купирования острой стадии процесса переходят на поддерживающую терапию таблетками или капсулами.

Гель или крем следует наносить в небольшом количестве (столбик 5-10 мм) на пораженные участки 3-4 раза в сутки. Окклюзионную повязку не накладывают. Не следует наносить препарат на поврежденные кожные покровы. Следует избегать попадания препарата в глаза или на слизистые оболочки.

В процессе лечения необходим контроль функционального состояния печени и картины периферической крови.

Побочное действие. Возможны расстройства со стороны желудочно-кишечного тракта (тошнота, потеря аппетита, боли и неприятные ощущения в животе, вздутие кишечника, запор, понос), но в большинстве случаев они не влияют на ход лечения. Зарегистрированы случаи возникновения эрозивно-язвенных поражений (поверхностного дефекта слизистой оболочки), кровотечения и перфорации (возникновение сквозного дефекта в стенке полого органа) желудочно-кишечного тракта. В редких случаях возможны нарушения функции печени и/или почек; стоматит (воспаление слизистой оболочки полости рта), кожная сыпь и зуд аллергического характера; отеки голеней и стоп, головокружение, головная боль, сонливость, бессонница, депрессия (состояние подавленности), раздражительность, галлюцинации (бред, видения, приобретающие характер реальности); изменения периферической крови: анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови). При применении свечей возможно раздражение слизистой прямой кишки, тенезмы (ложные болезненные позывы к дефекации).

Противопоказания. Эрозивно-язвенные поражения желудочно-кишечного тракта в стадии обострения, “аспириновая” астма (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), выраженные нарушения функции печени и почек, беременность, кормление грудью, повышенная чувствительность к препарату. Проктит (воспаление прямой кишки) -для применения свечей.

Не рекомендуется применять пироксикам одновременно с ацитилсалицшювой кислотой и другими нестероидными противовоспалительными препаратами.

Форма выпуска. Таблетки по 0,01 и 0,02 г. Капсулы по 0,01 и 0,02 г. Раствор в ампулах по 1 мл (0,02 г пироксикама) и по 2 мл (0,04 г пироксикама). Свечи ректальные по 0,02 г. Гель в тубах (1 г - 0,005 или 0,01 г пироксикама). Крем в тубах (1 г - 10 мг пироксикама).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

САЛИЦИЛАМИД (Salicylamidum)

Синонимы: Алгамол, Салимид, Салиамид, Саламид, Салопур, Уртосал и др.

Фармакологическое действие. Болеутоляющее, жаропонижающее и противовоспалительное средство. По сравнению с кислотой ацетилсалициловой реже вызывает диспепсические явления (расстройства пищеварения).

Показания к применению. При невралгиях (боли, распространяющейся по ходу нерва), мигрени, ревматизме и другие

Способ применения и дозы. По 0,25-0,5 г 2-3 раза в день, при ревматизме 0,5-1,0 г 6-8 раз в сутки.

Побочное действие и противопоказания те же, что и при применении кислоты ацетилсалициловой .

Форма выпуска. Таблетки по 0,25 и 0,5 г в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

СУЛИНДАК (Sulindac)

Синонимы: Клинорил.

Фармакологическое действие. Нестероидное противовоспалительное средство. Оказывает противовоспалительное, анальгетическое (обезболивающее), жаропонижающее действие, которое связано с ингибированием (подавлением активности) циклооксигеназы (фермента, принимающего участие в синтезе простагландинов) и

угнетением синтеза простагландинов. (Простагландины - биологически активные вещества, вырабатываемые в организме. Их роль в организме крайне многогранна, в частности, они ответственны за появление болей и отеков в месте воспаления).

Показания к применению. Суставной синдром: ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), остеоартрит (воспаление сустава и прилегающей костной ткани), анкилозирующий спондилоартрит (заболевание позвоночника), подагрический артрит (острое воспаление сустава вследствие отложения в ткани сустава мочекислых солей); боли в поясничном отделе позвоночника (люмбаго - приступообразная интенсивная боль в поясничной области); периартрикулярные заболевания, такие как острое болезненное воспаление плечевого сустава и тендосиновит (воспаление внутренней оболочки сухожилий, окружающих мышцы); ювенильный (юношеский) ревматоидный артрит. В качестве симптоматической (облегчающей состояние больного, но не оказывающей непосредственного влияния на причину заболевания) терапии при инфекционно-воспалительных заболеваниях верхних дыхательных путей.

Способ применения и дозы. Взрослым назначают в средней суточной дозе 400 мг в 1-2 приема. Доза препарата может варьировать в зависимости от характера и тяжести течения заболевания. При остром подагрическом артрите продолжительность курса лечения - 7 дней.

Детям при ревмотоидном артрите рекомендуется применять в начальной дозе 4,5 мг/кг в сутки в 2 приема с пищей. При необходимости суточную дозу препарата можно увеличить до 6,0 мг/кг в 2 приема.

Побочное действие. Боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), диспепсия (расстройства пищеварения), тошнота, рвота, понос, запор, метеоризм (скопление газов в кишечнике), потеря аппетита; сыпь, зуд; головная боль, головокружение, повышенная возбудимость; отеки.

Противопоказания. Эрозивно-язвенные поражения (поверхностный дефект слизистой оболочки) желудочно-кишечного тракта в стадии обострения; “аспириновая” астма (острые приступы удушья, вызванные приемом ацетилсалициловой кислоты), в анамнезе (истории болезни) крапивница, ринит (воспаление слизистой оболочки полости носа), вызванные приемом нестероидных противовоспалительных препаратов; выраженные нарушения функции почек; беременность и кормление грудью; повышенная чувствительность к препарату. С осторожностью назначают препарат пациентам с указанием в анамнезе на эрозивно-язвенное поражение желудочно-кишечного тракта и/или желудочно-кишечное кровотечение. Не рекомендуется применять одновременно с другими нестероидными противовоспалительными средствами.

Форма выпуска. Таблетки по 0,2 г.

Условия хранения. Список Б. В сухом месте.

ТРИБУЗОН (Tribuzonum)

Синонимы: Бенетазон, Триметазон.

Фармакологическое действие. Оказывает противовоспалительное, анальгетическое (обезболивающее), жаропонижающее действие. Уменьшает агрегацию (склеивание) тромбоцитов и усиливает фибринолиз (растворение сгустка крови).

Показания к применению. Применяют так же, как бутадион, при воспалительных заболеваниях кровеносных сосудов (флебиты /воспаление вен/, тромбофлебиты /воспаление стенки вен с их закупоркой/), тромбозы (закупорка сосудов сгустком крови), при ревматоидных заболеваниях: ревматоидном артрите (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), анкилозируюшем спондилите (заболевании позвоночника), бурейте (воспалении суставной сумки), тендовагините (воспалении сухожилий) и других заболеваниях, сопровождающихся воспалительным компонентом. Действие препарата при воспалительных заболеваниях связано главным образом с его анальгезирующим (обезболивающим) эффектом. Назначают также препарат при подагре.

Способ применения и дозы. Используют трибузон внутрь (после еды) в виде таблеток (по 0,25 г); взрослые принимают, начиная с 1 таблетки 4 раза в день, в тяжелых случаях в первые дни по 6 таблеток в день. Через 2-4 дня дозу постепенно снижают, при длительном лечении назначают по 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания. Возможные осложнения, меры предосторожности и противопоказания такие же, как при применении бутадиена . Препарат противопоказан при беременности.

Форма выпуска. Таблетки по 0,25 г в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

ХЛОТАЗОЛ (Chlotazolum)

Фармакологическое действие. Противовоспалительное, болеутоляющее, жаропонижающее средство. Обладает также умеренной антимикробной активностью в отношении грамположительных и грамотрицательных микроорганизмов.

Показания к применению. Используют при ревматизме, ревматоидном артрите (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), спондилоартрите (заболевании позвоночника), артрозах (болезнях суставов), пояснично-крестцовом радикулите, при головных болях и др.

Способ применения и дозы. Назначают внутрь перед едой по 0,1-0,2 г 3 раза в день. Курс лечения1-1,5 месяца. При головной боли -однократно 0,1-0,2 г.

Побочное действие. Кожные аллергические реакции.

Противопоказания. Аллергические заболевания.

Форма выпуска. Таблетки по 0,1 г.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +15 °С.


ПРОТИВОВОСПАЛИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕСРЕДСТВАРАЗЛИЧНЫХГРУПП

ГЛИДЕРИНИНА МАЗЬ (UnguentumGlyderinini)

Фармакологическое действие. Глидеринин выделен из экстракта солодкового корня. Обладает противовоспалительными и антиаллергическими свойствами.

Показания к применению. Применяют местно при нейродермитах (заболеваниях кожи, обусловленных нарушением функции центральной нервной системы), аллергических дерматитах (воспалении кожи), экземе.

Способ применения и дозы. Наносят 2 раза в день тонким слоем в течение 7-15 дней и более (в зависимости от течения заболевания и эффективности лечения).

Противопоказания. Мазь противопоказана при явлениях экссудации (скоплении богатой белком жидкости, вышедшей из мелких сосудов на кожу).

Форма выпуска. 1% и 2% мазь по 25 г в банках оранжевого стекла или алюминиевых тубах.

Условия хранения. В прохладном, защищенном от света месте.

МЕФЕНАМИНА НАТРИЕВАЯ СОЛЬ (Mephenaminumnatrium)

Фармакологическое действие. Оказывает местное противовоспалительное и анестезирующее действие, стимулирует эпителизацию (восстановление) поврежденной слизистой оболочки. Обладает антитрихомонадной активностью (подавляет развитие трихомонад).

Показания к применению. Дистрофическо-воспалительные формы пародонтоза (воспаление десен и расшатывание зубов) и язвенные поражения слизистой оболочки полости рта.

Способ применения и дозы. Применяют в виде 0,1-0,2% водного раствора или 1% пасты, которые готовят непосредственно перед употреблением. В качестве основы для приготовления пасты используют белую глину, замешанную на воде или изотоническом растворе натрия хлорида. Пасту вводят через 1-2 дня в зубодесневые карманы. Курс лечения - 6-8 сеансов. При язвенных поражениях слизистой оболочки полости рта применяют аппликации водного раствора 1-2 раза в сутки.

Побочное действие. Большие концентрации (растворы выше 0,3%, пасты - выше 1%) могут вызывать раздражение слизистой оболочки полости рта.

Форма выпуска. Порошок по 3 кг в полиэтиленовых пакетах.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА,ПРИМЕНЯЕМЫЕПРИРЕВМАТИЧЕСКИХБОЛЯХВСУСТАВАХ.

МЫШЕЧНЫХБОЛЯХИНЕВРАЛГИЯХ

Смотри также алталекс, масло беленное, масло дурманное, плаквенил, полибиолин, салазосульфапиридин, спазмолитик, хингамин и др.

Лекарственные средства на основе ядов змей и пчел

АПИЗАРТРОН (Apisarthron)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает местное раздражающее, сосудорасширяющее и анальгезируюшее (обезболивающее) действие. Вызывает гиперемию (покраснение) и повышение температуры кожи в месте нанесения.

Показания к применению. Миалгии (боль в мышцах) и артралгии (суставная боль) при ревматизме и дегенеративно-дистрофических заболеваниях суставов. Невриты (воспаление нерва). Растяжения мышц и связок. Для разогревающего массажа мышц до и после занятий спортом.

Способ применения и дозы. На участок кожи в болезненной области наносят полоску мази длиной 3-5 см, распределяют ее тонким слоем, затем (через 2-5 мин)

после появления покраснения и чувства тепла следует медленно и интенсивно втирать массажными движениями в кожу. Обработанные места рекомендуется держать в тепле. Мазь применяется по 2-3 раза ежедневно до исчезновения симпотомов.

Не следует допускать попадания препарата в глаза, на слизистые оболочки, открытые раневые поверхности.

Побочное действие. Возможны кожные аллергические реакции в месте нанесения препарата.

Противопоказания. Острые артриты (воспаление сустава), заболевания кожи, выраженные нарушения функции почек и печени, беременность, повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 20 г. В 100 г мази содержится пчелиного яда 100 ед., метилсалицилата 10 г. аллилизотиоцината 1 г, аквазоли “роймакур” 2 г.

рапсового масла 2 г, этанола, денатурированного камфорой, 2 г.

Условия хранения. В прохладном месте.

АПИЗАРТРОН НОВЫЙ (Apisarthron new)

Препарат пчелиного ада.

Фармакологическое действие. Противовоспалительное и болеутоляющее средство.

Показания к применению. В качестве болеутоляющего и противовоспалительного средства при миозитах (воспалении мышц), невралгиях (боли, распространяющиеся по ходу нерва) и полиартритах (воспалении нескольких суставов) для растирания.

Способ применения и дозы. Втирают ежедневно в кожу (в месте наибольшей болезненности) по 2-5 г.

Побочное действие и противопоказания такие же, как для апизартрона .

Форма выпуска. Мазь в тубах по 25 и 100 г. 1 г мази содержит: пчелиный яд - 30 мкг, метилсалицилат - 100 мг, аллилизотиоцианат - 10 мг.

Условия хранения. При температуре не выше +8 "С.

АПИФОР (Apiphor)

Фармакологическое действие. Противовоспалительное и болеутоляющее средство.

Показания к применению. Полиартриты (воспаление нескольких суставов), миозиты (воспаление мышц), радикулит, заболевания периферических сосудов (эндартериит /воспаление внутренней оболочки артерий конечностей/ и др.), келоидные рубцы (разрастание соединительной ткани кожи на месте раны) после ожогов и др.

Способ применения и дозы. Путем электрофореза (чрезкожным способом введения лекарственных веществ посредством электрического тока) с обоих полюсов при силе тока 10 мА - 1 таблетку непосредственно перед употреблением растворяют в 20 мл дистилированной воды. Курс лечения - 15-20 процедур.

Побочное действие. При повышенной чувствительности аллергические реакции.

Противопоказания. Индивидуальная непереносимость пчелиного яда, заболевания печени, почек, поджелудочной железы, надпочечников, диабет, новообразования, тяжелые инфекционные заболевания, сепсис (заражение крови микробами из очага гнойного воспаления), кахексия (крайняя степень истощения), декомпенсация сердечно-сосудистой системы (резкое уменьшение насосной функции сердца), заболевания крови.

Форма выпуска. Таблетки, содержащие 0,001 г лиофилизированного (высушенного путем замораживания в вакууме) пчелиного ада, в упаковке по 25 штук.

Условия хранения. Список Б. В защищенном от света месте.

ВИПРАКСИН (Vipraxinum)

Водный раствор ада гадюки обыкновенной.

Фармакологическое действие. Противовоспалительное, болеутоляющее и рассасывающее средство.

Показания к применению. Невралгия (боль, распространяющаяся по ходу нерва), артрит (воспаление сустава), миозит (воспаление мышц), хронические неспецифические моно- и полиартриты (воспаление одного и нескольких суставов), радикулит и др.

Способ применения и дозы. Внутрикожно, подкожно и внутримышечно, начиная с 0,2 мл с постепенным повышением дозы до 1 мл. Курс лечения - 10 инъекций.

Побочное действие. Индивидуальная повышенная реакция, быстро проходящая болезненность и отечность в месте введения.

Противопоказания. Активный туберкулез легких, лихорадочные (сопровождающиеся резким повышением температуры тела) состояния, кахексия (крайняя степень истощения), склонность к ангиоспазмам (спазмам /резкому сужению просвета/ сосудов), нарушения функции печени и почек.

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. Список А. В прохладном, защищенном от света месте.

ВИПРАТОКС (Vipratox)

Фармакологическое действие. Противовоспалительное, анальгезирующее (обезболивающее) средство.

Показания к применению. Ревматические боли, невралгия (боль, распространяющаяся по ходу нерва), ишиас (радикулит пояснично-крестцовый), люмбаго (приступообразная интенсивная боль в поясничной области), миозит (воспаление мышц), .миалгия (боль в мышцах), артралгия (суставная боль) и т. п.

Способ применения и дозы. Применяют местно. Небольшое количество мази (3-6 г) наносят на болезненные участки и втирают до полного всасывания 1-2 раза в сутки. Эффект препарата усиливается предварительной горячей ванной или при местном тепловом воздействии.

Побочное действие. Аллергические реакции.

Противопоказания. Не выявлены.

Форма выпуска. Мазь (линимент) в тубах по 45 г. В 100 г линимента содержится яда разных змей 0,0001 г, метилсалицилата 6 г, камфоры 3 г.

Условия хранения. В прохладном месте.

ВИПРОСАЛ (Viprosalum)

Фармакологическое действие. Болеутоляющее и противовоспалительное средство.

Показания к применению. Ревматические боли, невралгия (боль, распространяющаяся по ходу нерва), ишиас (радикулит пояснично-крестцовый), люмбаго (приступообразная интенсивная боль в поясничной области).

Способ применения и дозы. Наружно. Наносят тонким слоем на кожу, предварительно протертую теплой водой. Втирают 2-3 мин 1-2 раза в день. После втирания руки следует тщательно вымыть. Курс лечения - 1-4 недели.

Побочное действие. Возможны кожные аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата, туберкулез кожи, лихорадочные состояния (резкое повышение температуры тела), кахексия (крайняя степень истощения), недостаточность мозгового и коронарного (сердечного) кровообращения, ангиоспазмы (спазмы - резкое сужение просвета сосудов), органические поражения печени и почек, беременность.

Форма выпуска. Мазь в тубах по 50 г. Состав: яда гюрзы сухого - 16 ME, 0,9% изотонического раствора натрия хлорида - 8 г, эмульгатора №.1 - 8 г, парафина твердого - 3 г, вазелина - 7 г, камфоры - 3 г, масла пихтового - 3 г, глицерина - 2 г, кислоты салициловой - 1 г, воды дистиллированной - 65 г.

Условия хранения. В прохладном месте.

ВИПРОСАЛ В (ViprosalumВ)

Фармакологическое действие. Болеутоляющее и противовоспалительное средство.

Показания к применению. При ревматической боли, невралгии (боли, распространяющейся по ходу нерва), ишиасе (пояснично-крестцовом радикулите), люмбаго (приступообразной интенсивной боли в поясничной области).

Способ применения и дозы. Наружно. Наносят тонким слоем на кожу, предварительно протертую теплой водой. Втирают 2-3 мин 1-2 раза в день. После втирания руки следует тщательно вымыть. Курс лечения - 1-4 недели.

Побочное действие и противопоказания такие же, как для випросала .

Форма выпуска. Мазь в тубах по 50 г. Состав: яда гадюки сухого - 5 ME, 0,9% раствор натрия хлорида - 8 г, эмульгатора №.1 - 8 г, парафина твердого - 3 г, вазелина - 7 г, камфоры - 3 г, масла пихтового - 3 г, глицерина - 2 г, кислоты салициловой - 1 г, воды дистиллированной - 65 г.

Условия хранения. В прохладном месте.

ВИРАПИН (Virapin)

Фармакологическое действие. Болеутоляющее и противовоспалительное средство.

Показания к применению. При ревматизме, неспецифических полиартритах (воспалении нескольких суставов), миозите (воспалении мышц), радикулите, ишиасе (радикулите пояснично-крестцовом), невралгии (боли, распростраяющейся по ходу нерва).

Способ применения и дозы. Наружно. Наносят тонким слоем на кожу, предварительно протертую теплой водой. Втирают 2-3 мин 1-2 раза в день. После втирания руки следует тщательно вымыть. Курс лечения - 1-4 недели.

Побочное действие и противопоказания такие же, как для .апизартрона .

Форма выпуска. Мазь в тубах по 20 г. Состав: пчелиного яда - 0,15 мг, мазевой основы - 1 г.

Условия хранения. В прохладном месте.

НАЯКСИН (Najaxinum)

Препарат, изготовленный из сухого яда среднеазиатской кобры (NajanaiaoxianaE.). В 1 мл водного раствора содержится 1 мг сухого нативного яда и 4 мг новокаина гидрохлорида.

Фармакологическое действие. Обезболивающее средство, особенно при повторном применении. Усиливает эффект наркотических анальгетиков (см. морфин, промедол и 256) и местноанестезирующих средств (см. кокаин, тримекаин).

Показания к применению. Болевой синдром при различных заболеваниях периферической нервной системы (пояснично-крестцовый радикулит, невралгия тройничного нерва /боль, распространяющаяся по ходу лицевого нерва/ и невриты /воспаление нерва/ различной причины).

Способ применения и дозы. Подкожно и внутримышечно с интервалами в 1-3 дня. Лечение начинают с введения дозы 0,2 мл, затем повышая ее на 0,1-0,2 мл, и доводят до 1-2 мл. Максимальная разовая доза - 2 мл. Курс лечения - 12-20 инъекций. Курс лечения можно повторить после 4-недельного интервала.

Противопоказания. Туберкулез легких, порок сердца, лихорадочное состояние (резкое повышение температуры тела), беременность и период лактации (молокоотделения), органические поражения печени и почек.

Форма выпуска. Ампулы по 1 мл для инъекций, в упаковке 10 штук.

Условия хранения. Список А. В прохладном, защищенном от света месте.

ФОРАПИН (Forapinum)

Фармакологическое действие. Анальгетическое (обезболивающее) и противоревматическое средство, содержащее пчелиный яд.

Показания к применению. Ревматические боли в мышцах и суставах, ишиас (радикулит), переохлаждение, профилактика и терапия спортивных травм.

Способ применения и дозы. Применяют местно. Наносят тонким слоем на кожу пораженного участка и сильно растирают.

Побочное действие. Раздражение кожи, редко - контактная (в месте нанесения препарата) аллергия.

Противопоказания. Повышенная чувствительность к препарату, почечная недостаточность. Не назначают детям до 5 лет.

Форма выпуска. Л инимент в тубах по 100 г; мазь в тубах по 50 и 100 г. В 100 г линимента содержится лиофилизированного (высушенного путем замораживания под вакуумом) стандартизированного пчелиного яда 0,0009 г, борнилсалицилата 1,5 г, метилникотината 2 г. В 100 г мази содержится лиофилизированного стандартизированного пчелиного яда 0,0003 г, бензилникотината 1 г, борнилсалицилата 3 г.

Условия хранения. В прохладном месте.

ФОРАПИН Е (ForapinE)

Фармакологическое действие. Комбинированный препарат для наружного применения. Обладает местным раздражающим, сосудорасширяющим, противовоспалительным и обезболивающим действием. Пчелиный яд, входящий в состав препарата, оказывает также резорбтивное (проявляющееся после всасывания его в кровь) действие, которое заключается в стимуляции гипофиза, усилении выделения адренокортикотропного гормона (гормона гипофиза) и, следовательно, глюкокортикостероидов коры надпочечников (гормонов коры надпочечника, влияющих на углеводный и белковый обмен).

Показания к применению. Артрит (воспаление сустава), периартрит (заболевание суставов), остеоартроз (болезнь суставов), тендовагинит (воспаление сухожилий), бурсит (воспаление суставной сумки), миалгии (боль в мышцах), мышечный ревматизм, травматическое воспаление опорнодвигательного аппарата, нарушения периферического кровообращения.

Способ применения и дозы. Полоску мази или линимента длиной 1-3 см наносят на кожу и равномерно распределяют тонким слоем. Через 2-10 мин появляется ощущение жжения, после чего массирующими движениями препарат втирают полностью до появления ощущения тепла. В последующие дни дозу удваивают. Нанесение препарата проводят 1-2 раза в сутки. После 4-х дней лечения можно сделать однодневный перерыв.

После нанесения препарата необходимо тщательно вымыть руки. Избегать попадания препарата в глаза и на слизистые оболочки.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Мазь в тубах по 50 г в упаковке по 10 штук. Линимент во флаконах по 100 г в упаковке по 10 штук. В 1 г мази содержится: стандартизированный пчелиный яд - 3 ЕД; борносалицилат - 30 мг; бензил-никотинат - 10 мг; нонивамид - 2 мг. В 1 г линимента содержится: стандартизированный пчелиный яд - 0,9 ЕД; борносалицилат - 15 мг; бензилникотинат - 1 мг; камфора - 3 мг, хлороформ - 250 мг.

Условия хранения. В сухом, прохладном месте.

УНГАПИВЕН

(Ungapiven)

Фармакологическое действие. Оказывает анальгезирующее (обезболивающее) и противовоспалительное действие.

Показания к применению. Назначают при артритах (воспалении сустава), артрозах (болезни сустава), остеохондрозе (заболевании позвоночника, связанном с нарушением обмена веществ в межпозвоночных дисках и костной ткани), радикулитах, миалгии (мышечной боли), миозитах (воспалении мышц), люмбаго (приступообразной интенсивной боли в поясничной области).

Способ применения и дозы. Применяют наружно. Наносят тонким слоем на кожу, предварительно протертую теплой водой (для улучшения всасывания). Втирают в течение 2-3 мин 1-3 раза в день. Курс лечения - 1-4 нед. После втирания мази следует тщательно вымыть руки.

Побочное действие и противопоказания такие же, как при применении апизартрона .

Форма выпуска. Мазь в алюминиевых тубах по 30 г. Содержит в 100 г пчелиного яда 0,06 г с добавлением полиэтиленоксида.

Условия хранения. В прохладном месте.

Лекарственные средства на основе веществ природного происхождения

БИШОФИТ (Bishofit)

Фармакологическое действие. Бишофит является природным минералом, включающим хлоридно-магниево-натриевый комплекс, йод, бром, железо и другие элементы. Добывается в виде рассола при бурении скважин.

Оказывает умеренное противовоспалительное и анальгезируюшее (обезболеваюшее) действие при хронических воспалительных заболеваниях.

Показания к применению. Бишофит разрешен к применению в качестве наружного бальнеологического (минеральные воды, лечебные грязи) средства при деформирующих артрозах (болезнях суставов), ревматоидном артрите (инфекшгонно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), радикулите, люмбалгии (приступообразной интенсивной боли в поясничной области) и других хронических воспалительных и дистрофических (связанных с нарушением питания ткани) заболеваниях опорно-двигательного и нервно-мышечного аппарата.

Способ применения и дозы. Применяют бишофит (рассол) в виде компрессов. Подлежащий воздействию участок тела (сустав, область поясницы др.) рекомендуется вначале согреть лампой синего света или грелкой в течение 3-5 мин. Рассол в разведенном водой (1:1) или неразведенном виде слегка втирают в болезненное место в течение 3-5 мин, затем делают согревающий компресс (обычно на ночь, смачивают рассолом марлю, накладывают на болезненный участок, накрывают вощеной бумагой). После снятия компресса промывают кожу теплой водой. Курс лечения - 10-12 процедур (через день).

Побочное действие. При ежедневном и слишком длительном применении бишофита возможны раздражение тканей, кожные аллергические реакции.

В случае обострения процесса и непереносимости процедур прием препарата прекращают. Не следует накладывать компресс при заболеваниях кожи в болезненной области.

Форма выпуска. Отпускается бишофит в стеклянной таре.

Условия хранения. При комнатной температуре.

БИШОЛИН (Bisholin)

Показания к применению. См. Бишофит .

Способ применения и дозы. Пасту втирают в пораженные области (суставы, поясница и др.) в течение 1 '/2 - 2 мин 2-3 раза в день. Курс лечения - 10-14 дней. После 3-4-недельного перерыва возможно проведение повторных курсов.

Противопоказания. Применение пасты противопоказано при заболеваниях кожи в области ее нанесения.

Форма выпуска. Паста.

Условия хранения. В плотно закрытой таре при комнатной температуре.

ГУМИЗОЛЬ (Gumisolum)

Препарат морской (хаапсалуской) лечебной грязи. Фармакологическое действие. Биогенный стимулятор. Показания к применению. Хронические и подострые радикулиты, плекситы (поражение нервного сплетения),

невралгия (боль, распространяющаяся по ходу нерва), ревматический артрит (воспаление крупных и средних суставов конечностей в период ревматичской атаки) неактивная форма, инфекционный неспецифический полиартрит (воспаление нескольких суставов), артроз (болезнь суставов), хронические заболевания среднего уха, придаточных пазух носа, фарингиты (воспаление глотки), риниты (воспаление слизистой оболочки носа) и др.

Способ применения и дозы. Внутримышечно по 1-2 мл раз в день. Курс лечения - 20-30 дней. Детям - по 1 мл в течение 20-25 дней. При парадонтозе (заболевании зубов) препарат можно применять методом электрофореза (способ введения лекарственных веществ через неповрежденные слизистые оболочки ротовой полости посредством электрического тока) 15-20 сеансов через день.

Противопоказания. Острые лихорадочные (сопровождающиеся резким повышением температуры тела) заболевания, декомпенсированный порок сердца, выраженный атеросклероз и тиреотоксикоз (заболевание щитовидной железы), активная форма туберкулеза, нарушения функции печени и почек, опухоли, психозы.

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ЖЕЛЧЬ МЕДИЦИНСКАЯ КОНСЕРВИРОВАННАЯ (Choleconservatamedicata)

Препарат, содержащий натуральную желчь убойного скота.

Фармакологическое действие. Обезболеваюшее, противовоспалительное и рассасывающее средство.

Показания к применению. Наружное обезболивающее и рассасывающее средство при острых и хронических артрозах (болезнях суставов), артритах (воспалении сустава), бурситах (воспалении суставной сумки), тендовагинитах (воспалении сухожилий), спондилоартрозе (заболевании позвоночника), вторичном радикулите.

Способ применения и дозы. В виде компрессов. Курс лечения - 6-30 дней.

Побочное действие. В отдельных случаях раздражение кожи.

Противопоказания. Нарушение целостности кожи, воспалительные и гнойничковые поражения кожи, лимфангиниты (воспаление лимфатических сосудов), лимфадениты (воспаление лимфатических узлов).

Форма выпуска. Флаконы по 250 мл.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ “АЛОРОМ” (Linimentum “Alorom”)

Комплексный препарат, содержащий экстракт ромашки жидкий, сок алоэ, экстракт календулы жидкий, масло касторовое, эмульгатор, ментол и масло эвкалиптовое. Однородная густая масса светлокоричневого цвета со специфическим запахом.

Фармакологическое действие. Обезболеваюшее, противовоспалительное и рассасывающее средство.

Показания к применению. Применяют в качестве местного противовоспалительного и болеутоляющего средства при артрите (воспалении сустава), плексите (поражении нервного сплетения), радикулите, миалгии (боли в мышцах), тендовагините (воспалении сухожилий), а также для профилактики пролеженей.

Способ применения и дозы. Линимент наносят на кожу в болезненной области тонким слоем 2-3 раза в день и слегка массируют. Курс лечения - 3-15 дней. При необходимости курс лечения повторяют через 1 -2 нед.

Противопоказания. Линимент нельзя наносить на поврежденную кожу.

Форма выпуска. Линимент состава: экстракт ромашки жидкий - 20 частей, сок алоэ - 47,8 части, экстракт календулы жидкий - 10 частей, масло касторовое и элгульгатор - по 11 частей, ментол и масло эвкалиптовое - по 0,1 части, - в банках оранжевого стекла по 30 г.

Условия хранения. В сухом, прохладном месте.

МАСЛО ТЕРПЕНТИННОЕ ОЧИЩЕННОЕ (OleumTerebinthinaerectificatum)

Скипидар очишенный. Эфирное масло, получаемое перегонкой живииы из сосны обыкновенной (FinnssilvestrisL.), сем. сосновых (Pinaceae).

Фармакологическое действие. Оказывает местное раздражающее, отвлекающее (обезболивающее) и антисептическое (обеззараживающее) действие. Отвлекающее действие связано со способностью скипидара (также как и других эфирных масел) проникать через эпидермис (поверхностный слой кожи) и вызывать в организме рефлекторные изменения в результате раздражения рецепторов кожи; определенную роль играет также освобождение из кожи биологически активных веществ, в частности, гистамина.

Показания к применению. При невралгиях (боли, распространяющейся по ходу нерва), миозитах (воспалении мышц), люмбоишиалгии (пояснично-крестцовых болях), ревматизме, иногда применяют внутрь и для ингаляций при гнилостных бронхитах (воспалении бронхов, протекающих с выделением зловонной слизисто-гнойной мокроты), бронхоэктазии (заболевании легких с образованием в легочной ткани полостей, заполненных мокротой) и других заболеваниях легких.

Способ применения и дозы. Применяют главным образом наружно в мазях и линиментах для растирания; иногда внутрь и для ингаляций.

Противопоказания. Поражения паренхимы (структурно-функциональных элементов) печени и почек.

Форма выпуска. Во флаконах по 50 г.

Условия хранения. В прохладном, защищенном от света месте.

ЛИНИМЕНТ СКИПИДАРНЫЙ СЛОЖНЫЙ (LinimentumoleiTerebinthinaecompositum)

Содержит 40 мл масла терпентинного очищенного, 20 мл хлороформа, 40 мл масла беленного или дурманного.

Показания к применению. Применяют при невралгиях (боли, распространяющейся по ходу нерва), миозите (воспалении мышц), ревматизме.

Способ применения и дозы. Наружно для растирания.

Побочное действие и противопоказания такие же, как для мази “эфкамон” .

Форма выпуска. Во флаконах по 80 мл.

Условия хранения. В прохладном, защищенном от света месте.

МАЗЬ СКИПИДАРНАЯ(Unguentum terebinthinae)

Состав: масла терпентинного очищенного 20 г, эмульсии консистентной (вода/вазелин) 80 г.

Показания к применению. При артритах (воспалении сустава), миозитах (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва) для растираний.

Способ применения и дозы. Втирают в кожу болезненной области.

Побочное действие и противопоказания такие же, как для мази “эфкамон” .

Форма выпуска. В упаковке по 50 г.

Условия хранения. В прохладном, защищенном от света месте.

МАЗЬ “ГЕВКАМЕН” (Unguentum “Geucamenum”)

Показания к применению. Применяют наружно как отвлекающее и обезболивающее средство при невралгиях (боли, распространяющейся по ходу нерва), миалгиях (боли в мышцах) и др.

Способ применения и дозы. Втирают по 2-3 г 2-3 раза в день.

Побочное действие и противопоказания такие же. как для мази “эфкамон”.

Форма выпуска. В стеклянных банках по 40 г. Содержит 18 г ментола рацемического (или масла мятного 22,5 г), по 10 г камфоры и масла эвкалиптового; 1 г масла гвоздичного, парафина медицинского и вазелина медицинского до 100 г.

Условия хранения. В прохладном, защищенном от света месте.

МАЗЬ “ЭФКАМОН” (Unguentum “Efcamonum”)

Фармакологическое действие. Втирание мази в кожу вызывает расширение поверхностных сосудов, ощущение теплоты и улучшение кровообращения в коже и подкожной клетчатке.

Показания к применению. Применяют при артритах (воспалении сустава), миозитах (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва) и т. п.

Способ применения и дозы. Втирают в кожу по 2-3 г 2-3 раза в день, покрывают теплой повязкой.

Побочное действие. Раздражение кожи.

Противопоказания. При сильном раздражении кожи втирания прекращают. Мазь не следует наносить на поврежденную кожу.

Форма выпуска. В алюминиевых тубах по 10 г. Содержит 10 г камфоры, по 3 г масел гвоздичного и эфирного горчичного, 7 г эвкалиптового, 14 г ментола, 8 г метил-салицилата, 4 г настойки стручкового перца, 4,4 г парафина, до 100 г спермацета и вазелина.

Условия хранения. В прохладном месте.

МУРАВЬИНЫЙ СПИРТ

(Spiritus formacicus)

Состав: кислоты муравьиной - 14 г, спирта этилового 70% - 986 мл.

Фармакологическое действие.Раздражающее средство.

Показания к применению. Как раздражающее кожу средство при миозитах (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва) и др. для растираний.

Способ применения и дозы. Втирают в кожу 2-3 раза в день.

Форма выпуска. Во флаконах по 40 мл.

Условия хранения. В прохладном, защищенном от света месте.

ОЗОКЕРИТ МЕДИЦИНСКИЙ (Ozokeritummedicinalis)

Воскообразная масса от темно-коричневого до черного цвета - вещество нефтяного происхождения. Содержит парафин, минеральные масла, смолы и другие вещества. Растворяется в бензине, скипидаре, керосине, смешивается с растительными и минеральными маслами, с парафином.

Фармакологическое действие. Противовоспалительное и обезболевающее средство.

Показания к применению. Применяют озокерит как средство, обладающее большой теплоемкостью и низкой теплопроводностью, для лечения теплом при артритах (воспалении сустава), артрозах (болезнях суставов), хронических радикулитах, контрактурах (стойком ограничении движения сустава или мышцы), хронических язвах голени и других заболеваниях.

Способ применения и дозы. Применяют озокерит в виде компрессов и кюветно-аппликационным методом (методом наслоения). Для компрессов пропитывают расплавленным озокеритом марлевую прокладку (6-8 слоев). Прокладку отжимают, остужают до температуры +50 "С и накладывают на соответствующие участки кожи. Обычно компресс состоит из двух прокладок, расположенных одна на другой и покрытых вощеной бумагой, клеенкой и ватником. В зависимости от показаний температура второй (внешней) прокладки может быть 60-70 °С (но не выше 80 °С).

Для кюветно-аппликационного метода наливают расплавленный озокерит в кюветы, выстланные клеенкой или вощеной бумагой. Расплавленный озокерит постепенно остывает до нужной температуры и превращается в лепешку, которую извлекают вместе с клеенкой из кюветы и накладывают на подлежащий лечению участок кожи. Озокеритовый компресс или лепешку накладывают на 20-30 (до 60) мин. После снятия лепешки необходим отдых в течение 30-40 мин. Курс лечения - обычно 15-20 процедур.

Побочное действие. Возможны ожоги, бальнеологические реакции (кратковременная реакция организма на грязелечение, выражающаяся в нарушении функционального состояния органов) - лечение прекращают.

Противопоказания. Применение озокерита противопоказано при лихорадочных состояниях (резком повышении температуры тела), декомпенсации сердечно-сосудистой системы (ухудшении кровоснабжения органов и тканей вследствие снижения насосной функции сердца), острых и подострых заболеваниях сердца, тяжелых формах гипертензии (при высоких цифрах артериального давления), эмфиземе легких (повышении воздушности и снижении эластичности легочной ткани), бронхиальной астме, дистрофиях (нарушении питания, задержке роста и развития), туберкулезе, доброкачественных и злокачественных опухолях, наклонности к кровотечениям, заболеваниям крови, при каллезных (хронических язвах желудка или кишечника с плотными краями и дном) и склонных к пенетрации язвах желудка и двенадцатиперстной кишки (язвах желудка или кишечника, поразивших все его слои и перешедших на соседние органы) , язвенных энтероколитах (воспалении тонкой и толстой кишки с образованием язв), тяжелых заболеваниях печени, гангренозных формах облитерирующего эндартериита (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета, сопровождающееся омертвением и гнилостным распадом тканей), острых и подострых тромбофлебитах (воспалении стенки вен с их закупоркой), тиреотоксикозе (заболевании щитовидной железы), эпилепсии, при нагноительных процессах в органах малого таза, при беременности.

Форма выпуска. В виде плиток массой от 2 до 10 кг.

Условия хранения. При температуре не выше +25 °С.

ОЗОКЕРАФИН (Ozokerafmum)

Показания к применению. Применяется для накожных аппликаций (наложений) как противовоспалительное и болеутоляющее средство.

Способ применения и дозы. Такой же, как и для озокерита .

Побочное действие и противопоказания такие же, как для озокерита мединского .

Форма выпуска. В виде пастообразной массы, содержащей 30 частей озокерита и 70 частей парафина твердого.

Условия хранения. В прохладном месте.

ОЗОКЕРАФИНОВЫЕ БРИКЕТЫ (BriketumOzokerafmi)

Озокерафиновые брикеты, содержат озокерафин. Обладают большой теплоемкостью и низкой теплопроводностью.

Фармакологическое действие. Оказывают местное противовоспалительное и болеутоляющее действие.

Показания к применению и дозы. Такие же, как для озокерафина.

Побочное действие и противопоказания такие же, как для озекерита медицинского .

Форма выпуска. Брикеты.

Условия хранения. В прохладном месте.

ОЗОКЕРАЛИН (Ozokeralinum)

Мазеподобное вещество от желтого до темнокоричневого цвета, содержащее 40 частей озокерита и 60 частей масла вазелинового медицинского.

Показания к применению. Используется как противовоспалительное и болеутоляющее средство для внутривлагалишного введения.

Способ применения и дозы. Тампоны, обильно пропитанные озокералином, вводят глубоко во влагалище. Продолжительность лечения строго по назначению врача.

Побочное действие. После 3-4 процедур возможны бальнеологические реакции (кратковременная реакция организма на грязелечение, выражающаяся в нарушении функционального состояния органов). В этом случае лечение прекращают.

Противопоказания. Гнойное воспаление брюшины, околоматочной клетчатки, злокачественные и доброкачественные новообразования, туберкулез, тиреотоксикоз (заболевание щитовидной железы), беременность.

Форма выпуска. В банках темного стекла.

Условия хранения. В прохладном месте.

ПЕЛОИДОДИСТИЛЛЯТ (PeloidodistiUatum)

Препарат получаемый из лиманной грязи.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Артриты (воспаление сустава), радикулиты, миалгия (боль в мышцах). Блефариты (воспаление краев век), конъюнктивиты (воспаление наружной оболочки глаза), кератиты (воспаление роговицы), помутнение стекловидного тела (прозрачной массы, заполняющей полость глазного яблока), миопический хориоретинит (заболевание глаз с понижением зрения) и др.

Способ применения и дозы. Подкожно по 1 мл 1 раз в день, всего на курс лечения 30-35 инъекций.

Противопоказания. Тяжелые сердечно-сосудистые заболевания, беременность после 7 мес., острые желудочно-кишечные расстройства, далеко зашедший нефрозонефрит (заболевание почек).

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ПЕРЦА СТРУЧКОВОГО ПЛОДЫ (FructusCapsici)

Зрелые высушенные плоды стручкового перца, сем. пасленовых (Solanaceae). Содержат капсаишш, который обусловливает раздражающее действие и острый вкус перца. Обладают раздражащим и отвлекающим действием.

КАПСИТРИН (Capsitrinum)

Состав: настойки стручкового перца -27 мл, настойки зверобоя - 1 мл, мыла зеленого - 10 г, раствора аммиака 20% - 6 мл, спирта этилового 60% - 56 мл.

Показания к применению. При радикулитах, невритах (воспалении нерва), миозитах (воспалении мышц), артритах (воспалении сустава).

Способ применения и дозы. Наружно для растираний.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. Во флаконах по 100 мл. Условия хранения. В прохладном, защищенном от света месте.

КРЕМ “НИКОФЛЕКС”

(Nicoflex)

Белый однородный крем, содержащий 0,015% капсаицина, 9% гликольсалицилата, 2% этил-никотината, масло лавандовое, мазевую основу, консервант.

Фармакологическое действие. При нанесении на кожу оказывает отвлекающее, обезболивающиее, рассасывающее действие. Действие крема связано с раздражающим и отвлекающим эффектом капсаицина, обезболивающей и противовоспалительной активностью гликольсалицилата, рассасывающей способностью этил-никотината, вызывающего длительное расширение капилляров кожи и подкожной жировой клетчатки с развитием гиперемии (покраснения) кожи. По действию никофлекс близок к мазям “Финалгон” и “Эспол”.

Показания к применению. Применяют при спортивных и бытовых травмах (при ушибах, растяжении связок) и т. п.

Способ применения и дозы. Наносят тонким слоем на место поражения. Крем наносят на неповрежденную кожу. После нанесения крема (при втирании пальцами) следует тщательно вымыть руки.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. В тубах по 50 г.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ ПЕРЦОВО-АММИАЧНЫЙ (LinimentumCapsiciammoniatum)

Содержит 3 части настойки стручкового перца, 2 части спирта камфорного, 1 часть раствора аммиака.

Показания к применению. Невралгии (боль, распространяющаяся по ходу нерва), миозиты (воспаление мышц), радикулиты и т.д.

Способ применения и дозы. Наносят на место поражения и растирают.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. В стеклянных флаконах по 40 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛИНИМЕНТ ПЕРЦОВО-КАМФОРНЫЙ (LinimentumCapsicicamphoratum)

Содержит по 40 мл настойки стручкового перца и спирта камфорного.

Показания к применению. Невралгии (боль, распространяющаяся по ходу нерва), миозиты (воспаление мышц), радикулиты, люмбаго (приступообразная интенсивная боль в поясничной области), артрозы (болезни суставов).

Способ применения и дозы. Наносят на место поражения и растирают.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. В стеклянных флаконах по 80 мл.

Условия хранения. В прохладном, защищенном от света месте.

МАЗЬ ОТОБМОРОЖЕНИЯ (Unguentum contra congelationem)

Состав: настойки стручкового перца - 1 : 57,44 г, кислоты муравьиной -0,31 г, раствора аммиака 25% - 1,35 г, масла камфорного 10% - 6,18 г, мыла жидкого

калийного - 1,94 г, масла касторового -0,97 г, ланолина безводного (или церезина) - 1,26 г, сала свиного - 9,42 г, вазелина - 71,03 г.

Показания к применению. Наружно для профилактики и лечения обморожений.

Способ применения и дозы. Втирают тонким слоем на открытые части тела перед выходом на холод.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. В упаковке по 30 г.

Условия хранения. В сухом прохладном месте.

МАЗЬ “ЭСПОЛ” (Unguentum “Espolum”)

В 100 г мази содержится экстракта перца стручкового 10 г, димексида 3 г, эфирное кориандовое масло и др.

Фармакологическое действие. Препарат вызывает гиперемию (покраснение кожи), болеутоляющее (отвлекающее), противовоспалительное действие.

Показания к применению. Применяют местно при невралгиях (боли, распространяющейся по ходу нерва), радикулите, деформирующем артрозе (болезни суставов), миозите (воспалении мышц), ушибах.

Способ применения и дозы. На соответствующие участки кожи наносят 3-4 г мази и втирают 2-3 раза в сутки шпателем (после втирания пальцами необходимо тщательно вымыть руки).

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадания мази в глаза.

Форма выпуска. В алюминиевых тубах по 30 г.

Условия хранения. В прохладном месте.

ПЕРЦА СТРУЧКОВОГО НАСТОЙКА (Tincturecapsici)

Состав: стручкового перца мелконарезанного с семенами - 100 г, спирта 90% -до 1л.

Показания к применению. Как средство, раздражающее кожу, при невралгиях (боли, распространяющейся по ходу нерва), радикулите и др.; внутрь для повышения аппетита.

Способ применения и дозы. Втирать в кожу болезненной области; для повышения аппетита внутрь по 10-20 капель 3 раза в день до еды.

Побочное действие. Возможно появление кожного зуда, шелушение кожи.

Противопоказания. Нельзя наносить мазь на поврежденные участки кожи. Не допускается попадание мази в глаза.

Форма выпуска. Во флаконах по 50 мл.

Условия хранения. В прохладном, защищенном от света месте.

ПЛАСТЫРЬ ПЕРЦОВЫЙ (EmplastrumCapsici)

Состав: экстракта стручкового перца в пересчете на сухой - 5,6%, экстракта белладонны густого - 0,3%, настойки арники -0,3%, каучука натурального 1-го сорта - 22%, канифоли сосновой -23,5%; салипода смольного - 1%; ланолина безводного - 17,5%, масла вазелинового - 1,9%, муки пшеничной -27,3%, неозноа-Dтехнического -0,6%.

Показания к применению. Как обезболивающее средство при радикулитах, невралгиях (боли, распространяющейся по ходу нерва), миозитах (воспалении мышц), люмбаго (приступообразной интенсивноой боли в поясничной области) и т. п.

Способ применения и дозы. Перед наложением пластыря кожу обезжиривают спиртом, эфиром, одеколоном и

протирают ее насухо. С пластыря снимают защитную пленку, предохраняющую клейкую сторону, накладывают на кожу и слегка прижимают. Пластырь можно не снимать в течение 2 суток, если не ощущается сильного раздражения. При сильном жжении его снимают и кожу смазывают вазелином.

Форма выпуска. Пластырная масса, нанесенная на куски хлопчатобумажной ткани размером 12*18 см, в бумажных пакетах в упаковке по 4 штуки и 10*6 см в упаковке по 4 штуки.

Условия хранения. В сухом, прохладном месте.

Перца стручкового плоды входят также в препараты М. Дж. магик бальзам , колдрекс бронхе .

РУМАЛАЙЯ (Himalaya)

Фармакологическое действие. Комбинированный препарат, содержащий вещества растительного происхождения. Оказывает анальгетическое (обезболивающее) и противовоспалительное действие. Стимулирует выведение мочевой кислоты.

Показания к применению. Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов). Остеоартроз (болезнь суставов, сопровождающаяся истончением хряща и изменением формы суставной поверхности) суставов и позвоночника. Анкилозирующий спондилит (заболевание позвоночника с нарушением его подвижности). Подагра. Ревматические заболевания околосуставных мягких тканей. Артралгия (суставная боль), невралгии (боль, распространяющаяся по ходу нерва), невриты (воспаление нерва).

Способ применения и дозы. Для приема внутрь препарат назначают по 1-2 таблетки 2-3 раза в день, в зависимости от степени выраженности симптомов заболевания. Длительность лечения определяется индивидуально. Крем румалайя применяется наружно 2 раза в день на пораженную область, вместе с теплыми компрессами. Возможно сочетать использование крема с приемом препарата внутрь.

Препарат можно назначать совместно с другими противоревматическими средствами.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Беременность. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 100 штук. Крем в тубах по 28 г.

Условия хранения. В сухом, прохладном месте.

РУМАЛОН (Rumalon)

Содержит экстракт хряшей и мозговой ткани молодых животных.

Фармакологическое действие. Румалон относится к группе хондропротекторов - препаратов, замедляющих прогрессирование остеоартроза (болезни суставов, сопровождающейся истончением хряща и изменением формы суставной поверхности). Препарат представляет собой экстракт из хрящевой ткани и ткани костного мозга телят. Румалон стимулирует синтез (образование) гликозаминогликанов и коллагена хрящевой ткани, уменьшает активность ферментов, способствующих деградации (истончению) суставного хряша, замедляет развитие остеоартроза.

Показания к применению. Остеоартроз, спондилоартроз (заболевание позвоночника), менископатии (заболевание хряща прокладки коленного сустава, сопровождающееся болями и нарушением его функции), хондромалляция надколенника (омертвение суставного хряща надколенника).

Способ применения и дозы. Применяется только для внутримышечных инъекций. После определения переносимости препарата (введение 0,25 мл, а затем, с интервалом в 2 дня, введение 0,5 мл) его вводят в количестве 1 или 2 мл 2-3 раза в неделю. Курс включает 25 инъекций по 1 мл или 15 инъекций по 2 мл. Курсы инъекций повторяют 2 раза в год (в выраженных случаях 3-4 раза в год) в течение многих лет.

Побочное действие. Аллергические реакции (редко).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Ампулы по 1 и 2 мл в упаковке по 25 штук.

Условия хранения. В прохладном месте.

СТЕКЛОВИДНОЕ ТЕЛО (Corpusvitreum)

Препарат из стекловидного тела глаз (прозрачной массы, заполняющей полость глазного яблока) крупного рогатого скота.

Фармакологическое действие. Обладает свойствами биогенных стимуляторов. Оказывает стимулирующее влияние на образование костной ткани.

Показания к применению. Для размягчения и рассасывания рубцовой ткани (после ожогов, операции и др.), при контрактурах (стойком ограничении движения) суставов, как обезболивающее средство при невралгиях (боли, распространяющейся по ходу нерва), фантомных болях (болевых ощущениях, которые больной “переносит” на удаленную конечность), радикулите.

Способ применения и дозы. Подкожно ежедневно по 2 мл в течение 8-10 дней, при контрактурах и рубцах до 25 дней.

Противопоказания. Инфекционные заболевания, воспалительные процессы, общее истощение, нефрит (воспаление почки), цирроз печени, сердечная недостаточность с отеками, злокачественные опухоли.

Форма выпуска. В ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ТОРФОТ (Torfotum)

Отгон торфа.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Артриты (воспаление сустава), радикулиты, миалгии (боль в мышцах). Блефарит (воспаление краев век), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), помутнение стекловидного тела (прозрачной массы, заполняющей полость глазного яблока), миопический хориоретинит (заболевание глаз с понижением зрения) и др.

Способ применения и дозы. Подкожно по 1 мл ежедневно в течение 30-45 дней; под конъюнктиву (под наружную оболочку глаза) по 0,2 мл через день (всего 15-20 инъекций). Курс лечения повторяют через 1 '/2-2 мес. 3-4 раза в год.

Противопоказания. Тяжелые сердечно-сосудистые заболевания, гипертония (стойкий подъем артериального давления), беременность после 7 мес., острые желудочно-кишечные расстройства, далеко зашедший нефрозонефрит (заболевание почек).

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ФИБС (Fibs)

Препарат, получаемый из отгона лиманной грязи; содержит коричную кислоту и кумарины.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Артриты (воспаление сустава), радикулиты, миалгии (боль в мышцах) и др. Блефарит

(воспаление краев век), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), помутнение стекловидного тела (прозрачной массы, заполняющей полость глазного яблока), миопический хориоретинит (заболевание глаз с понижением зрения).

Способ применения и дозы. Подкожно по 1 мл ежедневно в течение 30-35 дней.

Противопоказания те же, что и для применения торфота .

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук. Условия хранения. В защищенном от света месте.

эспол

(Espol)

Фармакологическое действие. Раздражающее, отвлекающее средство. Содержит сумму веществ перца стручкового.

Показания к применению. Ушибы, растяжения и разрыв мышц, последствия вывихов и переломов, острый артрит (воспаление сустава), миозит (воспаление мышц), люмбаго (приступообразная интенсивная боль в поясничной области), ревматизм, пояснично-крестцовый радикулит, деформирующий спондилоз (заболевание позвоночника дистрофического характера, проявляющееся болями и ограничением движений).

Способ применения и дозы. Наружно, слегка втирают 2-3 г мази 2-3 раза в день в течение 1-10 суток. Эффект усиливается при наложении сухой согревающей повязки. Нельзя наносить на слизистые оболочки и поврежденную кожу. После применения необходимо вымыть руки.

Противопоказания. Повышенная чувствительность к препарату. Не рекомендуется применять во время беременности и кормления грудью.

Форма выпуска. Мазь в тубах по 30 г.

Условия хранения. В сухом, прохладном месте.


Лекарственные средства различных групп

БОРОМЕНТОЛ (Boromentholum)

Фармакологическое действие. Антисептическое (обеззараживающее) и болеутоляющее средство.

Показания к применению. Применяют как болеутоляющее и антисептическое средство для смазывания кожи при зуде, невралгии (боли, распространяющейся по ходу нерва), а также для смазывания слизистой оболочки носа при ринитах (воспалении слизистой оболочки носа).

Способ применения и дозы. Наносят тонким слоем.

Побочное действие и противопоказания не выявлены.

Форма выпуска. В металлических тубах мазь по 5 г следующего состава: ментола -0,5 части, борной кислоты - 5 частей, вазелина - 94,5 части.

Условия хранения. В прохладном месте.

ДИМЕКСИД (Dimexidum)

Синонимы: Диметилсульфоксид, Демасорб, Дромизол, Гиадур, ДМСО, Бросорб, Дамул, Делтан, Демавет. Дермасорб, Доликур, Долокур, Дурасорб, Мастан, Сомипронт, Синтексан.

Фармакологическое действие. Обладает выраженным местноанестезируюшим действием, а также противовоспалительным и антимикробным, изменяет чувствительность микрофлоры, резистентной (устойчивой) к антибиотикам.

Показания к применению. При ушибах, растяжении связок, воспалительных отеках, ожогах, артритах (воспалении сустава), радикулитах и др.; в кожнопластической хирургии (для консервирования кожных гомотрансплантатов /предназначенных для пересадки тканей, взятых у другого человека/), при роже, экземе, трофических язвах (медленно заживающих дефектах кожи), гнойничковых заболеваниях кожи и др.

Способ применения и дозы. Наружно водные растворы (30-50-90%) в виде компрессов и тампонов при кожных заболеваниях; в кожно-пластической хирургии повязки с 20-30% раствором в течение всего послеоперационного периода до стойкого приживления трансплантата (пересаженной ткани); для хранения трансплантатов (взятых для пересадки тканей) - 5% раствор.

Побочное действие. Возможны легкое жжение, небольшие кожные высыпания, зуд.

Противопоказания. Беременность, тяжелые поражения паренхиматозных органов (внутренних органов /печень, почки, селезенка и др./), стенокардия, коматозные (бессознательные) состояния, инфаркт миокарда, выраженный атеросклероз, инсульт.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В хорошо укупоренной таре.

М. ДЖ. МАГИК БАЛЬЗАМ (М. J. Magicbalsam)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает местное раздражающее, разогревающее и обезболивающее действие.

Показания к применению. Головная боль, синуситы (воспаление околоносовых пазух), невралгии (боль, распространяющаяся по ходу нерва), миозиты (воспаление мышц), артралгии (суставная боль), люмбаго (приступообразная интенсивная боль в поясничной области), катаральные (воспалительные) состояния.

Способ применения и дозы. Применяют местно. Наносят на соответствующий участок кожи 1-2 г мази.

Побочное действие. Крапивница, тошнота.

Противопоказания. Повышенная чувствительность к препарату. Не применять в области носа у детей младшего возраста (возможно развитие коллапса /резкого падения артериального давления/).

Форма выпуска. Мазь, содержащая масла перца стручкового 1,8%, метилсалицилата 2%, ментола 2%, терпенового масла 6%, камфорного масла 0,5%, пихтового масла 0,85%, эвкалиптового масла 1 %, во флаконах по 20 и 35 г.

Условия хранения. В прохладном месте.

МЕНОВАЗИН (Menovasinum)

Фармакологическое действие. Местноанестезируюшее (местнообезболивающее) средство.

Показания к применению. Назначают наружно как местное обезболивающее средство при невралгиях (боли, распространяющейся по ходу нерва), миалгиях (боли в мышцах), артралгии (суставной боли), и как противозудное средство при зудящих дерматозах (кожных болезнях).

Способ применения и дозы. Болезненные участки кожи растирают меновазином 2-3 раза в день.

Побочное действие. При продолжительном применении возможны головокружение, общая слабость, снижение артериального давления.

Противопоказания. Препарат противопоказан при повышенной чувствительности к новокаину.

Форма выпуска. В стеклянных флаконах по 40 мл. Содержит 2,5 г ментола, 1 г новокаина, 1 г анестезина, спирта этилового 70% до 100 мл.

Условия хранения. Список Б. В прохладном месте.

МЕТИЛСАЛИЦИЛАТ

(Methyliisalicylas)

Фармакологическое действие. Обладает противовоспалительной и обезболивающей активностью.

Показания к применению. Применяют наружно в качестве обезболивающего и противовоспалительного средства

perse(в чистом виде) и в смеси с хлороформом, маслом терпентинным, жирными маслами для втирания при суставном и мышечном ревматизме, артритах (воспалении сустава), экссудативном плеврите (воспалении оболочек легкого, сопровождающемся накоплением между ними богатой белком жидкости, выходящей из мелких сосудов).

Способ применения и дозы. Втирают в области воспаления.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или раздраженную кожу.

Форма выпуска. Жидкость во флаконах по 100 мл.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

БЕН-ГЕЙ (Ben-Gay)

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает анальгетическим (обезболивающим) и разогревающим действием.

Показания к применению.Миалгия (боль в мышцах) при заболеваниях суставов, травмах, люмбаго (приступообразная интенсивная боль в поясничной области). Разогравающий массаж при занятиях спортом.

Способ применения и дозы. Необходимое количество мази наносят на болезненную область и осторожно втирают. Процедуру повторяют 3-4 раза в день. Не рекомендуется использовать бен-гей совместно с тепловыми процедурами.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или раздраженную кожу.

Форма выпуска. Бен-гей обезболивающее растирание (1 мл -0,1 г ментола и 0,15 г метилсалицилата). Бен-гей растирание для артрита (1 мл - 0,08 г ментола и 0,3 г метилсалицилата). Бен-гей растирание для спорта и упражнения (1 мл - 0,03 г ментола). Крем в тубах. Мазь в тубах. Гель в тубах.

Условия хранения. В прохладном месте.

КАМФОЦИН (Camphocinum)

Показания к применению. Применяют при ревматизме, артритах (воспалении сустава).

Способ применения и дозы. Втирают линимент в болезненную область.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Во флаконах оранжевого стекла по 80 мл линимент следующего состава: метилсалицилата - 10 г, камфоры - 15 г, кислоты салициловой -3 г, масла касторового - 5 г, масла терпентинного очищенного - 10 г, настойки стручкового перца -до 100 г.

Условия хранения. В защищенном от света месте.

КАПСИН (Capsinum)

Показания к применению. При радикулитах, невритах (воспалении нерва), миозитах (воспалении мышц), артритах (воспалении сустава) и др.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалиципата .

Форма выпуска. Линимент, содержащий метилсалицилата 1 часть, масла беленного и настойки стручкового перца по 2 части, во флаконах по 50 или 100 мл.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ МЕТИЛСАЛИЦИЛАТА СЛОЖНЫЙ (Linimentummethyl” salicylatiscompositum)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т. д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата и хлороформа по 33,3 г, масла беленного (или дурманного) 33,4 г (на 100 г) во флаконах по 50 г.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ “НАФТАЛЬГИН” (Linimentum “Naphthalginum”)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т. д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата, анальгина и нефти нафталанской по 2,5 части, смеси жирных спиртов кашалотового жира 3 части, эмульгатора 13 частей, воды до 100 частей, во флаконах по 100 г.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ (БАЛЬЗАМ) “САНИТАС” (Linimentum /Balsamum/ “Sanitas”)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т.д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент состава: метилсалицилата - 24 г, масла эвкалиптового - 1,2 г, масла терпентинного очищенного - 3,2 г, камфоры - 5 г, сала свиного и вазелина - по 33,3 г.

Условия хранения. В прохладном месте.

МАЗЬ “БОМ-БЕНГЕ” (Ungventum “Boum-Benge”)

Показания к применению. Назначают взрослым и детям как обезболивающее и противовоспалительное средство при воспалительных заболеваниях верхних дыхательных путей при трахеите (воспалении трахеи) в качестве раздражающего кожу отвлекающего средства, а также при ревматизме и артритах (воспалении сустава).

Способ применения и дозы. Втирают в области воспаления. Детям до 5 лет используют вместо горчичников.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Мазь состава: ментола - 3,9 г (или масла мяты перечной - 7,8 г), метилсалицилата - 20,2 г, вазелина медицинского - 68,9 г, парафина медицинского - 7 г (на 100 г), в алюминиевых тубах (по 25-50 г) или в стеклянных банках (по 25-60 г).

Условия хранения. В прохладном месте.

РЕНЕРВОЛЬ (Renervol)

Показания к применению. Применяется для втираний при ревматических болях, невралгиях (боли, распространяющейся по ходу нерва), люмбаго (приступообразной интенсивной боли в поясничной области) и т. п.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Мазь, содержащая в 100 г метилсалицилата 0,5 г, камфоры 3,5 г, этиленхлорида 75 г, масла тимиана 0,5 г, изоборнилацетата 1 г, в тубах по 90 г.

Условия хранения. В прохладном месте.

САЛИМЕНТ (Salimentum)

Показания к применению. Как обезболивающее и противовоспалительное средство для растираний при суставном и мышечном ревматизме, артритах (воспалении сустава), радикулитах, невралгиях (боли, распространяющейся по ходу нерва) и др.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата и хлороформа по 20 г, масла беленного (или дурманного) 60 г (на 100 г), во флаконах по 50 г.

Условия хранения. В прохладном месте.

Метилсалицилат входит также в состав препаратов апизартрон , М. Дж. магик бальзам .

МИОСПРЕЙ (Miospray)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает местное сосудорасширяющее и разогревающее действие (за счет бензилникотината), улучшает кровоснабжение тканей в месте нанесения. Ментол оказывает местное анальгезируюшее (обезболивающее) действие, за счет испарения охлаждает раневую поверхность.

Показания к применению. М налги и (боль в мышцах), миозиты (воспаление мышц), мышечные спазмы, спортивные травмы, ушибы.

Способ применения и дозы. Препарат наносят на кожу с расстояния 10-15 см до образования толстого влажного слоя. Затем обработанную поверхность массируют до легкой гиперемии (покраснения) кожи. Препарат можно применять несколько раз в день.

Соблюдать осторожность при применении препарата вблизи глаз, носа, рта, ушей, половых органов, ануса (заднепроходного отверстия) и избегать попадания на слизистые.

Побочное действие. Аллергические реакции в виде легкого зуда, гиперемии. Эти явления, как правило, легкие и не требуют отмены препарата.

Противопоказания. Не применять на пораженном или поврежденном участке кожи, не распылять на слизистые оболочки.

Форма выпуска. Аэрозоль для наружного применения в баллонораспылителе по 150 г. Содержит по 0,18 г бензилникотината и никотинамида и 0,16 г ментола.

Условия хранения. Вдали от огня и источников высокой температуры.

ПРЕПАРАТЫ, СОДЕРЖАЩИЕ КАМФОРУ:

ДЕНТА (Guttae “Denta”)

Показания к применению. Для успокоения зубной боли.

Способ применения и дозы. Наносят по 2-3 капли (на ватке) на больной зуб.

Форма выпуска. Капли в хорошо укупоренных склянках по 5 мл. Содержат камфоры и хлоралгидрата по 33,3 г, спирта 95% до 100 мл.

Условия хранения. Список Б. В защищенном от света месте.

КАМФОРЫ И САЛИЦИЛОВОЙ КИСЛОТЫ

РАСТВОР СПИРТОВОЙ (SolutioCamphoraeetAcidisalicylic! spirituosa) Фармакологическое действие. Оказывает раздражающее и антисептическое (обеззараживающее) действие.

Показания к применению. Мышечные боли, ревматизм, артриты (воспаление сустава) и др.

Способ применения и дозы. Применяют наружно в виде растираний.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Раствор во флаконах по 100 мл. Состав: камфоры - 50 г, салициловой кислоты - 10 г, спирта 70% -до 1л.

Условия хранения. В прохладном, защищенном от света месте.

КАПСИКАМ (Capsicam)

Фармакологическое действие. Раздражающее, отвлекающее, противовоспалительное средство.

Показания к применению. Радикулит, остеохондроз (заболевание позвоночника, связанное с нарушением обмена в межпозвоночных дисках и костной ткани), артриты (воспаление сустава), невралгия (боль, распространяющаяся по ходу нерва), разогревающий массаж у спортсменов.

Способ применения и дозы. Втирают 1-2 г мази 2-3 раза в день. Расход мази на курс - 50-100 г.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 50 г. Состав: камфора - 3 г, бензилникотинат - 2 г, масло терпентиновое, ванилилнонамид.

Условия хранения. В прохладном месте.

МАЗЬ КАМФОРНАЯ (Unguentum Camphoratum)

Показания к применению. Применяют при мышечных болях, ревматизме, артритах (воспалении сустава).

Способ применения и дозы. Втирают в болезненную область.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В банках оранжевого стекла. Состав: камфоры - 10 г, вазелина медицинского - 54 г, парафина медицинского - 8 г, ланолина безводного - 28 г.

Условия хранения. В защищенном от света месте.

МАСЛО КАМФОРНОЕ ДЛЯ НАРУЖНОГО ПРИМЕНЕНИЯ (SolutioCamphoraeoleosumexternum) Показания к применению. Применяют при ревматизме и артритах (воспалении суставов).

Способ применения и дозы. Втирают масло в болезненную область.

Побочное действие. Не выявлено. Противопоказания. Не установлены. Форма выпуска. 10% раствор камфоры в подсолнечном масле во флаконах по 15 и 30 г.

Условия хранения. В защищенном от света месте.

СПИРТ КАМФОРНЫЙ (Spiritus Camphoratus)

Фармакологическое действие. Раздражающее, антисептическое (обеззараживающее) средство.

Показания к применению. Воспалительные заболевания, ревматизм, артрит (воспаление сустава), профилактика пролежней (омертвения тканей вследствие длительного давления на них при лежании).

Способ применения и дозы. Втирают в поврежденную область кожи.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Во флаконах по 25, 40 и 80 мл. Состав: камфоры - 10 г, спирта 90% - до 100 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте, в хорошо укупоренной таре

РЕВМА-ГЕЛЬ (Rewma-gel)

Фармакологическое действие. Гомеопатический комплексный препарат, действие которого определяется свойствами входящих в него компонентов. Оказывает противовоспалительное и болеутоляющее действие, улучшает кровоснабжение тканей.

Показания к применению. Ревматические и дегенеративные (с нарушением структуры ткани) заболевания мышц и суставов, люмбаго (приступообразная интенсивная боль в поясничной области), болезненное напряжение и растяжение мыши.

Способ применения и дозы. Гель наносят на болезненные участки, слегка втирая в кожу, 3 раза в сутки. Препарат можно использовать в течение длительного времени.

Побочное действие. Возможны аллергические реакции. При применении препарата возможно временное первичное ухудшение. В этом случае следует прекратить его прием и проконсультироваться у врача.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Гель для наружного применения в тубах по 35 и 100 г, содержащий (в 10 г): матричную настойку Rhustoxicodendron @ 500 мг, матричную настойку Ledum@ 500 мг, матричную настойку Symphytumadusumexternum @ 1 г.

Условия хранения. В прохладном месте.

ФИНАЛГОН (Finalgon)

Фармакологическое действие. Мазь, содержащая 0,4% ванилилнонамида и 2,5% бутоксиэтилового эфира никотиновой кислоты. Оба вещества вызывают длительное расширение капилляров (мельчайших сосудов) и гиперемию (покраснение) кожи. При нанесении на кожу оказывают отвлекающее, болеутоляющее, противовоспалительное действие.

Показания к применению. Мышечные и суставные боли различного происхождения, тендовагиниты (воспаление сухожилий), люмбаго (приступообразная интенсивная боль в поясничной области), невриты (воспаление нерва), ишиалгии (боли по ходу седалищного нерва), спортивные травмы.

Способ применения и дозы. Применяют местно -наносят на кожу. Сначала, при первом применении, выдавливают на аппликатор (полиэтиленовую пластинку) не более 0,5 см мази. Этого количества достаточно для нанесения на поверхность диаметром приблизительно 5-7 см. С помощью аппликатора мазь тщательно втирают в кожу пораженного участка и накрывают его шерстяной тканью. Действие мази развивается через несколько минут, максимальный эффект проявляется через 20-30 мин. При многократном применении реакция на мазь может уменьшаться, что требует увеличения дозы. Во всех случаях доза должна подбираться индивидуально.

Мазь используют 2-3 раза в день, курс лечения - не более 10 дней.

Если на кожу попало много мази, излишек следует убрать салфеткой, смоченной растительным маслом. После каждого употребления мази необходимо тщательно мыть руки с мылом. При попадании мази на слизистые оболочки возникает ощущение жжения.

Больным с чувствительной коже после нанесения мази принимать теплые ванные не рекомендуется.

Побочное действие. Возможна индивидуальная непереносимость препарата.

Противопоказания. Нельзя наносить мазь на поврежденную кожу и слизистые оболочки.

Форма выпуска. Мазь в алюминиевых тубах по 30 и 50 г.

Условия хранения. В сухом, прохладном месте.

ХЛОРОФОРМНЫЙ ЛИНИМЕНТ СЛОЖНЫЙ (Unimentumchloroformiicompositum)

Фармакологическое действие. Оказывает раздражающее действие на кожу.

Показания к применению. Невралгия (боль, распространяющаяся по ходу нерва), миозит (воспаление мышц).

Способ применения и дозы. Применяют наружно в виде растираний.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или пораженную кожу.

Форма выпуска. В стеклянных флаконах по 25 мл. Содержит хлороформ и масло беленное (или дурманное) в равных частях.

Условия хранения. В прохладном, защищенном от света месте.

ХЛОРЭТИЛ (Aethyliichloridum)

Синонимы: Айсберг.

Фармакологическое действие. Местное средство для кратковременного поверхностного обезболивания кожных покровов. При попадании на кожу вызывает понижение ее чувствительности за счет сильного охлаждения кожи вследствие быстрого испарения препарата.

Показания к применению. Небольшие поверхностные операции (разрезы кожи). Криотерапия (лечение холодом) при рожистом воспалении, миозитах (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва), термических (тепловых) ожогах, бородавчатой форме красного лишая (заболевании кожи, характеризующемся появлением зудящей крупной фиолетовой сыпи), очаговой алопеции (частичного выпадения волос); для уменьшения кожного зуда; для местного обезболивания при спортивной травме. Способ применения и дозы. Аэрозольную струю направляют на поверхность кожи с расстояния 25-30 см. После появления на коже “инея” ткани становятся плотными и нечувствительными. В лечебных целях процедуры производят раз в день в течение 7-10 дней.

Побочное действие. Применять хлорэтил следует с осторожностью: возможны гиперемия (покраснение) и повреждение целостности кожи с экссудацией (“мокнущее” повреждение кожи).

Противопоказания. Нарушения целостности кожных покровов, заболевания сосудов (варикозное расширение вен, сосудистые спазмы /резкое сужение просвета/). Больные не должны вдыхать хлорэтил, испаряющийся с поверхности кожи.

Форма выпуска. В ампулах по 30 мл в упаковке по 10 штук; аэрозольные баллончики по 100 и 480 мл.

Условия хранения. Список А. В прохладном, защищенном от света месте.

МЕСТНОАНЕСТЕЗИРУЮЩИЕ (МЕСТНООБЕЗБОЛИВАЮЩИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АНЕСТЕЗИН (Anaestesinum)

Синонимы: Бензокаин, Анесталгин, Анестецин, Анестин, Эгоформ, Норкаин, Паратезин, Ретокаин, Топоналгин.

Фармакологическое действие. Местноанестезирующее средство.

Показания к применению. Для обезболивания слизистых оболочек, при спазмах и болях в желудке, повышенной чувствительности пищевода, для обезболивания раневой и язвенной поверхности кожи; при крапивнице и заболеваниях кожи, сопровождающихся зудом. Иногда при первичной рвоте, рвоте беременных.

Способ применения и дозы. Внутрь при болях в желудке, повышенной чувствительности пищевода по 0,3 г 3-4 раза в день; наружно в виде 5-10% мази и присыпок при крапивнице и заболеваниях кожи, сопровождающихся зудом, для обезболивания язвенных и раневых поверхностей; в виде 5-20% масляного раствора для анестезии слизистых оболочек.

Противопоказания. Индивидуальная повышенная чувствительность.

Форма выпуска. Порошок; таблетки по 0,3 г в упаковке по 10 штук; таблетки, содержащие анестезин и дерматол по 0,1 г и окись магния 0,3 г, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

АЭРОЗОЛЬ “АМПРОВИЗОЛЬ”

(Aerosolum “Amprovisolum”)

Содержит анестезин, ментол, раствор эргокальциферола (витамин D2> в спирте, глицерин, прополис и этиловый спирт.

Показания к применению. Применяют для местного обезболивания, как противовоспалительное и охлаждающее средство при солнечных и термических (ожогах горячими жидкостями, паром, пламенем и т. д.) ожогах IиIIстепеней.

Способ применения и дозы. На пораженную поверхность наносят струю аэрозоля, нажав на головку баллона в течение 1-5 сек, с расстояния 20-30 см. В зависимости от степени ожога и переносимости препарата кожу обрабатывают один или несколько раз.

Противопоказания. Препарат противопоказан при распространенных ожогах IIстепени, ссадинах кожи. Недопустимо попадание аэрозоля в глаза.

Форма выпуска. По 50 г в аэрозольных стеклянных баллонах с полимерным покрытием либо по 80 или 170 г в алюминиевых аэрозольных баллонах с распылительным клапаном, головкой и предохранительным колпачком.

Условия хранения. В сухом месте при температуре не выше +35 °С, вдали от огня и нагревательных приборов; предохранять от прямых солнечных лучей.

БЕЛЛАСТЕЗИН (Bellasthesinum)

Содержат анестезин и экстракт красавки.

Показания к применению. Гастралгия (боль в области желудка), спазмы желудка и кишечника.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что для анестезина и препаратов красавки. .

Форма выпуска. Таблетки, содержащие 0,3 г анестезина и 0,015 г экстракта красавки.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Анестезин входит также в состав препаратов алмагель-А , мазь гепариновая , мазь “фастин” , мазь цинконафталановая с анестезином , меновазин , натрия уснинат , олазоль , таблетки “беллалгин” , таблетки “павестезин” , свечи “анестезол” .

БУПИВАКАИНА ГИДРОХЛОРИД (Bupivacainehydrochloride)

Синонимы: Маркаин, Карбостезин, Дуракаин, Наркаин, Сенсоркаин, Сведокаин.

Фармакологическое действие. Является одним из наиболее активных и длительно действующих местных анестетиков.

Показания к применению. Применяется для местной анестезии.

Способ применения и дозы. Применяется для местной инфильтрационной анестезии (обезболивания путем пропитывания ткани операционного поля раствором местного анестетика) - 0,25% раствор, блокады периферических нервов - 0,25-0,5%, эпидуральной (введения местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинно-мозговыми нервами) - 0,75% и каудальной (введения анестезирующего вещества в пространство крестцового канала с целью обезболивания областей, иннервируемых проходящими через крестцовый канал нервами) анестезии - 0,25-0,5%, ретробульбарной блокады (введения местного анестетика в область ресничного угла глаза) - 0,75%. В акушерско-гинекологической практике допускается использование только 0,25-0,5% растворов, но не 0,75%. При применении 0,75% раствора следует проявлять осторожность.

Побочное действие. При правильном применении препарат обеспечивает сильную и длительную анестезию. При превышении доз возможны судороги, угнетение сердечной деятельности (вплоть до остановки сердца).

Форма выпуска. В ампулах и флаконах в указанных выше концентрациях, а также с добавлением адреналина гидрохлорида (1:200000).

Условия хранения. Список Б. В защищенном от света месте.

ДИКАИН (Dicainum)

Синонимы: Тетракаин гидрохлорид, Аметокаин, Анетаин, Децикаин, Феликаин, Фонкаин, Интеркаин, Медикаин, Пантокаин, Рексокаин.

Фармакологическое действие. Сильное местноанестезирующее средство. По активности значительно превосходит новокаин и кокаин, но более токсичен. Хорошо всасывается через слизистые оболочки.

Показания к применению. Дикаин используют только для поверхностной анестезии (обезболивания).

Способ применения и дозы. В офтальмологической практике применяют в виде 0,1% раствора при измерении внутриглазного давления (по одной капле 2 раза с интервалом 1-2 мин). Анестезия развивается обычно через 1-2 мин. При удалении инородных тел и оперативных вмешательствах применяют 2-3 капли 0,25-0,5-1% или 2% раствора. Через 1-2 мин развивается выраженная анестезия. Необходимо учитывать, что растворы, содержащие свыше 2% дикаина, могут вызвать повреждения эпителия (наружного слоя) роговицы (прозрачной оболочки глаза) и значительное расширение сосудов конъюнктивы (наружной оболочки глаза). Обычно для анестезии при хирургических вмешательствах на глазах достаточно применения 0,5% раствора. Для удлинения и усиления анестезирующего эффекта прибавляют 0,1% раствор адреналина (3-5 капель на 10 мл дикаина).

При кератитах (воспалении роговицы /прозрачной оболочки глаза/) дикаин не применяют.

В офтальмологической практике при необходимости длительной анестезии используют пленки глазные с дикаином. В каждой пленке содержится 0,00075 г (0,75 мг) дикаина.

Дикаин также применяют для поверхностной анестезии в оториноларингологической практике при некоторых оперативных вмешательствах (прокол гайморовой пазухи, удаление полипов, конхотомия /удаление нижней или средней носовой раковины/, операция на среднем ухе). В связи с быстрым всасыванием дикаина слизистыми оболочками дыхательных путей следует проявлять большую осторожность при его применении и тщательно следить за состоянием больного. Детям до 10 лет анестезию дикаином не проводят. У детей старшего возраста

применяют не более 1-2 мл 0,5-1% раствора, у взрослых -до 3 мл 1% раствора (иногда достаточен 0,25-0,5% раствор) и лишь при абсолютной необходимости - 2% или 3% раствор. К. раствору дикаина (при отсутствии противопоказаний к применению сосудосуживающих веществ) прибавляют по 1 капле 0,1% раствора адреналина гидрохлорида на 1-2 мл дикаина. Высшие дозы дикаина для взрослых при анестезии верхних дыхательных путей - 0,09 г однократно (3 мл 3% раствора).

Побочное действие. Препарат очень токсичен, необходима осторожность при его применении.

Противопоказания. Возраст до 10 лет, общее тяжелое состояние больных. При работе с дикаином инструменты и шприцы не должны содержать остатков щелочи. Дикаин в присутствии щелочи выпадает в осадок.

Форма выпуска. Порошок и пленки глазные с дикаином по 30 штук в пеналах-дозаторах.

Условия хранения. Список А. В хорошо укупоренной таре.

КОКАИНА ГИДРОХЛОРИД (Cocainihydrochloridum)

Синонимы: Кокаин хлористоводородный.

Фармакологическое действие. Местноанестезируюшее средство.

Показания к применению. Для поверхностной местной анестезии слизистых оболочек полости рта, носа, гортани; для анестезии пульпы (мягкой ткани) зуба, роговицы (прозрачной оболочки глаза) и конъюнктивы (наружной оболочки) глаза.

Способ применения и дозы. Для поверхностной местной анестезии слизистой оболочки и роговицы глаза применяют 1-3% растворы, слизистых оболочек ротовой полости, носа, гортани - 2-5% растворы.

Побочное действие. Возможно повышение внутриглазного давления, острый приступ глаукомы (резкое повышение внутриглазного давления). Необходима осторожность при бронхоскопии (обследовании бронхов при помощи оптических приборов).

Форма выпуска. Порошок.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств). В защищенном от света месте в хорошо укупоренных банках оранжевого стекла.

ЛИДОКАИН (Udocain)

Синонимы: Ксилокаин, Ксикаин, Лидестин, Ацетоксилин, Алокаин, Анестакон, Анестекаин, Астракаин, Доликаин, Дулсикаин, Фастокаин, Леостезин, Лидокард, Лидокатон, Лигнокаин, Марикаин, Нуликаин, Октокаин, Ремикаин, Ксилокард, Ксилоцитин, Ксилотон, Эсракаин, Солкаин, Стерикаин, Ксилезин, Ксилотокс и др.

Фармакологическое действие. Активное местноанестезирующее средство; оказывает выраженное антиаритмическое действие .

Показания к применению. Для инфильтрационной (обезболивания путем пропитывания ткани операционного поля раствором местного анестетика) и проводниковой (обезболивания путем воздействия анестезирующего вещества на участок нервного ствола, иннервирующего операционное поле или болезненный участок) анестезии.

Для предупреждения и устранения аритмии (нарушения ритма сердца) .

Способ применения и дозы. При применении аэрозоля лидокаина доза препарата может широко варьировать в зависимости от величины и характера обрабатываемой поверхности. У взрослых для достижения анестезии, как правило, разовая доза составляет 1-3 нажатия на клапан флакона. В гинекологической практике иногда требуется

10-20 и более нажатий на клапан. Максимально допускается 40 нажатий. Детям от 2-х лет в стоматологической практике, оториноларингологии (лечении заболеваний уха, горла, носа) и дерматологии (лечении кожных заболеваний) назначают однократно по 1-2 нажатию на клапан флакона. После аппликации (нанесения) лидокаина в аэрозольной форме на слизистую ротовой полости, гортани, глотки или бронхов обеспечивается локальная анестезия продолжительностью 15-20 мин.

Для инфильтрационной анестезии применяют 0,125%, 0,25% и 0,5% растворы; для анестезии периферических нервов - 1% и 2% растворы; для эпидуральной анестезии (введение местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) - 1%-2% растворы; для спинальной анестезии (введение местного анестетика в субарахноидальное пространство спинного мозга с целью обезболивания областей, иннервируемых спинномозговыми нервами) - 2% растворы.

Количество раствора и общая доза лидокаина зависят от вида анестезии и характера оперативного вмешательства. С увеличением концентрации общую дозу лидокаина снижают.

При применении 0,125% раствора максимальное количество раствора составляет 1600 мл и общая доза лидокаина - 2000 мг (2 г); при применении 0,25% раствора - соответственно, 800 мл и 2000 мг (2 г); 0,5% раствора - общее количество 80 мл, а обшая доза 400 мг; 1% и 2% растворов - общее количество 40 и 20 мл, соответственно, а общая доза - 400 мг (0,4 г).

Для смазывания слизистых оболочек (при интубации трахеи /введении в трахею специальной трубки/, бронхоэзофагоскопии /исследовании бронхов или пищевода/, удалении полипов, проколах гайморовой пазухи и др.) применяют 1%-2% растворы, реже -5% раствор в объеме не свыше 20 мл.

Растворы лидокаина совместимы с адреналином; прибавляют extempore(перед употреблением) 1% раствор адреналина гидрохлорида по 1 капле на 10 мл раствора лидокаина, но не более 5 капель на все количество раствора.

Побочное действие. Головная боль, головокружение, нарушение сна, беспокойство. При чрезмерно быстром внутривенном введении и у пациентов с повышенной чувствительностью возможны судороги, тремор (дрожание конечностей), парестезии (чувство онемения в конечностях), дезориентация, эйфория (беспричинное приподнятое настроение), шум в ушах, замедленная речь. При применении высоких доз лидокаина возможны брадикардия (редкий пульс), замедление проводимости (нарушение проведения возбуждения по проводящей системе сердца), артериальная гипотензия (снижение артериального давления). Аллергические реакции.

Противопоказания. Выраженная брадикардия, выраженная артериальная гипотония (низкое артериальное давление), кардиогенный шок, тяжелые формы хронической сердечной недостаточности, повышенная чувствительность к препарату. С осторожностью назначать при выраженных нарушениях функции печени и почек.

Форма выпуска. Раствор для инъекций 0,5%, 1%, 2%, 5% и 10% (1 мл - 0,005 г, 0,01 г, 0,02 г, 0,05 г и 0,1 г) в ампулах и флаконах; дозированный аэрозоль для наружного применения (1 доза -0,01 г); дозированный аэрозоль для местного применения (1 доза - 4,8 мг). В ампулах по 2 мл 2% раствора.

Условия хранения. Список Б. В защищенном от света месте.

Лидокаин также входит в состав препаратов амбене , ауробин , капли ушные с преднизолоном , отипакс , проктогливенол .

НОВОКАИН (Novocainum)

Синонимы: Прокаина гидрохлорид, Этокаин, Аллокаин, Амбокаин, Аминокаин, Анестокаин, Атоксикаин, Церокаин, Хемокаин, Цитокаин, Этонаукаин, Неокаин, Панкаин, Паракаин, Планокаин, Синтокаин, Генокаин, Герокаин, Изокаин, Йенакаин, Марекаин, Минокаин, Наукаин, Полокаин, Прокаин, Протокаин, Севикаин, Синкаин, Топокаин и др.

Фармакологическое действие. Местноанестезирующее средство.

Показания к применению. Инфильтрационная (обезболивание путем пропитывания ткани операционного поля раствором местного анестетика), проводниковая (обезболивание путем воздействия анестезирующего вещества на участок нервного ствола, иннервируюшего операционное поле или болезненный участок), эпидуральная (введение местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) и спинномозговая (введение местного анестетика в субарахноидальное пространство спинного мозга с целью обезболивания областей, иннервируемых спинномозговыми нервами) анестезия, вагосимпатическая блокада (введение раствора местного анестетика к переднебоковой поверхности шейных позвонков) и паранефральная (введение местного анестетика в околопочечную клетчатку с целью обезболивания внутренних органов /кишечник, почка и т. д./) блокада; для потенцирования (усиления) действия основных наркотических средств для общей анестезии; для купирования (снятия) болей при язвенной болезни желудка, двенадцатиперстной кишки, при трещинах заднего прохода, геморрое (выбухании и воспалении вен прямой кишки) и др.

Способ применения и дозы. При инфильтрационной анестезии высшие дозы в начале операции не более 500 мл 0,25% раствора или 150 мл 0,5% раствора, далее на каждый час до 1000 мл 0,25% раствора или 400 мл 0,5% раствора в течение каждого часа. Для проводниковой анестезии применяют 1-2% растворы, при перидуральной (введении местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) -20-25 мл 2% раствора, для спинномозговой - 2-3 мл 5% раствора, при паранефральной блокаде - 50-80 мл 0,5% раствора, при вагосимпатической блокаде - 30-100 мл 0,25% раствора, как Местноанестезирующее и спазмолитическое (снимающее спазмы) средство препарат применяют в свечах по 0,1 г.

Побочное действие. Головокружение, слабость, гипотония (снижение артериального давления), аллергия.

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Порошок; 0,25% и 0,5% растворы в ампулах по 1; 2; 5; 10 и 20 мл и 1% и 2% растворы по 1; 2; 5 и 10 мл; 0,25% и 0,5% стерильные растворы новокаина во флаконах по 200 и 400 мл; 5% и 10% мазь; свечи, содержащие по 0,1 г новокаина.

Условия хранения. Список Б. Порошок - в хорошо укупоренной темной таре, ампулы и свечи - в прохладном, защищенном от света месте.

Новокаин также входит в состав комбинированных препаратов меновазин , новоциндол , синтомицина (1%) линимент с новокаином , солутан и эфатин .

НУПЕРКАИНАЛ (Nupercainal)

Фармакологическое действие. Нуперкаинал вызывает быструю и стойкую местную анестезию.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки), трещины заднего прохода, укусы насекомых, старческий зуд, зуд женских наружных

половых органов, преждевременная эякуляция (спермовыделение).

Способ применения и дозы. Препарат наносят на болезненный участок кожи и слегка втирают.

Форма выпуска. Мазь 1 % в упаковке по 20 и 30 г.

Условия хранения. В прохладном месте.

ПИРОМЕКАИН (Pyromecainum)

Синонимы: Бумекаин гидрохлорид.

Фармакологическое действие. Пиромекаин обладает анестезирующими свойствами. Он вызывает быстро наступающую, глубокую и продолжительную анестезию.

Кроме анестезирующих свойств, пиромекаин обладает противоаритмической активностью при нарушениях ритма сердца различного генеза (происхождения). По противоаритмическому эффекту пиромекаин близок к лидокаину.

Пиромекаин оказывает седативное (успокаивающее), болеутоляющее и противовоспалительное действие.

Показания к применению. Пиромекаин назначают в качестве анестетика для поверхностной анестезии при проведении лечебнодиагностических манипуляций в стоматологии, офтальмологии, оториноларингологии, хирургии, бронхологии, гастроэнтерологии, урологии.

В стоматологии пиромекаин назначают при острых и хронических воспалительных заболеваниях слизистой оболочки полости рта и пародонта (тканей зуба): афтозный стоматит, многоморфная экссудативная эритема и др.

Пиромекаин применяют также в качестве противоаритмического средства .

Способ применения и дозы. Пиромекаин применяют местно в виде 0,5%, 1% и 2% растворов и 5% мази или внутривенно в виде 1% раствора на 5% растворе глюкозы.

Для поверхностной анестезии в офтальмологии используют 0,5% растворы по 1-2 капли, в оториноларингологии - 1%-2% растворы по 1-5 мл (в некоторых случаях с добавлением 0,1 % раствора адреналина гидрохлорида по 1 капле на каждые 2,0-3,0 мл раствора пиромекаина); для эндоскопических диагностических исследований (методов исследования полостей и каналов тела при помощи оптических приборов, снабженных осветительным устройством) и лечебных процедур - 2% раствор 2-5 мл; при бронхографии (рентгенографическом исследовании бронхов) 10-15 мл; при раздельной интубации бронхов (введении трубки в просвет бронхов) от 14 до 35 мл (в среднем 20 мл). В стоматологии пиромекаин применяют в виде 1% и 2% растворов (по 1-5 мл) и 5% пиромекаиновой мази - по 0,1-1 г (в зависимости от объема лечебного вмешательства). Пиромекаиновую мазь наносят шпателем, марлевым или ватным тампоном на место обезболивания слизистой оболочки полости рта. При кюретаже (очистке гнойных карманов) патологических зубнодесневых карманов мазь вводят в них шприцом с тупой канюлей. Через 2-5 минут, не снимая мази, можно приступать к манипуляции. При лечении воспалительных заболеваний полости рта мазь применяют 1-3 раза в сутки. Длительность курса лечения зависит от формы заболевания и составляет от 3 до 10 дней.

Побочное действие. При применении пиромекаина возможны побледнение кожи и слизистых оболочек, общая слабость, тошнота, рвота, головная боль, головокружение, обморок, падение артериального давления. При развитии гипотонии (снижении артериального давления) рекомендуется применение эфедринаили других сосудосуживающих средств.

При местном применении пиромекаина в больших дозах могут проявиться бледность, тошнота, головная боль, головокружение.

Противопоказания. Внутривенное введение пиромекаина противопоказано при нарушении функции печени и почек.

Форма выпуска. Пиромекаин выпускается в виде 0,5%, 1% и 2% растворов в ампулах по 10 мл; 1% раствора на 5% растворе глюкозы (для внутривенных инъекций) в ампулах по 10 мл; 5% пиромекаиновой мази в металлических тубах по 30 г.

Условия хранения. Список Б. В защищенном от света месте.

ТРИМЕКАИН (Trimecainum)

Синонимы: Мезокаин, Тримекаина гидрохлорид, Месдикаин, Мезидикаин.

Фармакологическое действие. Местноанестезируюшее средство; действует сильнее и продолжительнее, чем новокаин.

Показания к применению. Проводниковая (обезболивание путем воздействия анестезирующего вещества на участок нервного ствола, иннервируюшего операционное поле или болезненный участок) или инфильтрационная (обезболивание путем пропитывания ткани

операционного поля раствором местного анестетика) анестезия.

Способ применения и дозы. Для инфильтрационной анестезии вводят до 800 мл 0,25% раствора; до 400 мл 0,5% раствора или до 100 мл 1% раствора; для проводниковой анестезии - до 100 мл 1% или до 20 мл 2% раствора.

Побочное действие. Побледнение лица, головная боль, тошнота.

Противопоказания. Повышенная индивидуальная чувствительность к препарату. Тяжелые заболевания печени и почек.

Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо укупоренных стеклянных банках.

Тримекаин также входит в состав препаратов диоксиколь , мазь “левосин” , цимизоль .

Лекарственные средства различных групп
БОРОМЕНТОЛ (Boromentholum)

Фармакологическое действие. Антисептическое (обеззараживающее) и болеутоляющее средство.

Показания к применению. Применяют как болеутоляющее и антисептическое средство для смазывания кожи при зуде, невралгии (боли, распространяющейся по ходу нерва), а также для смазывания слизистой оболочки носа при ринитах (воспалении слизистой оболочки носа).

Способ применения и дозы. Наносят тонким слоем.

Побочное действие и противопоказания не выявлены.

Форма выпуска. В металлических тубах мазь по 5 г следующего состава: ментола -0,5 части, борной кислоты - 5 частей, вазелина - 94,5 части.

Условия хранения. В прохладном месте.

ДИМЕКСИД (Dimexidum)

Синонимы: Диметилсульфоксид, Демасорб, Дромизол, Гиадур, ДМСО, Бросорб, Дамул, Делтан, Демавет. Дермасорб, Доликур, Долокур, Дурасорб, Мастан, Сомипронт, Синтексан.

Фармакологическое действие. Обладает выраженным местноанестезируюшим действием, а также противовоспалительным и антимикробным, изменяет чувствительность микрофлоры, резистентной (устойчивой) к антибиотикам.

Показания к применению. При ушибах, растяжении связок, воспалительных отеках, ожогах, артритах (воспалении сустава), радикулитах и др.; в кожнопластической хирургии (для консервирования кожных гомотрансплантатов /предназначенных для пересадки тканей, взятых у другого человека/), при роже, экземе, трофических язвах (медленно заживающих дефектах кожи), гнойничковых заболеваниях кожи и др.

Способ применения и дозы. Наружно водные растворы (30-50-90%) в виде компрессов и тампонов при кожных заболеваниях; в кожно-пластической хирургии повязки с 20-30% раствором в течение всего послеоперационного периода до стойкого приживления трансплантата (пересаженной ткани); для хранения трансплантатов (взятых для пересадки тканей) - 5% раствор.

Побочное действие. Возможны легкое жжение, небольшие кожные высыпания, зуд.

Противопоказания. Беременность, тяжелые поражения паренхиматозных органов (внутренних органов /печень, почки, селезенка и др./), стенокардия, коматозные (бессознательные) состояния, инфаркт миокарда, выраженный атеросклероз, инсульт.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В хорошо укупоренной таре.

М. ДЖ. МАГИК БАЛЬЗАМ (М. J. Magicbalsam)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает местное раздражающее, разогревающее и обезболивающее действие.

Показания к применению. Головная боль, синуситы (воспаление околоносовых пазух), невралгии (боль, распространяющаяся по ходу нерва), миозиты (воспаление мышц), артралгии (суставная боль), люмбаго (приступообразная интенсивная боль в поясничной области), катаральные (воспалительные) состояния.

Способ применения и дозы. Применяют местно. Наносят на соответствующий участок кожи 1-2 г мази.

Побочное действие. Крапивница, тошнота.

Противопоказания. Повышенная чувствительность к препарату. Не применять в области носа у детей младшего возраста (возможно развитие коллапса /резкого падения артериального давления/).

Форма выпуска. Мазь, содержащая масла перца стручкового 1,8%, метилсалицилата 2%, ментола 2%, терпенового масла 6%, камфорного масла 0,5%, пихтового масла 0,85%, эвкалиптового масла 1 %, во флаконах по 20 и 35 г.

Условия хранения. В прохладном месте.

МЕНОВАЗИН (Menovasinum)

Фармакологическое действие. Местноанестезируюшее (местнообезболивающее) средство.

Показания к применению. Назначают наружно как местное обезболивающее средство при невралгиях (боли, распространяющейся по ходу нерва), миалгиях (боли в мышцах), артралгии (суставной боли), и как противозудное средство при зудящих дерматозах (кожных болезнях).

Способ применения и дозы. Болезненные участки кожи растирают меновазином 2-3 раза в день.

Побочное действие. При продолжительном применении возможны головокружение, общая слабость, снижение артериального давления.

Противопоказания. Препарат противопоказан при повышенной чувствительности к новокаину.

Форма выпуска. В стеклянных флаконах по 40 мл. Содержит 2,5 г ментола, 1 г новокаина, 1 г анестезина, спирта этилового 70% до 100 мл.

Условия хранения. Список Б. В прохладном месте.

МЕТИЛСАЛИЦИЛАТ

(Methyliisalicylas)

Фармакологическое действие. Обладает противовоспалительной и обезболивающей активностью.

Показания к применению. Применяют наружно в качестве обезболивающего и противовоспалительного средства

perse(в чистом виде) и в смеси с хлороформом, маслом терпентинным, жирными маслами для втирания при суставном и мышечном ревматизме, артритах (воспалении сустава), экссудативном плеврите (воспалении оболочек легкого, сопровождающемся накоплением между ними богатой белком жидкости, выходящей из мелких сосудов).

Способ применения и дозы. Втирают в области воспаления.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или раздраженную кожу.

Форма выпуска. Жидкость во флаконах по 100 мл.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

БЕН-ГЕЙ (Ben-Gay)

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает анальгетическим (обезболивающим) и разогревающим действием.

Показания к применению.Миалгия (боль в мышцах) при заболеваниях суставов, травмах, люмбаго (приступообразная интенсивная боль в поясничной области). Разогравающий массаж при занятиях спортом.

Способ применения и дозы. Необходимое количество мази наносят на болезненную область и осторожно втирают. Процедуру повторяют 3-4 раза в день. Не рекомендуется использовать бен-гей совместно с тепловыми процедурами.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или раздраженную кожу.

Форма выпуска. Бен-гей обезболивающее растирание (1 мл -0,1 г ментола и 0,15 г метилсалицилата). Бен-гей растирание для артрита (1 мл - 0,08 г ментола и 0,3 г метилсалицилата). Бен-гей растирание для спорта и упражнения (1 мл - 0,03 г ментола). Крем в тубах. Мазь в тубах. Гель в тубах.

Условия хранения. В прохладном месте.

КАМФОЦИН (Camphocinum)

Показания к применению. Применяют при ревматизме, артритах (воспалении сустава).

Способ применения и дозы. Втирают линимент в болезненную область.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Во флаконах оранжевого стекла по 80 мл линимент следующего состава: метилсалицилата - 10 г, камфоры - 15 г, кислоты салициловой -3 г, масла касторового - 5 г, масла терпентинного очищенного - 10 г, настойки стручкового перца -до 100 г.

Условия хранения. В защищенном от света месте.

КАПСИН (Capsinum)

Показания к применению. При радикулитах, невритах (воспалении нерва), миозитах (воспалении мышц), артритах (воспалении сустава) и др.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалиципата .

Форма выпуска. Линимент, содержащий метилсалицилата 1 часть, масла беленного и настойки стручкового перца по 2 части, во флаконах по 50 или 100 мл.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ МЕТИЛСАЛИЦИЛАТА СЛОЖНЫЙ (Linimentummethyl” salicylatiscompositum)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т. д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата и хлороформа по 33,3 г, масла беленного (или дурманного) 33,4 г (на 100 г) во флаконах по 50 г.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ “НАФТАЛЬГИН” (Linimentum “Naphthalginum”)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т. д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата, анальгина и нефти нафталанской по 2,5 части, смеси жирных спиртов кашалотового жира 3 части, эмульгатора 13 частей, воды до 100 частей, во флаконах по 100 г.

Условия хранения. В прохладном месте.

ЛИНИМЕНТ (БАЛЬЗАМ) “САНИТАС” (Linimentum /Balsamum/ “Sanitas”)

Показания к применению. Как обезболивающее и противовоспалительное средство при ревматизме, артритах (воспалении сустава) и т.д.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент состава: метилсалицилата - 24 г, масла эвкалиптового - 1,2 г, масла терпентинного очищенного - 3,2 г, камфоры - 5 г, сала свиного и вазелина - по 33,3 г.

Условия хранения. В прохладном месте.

МАЗЬ “БОМ-БЕНГЕ” (Ungventum “Boum-Benge”)

Показания к применению. Назначают взрослым и детям как обезболивающее и противовоспалительное средство при воспалительных заболеваниях верхних дыхательных путей при трахеите (воспалении трахеи) в качестве раздражающего кожу отвлекающего средства, а также при ревматизме и артритах (воспалении сустава).

Способ применения и дозы. Втирают в области воспаления. Детям до 5 лет используют вместо горчичников.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Мазь состава: ментола - 3,9 г (или масла мяты перечной - 7,8 г), метилсалицилата - 20,2 г, вазелина медицинского - 68,9 г, парафина медицинского - 7 г (на 100 г), в алюминиевых тубах (по 25-50 г) или в стеклянных банках (по 25-60 г).

Условия хранения. В прохладном месте.

РЕНЕРВОЛЬ (Renervol)

Показания к применению. Применяется для втираний при ревматических болях, невралгиях (боли, распространяющейся по ходу нерва), люмбаго (приступообразной интенсивной боли в поясничной области) и т. п.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Мазь, содержащая в 100 г метилсалицилата 0,5 г, камфоры 3,5 г, этиленхлорида 75 г, масла тимиана 0,5 г, изоборнилацетата 1 г, в тубах по 90 г.

Условия хранения. В прохладном месте.

САЛИМЕНТ (Salimentum)

Показания к применению. Как обезболивающее и противовоспалительное средство для растираний при суставном и мышечном ревматизме, артритах (воспалении сустава), радикулитах, невралгиях (боли, распространяющейся по ходу нерва) и др.

Способ применения и дозы. Втирают в области воспаления.

Побочное действие и противопоказания такие же, как для метилсалицилата .

Форма выпуска. Линимент, содержащий метилсалицилата и хлороформа по 20 г, масла беленного (или дурманного) 60 г (на 100 г), во флаконах по 50 г.

Условия хранения. В прохладном месте.

Метилсалицилат входит также в состав препаратов апизартрон , М. Дж. магик бальзам .

МИОСПРЕЙ (Miospray)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает местное сосудорасширяющее и разогревающее действие (за счет бензилникотината), улучшает кровоснабжение тканей в месте нанесения. Ментол оказывает местное анальгезируюшее (обезболивающее) действие, за счет испарения охлаждает раневую поверхность.

Показания к применению. М налги и (боль в мышцах), миозиты (воспаление мышц), мышечные спазмы, спортивные травмы, ушибы.

Способ применения и дозы. Препарат наносят на кожу с расстояния 10-15 см до образования толстого влажного слоя. Затем обработанную поверхность массируют до легкой гиперемии (покраснения) кожи. Препарат можно применять несколько раз в день.

Соблюдать осторожность при применении препарата вблизи глаз, носа, рта, ушей, половых органов, ануса (заднепроходного отверстия) и избегать попадания на слизистые.

Побочное действие. Аллергические реакции в виде легкого зуда, гиперемии. Эти явления, как правило, легкие и не требуют отмены препарата.

Противопоказания. Не применять на пораженном или поврежденном участке кожи, не распылять на слизистые оболочки.

Форма выпуска. Аэрозоль для наружного применения в баллонораспылителе по 150 г. Содержит по 0,18 г бензилникотината и никотинамида и 0,16 г ментола.

Условия хранения. Вдали от огня и источников высокой температуры.

ПРЕПАРАТЫ, СОДЕРЖАЩИЕ КАМФОРУ:

ДЕНТА (Guttae “Denta”)

Показания к применению. Для успокоения зубной боли.

Способ применения и дозы. Наносят по 2-3 капли (на ватке) на больной зуб.

Форма выпуска. Капли в хорошо укупоренных склянках по 5 мл. Содержат камфоры и хлоралгидрата по 33,3 г, спирта 95% до 100 мл.

Условия хранения. Список Б. В защищенном от света месте.

КАМФОРЫ И САЛИЦИЛОВОЙ КИСЛОТЫ

РАСТВОР СПИРТОВОЙ (SolutioCamphoraeetAcidisalicylic! spirituosa) Фармакологическое действие. Оказывает раздражающее и антисептическое (обеззараживающее) действие.

Показания к применению. Мышечные боли, ревматизм, артриты (воспаление сустава) и др.

Способ применения и дозы. Применяют наружно в виде растираний.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Раствор во флаконах по 100 мл. Состав: камфоры - 50 г, салициловой кислоты - 10 г, спирта 70% -до 1л.

Условия хранения. В прохладном, защищенном от света месте.

КАПСИКАМ (Capsicam)

Фармакологическое действие. Раздражающее, отвлекающее, противовоспалительное средство.

Показания к применению. Радикулит, остеохондроз (заболевание позвоночника, связанное с нарушением обмена в межпозвоночных дисках и костной ткани), артриты (воспаление сустава), невралгия (боль, распространяющаяся по ходу нерва), разогревающий массаж у спортсменов.

Способ применения и дозы. Втирают 1-2 г мази 2-3 раза в день. Расход мази на курс - 50-100 г.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 50 г. Состав: камфора - 3 г, бензилникотинат - 2 г, масло терпентиновое, ванилилнонамид.

Условия хранения. В прохладном месте.

МАЗЬ КАМФОРНАЯ (Unguentum Camphoratum)

Показания к применению. Применяют при мышечных болях, ревматизме, артритах (воспалении сустава).

Способ применения и дозы. Втирают в болезненную область.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В банках оранжевого стекла. Состав: камфоры - 10 г, вазелина медицинского - 54 г, парафина медицинского - 8 г, ланолина безводного - 28 г.

Условия хранения. В защищенном от света месте.

МАСЛО КАМФОРНОЕ ДЛЯ НАРУЖНОГО ПРИМЕНЕНИЯ (SolutioCamphoraeoleosumexternum) Показания к применению. Применяют при ревматизме и артритах (воспалении суставов).

Способ применения и дозы. Втирают масло в болезненную область.

Побочное действие. Не выявлено. Противопоказания. Не установлены. Форма выпуска. 10% раствор камфоры в подсолнечном масле во флаконах по 15 и 30 г.

Условия хранения. В защищенном от света месте.

СПИРТ КАМФОРНЫЙ (Spiritus Camphoratus)

Фармакологическое действие. Раздражающее, антисептическое (обеззараживающее) средство.

Показания к применению. Воспалительные заболевания, ревматизм, артрит (воспаление сустава), профилактика пролежней (омертвения тканей вследствие длительного давления на них при лежании).

Способ применения и дозы. Втирают в поврежденную область кожи.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Во флаконах по 25, 40 и 80 мл. Состав: камфоры - 10 г, спирта 90% - до 100 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте, в хорошо укупоренной таре

РЕВМА-ГЕЛЬ (Rewma-gel)

Фармакологическое действие. Гомеопатический комплексный препарат, действие которого определяется свойствами входящих в него компонентов. Оказывает противовоспалительное и болеутоляющее действие, улучшает кровоснабжение тканей.

Показания к применению. Ревматические и дегенеративные (с нарушением структуры ткани) заболевания мышц и суставов, люмбаго (приступообразная интенсивная боль в поясничной области), болезненное напряжение и растяжение мыши.

Способ применения и дозы. Гель наносят на болезненные участки, слегка втирая в кожу, 3 раза в сутки. Препарат можно использовать в течение длительного времени.

Побочное действие. Возможны аллергические реакции. При применении препарата возможно временное первичное ухудшение. В этом случае следует прекратить его прием и проконсультироваться у врача.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Гель для наружного применения в тубах по 35 и 100 г, содержащий (в 10 г): матричную настойку Rhustoxicodendron @ 500 мг, матричную настойку Ledum@ 500 мг, матричную настойку Symphytumadusumexternum @ 1 г.

Условия хранения. В прохладном месте.

ФИНАЛГОН (Finalgon)

Фармакологическое действие. Мазь, содержащая 0,4% ванилилнонамида и 2,5% бутоксиэтилового эфира никотиновой кислоты. Оба вещества вызывают длительное расширение капилляров (мельчайших сосудов) и гиперемию (покраснение) кожи. При нанесении на кожу оказывают отвлекающее, болеутоляющее, противовоспалительное действие.

Показания к применению. Мышечные и суставные боли различного происхождения, тендовагиниты (воспаление сухожилий), люмбаго (приступообразная интенсивная боль в поясничной области), невриты (воспаление нерва), ишиалгии (боли по ходу седалищного нерва), спортивные травмы.

Способ применения и дозы. Применяют местно -наносят на кожу. Сначала, при первом применении, выдавливают на аппликатор (полиэтиленовую пластинку) не более 0,5 см мази. Этого количества достаточно для нанесения на поверхность диаметром приблизительно 5-7 см. С помощью аппликатора мазь тщательно втирают в кожу пораженного участка и накрывают его шерстяной тканью. Действие мази развивается через несколько минут, максимальный эффект проявляется через 20-30 мин. При многократном применении реакция на мазь может уменьшаться, что требует увеличения дозы. Во всех случаях доза должна подбираться индивидуально.

Мазь используют 2-3 раза в день, курс лечения - не более 10 дней.

Если на кожу попало много мази, излишек следует убрать салфеткой, смоченной растительным маслом. После каждого употребления мази необходимо тщательно мыть руки с мылом. При попадании мази на слизистые оболочки возникает ощущение жжения.

Больным с чувствительной коже после нанесения мази принимать теплые ванные не рекомендуется.

Побочное действие. Возможна индивидуальная непереносимость препарата.

Противопоказания. Нельзя наносить мазь на поврежденную кожу и слизистые оболочки.

Форма выпуска. Мазь в алюминиевых тубах по 30 и 50 г.

Условия хранения. В сухом, прохладном месте.

ХЛОРОФОРМНЫЙ ЛИНИМЕНТ СЛОЖНЫЙ (Unimentumchloroformiicompositum)

Фармакологическое действие. Оказывает раздражающее действие на кожу.

Показания к применению. Невралгия (боль, распространяющаяся по ходу нерва), миозит (воспаление мышц).

Способ применения и дозы. Применяют наружно в виде растираний.

Побочное действие. Гиперемия (покраснение), зуд, кожная сыпь, крапивница, ангионевротический отек (аллергический отек).

Противопоказания. Повышенная чувствительность к препарату. Не наносить на поврежденную или пораженную кожу.

Форма выпуска. В стеклянных флаконах по 25 мл. Содержит хлороформ и масло беленное (или дурманное) в равных частях.

Условия хранения. В прохладном, защищенном от света месте.

ХЛОРЭТИЛ (Aethyliichloridum)

Синонимы: Айсберг.

Фармакологическое действие. Местное средство для кратковременного поверхностного обезболивания кожных покровов. При попадании на кожу вызывает понижение ее чувствительности за счет сильного охлаждения кожи вследствие быстрого испарения препарата.

Показания к применению. Небольшие поверхностные операции (разрезы кожи). Криотерапия (лечение холодом) при рожистом воспалении, миозитах (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва), термических (тепловых) ожогах, бородавчатой форме красного лишая (заболевании кожи, характеризующемся появлением зудящей крупной фиолетовой сыпи), очаговой алопеции (частичного выпадения волос); для уменьшения кожного зуда; для местного обезболивания при спортивной травме. Способ применения и дозы. Аэрозольную струю направляют на поверхность кожи с расстояния 25-30 см. После появления на коже “инея” ткани становятся плотными и нечувствительными. В лечебных целях процедуры производят раз в день в течение 7-10 дней.

Побочное действие. Применять хлорэтил следует с осторожностью: возможны гиперемия (покраснение) и повреждение целостности кожи с экссудацией (“мокнущее” повреждение кожи).

Противопоказания. Нарушения целостности кожных покровов, заболевания сосудов (варикозное расширение вен, сосудистые спазмы /резкое сужение просвета/). Больные не должны вдыхать хлорэтил, испаряющийся с поверхности кожи.

Форма выпуска. В ампулах по 30 мл в упаковке по 10 штук; аэрозольные баллончики по 100 и 480 мл.

Условия хранения. Список А. В прохладном, защищенном от света месте.

МЕСТНОАНЕСТЕЗИРУЮЩИЕ (МЕСТНООБЕЗБОЛИВАЮЩИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АНЕСТЕЗИН (Anaestesinum)

Синонимы: Бензокаин, Анесталгин, Анестецин, Анестин, Эгоформ, Норкаин, Паратезин, Ретокаин, Топоналгин.

Фармакологическое действие. Местноанестезирующее средство.

Показания к применению. Для обезболивания слизистых оболочек, при спазмах и болях в желудке, повышенной чувствительности пищевода, для обезболивания раневой и язвенной поверхности кожи; при крапивнице и заболеваниях кожи, сопровождающихся зудом. Иногда при первичной рвоте, рвоте беременных.

Способ применения и дозы. Внутрь при болях в желудке, повышенной чувствительности пищевода по 0,3 г 3-4 раза в день; наружно в виде 5-10% мази и присыпок при крапивнице и заболеваниях кожи, сопровождающихся зудом, для обезболивания язвенных и раневых поверхностей; в виде 5-20% масляного раствора для анестезии слизистых оболочек.

Противопоказания. Индивидуальная повышенная чувствительность.

Форма выпуска. Порошок; таблетки по 0,3 г в упаковке по 10 штук; таблетки, содержащие анестезин и дерматол по 0,1 г и окись магния 0,3 г, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

АЭРОЗОЛЬ “АМПРОВИЗОЛЬ”

(Aerosolum “Amprovisolum”)

Содержит анестезин, ментол, раствор эргокальциферола (витамин D2> в спирте, глицерин, прополис и этиловый спирт.

Показания к применению. Применяют для местного обезболивания, как противовоспалительное и охлаждающее средство при солнечных и термических (ожогах горячими жидкостями, паром, пламенем и т. д.) ожогах IиIIстепеней.

Способ применения и дозы. На пораженную поверхность наносят струю аэрозоля, нажав на головку баллона в течение 1-5 сек, с расстояния 20-30 см. В зависимости от степени ожога и переносимости препарата кожу обрабатывают один или несколько раз.

Противопоказания. Препарат противопоказан при распространенных ожогах IIстепени, ссадинах кожи. Недопустимо попадание аэрозоля в глаза.

Форма выпуска. По 50 г в аэрозольных стеклянных баллонах с полимерным покрытием либо по 80 или 170 г в алюминиевых аэрозольных баллонах с распылительным клапаном, головкой и предохранительным колпачком.

Условия хранения. В сухом месте при температуре не выше +35 °С, вдали от огня и нагревательных приборов; предохранять от прямых солнечных лучей.

БЕЛЛАСТЕЗИН (Bellasthesinum)

Содержат анестезин и экстракт красавки.

Показания к применению. Гастралгия (боль в области желудка), спазмы желудка и кишечника.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что для анестезина и препаратов красавки. .

Форма выпуска. Таблетки, содержащие 0,3 г анестезина и 0,015 г экстракта красавки.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Анестезин входит также в состав препаратов алмагель-А , мазь гепариновая , мазь “фастин” , мазь цинконафталановая с анестезином , меновазин , натрия уснинат , олазоль , таблетки “беллалгин” , таблетки “павестезин” , свечи “анестезол” .

БУПИВАКАИНА ГИДРОХЛОРИД (Bupivacainehydrochloride)

Синонимы: Маркаин, Карбостезин, Дуракаин, Наркаин, Сенсоркаин, Сведокаин.

Фармакологическое действие. Является одним из наиболее активных и длительно действующих местных анестетиков.

Показания к применению. Применяется для местной анестезии.

Способ применения и дозы. Применяется для местной инфильтрационной анестезии (обезболивания путем пропитывания ткани операционного поля раствором местного анестетика) - 0,25% раствор, блокады периферических нервов - 0,25-0,5%, эпидуральной (введения местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинно-мозговыми нервами) - 0,75% и каудальной (введения анестезирующего вещества в пространство крестцового канала с целью обезболивания областей, иннервируемых проходящими через крестцовый канал нервами) анестезии - 0,25-0,5%, ретробульбарной блокады (введения местного анестетика в область ресничного угла глаза) - 0,75%. В акушерско-гинекологической практике допускается использование только 0,25-0,5% растворов, но не 0,75%. При применении 0,75% раствора следует проявлять осторожность.

Побочное действие. При правильном применении препарат обеспечивает сильную и длительную анестезию. При превышении доз возможны судороги, угнетение сердечной деятельности (вплоть до остановки сердца).

Форма выпуска. В ампулах и флаконах в указанных выше концентрациях, а также с добавлением адреналина гидрохлорида (1:200000).

Условия хранения. Список Б. В защищенном от света месте.

ДИКАИН (Dicainum)

Синонимы: Тетракаин гидрохлорид, Аметокаин, Анетаин, Децикаин, Феликаин, Фонкаин, Интеркаин, Медикаин, Пантокаин, Рексокаин.

Фармакологическое действие. Сильное местноанестезирующее средство. По активности значительно превосходит новокаин и кокаин, но более токсичен. Хорошо всасывается через слизистые оболочки.

Показания к применению. Дикаин используют только для поверхностной анестезии (обезболивания).

Способ применения и дозы. В офтальмологической практике применяют в виде 0,1% раствора при измерении внутриглазного давления (по одной капле 2 раза с интервалом 1-2 мин). Анестезия развивается обычно через 1-2 мин. При удалении инородных тел и оперативных вмешательствах применяют 2-3 капли 0,25-0,5-1% или 2% раствора. Через 1-2 мин развивается выраженная анестезия. Необходимо учитывать, что растворы, содержащие свыше 2% дикаина, могут вызвать повреждения эпителия (наружного слоя) роговицы (прозрачной оболочки глаза) и значительное расширение сосудов конъюнктивы (наружной оболочки глаза). Обычно для анестезии при хирургических вмешательствах на глазах достаточно применения 0,5% раствора. Для удлинения и усиления анестезирующего эффекта прибавляют 0,1% раствор адреналина (3-5 капель на 10 мл дикаина).

При кератитах (воспалении роговицы /прозрачной оболочки глаза/) дикаин не применяют.

В офтальмологической практике при необходимости длительной анестезии используют пленки глазные с дикаином. В каждой пленке содержится 0,00075 г (0,75 мг) дикаина.

Дикаин также применяют для поверхностной анестезии в оториноларингологической практике при некоторых оперативных вмешательствах (прокол гайморовой пазухи, удаление полипов, конхотомия /удаление нижней или средней носовой раковины/, операция на среднем ухе). В связи с быстрым всасыванием дикаина слизистыми оболочками дыхательных путей следует проявлять большую осторожность при его применении и тщательно следить за состоянием больного. Детям до 10 лет анестезию дикаином не проводят. У детей старшего возраста

применяют не более 1-2 мл 0,5-1% раствора, у взрослых -до 3 мл 1% раствора (иногда достаточен 0,25-0,5% раствор) и лишь при абсолютной необходимости - 2% или 3% раствор. К. раствору дикаина (при отсутствии противопоказаний к применению сосудосуживающих веществ) прибавляют по 1 капле 0,1% раствора адреналина гидрохлорида на 1-2 мл дикаина. Высшие дозы дикаина для взрослых при анестезии верхних дыхательных путей - 0,09 г однократно (3 мл 3% раствора).

Побочное действие. Препарат очень токсичен, необходима осторожность при его применении.

Противопоказания. Возраст до 10 лет, общее тяжелое состояние больных. При работе с дикаином инструменты и шприцы не должны содержать остатков щелочи. Дикаин в присутствии щелочи выпадает в осадок.

Форма выпуска. Порошок и пленки глазные с дикаином по 30 штук в пеналах-дозаторах.

Условия хранения. Список А. В хорошо укупоренной таре.

КОКАИНА ГИДРОХЛОРИД (Cocainihydrochloridum)

Синонимы: Кокаин хлористоводородный.

Фармакологическое действие. Местноанестезируюшее средство.

Показания к применению. Для поверхностной местной анестезии слизистых оболочек полости рта, носа, гортани; для анестезии пульпы (мягкой ткани) зуба, роговицы (прозрачной оболочки глаза) и конъюнктивы (наружной оболочки) глаза.

Способ применения и дозы. Для поверхностной местной анестезии слизистой оболочки и роговицы глаза применяют 1-3% растворы, слизистых оболочек ротовой полости, носа, гортани - 2-5% растворы.

Побочное действие. Возможно повышение внутриглазного давления, острый приступ глаукомы (резкое повышение внутриглазного давления). Необходима осторожность при бронхоскопии (обследовании бронхов при помощи оптических приборов).

Форма выпуска. Порошок.

Условия хранения. Список А (по правилам, установленным для морфина и других наркотических средств). В защищенном от света месте в хорошо укупоренных банках оранжевого стекла.

ЛИДОКАИН (Udocain)

Синонимы: Ксилокаин, Ксикаин, Лидестин, Ацетоксилин, Алокаин, Анестакон, Анестекаин, Астракаин, Доликаин, Дулсикаин, Фастокаин, Леостезин, Лидокард, Лидокатон, Лигнокаин, Марикаин, Нуликаин, Октокаин, Ремикаин, Ксилокард, Ксилоцитин, Ксилотон, Эсракаин, Солкаин, Стерикаин, Ксилезин, Ксилотокс и др.

Фармакологическое действие. Активное местноанестезирующее средство; оказывает выраженное антиаритмическое действие .

Показания к применению. Для инфильтрационной (обезболивания путем пропитывания ткани операционного поля раствором местного анестетика) и проводниковой (обезболивания путем воздействия анестезирующего вещества на участок нервного ствола, иннервирующего операционное поле или болезненный участок) анестезии.

Для предупреждения и устранения аритмии (нарушения ритма сердца) .

Способ применения и дозы. При применении аэрозоля лидокаина доза препарата может широко варьировать в зависимости от величины и характера обрабатываемой поверхности. У взрослых для достижения анестезии, как правило, разовая доза составляет 1-3 нажатия на клапан флакона. В гинекологической практике иногда требуется

10-20 и более нажатий на клапан. Максимально допускается 40 нажатий. Детям от 2-х лет в стоматологической практике, оториноларингологии (лечении заболеваний уха, горла, носа) и дерматологии (лечении кожных заболеваний) назначают однократно по 1-2 нажатию на клапан флакона. После аппликации (нанесения) лидокаина в аэрозольной форме на слизистую ротовой полости, гортани, глотки или бронхов обеспечивается локальная анестезия продолжительностью 15-20 мин.

Для инфильтрационной анестезии применяют 0,125%, 0,25% и 0,5% растворы; для анестезии периферических нервов - 1% и 2% растворы; для эпидуральной анестезии (введение местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) - 1%-2% растворы; для спинальной анестезии (введение местного анестетика в субарахноидальное пространство спинного мозга с целью обезболивания областей, иннервируемых спинномозговыми нервами) - 2% растворы.

Количество раствора и общая доза лидокаина зависят от вида анестезии и характера оперативного вмешательства. С увеличением концентрации общую дозу лидокаина снижают.

При применении 0,125% раствора максимальное количество раствора составляет 1600 мл и общая доза лидокаина - 2000 мг (2 г); при применении 0,25% раствора - соответственно, 800 мл и 2000 мг (2 г); 0,5% раствора - общее количество 80 мл, а обшая доза 400 мг; 1% и 2% растворов - общее количество 40 и 20 мл, соответственно, а общая доза - 400 мг (0,4 г).

Для смазывания слизистых оболочек (при интубации трахеи /введении в трахею специальной трубки/, бронхоэзофагоскопии /исследовании бронхов или пищевода/, удалении полипов, проколах гайморовой пазухи и др.) применяют 1%-2% растворы, реже -5% раствор в объеме не свыше 20 мл.

Растворы лидокаина совместимы с адреналином; прибавляют extempore(перед употреблением) 1% раствор адреналина гидрохлорида по 1 капле на 10 мл раствора лидокаина, но не более 5 капель на все количество раствора.

Побочное действие. Головная боль, головокружение, нарушение сна, беспокойство. При чрезмерно быстром внутривенном введении и у пациентов с повышенной чувствительностью возможны судороги, тремор (дрожание конечностей), парестезии (чувство онемения в конечностях), дезориентация, эйфория (беспричинное приподнятое настроение), шум в ушах, замедленная речь. При применении высоких доз лидокаина возможны брадикардия (редкий пульс), замедление проводимости (нарушение проведения возбуждения по проводящей системе сердца), артериальная гипотензия (снижение артериального давления). Аллергические реакции.

Противопоказания. Выраженная брадикардия, выраженная артериальная гипотония (низкое артериальное давление), кардиогенный шок, тяжелые формы хронической сердечной недостаточности, повышенная чувствительность к препарату. С осторожностью назначать при выраженных нарушениях функции печени и почек.

Форма выпуска. Раствор для инъекций 0,5%, 1%, 2%, 5% и 10% (1 мл - 0,005 г, 0,01 г, 0,02 г, 0,05 г и 0,1 г) в ампулах и флаконах; дозированный аэрозоль для наружного применения (1 доза -0,01 г); дозированный аэрозоль для местного применения (1 доза - 4,8 мг). В ампулах по 2 мл 2% раствора.

Условия хранения. Список Б. В защищенном от света месте.

Лидокаин также входит в состав препаратов амбене , ауробин , капли ушные с преднизолоном , отипакс , проктогливенол .

НОВОКАИН (Novocainum)

Синонимы: Прокаина гидрохлорид, Этокаин, Аллокаин, Амбокаин, Аминокаин, Анестокаин, Атоксикаин, Церокаин, Хемокаин, Цитокаин, Этонаукаин, Неокаин, Панкаин, Паракаин, Планокаин, Синтокаин, Генокаин, Герокаин, Изокаин, Йенакаин, Марекаин, Минокаин, Наукаин, Полокаин, Прокаин, Протокаин, Севикаин, Синкаин, Топокаин и др.

Фармакологическое действие. Местноанестезирующее средство.

Показания к применению. Инфильтрационная (обезболивание путем пропитывания ткани операционного поля раствором местного анестетика), проводниковая (обезболивание путем воздействия анестезирующего вещества на участок нервного ствола, иннервируюшего операционное поле или болезненный участок), эпидуральная (введение местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) и спинномозговая (введение местного анестетика в субарахноидальное пространство спинного мозга с целью обезболивания областей, иннервируемых спинномозговыми нервами) анестезия, вагосимпатическая блокада (введение раствора местного анестетика к переднебоковой поверхности шейных позвонков) и паранефральная (введение местного анестетика в околопочечную клетчатку с целью обезболивания внутренних органов /кишечник, почка и т. д./) блокада; для потенцирования (усиления) действия основных наркотических средств для общей анестезии; для купирования (снятия) болей при язвенной болезни желудка, двенадцатиперстной кишки, при трещинах заднего прохода, геморрое (выбухании и воспалении вен прямой кишки) и др.

Способ применения и дозы. При инфильтрационной анестезии высшие дозы в начале операции не более 500 мл 0,25% раствора или 150 мл 0,5% раствора, далее на каждый час до 1000 мл 0,25% раствора или 400 мл 0,5% раствора в течение каждого часа. Для проводниковой анестезии применяют 1-2% растворы, при перидуральной (введении местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинномозговыми нервами) -20-25 мл 2% раствора, для спинномозговой - 2-3 мл 5% раствора, при паранефральной блокаде - 50-80 мл 0,5% раствора, при вагосимпатической блокаде - 30-100 мл 0,25% раствора, как Местноанестезирующее и спазмолитическое (снимающее спазмы) средство препарат применяют в свечах по 0,1 г.

Побочное действие. Головокружение, слабость, гипотония (снижение артериального давления), аллергия.

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Порошок; 0,25% и 0,5% растворы в ампулах по 1; 2; 5; 10 и 20 мл и 1% и 2% растворы по 1; 2; 5 и 10 мл; 0,25% и 0,5% стерильные растворы новокаина во флаконах по 200 и 400 мл; 5% и 10% мазь; свечи, содержащие по 0,1 г новокаина.

Условия хранения. Список Б. Порошок - в хорошо укупоренной темной таре, ампулы и свечи - в прохладном, защищенном от света месте.

Новокаин также входит в состав комбинированных препаратов меновазин , новоциндол , синтомицина (1%) линимент с новокаином , солутан и эфатин .

НУПЕРКАИНАЛ (Nupercainal)

Фармакологическое действие. Нуперкаинал вызывает быструю и стойкую местную анестезию.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки), трещины заднего прохода, укусы насекомых, старческий зуд, зуд женских наружных

половых органов, преждевременная эякуляция (спермовыделение).

Способ применения и дозы. Препарат наносят на болезненный участок кожи и слегка втирают.

Форма выпуска. Мазь 1 % в упаковке по 20 и 30 г.

Условия хранения. В прохладном месте.

ПИРОМЕКАИН (Pyromecainum)

Синонимы: Бумекаин гидрохлорид.

Фармакологическое действие. Пиромекаин обладает анестезирующими свойствами. Он вызывает быстро наступающую, глубокую и продолжительную анестезию.

Кроме анестезирующих свойств, пиромекаин обладает противоаритмической активностью при нарушениях ритма сердца различного генеза (происхождения). По противоаритмическому эффекту пиромекаин близок к лидокаину.

Пиромекаин оказывает седативное (успокаивающее), болеутоляющее и противовоспалительное действие.

Показания к применению. Пиромекаин назначают в качестве анестетика для поверхностной анестезии при проведении лечебнодиагностических манипуляций в стоматологии, офтальмологии, оториноларингологии, хирургии, бронхологии, гастроэнтерологии, урологии.

В стоматологии пиромекаин назначают при острых и хронических воспалительных заболеваниях слизистой оболочки полости рта и пародонта (тканей зуба): афтозный стоматит, многоморфная экссудативная эритема и др.

Пиромекаин применяют также в качестве противоаритмического средства .

Способ применения и дозы. Пиромекаин применяют местно в виде 0,5%, 1% и 2% растворов и 5% мази или внутривенно в виде 1% раствора на 5% растворе глюкозы.

Для поверхностной анестезии в офтальмологии используют 0,5% растворы по 1-2 капли, в оториноларингологии - 1%-2% растворы по 1-5 мл (в некоторых случаях с добавлением 0,1 % раствора адреналина гидрохлорида по 1 капле на каждые 2,0-3,0 мл раствора пиромекаина); для эндоскопических диагностических исследований (методов исследования полостей и каналов тела при помощи оптических приборов, снабженных осветительным устройством) и лечебных процедур - 2% раствор 2-5 мл; при бронхографии (рентгенографическом исследовании бронхов) 10-15 мл; при раздельной интубации бронхов (введении трубки в просвет бронхов) от 14 до 35 мл (в среднем 20 мл). В стоматологии пиромекаин применяют в виде 1% и 2% растворов (по 1-5 мл) и 5% пиромекаиновой мази - по 0,1-1 г (в зависимости от объема лечебного вмешательства). Пиромекаиновую мазь наносят шпателем, марлевым или ватным тампоном на место обезболивания слизистой оболочки полости рта. При кюретаже (очистке гнойных карманов) патологических зубнодесневых карманов мазь вводят в них шприцом с тупой канюлей. Через 2-5 минут, не снимая мази, можно приступать к манипуляции. При лечении воспалительных заболеваний полости рта мазь применяют 1-3 раза в сутки. Длительность курса лечения зависит от формы заболевания и составляет от 3 до 10 дней.

Побочное действие. При применении пиромекаина возможны побледнение кожи и слизистых оболочек, общая слабость, тошнота, рвота, головная боль, головокружение, обморок, падение артериального давления. При развитии гипотонии (снижении артериального давления) рекомендуется применение эфедринаили других сосудосуживающих средств.

При местном применении пиромекаина в больших дозах могут проявиться бледность, тошнота, головная боль, головокружение.

Противопоказания. Внутривенное введение пиромекаина противопоказано при нарушении функции печени и почек.

Форма выпуска. Пиромекаин выпускается в виде 0,5%, 1% и 2% растворов в ампулах по 10 мл; 1% раствора на 5% растворе глюкозы (для внутривенных инъекций) в ампулах по 10 мл; 5% пиромекаиновой мази в металлических тубах по 30 г.

Условия хранения. Список Б. В защищенном от света месте.

ТРИМЕКАИН (Trimecainum)

Синонимы: Мезокаин, Тримекаина гидрохлорид, Месдикаин, Мезидикаин.

Фармакологическое действие. Местноанестезируюшее средство; действует сильнее и продолжительнее, чем новокаин.

Показания к применению. Проводниковая (обезболивание путем воздействия анестезирующего вещества на участок нервного ствола, иннервируюшего операционное поле или болезненный участок) или инфильтрационная (обезболивание путем пропитывания ткани

операционного поля раствором местного анестетика) анестезия.

Способ применения и дозы. Для инфильтрационной анестезии вводят до 800 мл 0,25% раствора; до 400 мл 0,5% раствора или до 100 мл 1% раствора; для проводниковой анестезии - до 100 мл 1% или до 20 мл 2% раствора.

Побочное действие. Побледнение лица, головная боль, тошнота.

Противопоказания. Повышенная индивидуальная чувствительность к препарату. Тяжелые заболевания печени и почек.

Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо укупоренных стеклянных банках.

Тримекаин также входит в состав препаратов диоксиколь , мазь “левосин” , цимизоль .


РАЗДЕЛ 6 ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ НА ФУНКЦИЮ ПОЧЕК

МОЧЕГОННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также бальзам “Золотой дракон”

Согласно современной классификации мочегонные лекарственные средства делятся на салуретики (к которым относятся тиазидные и тиазидоподобные мочегонные лекарственные средства, ингибиторы карбоангидразы, “петлевые” мочегонные лекарственные средства); осмотические мочегонные лекарственные средства; калийсберегаюшие мочегонные лекарственные средства; кислотообразующие мочегонные лекарственные средства.

ТИАЗИДНЫЕИТИАЗИДОПОДОБНЫЕМОЧЕГОННЫЕ ЛЕКАРСТВЕННЫЕСРЕДСТВА

ГИПОТИАЗИД (Hypothiazid)

Синонимы: Апогидро, Дисалунил, Дихлотиазид, Эзидрекс, Гидрохлортиазид, Нефрикс, Дигидрохлортиазид, Дихлотрид, Дигидран, Эзидрикс, Гидросалуретил, Гидрекс, Гидрил, ГидроДиурил, Гидро-Салурик, Гидротид, Новодиурекс, Оретик, Панурин, Уназид, Уродиазин, Ветидрекс и др.

Фармакологическое действие. Активное диуретическое (мочегонное) салуретическое (усиливающее выведение натрия и хлора) средство.

Диуретическое действие гипотиазида, так же как других диуретиков группы бензотиадиазина, обусловлено уменьшением реабсорбции (обратного всасывания) ионов натрия и хлора в проксимальной (расположенной в центральной части почки), а частично и в дистальной (расположенной на периферии почки) части извитых канальцев почек; реабсорбция калия и бикарбонатов также угнетается, однако в меньшей степени. В связи с сильным увеличением натрийуреза (выведения ионов натрия с мочой) при одновременном выведении хлоридов гипотиазид рассматривается как активное салуретическое средство; натрий и хлор выделяются из организма в эквивалентном количестве. Препарат оказывает диуретическое действие как при ацидозе (закислении), так и при алкалозе (защелачивании организма). Диуретический эффект при длительном применении гипотиазида не снижается.

Гипотиазид также оказывает гипотензивное (снижающее артериальное давление) действие, которое обычно наблюдается при повышенном артериальном давлении.

Гипотензивное действие гипотиазида несколько усиливается при соблюдении бессолевой диеты, однако сильно ограничивать прием соли не рекомендуется.

Показания к применению. Отеки, вызванные недостаточностью сердечно-сосудистой системы; циррозы печени с явлениями портальной гипертонии (повышения давления в системе воротной вены печени), гипертоническая болезнь (стойкий подъем артериального давления); нефроз и нефрит (заболевания почек), токсикозы беременных; глаукома (повышенное внутриглазное давление).

Способ применения и дозы. Внутрь до еды по 0,025-0,05 г в день, в тяжелых случаях дозу увеличивают до 0,2 г в день. Принимают 3-7 дней с последующим перерывом в 3-4 дня. При гипертонии (стойком повышении артериального давления) применяют по 0,025-0,05 г в сочетании с другими гипотензивными (снижающими артериальное давление) средствами.

Лицам пожилого возраста с церебральными формами гипертонической болезни (стойким подъемом артериального давления центрального происхождения) рекомендуют принимать меньшие дозы (0,0125 г 1-2 раза в день). Лечение, особенно в первые дни, должно проводиться под наблюдением врача.

Больным глаукомой назначают по 0,025 г в день.

Побочное действие. Слабость, диспепсические явления (расстройства пищеварения), дерматиты (воспаление кожи), гипокалиемия (понижение уровня калия в крови) и гипохлоремический алкалоз (защелачивание, связанное с пониженным содержанием хлоридов в крови).

Противопоказания. Тяжелая почечная недостаточность, выраженные поражения печени, тяжелые формы сахарного диабета и подагры.

Форма выпуска. Таблетки по 0,025 г и по 0,1 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом месте.

Гипотиазид также входит в состав ряда комбинированных препаратов: адельфанэзидрекс, адельфанэзидрекс К, атегексал композитум, инхибейс плюс, капозид, модуретик, новоспирозин, синепресс, триампуркомпозитум.

Оксодолин (OxodoKnum)

Синонимы: Апохлорталидон, Гигротон, Хлорталидон, Урандил, Хлорфталидолон, Эдемдал, Фамолин, Гидронал, Игротон, Изорен, Натриуран, Орадил, Фталамидин, Ренон, Салуретин, Урофинил, Замбезил.

Фармакологическое действие. Мочегонное средство (салуретическое - усиливающее выведение натрия и хлора) пролонгированного (длительного) действия. Оказывает также гипотензивное (снижающее артериальное давление) действие. Относится к группе сульфаниламидов. Диуретический (мочегонный эффект) начинается через 4-6 ч и длится более суток.

Показания к применению. Взрослым в качестве мочегонного средства при застойных явлениях в малом и большом круге кровообращения; циррозе печени с портальной гипертензией (повышением давления в системе воротной вены печени), нефрозах и нефритах (заболеваниях почек) за исключением тяжелых прогрессирующих форм с уменьшением скорости клубочковой фильтрации, токсикозе беременных (нефропатия, отеки, эклампсия); предменструальном синдроме, несахарном мочеизнурении, диспротеинемических отеках (отеках, связанных с нарушением нормального соотношения фракций белков

крови), ожирении. Используется при гипертонической болезни и симптоматических гипертензиях (стойком повышении артериального давления). Возможна комбинация с другими салуретиками (фуросемид, триамтерен, верошпирон и др.).

Способ применения и дозы. Внутрь обычно утром до еды. Дозы подбирают индивидуально в зависимости от тяжести заболевания и оказываемого эффекта. В качестве мочегонного средства разовая доза колеблется от 0,025 до 0,1 г. Возможна комбинация с быстродействующим диуретиком - фуросемидом: утром - 0,04-0,08 г фуросемида, а через 6-8 ч - 0,05-0,1 г оксодолина; при гипертонической болезни и симптоматических гипертензиях назначают по 0,025-0,1 г один раз в день (утром), чаше с резерпином. Параллельно целесообразно назначать препараты калия внутрь.

Побочное действие. Высокие дозы могут привести к развитию гипокалиемии (понижению уровня калия в крови), сопровождающейся изменениями на ЭКГ (электрокардиограмме), слабости, головокружению, головной боли, тошноты. Возможны диспепсические явления (расстройства пищеварения), у больных диабетом повышение уровня сахара в крови, гиперурикемия (повышенное содержание мочевой кислоты в крови) с клиническими признаками подагры.

В процессе лечения оксодолином необходим контроль за уровнем мочеотделения, электролитным (ионным) составом крови, артериальным давлением.

Противопоказания. Гипокалиемия, тяжелые формы нефрозов и нефритов (заболеваний почек), острая почечная недостаточность с анурией (отсутствием образования мочи), печеночная кома, острый гепатит, тяжелые формы сахарного диабета и подагры.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

Оксодолин входит также в состав комбинированного препарата неокристепин.

ЦИКЛОМЕТИАЗИД (Cyclomethiazidum)

Синонимы: Циклопентиазид, Навидрекс, Салимид.

Фармакологическое действие. По действию на организм близок к гипотиазиду, но более активен, чем последний, что позволяет применять его в меньших дозах.

Показания к применению. Такие же, как для гипотиазида..

Способ применения и дозы. Назначают внутрь в таблетках. При отеках обычно принимают по 0,0005 г (0,5 мг =1 таблетке) в день (лучше утром), в более тяжелых случаях - по 0,001-0,0015 г (2-3 таблетки) в день. Увеличение дозы свыше 0,002 г в день обычно не усиливает эффекта. Длительность курса и общая продолжительность лечения такие же, как для гипотиазида.

При гипертонической болезни (стойком повышении артериального давления) назначают по 0,0005 г (1 таблетка) в день, при сочетании с гипотензивными (снижающими артериальное давление) средствами - по 0,0005 г 2-3 раза в неделю. Детям рекомендуется принимать по 0,00025-0,0005 г ('/2-1 таблетка) в день или 1 раз в 2-3 дня.

Побочное действие и противопоказания такие же, как для гипотиазида.

Форма выпуска. Таблетки по 0,0005 г в упаковке по 20 штук.

Условия хранения. Список Б. В хорошо укупоренной таре.

ИНГИБИТОРЫКАРБОАНГИДРАЗЫ

ДИАКАРБ (Diacarb)

Синонимы: Ацетазоламид, Фонурит, Ацетамок, Ани-кар, Дегидратин, Диламокс, Дилуран, Диурамид, Эдерен, Эумиктон, Глаукомид, Глауконокс, Глаупакс, Ледиамокс, Натрионекс, Нефрамид, Ренамид, Сульфадиурин и др.

Фармакологическое действие. Активное диуретическое (мочегонное) средство, подавляющее активность карбоангидразы. Угнетение карбоангидразы приводит к уменьшению образования угольной кислоты и снижению реабсорбции (обратного всасывания) бикарбоната и Na+ эпителием почечных канальцев (тканью, выстилающей полость канальцев); повышается выведение с мочой Na+, НСОз", в связи с чем значительно увеличивается выделение воды; рН (снижается кислотность мочи) мочи повышается. Ионы калия под влиянием диакарба также выводятся в большем количестве. Увеличения выделения хлоридов не происходит. В связи с усиленным выведением из организма бикарбонатов может развиться ацидоз (закисление).

Показания к применению. Отеки сердечного происхождения, нефрозы (заболевание почек), циррозы печени,

глаукома (для понижения внутриглазного давления), эпилепсия.

Способ применения и дозы. Внутрь по 0,125-0,25 г принимают как мочегонное 1 раз в день каждый день или через день курсами по 2-4 дня с промежутком несколько дней.

При глаукоме диакарб назначают по 0,125-0,25 г на прием от 1 до 3 раз в день, иногда 2 раза в день (утром и вечером) через день. После каждых 5 дней приема диакарба делают перерыв на 2 дня.

Длительность применения диакарба при глаукоме зависит от характера заболевания и эффективности лечения.

Побочное действие. При длительном применении сонливость, парестезии (чувство онемения) в конечностях, которые исчезают при уменьшении дозы или отмене препарата.

Противопоказания. Болезнь Аддисона (недостаточная функция надпочечников), повышенное выделение из организма ионов натрия и калия, склонность к ацидозу (закислению), острые заболевания печени и почек.

Форма выпуска. Таблетки по 0,25 г в упаковке по 24 штуки.

Условия хранения. В сухом месте.

“ПЕТЛЕВЫЕ” МОЧЕГОННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БРИНАЛЬДИКС (Brinaldix)

Синонимы: Клопамид, Адурикс и др.

Фармакологическое действие. Оказывает диуретическое (мочегонное) действие. Механизм действия объясняется торможением канальциевой реабсорбции (обратного всасывания в почках) воды и ионов натрия и хлора.

Показания к применению. Отеки, вызванные сердечной недостаточностью, нефропатией (заболеванием почек),

заболеваниями печени, при беременности, а также отеки, наблюдаемые при лечении кортикостероидами, ожирение и др.

Способ применения и дозы. Внутрь по 0,04 г 1 раза в день (лучше утром). При необходимости дозу увеличивают до 0,06 г в сутки; по достижении терапевтического эффекта назначают по 0,01-0,02 г в день или через день.

Побочное действие. В процессе лечения необходим контроль за уровнем калия в крови.

Противопоказания. Острый гломерулонефрит (заболевание почек), выраженные нарушения функции почек, сопровождающиеся повышением уровня мочевой кислоты.

Форма выпуска. Таблетки по 0,02 г в упаковке по 15 штук.

Условия хранения. Список Б. В сухом месте.

Бринальдикс также входит в состав препаратов бринердин, вискальдикс.

БУФЕНОКС (Bufenoxum)

Синонимы: Буметанид, Буринакс, Буринекс, Юринекс, Флуксил, Примекс, Сегурекс и др.

Фармакологическое действие. Диуретик (мочегонное средство) с натрийуретическим и калийуретическим (выводящим ионы натрия и калия с мочой) действием. Мочегонный препарат с быстро наступающим и коротким действием. Выделение мочи начинается в течение первого часа и продолжается 4-6 ч.

Показания к применению. Застойные явления, связанные с сердечной недостаточностью, циррозы печени с отечноасцитическим синдромом (скоплением жидкости в брюшной полости), гломерулонефриты (заболевание почек), гипертоническая болезнь в период стабилизации артериального давления, эклампсия (поздний токсикоз беременных) и отеки у беременных.

Способ применения и дозы. Внутрь (утром натощак). Дозы подбирают индивидуально в зависимости от тяжести заболевания и оказываемого эффекта. Разовая доза -0,001 г (1 мг). При отсутствии эффекта дозу увеличивают до 0,002 г (2 мг). Высшая суточная доза -0,003 г (3 мг). Принимать таблетки лучше в 2 приема с интервалом в 2-4 ч. В процессе лечения необходим контроль за уровнем мочеотделения, концентрацией натрия и калия в плазме крови.

При выраженном отечном синдроме назначают обычно подряд в течение 3-5 дней, затем принимают по 1 -2 мг (0,001-0,002 г) 1 раз в 2-3 дня.

Внутривенно и внутримышечно буфенокс применяют лишь в условиях стационара (больницы) при необходимости получить быстрый эффект (при отеке легких, мозга и др.), а также при затруднении глотания и нарушении всасывания.

Оптимальная разовая доза при парентеральном (минуя пищеварительный тракт) введении составляет 0,5-1 мг (2-4 мл 0,025% раствора).

В вену вводят медленно (в течение 2-3 мин); содержимое ампулы разводят 20 мл изотонического раствора натрия хлорида или 5% раствора глюкозы.

При необходимости повторяют инъекцию через 4-8 ч.

Побочное действие. Гипокалиемия (понижение уровня калия в крови) и гипохлоремический алкалоз (зашелачивание, связанное с пониженным содержанием хлоридов в крови). Слабость, жажда и сухость во рту. В редких случаях - диспепсические явления (расстройства пищеварения).

Противопоказания. Острая печеночная недостаточность, печеночная кома, декомпенсированная форма сахарного диабета и подагра, гипокалиемия, первая половина беременности.

Форма выпуска. Таблетки по 0,001 г в упаковке по 50 штук; 0,025% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

КСИПАМИД (Xipamide)

Синонимы: Аквафор.

Фармакологическое действие. Диуретик (мочегонное средство), действующий на функцию эпителия почечных канальцев (клеток, выстилающих их полость). Ингибирует (угнетает) реабсорбцию (обратное всасывание) натрия в дистальных (расположенных на периферии нефрона) канальцах нефрона (структурнофункционального отдела почки), приводя к выведению с мочой ионов хлора, натрия, а вторично - воды. Препарат также увеличивает почечную экскрецию (выведение) ионов бикарбоната, кальция и магния.

Препарат эффективен даже в случае крайне тяжелой стадии почечной недостаточности.

Мочегонный эффект наступает через 1 ч после приема внутрь и достигает максимума между 3-6 ч. Экскреция натрия и хлора остается повышенной в течение 12-24 ч. Ксипамид обладает гипотензивным (снижающим артериальное давление) эффектом, который в начале лечения связан с уменьшением внеклеточного объема жидкости. При длительном применении препарата отмечается восстановление объема внеклеточной жидкости до первоначального уровня, однако гипотензивный эффект сохраняется, что, по-видимому, обусловлено уменьшением концентрации натрия в сосудистой стенке и, следовательно, снижением ответной реакции сосудистой стенки на норадреналин и ангиотензин II. Стойкий гипотензивный эффект достигается через 2-3 недели.

Показания к применению. Артериальная гипертония (стойкий подъем артериального давления); отечный синдром различного происхождения (при хронической сердечной недостаточности, заболеваниях печени, почек).

Способ применения и дозы. Доза подбирается индивидуально. Для некоторых больных минимальная эффективная доза ксипамида составляет 0,005 г. Обычно суточная доза составляет 0,01-0,03 г. При необходимости более выраженного диуретического эффекта можно перейти на дозу 0,04 г 1 или 2 раза в день. При назначении препарата в разовой дозе 0,08 г и выше не отмечается дополнительного увеличения диуреза (мочеотделения) и салуреза (выведения натрия и хлора). Если мочегонный эффект достигнут на фоне приема 0,04 г ксипамида, при необходимости продолжения курса лечения можно перейти на поддерживающую дозу 0,01 г в день. Принимать препарат желательно утром после завтрака, запивать небольшим количеством воды.

Побочное действие. Возможно развитие гипокалиемии (понижение уровня калия в крови), проявляющейся такими симптомами, как тошнота, рвота, мышечная слабость, изменения ЭКГ (электрокардиограммы), нарушения ритма сердца. Реже могут развиваться гипонатриемия (пониженное содержание натрия в крови), гипомагниемия (пониженное содержание магния в крови) и гипохлоремический алкалоз (защелачивание, связанное с пониженным содержанием хлоридов в крови). Возможна сухость во рту, жажда вследствие дегидратации (обезвоживания). Головная боль, головокружение, слабость, сонливость, судороги, дрожь, усиление миопии (близорукости), диспепсические явления (расстройства пищеварения). Кожный зуд, эритема (ограниченное покраснение кожи), фотосенсибилизация кожи (повышение чувствительности кожи к солнечному свету), крапивница. Возможно повышение уровня мочевой кислоты в сыворотке крови и развитие приступа подагры (особенно у предрасположенных больных). У больных сахарным диабетом возможно повышение уровня сахара в крови. При применении высоких доз препарата, а также у больных с заболеваниями сосудов, повышен риск возникновения тромбозов (образования сгустка крови в сосуде) и эмболии (закупорки сосуда сгустком крови или другим инородным агентом).

Противопоказания. Выраженные нарушения функции печени; нарушения электролитного (ионного) баланса, не поддающиеся коррекции (гипокалиемия, гипонатриемия); беременность; кормление грудью; индивидуальная непереносимость препарата.

Форма выпуска. Таблетки по 0,01 и 0,04 г в упаковке по 20, 50 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПИРЕТАНИД (Piretanide)

Синонимы: Ареликс, Ареликс PP.

Фармакологическое действие. Диуретик (мочегонное средство). Увеличивает экскрецию (выведение из организма) ионов натрия, хлора, калия. Оказывает гипотензивное (снижающее артериальное давление) действие, механизм которого связан с уменьшением содержания ионов натрия в гладкомышечных клетках стенок артерий и артериол.

Показания к применению. Отечный синдром различного происхождения (при хронической сердечной недостаточности, циррозе печени, заболеваниях почек). Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Назначают внутрь или внутримышечно. При отечном синдроме начальная доза составляет 6 мг/сут. При недостаточной выраженности мочегонного эффекта дозу можно увеличить. Для лечения артериальной гипертонии назначают в суточной дозе 6-12 мг; для длительного поддерживающего лечения назначают, как правило, в дозе 6 мг в сутки. При отеке легких вводят внутривенно струйно в начальной дозе 12 мг, при необходимости возможно повторное введение препарата в дозе 6-12 мг.

Побочное действие. После длительного приема высоких доз препарата возможны гипокалиемия (понижение уровня калия в крови), гипонатриемия (пониженное содержание натрия в крови), гипохлоремия (пониженное содержание хлора в крови), гиповолемия (уменьшение объема циркулирующей крови).

Противопоказания. Острая почечная недостаточность, хроническая почечная недостаточность (при олигурии /резком уменьшение объема выделяемой мочи/ и анурии /отсутствии образования мочи/), печеночная кома, выраженная гиповолемия, гипокалиемия, гипонатриемия, беременность, (первые 3 мес.), кормление грудью.

Форма выпуска. Таблетки по 0,003 г и 0,006 г в упаковках по 20, 50 и 100 штук; раствор для инъекций (1 мл - 0,003 г активного вещества) в ампулах по 2 мл в упаковке по 5 штук; раствор для инъекций (1 мл - 0,0024 г активного вещества) в ампулах по 5 мл в упаковке по 5 штук; капсулы по 0,006 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФУРОСЕМИД (Furosemiduin)

Синонимы: Лазикс, Афсамид, Арасемид, Диусемид, Диузол, Дриптал, Эдефрузекс, Эрролон, Франил, Фругекс, Фрусемид, Фрузолон, Фурантрал, Фурантрил, Фурфан, Фуромекс, Фурозан, Фузид, Катлекс, Кинекс, Лазиликс, Никорол, Профемин, Протарген, Разисемид, Ренекс, Саликс, Сегурил, Трофурит, Уритол, Уросемид и др.

Фармакологическое действие. Быстродействующий диуретик (салуретик) -мочегонное средство, усиливающее выведение натрия и хлора. Диуретический (мочегонный) эффект связан с угнетением реабсорбции (обратного всасывания) ионов Na и С1 как в проксимальных (расположенных в центральной части почки), так и в дистальных (расположенных на периферии почки) участках извитых канальцев и в восходящих отделах петли Генле. Реабсорбция калия угнетается в меньшей степени. Препарат одинаково эффективен в условиях ацидоза (закисления) и алкалоза (зашелачивания) крови. Фуросемид не уменьшает клубочковую фильтрацию, в связи с чем его можно применять при почечной недостаточности. Благодаря расширению периферических сосудов и диуретическому эффекту препарат оказывает гипотензивное (снижающее артериальное давление) действие.

При внутривенном введении диуретический эффект отмечается через 15-20 мин и продолжается в течение

3 ч, при приеме внутрь - через 30-50 мин, сохраняется до 4 ч.

Показания к применению. Застойные явления в малом и большом круге кровообращения, связанные с сердечной недостаточностью; циррозы печени с портальной гипертензией (повышением давления в системе воротной вены печени), хроническая и острая почечная недостаточность, отек легких и мозга, отравления барбитуратами, эклампсия (поздний токсикоз беременных).

Фуросемид показан больным с тяжелыми формами гипертонии (стойким повышением артериального давления), при которых другие мочегонные препараты не эффективны, а также для купирования (снятия ) тяжелых гипертонических кризов (быстрого и резкого подъема артериального давления).

Способ применения и дозы. Назначают внутрь, внутримышечно или внутривенно. Внутрь принимают обычно по 40 мг 1 раз в день (утром). При необходимости суточную дозу можно увеличить до 80-160 мг; в этом случае препарат принимают 1-2 раза в. день с интервалом 6 ч. При тяжелой почечной недостаточности доза может быть увеличена до 240-320 мг/сут. После уменьшения отеков дозу постепенно снижают до минимальной эффективной, а интервалы между приемами увеличивают до 1-2 дней. При гипертонической болезни фуросемид назначают по 20-40 мг 1 раз в сутки, при сочетании с сердечной недостаточностью Дозу можно увеличить до 80 мг.

При невозможности или нецелесообразности назначения фуросемида внутрь препарат вводят внутримышечно или внутривенно (медленно струйно) по 20-60 мг 1-2 раза в сутки, в случае необходимости доза может быть увеличена до 120 мг. Препарат вводят в течение 7-10 дней и более. Затем переходят на прием препарата внутрь.

Побочное действие. Возможны тошнота, понос, гиперемия (покраснение) кожи, зуд, гипотония (понижение артериального давления), обратимое ухудшение слуха, интерстициальный нефрит (воспаление почки с преимущественным поражением соединительной ткани). Вследствие усиленного диуреза (мочеотделения) наблюдаются головокружение, депрессия (состояние подавленности), мышечная слабость, жажда. Возможно развитие гипокалиемии (понижение уровня калия в крови), гиперурикемии (повышение уровня мочевой кислоты в крови), урикозурии (повышение выведения мочевой кислоты), гипергликемии (повышение содержания глюкозы в крови).

При появлении побочных реакций следует уменьшить дозу или прекратить применение препарата.

Противопоказания. Первая половина беременности, гипокалиемия, печеночная кома, терминальная стадия (конечная стадия заболевания, предшествующая смерти) почечной недостаточности, механическая непроходимость мочевых путей.

Форма выпуска. Таблетки по 40 мг в упаковке по 50 штук; 1% раствор в ампулах в упаковке по 5, 10 и 25 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛАЗИЛАКТОН (Lasilacton)

Комбинированный препарат, содержащий фуросемид и верошпирон.

Фармакологическое действие. Комбинированный препарат, оказывающий диуретическое (мочегонное) и гипотензивное (понижающее артериальное давление) действие. Входящий в состав лазилактона фуросемид - сильнодействующий (“петлевой”) диуретик (мочегонное средство) - увеличивает экскрецию (выведение) ионов натрия, калия, магния, бикарбоната и воды. Верошпирон - калийсберегаюший диуретик, конкурентный антагонист (вещество с противоположным действием) альдостерона (гормона, вырабатываемого корковым слоем

надпочечников) - вызывает незначительное увеличение натрийуреза (выведения ионов натрия с водой) и диуреза (мочеотделения), при этом не выводит из организма ионы калия.

Показания к применению. Отечный синдром при хронической сердечной недостаточности, циррозе печени, нефротическом синдроме (массивных отеках, сопровождающихся высоким содержанием белка в моче), особенно, если недостаточно эффективны другие лекарственные средства, или отмечается гипокалиемия (понижение уровня калия в крови), вызванная мочегонными средствами. Артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Дозу подбирают индивидуально. Обычно в первые 3-6 дней назначают препарат ежедневно в суточной дозе до 4 таблеток. В дальнейшем, в зависимости от достигнутого эффекта, назначают до 3 таблеток препарата ежедневно, через день или через 2 дня. Таблетки проглатывают целиком, не разжевывая, предпочтительно утром во время завтрака или во время обеда и запивают жидкостью. Длительность применения препарата устанавливают индивидуально.

Побочное действие и противопоказания. См. фуросемид и верошпирон.

Форма выпуска. Таблетки, содержащие по 0,02 г фуросемида и 0,05 г верошпирона, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФРУСЕМЕН (Frusemen)

Комбинированный препарат, содержащий фуросемид и триамтерен.

Фармакологическое действие. Диуретическое (мочегонное) средство. Оказывает также гипотензивное (понижающее артериальное давление) действие. Фуросемид относится к высокоактивным мочегонным средствам, блокирует активную реабсорбцию (обратное всасывание) ионов натрия, калия, хлора и магния в структурно-функциональных отделах почки, ответственных за образование мочи (восходящее колено петли Генле, проксимальные и дистальные канальцы почек); увеличивает экскрецию (выведение) воды. Мочегонный эффект отмечается в пределах 1 ч после приема фуросемида внутрь, максимальный эффект достигается через 1-2 ч, а длительность действия после однократного приема составляет 6-8 ч. Триамтерен относится к калийсберегающим мочегонным средствам, ингибирует (подавляет) реабсорбцию натрия в обмен на ионы калия и водорода в дистальных канальцах почек. Увеличивает экскрецию натрия и снижает чрезмерное выведение ионов калия, водорода и магния, вызываемое действием фуросемида. Мочегонный эффект триамтерена зависит от функции почек. Мочегонный эффект начинается через 2-4 ч после приема триамтерена, достигает максимума через 8-12 ч и может продолжаться до 24 часов.

Показания к применению. Отечный синдром различного происхождения (при сердечной недостаточности, циррозе печени, нефротическом синдроме -массивных отеках, сопровождающихся высоким содержанием белка в моче); легкая или умеренная артериальная гипертония (стойкий подъем артериального давления).

Способ применения и дозы. Дозы подбираются индивидуально. Средняя доза для взрослых составляет 1-4 таблетки в сутки. Для того, чтобы избежать избыточного ночного диуреза (мочеотделения), препарат не назначают поздно вечером или на ночь. Через 7-10 дней терапии может потребоваться коррекция дозы препарата в зависимости от достигнутого эффекта.

Побочное действие и противопоказания. См. фуросемид и триамтерен.

Форма выпуска. Таблетки, содержащие по 0,02 г фуросемида и 0,05 г триамтерена; таблетки, содержащие по 0,04 г фуросемида и 0,05 г триамтерена.

Условия хранения. Список Б. В защищенном от света месте.

Фуросемид входит также в состав комбинированного препарата терболан.

ЭТАКРИНОВАЯ КИСЛОТА (Acidum etacrynicum)

Синонимы: Урегит, Кринурил, Эринекс, Эдекрил, Эдекрин, Гидромедин, Отакрил и др.

Фармакологическое действие. Является сильным диуретическим (мочегонным) средством. По механизму действия близок к фуросемиду, но существенно не нарушает электролитного (ионного) состава крови.

Действует быстро; эффект начинается через 30-60 мин, достигает максимума через 2 ч, продолжается после однократного приема 6-9 ч.

Показания к применению. Назначают при отеках у больных с недостаточностью кровообращения; при отеках почечного происхождения, особенно устойчивых к действию других диуретиков (мочегонных средств); при остром отеке легких; отеке головного мозга.

Оказывает умеренное антигипертензивное (снижающее артериальное давление) действие; при гипертонической болезни (стойком повышении артериального давления) может применяться в сочетании с гипотензивными (снижающими артериальное давление) средствами.

Способ применения и дозы. Назначают внутрь, начиная с 0,05 г (50 мг), повышая при необходимости суточную дозу препарата до 0,1-0,2 г. Обычно принимают всю дозу препарата утром (после еды).

Диуретический эффект часто более выражен, если препарат принимают не ежедневно, а с перерывом в 1-2 дня.

Внутривенно (0,05 г) вводят в случаях, когда требуется быстрый эффект.

Лечение следует проводить на фоне диеты, богатой калием, а при необходимости назначать препараты калия.

Побочное действие. При длительном применении препарата могут наблюдаться гипокалиемия (понижение уровня калия в крови) и гипохлоремический алкалоз (защелачивание, связанное с пониженным содержанием хлоридов в крови). Одновременное применение калийсберагаюших диуретиков усиливает диуретическое действие препарата и уменьшает гипокалиемию и алкалоз (защелачивание крови).

Этакриновая кислота хуже переносится, чем фуросемид, особенно больными с почечной недостаточностью.

При применении препарата возможны головокружение, слабость, диспепсия (расстройства пищеварения), диарея (понос).

Противопоказания. Такие же, как для гипотиазида. Препарат не рекомендуется при анурии (отсутствии образования мочи) и беременным. Детям раннего возраста назначают лишь в исключительных случаях при резистентности (устойчивости) к другим диуретикам. При циррозе печени применение препарата требует тщательного врачебного наблюдения.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук; в ампулах, содержащих по 0,05 г натриевой соли этакриновой кислоты, которую растворяют изотоническим раствором натрия хлорида или глюкозы.

Условия хранения. Список Б. В защищенном от света месте.

КАЛИЯ АЦЕТАТ (Kalii acetas)

Синонимы: Калий уксуснокислый.

Фармакологическое действие. Оказывает умеренный диуретический (мочегонный) эффект. Используют также как источник иона калия при гипокалиемии (понижении уровня калия в крови).

Показания к применению. Назначают при отеках, связанных с нарушением кровообращения.

Способ применения и дозы. Назначают внутрь, суточная доза для взрослых 5-10 г в несколько приемов (в капсулах или в виде растворов).

В связи с сильной гигроскопичностью (способностью поглощать влагу из воздуха) применяют в виде водного 33-35% раствора.

Побочное действие. Возможны диспепсические расстройства (расстройства пищеварения), боли в надчревной области.

Противопоказания. Тяжелая почечная недостаточность.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

МАННИТОЛ (Mannitolum)

Синонимы: Маннит, Аэросмосол, Диосмол, Изотол, Маникол, Маннидекс, Манниген, Маннистол, Маннил, Осмитрол, Осмосал, Ректизол, Ренитол.

Действующее вещество препарата - шестиатомный спирт маннит (маннитол), к которому добавлены антисептические (обеззараживающие) вещества (сульфацил натрия, трипафлавин) и хлорид натрия.

Фармакологическое действие. Оказывает сильное диуретическое (мочегонное) действие, сопровождающееся выделением из организма значительного количества воды и солей натрия.

Показания к применению. Повышение внутриглазного давления, отек мозга, острая недостаточность функции почек, острая застойная глаукома (повышенное внутриглазное давление) и др.

Способ применения и дозы. Внутривенно по 0,5-1,5 г/кг в виде 10-20% раствора на изотоническом растворе хлорида натрия или 5% растворе глюкозы. Суточная доза должна быть не выше 140-180 г. Во избежание обезвоживания необходимо введение в организм жидкости. Маннитол должен повторно вводиться под контролем водно-солевого баланса.

Побочное действие. Большие дозы могут вызвать диспепсические расстройства (расстройства пищеварения), галлюцинации (бред, видения, приобретающие характер реальности).

Противопоказания. Нарушения выделительной функции почек и тяжелая недостаточность кровообращения. При избыточном введении в организм маннитола могут появиться признаки обезвоживания (диспепсические явления, галлюцинации и др.).

Форма выпуска. Во флаконах емкостью 500 мл 30 г маннитола; 15% раствор в ампулах по 200, 400 или 500 мл.

Условия хранения. При температуре не выше +25 "С.

МОЧЕВИНА (Urea pura)

Синонимы: Карбамид, Уреафил, Уреверд.

Фармакологическое действие. Диуретическое (мочегонное) и дегидратируюшее (обезвоживающее) средство. Предупреждает и уменьшает отек мозга, токсический отек легких, понижает внутриглазное давление.

Показания к применению. Назначают в нейрохирургической практике, главным образом на ранних стадиях отека мозга, в офтальмологии при глаукоме (повышенном внутриглазном давлении), особенно во время острых приступов. Лечение онихомикоза (поражения ногтей, вызванного паразитическими грибками), ихтиоза (чешуйчатого утолщения обширных участков кожи), гиперкератоза (чрезмерного утолщения наружного слоя кожи), гнойных ран.

Способ применения и дозы. Раствор мочевины для внутривенного введения готовят непосредственно перед введением в асептических (стерильных) условиях. Использование заранее приготовленных растворов, при стоянии разлагающихся, может вызвать гемолиз (разрушение эритроцитов). Применяют 30% раствор, приготовленный на 10% растворе глюкозы. Растворение происходит с поглощением тепла (раствор охлаждается). Раствор выдерживают, пока его температура не достигнет комнатной. Вводят раствор капельно со скоростью 40-60-80 капель в минуту. Только при необходимости получить быстрый и максимальный эффект увеличивают скорость введения до 80-120 капель в минуту. Общая доза - 0,5-1,5 г (в среднем 1 г) мочевины на 1 кг массы тела больного. Эффект наступает обычно через 15-30 мин, достигает масимума через 1-11/2 ч от начала введения раствора и длится 5-6 ч и более (до 14 ч). При необходимости можно вводить повторно (не более 2-3 раз) с промежутком 12-24 ч. При отеке мозга отмечаются снижение внутричерепного давления, уменьшение напряжения твердой мозговой оболочки, появление пульсации; при глаукоме - снижение внутриглазного давления.

Внутрь назначают мочевину в виде 50% или 30% раствора в сахарном сиропе в дозе 0,75-1,5 г/кг. Имеются данные о том, что при глаукоме гипотензивный (снижающий внутриглазное давление) эффект после перорального (через рот) применения мочевины наступает в те же сроки (30-45 мин), что и при внутривенном капельном введении. Однако дегидратируюшее (снимающее отек) влияние на мозговую ткань проявляется при пероральном введении только через несколько часов.

В связи с обезвоживанием организма больные испытывают жажду и сухость во рту. Для предупреждения нарушения водного баланса в первые сутки после применения препарата следует вводить внутривенно капельно изотонический раствор глюкозы или натрия хлорида (500-800 мл) с добавлением аскорбиновой кислоты (0,2-0,3 г) и витамина Bi (0,1-0,15 г). Недопустимо назначать больным другие мочегонные средства. При вливании раствора мочевины больным, находящимся в бессознательном состоянии или под наркозом, для отведения мочи следует ввести в мочевой пузырь катетер (полую трубку).

При внутривенном введении нельзя допускать попадания раствора под кожу во избежание раздражения и некроза (омертвения) тканей.

Для лечения онихомикозов (грибкового заболевания ногтей) в качестве кератолитического (размягчающего роговой /поверхностный/ слой кожи) средства применяют 30% мазь мочевины, для лечения ихтиоза и гиперкератоза используют 10% крем. Мазь и крем наносят на пораженные участки. Для очистки гнойных ран от некротических масс (омертвевших участков ткани) в виде орошений и влажных повязок используют 10% раствор мочевины.

Побочное действие. Тошнота, рвота, сухость во рту, жажда, изжога, анорексия (отсутствие аппетита), тромбоз (нарушение проходимости) вен, флебит (воспаление вен) в месте введения.

Противопоказания. Внутричерепное кровотечение, выраженная почечная, печеночная, сердечная недостаточность. Нельзя применять вместе с другими мочегонными средствами.

Форма выпуска. В комплекте с растворителем (10% раствор глюкозы) по 30 г, 45 г, 60 г и 90 г; 30% мазь; 10% крем.

Условия хранения. В хорошо укупоренной таре в сухом

АМИЛОРИД (Amiloridum)

Синонимы: Амилорид гидрохлорид, Амипрамидин, Амипразид, Арумил, Кофектрил, Диурсан, Гуанампразин, Медамор, Мидамор, Модамид, Нилурид, Пандиурен и др.

Фармакологическое действие. Действует главным образом на дистальную часть почечных канальцев (расположенных на периферии почки), усиливает выделение ионов натрия и хлора и уменьшение выделение ионов калия. Оказывает диуретический (мочегонный) эффект, но менее сильный, чем тиазидные диуретики.

Действие начинается через 2 ч после приема внутрь и продолжается до 24 ч.

Показания к применению. Как мочегонное средство при гипертонической болезни (стойком повышении артериального давления) и сердечной недостаточности. Применяют преимущественно в сочетании с другими диуретиками (гипотиазидом и др.). Амилорид усиливает их диуретическое действие и уменьшает опасность гипокалиемии (понижения уровня калия в крови).

Способ применения и дозы. Назначают внутрь по 2,5-5,0-20,0 мг в день (не более 40 мг в день).

Побочное действие. В отдельных случаях возможны тошнота, рвота, головная боль, понижение артериального давления. В этих случаях рекомендуется принимать препарат не ежедневно, а через день и в меньших дозах.

Противопоказания. Гиперкалиемия (повышенное содержание калия в крови), нарушения функции почек, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,025 г (2,5 мг) и 0,005 г (5 мг).

Условия хранения. В зашишенном от света месте.

МОДУРЕТИК (Moduretic)

Синонимы: Амилоретик, Дигноретик, Лорадур, Тиалорид, Экодурекс.

Комбинированный препарат, содержащий амилорид и гипотиазид.

Фармакологическое действие. Мочегонное средство, действие которого обусловлено свойствами входящих в него препаратов.

Показания к применению. Те же, что для амилорида.

Способ применения и дозы. По 12 таблетки 12 раза в день. В случае необходимости дозу можно увиличивать до 4 таблеток в день.

Побочное действие и противопоказания. Те же, что и при приеме амилорида.

Форма выпуска. Таблетки, содержащие 5 мг амилорида и 50 мг гипотиазида.

Условия хранения. Список Б. В защищенном от света месте.

ВЕРОШПИРОН (Verospiron)

Синонимы: Альдактон, Альдактон А, Спиронолактон, Вероспирон, Спиронол, Спиро, Практон50, Спирикс и др.

Фармакологическое действие. Верошпирон - конкурентный антагонист (препарат, оказывающий противоположное действие) минералокортикоида альдостерона (гормона, вырабатываемого корковым слоем надпочечников). Оказывает выраженное мочегонное действие; не оказывает существенного влияния на почечное кровообращение и функцию почечных канальцев, не вызывает нарушения кислотноосновного состояния в организме.

Показания к применению. Отеки, вызванные сердечнососудистой недостаточностью; циррозы печени и другие заболевания, сопровождающиеся асцитом (скоплением жидкости в брюшной полости), отеками и др.; пароксизмальнаямиоплегия (периодически возникающие нарушения движений конечностей вследствие задержки выделения ионов калия из организма).

Способ применения и дозы. Внутрь по 0,05-0,3 г в сутки. Взрослым обычно назначают 0,1-0,2 г в 2-4 приема. По улучшении состояния дозу постепенно уменьшают до 0,075-0,025 г. При паркинсонизме назначают 20-дневными курсами с перерывами 4-5 месяцев. При гипертонической болезни (стойком повышении артериального давления) по 0,025 г 3-4 раза в день для усиления действия гипотензивных (снижающих артериальное давление) препаратов.

Побочное действие. Головокружение, сонливость, дерматозы (кожные болезни). Возможны гипонатриемия (пониженное содержание натрия в крови) и гиперкалиемия (повышенное содержание калия в крови).

Противопоказания. Острая почечная недостаточность. Гиперкалиемия, беременностьI триместр.

Форма выпуска. Таблетки по 0,025 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НОВОСПИРОЗИН (Novospirozine)

Комбинированный препарат, содержащий верошпирон и гипотиазид.

Фармакологическое действие. Новоспирозин является комбинацией двух диуретиков (мочегонных средств) - калийсберегаюшего диуретика верошпирона и тиазидного салуретика (мочегонного средства, усиливающего выведение натрия и хлора) гипотиазида. Верошпирон предотвращает развитие гипокалиемии (понижения уровня калия в крови), которая может быть вызвана применением гипотиазида. Оба компонента препарата вызывают уменьшение объема плазмы (жидкой части крови) и количества натрия.

Мочегонный эффект гипотиазида наступает в день приема препарата, в то время как калийсберегаюшее действие верошпирона проявляется через 2-5 дней после приема первой дозы.

Показания к применению. Для поддерживающего лечения в составе комбинированной терапии отечного синдрома при хронической сердечной недостаточности в случаях, когда проводившаяся терапия недостаточно эффективна, или для коррекции вызванной диуретиками гипокалиемии (пониженного уровня калия в крови); или при одновременной терапии сердечными гликозидами. При отечном синдроме и/или асците (скоплении жидкости в брюшной полости) у больных циррозом печени (при одновременном постельном режиме, ограничении приема жидкости и поваренной соли). При нефротическом синдроме (массивных отеках, сочетающихся высоким содержанием белка в моче) на фоне отсутствия эффекта от глюкокортикоидной терапии (лечения препаратами, содержащими гормоны надпочечников или их синтетические аналоги) и неэффективности другой диуретической терапии. При артериальной гипертонии (стойком повышении артериального давления).

Способ применения и дозы. Сначала больным подбирают адекватную дозу верошпирона и гипотиазида, используя монокомпонентные препараты. Если в подобранных дозах верошпирон и гипотиазид содержатся в таком же соотношении, что и в препарате новоспирозин, то поддерживающую терапию проводят новоспирозином. Если во время лечения следует изменить дозировку, то для этого также используют монокомпонентные препараты. Для оценки эффективности препарата лечение должно продолжаться по крайней мере 2 недели.

Рекомендуемые дозы даны в пересчете на верошпирон.

Для лечения отечного синдрома у взрослых препарат обычно принимают в дозе, обеспечивающей 0,05-0,1 г верошпирона в сутки в 1 или 2 приема. Детям препарат назначают в дозе, которая обеспечивает 0,00165-0,0033 г верошпирона на 1 кг массы тела.

При артериальной гипертонии средняя доза для взрослых составляет 0,05-0,1 г верошпирона в сутки.

Максимальная суточная доза для взрослых - 0,2 г верошпирона.

Побочное действие. Такое же, как у верошпирона и гипотиазида.

Противопоказания. Острая почечная недостаточность, выраженные нарушения функции почек, анурия (отсутствие образования мочи), гиперкалиемия (повышенное содержание калия в крови), печеночная недостаточность, повышенная чувствительность к верошпирону и/или гипотиазиду, а также к препаратам - производным сульфонамидов, кормление грудью (препарат выделяется с молоком, поэтому в случае необходимости назначения новоспирозина кормление грудью следует прекратить).

Форма выпуска. Таблетки, содержащие верошпирона и гипотиазида по 0,025 г, и таблетки, содержащие верошпирона и гипотиазида по 0,05 г, в упаковках по 100 штук.

Условия хранения.Список Б. В сухом месте.

Верошпирон также входит в состав препарата лазилактон.

ТРИАМТЕРЕН (Triamterenum)

Синонимы: Птерофен, Триамтезид, Амтерен, Диутак, Диутерен, Дирен, Дитак, Флуксинар, Ятропур, Норидил, Ревитен, Татурил, Теридин, Триарен, Триспан, Дирениум, Неурон, Тритерен, Триурен, Урокаудал и др.

Фармакологическое действие. Триамтерен уменьшает проницаемость клеточных мембран дистальных почечных канальцев (расположенных на периферии почки) для ионов натрия и усиливает их выделение с мочой без увеличения выделения ионов калия. Секреция ионов калия в дистальных канальцах понижается. Препарат способен уменьшать гипокалиемию (понижение уровня калия в крови), вызываемую гипотиазидом и циклометиазидом, и усиливать диуретический (мочегонных) эффект последних.

Препарат быстро всасывается; диуретическое действие после приема внутрь отмечается через 15-20 мин, максимальный эффект - через 2-3 ч после приема и удерживается в течение 12 ч.

Показания к применению. Применяют при отеках, обусловленных недостаточностью кровообращения, циррозами печени, нефротическим синдромом (сочетанием отеков с нарушениями белкового обмена вследствие заболевания почек). В связи с калийсберегающим действием особенно показан для комбинированного применения одновременно с тиазидными диуретиками (мочегонными средствами), а также у больных с явлениями непереносимости гликозидов наперстянки, в основе которой лежит гипокалиемия.

Способ применения и дозы. Назначают внутрь самостоятельно и в комбинации с другими диуретиками. При самостоятельном применении - по 0,05-0,1-0,2 г в день (в 1-2 приема - после завтрака и обеда), при комбинированной терапии - меньшие дозы (например, 0,025 г триамтерена и 0,0125 г гипотиазида). Увеличивают дозу постепенно (во избежание слишком быстрого или про-фузного диуреза (обильного мочеотделения).

Обычно принимают препарат ежедневно.

Побочное действие. При приеме триамтерена возможны в отдельных случаях тошнота, рвота, головная боль, понижение артериального давления.

Алкалоза (защелачивания), ацидоза (закисления), задержки мочевой кислоты не отмечается, но возможна

гиперкалиемия (повышенное содержание калия в крови). При длительном применении возможно повышение содержания в крови мочевины. В этих случаях рекомендуется принимать препарат не ежедневно, а через день и в меньших дозах, чередуя с приемом гипотиазида и циклометиазида. У некоторых больных при применении триамтерена развиваются гипергликемия (повышенное содержание глюкозы в крови) и гиперурикемия (повышенное содержание мочевой кислоты в крови).

Противопоказания. Гиперкалиемия (повышенное содержание калия в крови), острая почечная недостаточность, беременность, кормление грудью, повышенная чувствительность к прпарату.

Форма выпуска. Капсулы по 0,05 г (50 мг) препарата.

Условия хранения. Список Б. В защищенном от света месте.

ИЗОБАР (Isobar)

Комбинированный препарат, содержащий триамтерен и метиклотиазид.

Фармакологическое действие. Изобар оказывает диуретическое (мочегонное), натрийуретическое (выводящее ионы натрия с мочой) и гипотензивное (снижающее артериальное давление) действие, обусловленное фармакологическими свойствами входящих в него компонентов. Триамтерен - мочегонное средство, усиливает эккрецию (выведение) натрия, одновременно обладает калийсберегающим эффектом. Диуретическое действие триамтерена проявляется в течение первого часа после приема, достигает максимума через 1 час, начинает уменьшаться через 3 часа и продолжается до 6-8-12 часов (иногда до 24 часов). Метиклотиазид -тиазидное мочегонное средство, обладает натрийуретическим эффектом, действует в основном на уровне кортикальной части почечных канальцев. Увеличивает выведение калия из организма. После однократного применения натрийуретическое действие проявляется через 1 час, достигает максимального уровня через 5 часов и продолжается в течение суток.

Показания к применению. Артериальная гипертония (стойкое повышение артериального давления).

Способ применения и дозы. Назначают по 1 таблетке в день.

Побочное действие. Диспепсия (расстройства пищеварения), диарея (понос); у предрасположенных больных возможно развитие нарушений функции печени. При длительном применении высоких доз препарата возможны уменьшение объема циркулирующей крови и артериальная гипотония (пониженное артериальное давление). Очень редко наблюдаются изменения состава крови, в том числе, тромбоцитопения (уменьшение числа тромбоцитов в крови). Повышение содержания мочевой кислоты и глюкозы в крови, при длительном применении высоких доз препарата возможны гипонатриемия (пониженное содержание натрия в крови), гипокалиемия (понижение уровня калия в крови). Возможны кожная сыпь и очень редко - развитие ацидоза (закисления - снижения рН крови ниже 7,35). При приеме изобара возможна голубоватая окраска мочи одним из продуктов обмена триамтерена; это неопасно и не требует отмены лечения.

Противопоказания. Печеночная недостаточность (в том числе с проявлениями энцефалопатии /головными болями/); почечная недостаточность; гиперкалиемия (повышенное содержание калия в крови); одновременное назначение солей калия (кроме случаев гипокалиемии); беременность; кормление грудью; повышенная чувствительность к компонентам препарата и сульфонамидным препаратам.

Форма выпуска. Таблетки, содержащие по 0,15 г триамтерена и 0,005 г метиклотиазида, в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИАМПУРКОМПОЗИТУМ (Triampur compositum)

Синонимы: АлоТриазид, Диазид, Триам-Ко.

Комбинированный препарат, содержащий триамтерен и гипотиазид.

Фармакологическое действие. Мочегонное средство, действие которого обусловлено свойствами входящих в него препаратов.

Показания к применению. Назначают при сердечных, почечных отеках, асците (скоплении жидкости в брюшной полости), циррозе печени и т. п. Лечение гипертонии (стойкого повышения артериального давления) в комбинации с антигипертензивными (снижающими артериальное давление) средствами.

Способ применения и дозы. Таблетки принимают внутрь после еды, запивая небольшим количеством жидкости. В основном назначают по 1-2 таблетки в день; при

длительном лечении дают по 1 таблетке через день, в отдельных случаях по 2 таблетки каждый день.

Побочное действие. См. Триамтерен и Гипотиазид.

Противопоказания. Почечная и печеночная недостаточность, беременность, кормление грудью, гиперкальциемия (увеличение содержания кальция в крови), тяжелая гипонатриемия (пониженное содержание натрия в крови), повышенная чувствительность к сульфаниламидам.

Форма выпуска. Таблетки, содержащие 0,025 г триамтерена и 0,0125 г гипотиазида; таблетки и капсулы, содержащие 0,05 г триамтерена и 0,025 г гипотиазида.

Условия хранения. Список Б.

Триамтерен также входит в состав препарата фрусемен.


КИСЛОТООБРАЗУЮЩИЕМОЧЕГОННЫЕ ЛЕКАРСТВЕННЫЕСРЕДСТВА
АММОНИЯ ХЛОРИД (Ammoniichloridum)

Синонимы: Аммоний хлористый, Амохлор, Ацидамон.

Фармакологическое действие. Диуретическое (мочегонное) средство, действие которого обусловлено стимуляцией выведения почками ионов натрия с одновременным выделением соответствующего количества воды.

Показания к применению. Отеки сердечного происхождения.

Способ применения и дозы. Внутрь после еды по 8-12 г в сутки (в несколько приемов). Принимают в виде 2,5-5% водного раствора или порошка. Курс лечения (5-6 дней) при необходимости через несколько дней может быть повторен.

Побочное действие. Диспепсические расстройства (тошнота, рвота, потеря аппетита).

Противопоказания. Острые поражения почек.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре в сухом

ЭКСТРАКТЫИНАСТОИИЗРАСТЕНИЙ,ПРИМЕНЯЕМЫЕКАКМОЧЕГОННЫЕ И АНТИАЗОТЕМИЧЕСКИЕ ЛЕКАРСТВЕННЫЕСРЕДСТВА

БЕРЕЗЫ ПОЧКИ (GemmaeBetulae)

Содержат эфирное масло (3-8%), в состав которого входит сесквитерпеновый спирт бетулол (41-47%) и сложный эфир бетулола с уксусной кислотой (30-45%), флавоны, дубильные вещества, смола. Собирать с января по апрель.

Фармакологическое действие. Мочегонное и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. В качестве мочегонного и дезинфицирующего средства при отеках почечного и сердечно-сосудистого происхождения.

Способ применения и дозы. В виде настоя (20,0:200,0) по 1-2 столовые ложки 3 раза в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

БРУСНИКИ ЛИСТ (FoliumVitis idaei)

Содержит гликозид арбутин (6-9%), дубильные вещества, флавоноиды, урсоловую кислоту. Собирать до начала цветения или после созревания плодов.

Фармакологическое действие. Мочегонное и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. Как мочегонное и дезинфицирующее средство при заболеваниях мочевого пузыря и мочевых путей.

Способ применения и дозы. В виде настоя или отвара (20,0:200,0) по 1 столовой ложке 3-4 раза в день.

Форма выпуска. В упаковке по 100 г, брикеты по 50 г.

Условия хранения. В сухом, прохладном месте.

КАНЕФРОН

(Canefron)

Фармакологическое действие. Комбинированный препарат растительного происхождения. Уменьшает проницаемость капилляров (мельчайших сосудов) почек, обладает диуретическим (мочегонным) эффектом, улучшает

функцию почек. Кроме того, входящие в состав препарата вещества оказывают антисептическое (обеззараживающее), спазмолитическое (снимающее спазмы), противовоспалительное действие на мочеполовой тракт. Канефрон потенцирует (усиливает) эффект терапии антибиотиками.

Показания к применению. Хронический цистит (воспаление мочевого пузыря), хронический пиелонефрит (воспаление ткани почки и почечной лоханки), хронический гломерулонефрит (двухстороннее воспаление тканей почки с преимущественным поражением клубочков), интерстициальный нефрит (воспаление почки с преимущественным поражением соединительной ткани), профилактика нефролитиаза (отложения камней в почках), в том числе после удаления конкрементов (камней).

Способ применения и дозы. Взрослым назначают по 2 драже или по 50 капель 3 раза в сутки. Детям старше 5 лет назначают по 25 капель или по 1 драже 3 раза в сутки; в возрасте от 1 года до 5 лет - по 15 капель 3 раза в сутки; грудным детям - по 10 капель 3 раза в сутки. При необходимости лечение можно проводить курсами. Длительность применения препарата определяется клинической картиной заболевания. При соблюдении рекомендаций по применению, канефрон можно назначать во время беременности. При хранении возможно помутнение раствора или выпадение хлопьев, однако это не влияет на активность препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Капли для приема внутрь во флаконах по 100 мл; драже в упаковке по 50 штук. 1 мл капель содержит: золототысячника - 6 мг, кожуры шиповника - 10 мг, любистка - 6 мг, розмарина - 6 мг. 100 г капель содержат 19 об.% спирта. 1 драже содержит: золототысячника - 18 мг, кожуры шиповника - 30 мг, любистка - 18 мг, розмарина - 18 мг.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЛЕСПЕНЕФРИЛ (Lespenephril)

Препарат, получаемый из стеблей и листьев бобового растения леспедеза головчатая (Lespedeza capitata).

Фармакологическое действие. Повышает диурез (мочеотделение) и увеличивает выведение из организма солей натрия, в меньшей степени калия, уменьшает азотемию (избыточное содержание в крови азотсодержащих продуктов) при недостаточности почек, содержание холестерина в крови у больных атеросклерозом.

Показания к применению. Острые и хронические гиперазотемические нефриты (заболевание почек, приводящее к избыточному содержания азота в крови), азотемии другой причины, лечение и профилактика атеросклероза.

Способ применения и дозы. Внутрь по 1-2 чайные ложки в день, в более тяжелых случаях - начиная с 2-3 (до 6) чайных ложек в день. Для поддерживающей терапии назначают длительно по 1/2-1 чайной ложке через день.

Внутривенно или внутримышечно вводят растворенный в прилагаемом растворителе лиофилизированный (высушенный путем замораживания под вакуумом) препарат (в среднем 4 ампулы в день). В вену вводят в виде капельных вливаний в изотоническом растворе натрия хлорида.

При умеренных степенях хронической недостаточности почек назначают препарат внутрь (в дополнение к другим методам лечения).

Побочное действие. Не вызывает.

Противопоказания. Беременность.

Форма выпуска. Настойка спиртовая 70% во флаконах по 120 мл и в виде лиофилизированного порошка в ампулах для инъекций по 0,006 г в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

ЛЕСПЕФЛАН (Lespeflanum)

Получают из очищенного экстракта леспедезы двухцветной - Lespedeza bicolor (Turcz.).

Фармакологическое действие. Мочегонное средство, аналогичное леспенефрилу.

Показания к применению. Острый и хронический нефрит (заболевание почек), сопровождающийся гиперазотемией (повышенным содержанием азота в крови).

Способ применения и дозы. Внутрь по 5-15 мл 3-4 раза в день. Курс лечения - 3-4 недели (до 6 нед.). При необходимости курс лечения можно повторить через 2-3 нед.

Противопоказания. Беременность.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В зашишенном от света месте.

МОЖЖЕВЕЛЬНИКА ПЛОДЫ (Fructus Juniperi)

Синонимы: Можжевеловые ягоды.

Содержат эфирное масло (0,5-2%), смолу, пектиновые вещества, органические кислоты, сахар.

Фармакологическое действие. Мочегонное средство.

Показания к применению. В качестве диуретического (мочегонного) средства при отеках сердечного происхождения.

Способ применения и дозы. В виде настоя (10,0:200,0) по столовой ложке 3-4 раза в день.

Противопоказания. Нефриты, нефрозонефриты (заболевания почек).

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

ОРТОСИФОНА ТЫЧИНОЧНОГО ЛИСТЬЯ (Folia Orthosiphoni)

Синонимы: Почечный чай.

Содержат тритерпеновые сапонины, гликозид ортосифонин, 5-6% дубильных веществ.

Фармакологическое действие. Мочегонное и спазмолитическое (снимающее спазмы) средство.

Показания к применению. Как диуретическое (мочегонное) средство при заболеваниях почек, отеках на почве недостаточности кровообращения; при холециститах (воспалении желчного пузыря) как умеренное спазмолитическое (снимающее спазмы) средство.

Способ применения и дозы. Принимают в виде настоя (3,5 г листьев или '/2 брикета на 200 г кипятка) в теплом виде по полстакана 1-2 раза в день за 20-30 мин до еды.

Форма выпуска. В картонных коробках по 50 г; в брикетах по 6 г.

Условия хранения. В сухом, хорошо проветриваемом помещении.

ПИЛОЗУРИЛ

(Pilosuryl)

Фармакологическое действие. Комбинированный растительный препарат. Стимулирует выведение из организма жидкости, не приводя к нарушениям баланса электролитов (ионов); ускоряет выведение азотистых шлаков с мочой.

Показания к применению. Состояния, при которых необходимо усилить выделительную функцию почек; хроническая почечная недостаточность.

Способ применения и дозы. Назначают внутрь по 2-3 чайных ложки с небольшим количеством воды перед основным приемом пищи. Продолжительность курса лечения - 20 дней.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата. Нежелательно употребление этого препарата детьми из-за содержания в нем алкоголя.

Форма выпуска. Раствор для приема внутрь во флаконах по 250 мл. 100 г раствора содержат: экстракта пилозеллы - 20 г, экстракта филантуса - 3 г, глицерина - 20 г, этилового спирта 95° - 14,7 г, сиропа - 20 г, апельсиновой эссенции - 2г.

Условия хранения. В сухом, прохладном, зашишенном от света месте.

ТОЛОКНЯНКИ ЛИСТ (Folium Uvae ursi)

Синонимы: Медвежье ушко.

Содержит гликозид арбутин (6%), метиларбутин, гиперозид, дубильные вещества (30-35%) пирогалловой группы, гликозид гиперозид, урсоловую кислоту.

Фармакологическое действие. Мочегонное и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. В качестве диуретического (мочегонного) и дезинфицирующего средства при воспалительных заболеваниях мочевыводяших путей.

Способ применения и дозы. В виде отвара (10,0:180,0) по столовой ложке 5-6 раз в день; детям (3,0:100,0) по десертной ложке 4 раза в день. Отвар принимают через 40 мин после еды.

Форма выпуска. В упаковке по 100 г; в брикетах по 10 г в упаковке по 10 штук.

Условия хранения. В сухом, прохладном месте.

СБОР МОЧЕГОННЫЙ № 1 (Species diureticae № 1)

Фармакологическое действие. Мочегонное и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. При воспалительных заболеваниях мочевыводяших путей.

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по столовой ложке 34 раза в день.

Форма выпуска. В упаковке по 100 г. Состав: листьев толокнянки - 3 части, цветков василька - 1 часть, корней солодки - 1 часть.

Условия хранения. В сухом, прохладном месте.

СБОР МОЧЕГОННЫЙ № 2 (Species diureticae № 2)

Фармакологическое действие. Мочегонное и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. В качестве мочегонного и дезинфицирующего средства при воспалительных заболеваниях мочевыводящих путей.

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по столовой ложке 3-4 раза в день.

Форма выпуска. В упаковке по 100 г. Состав: листьев толокнянки, плодов можжевельника -по 2 части, корней солодки - 1 часть.

Условия хранения. В сухом, прохладном месте.

УРОФЛУКС (Uroflux)

Фармакологическое действие. Комбинированный растительный препарат. Оказывает антисептическое (обеззараживающее) действие на мочеполовой тракт. Обладает незначительным мочегонным действием.

Показания к применению. Пиелит (воспаление почечной лоханки), цистит (воспаление мочевого пузыря), уретрит (воспаление мочеиспускательного канала).

Способ применения и дозы. Назначают внутрь в виде чая по 1 чашке 3-5 раз в сутки. Одну чайную ложку сухого вещества кладут в чашку, заливают горячей водой и размешивают, после чего чай готов к употреблению; чай можно подсластить. Можно принимать одновременно с сульфаниламидами и антибиотиками. После взятия сухого вещества флакон надо немедленно закрыть.

Противопоказания. Отечный синдром при почечной

или сердечной недостаточности.

Форма выпуска. 37,5 г сухого вещества для приготовления чая во флаконах по 150 мл. 25 г чая содержат: листьев толокнянки - 6 г, коры ивы - 3 г, листьев березы - 9 г, травы хвоща - 6 г, травы золотарника - 6 г, корня рудбекии - 1,5 г, корня лакричника - 2 г, корня стальника - 2,5 г, корневищ злаков - 9г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ХВОЩА ПОЛЕВОГО ТРАВА (Herba Equiseti)

Содержит сапонины, кремниевую кислоту, органические кислоты, дубильные вещества, флавоновые гликозиды (изокверцитрин, 5-гликозидлютеолин, эквицетрин).

Фармакологическое действие. Мочегонное средство.

Показания к применению. Как мочегонное средство при сердечных и других зааболеваниях, сопровождающихмя застойными явлениями.

Способ применения и дозы. В виде настоя (20,0:200,0) или чая по 1 столовой ложке 3-4 раза в день.

Противопоказания. Нефриты и нефрозонефриты (заболевания почек).

Форма выпуска. В картонный коробках по 100 г; в брикетах и гранулах по 10 г.

Условия хранения. В сухом, прохладном месте.

Хвоща полевого трава также входит в состав препаратов депурафлукс, урофлукс.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СПОСОБСТВУЮЩИЕ ВЫВЕДЕНИЮ МОЧЕВОЙ КИСЛОТЫ И УДАЛЕНИЮ МОЧЕВЫХ КОНКРЕМЕНТОВ (КАМНЕЙ)

См. также розанол.

АВИСАН (Avisanum)

Содержит сумму веществ, полученных из плодов амми зубной (Ammi Visnaga L.).

Фармакологическое действие. Обладает спазмолитическим (снимающим спазмы) свойством. Расслабляя мускулатуру мочеточников, способствует продвижению и отхождению камней мочеточников.

Показания к применению. Спазм (резкое сужение просвета) мочеточников, почечная колика.

Способ применения и дозы. Внутрь по 0,05-0,1 г 3-4 раза в день после еды в течение 1-3 нед.

Для облегчения удаления камней из мочевых путей рекомендуется одновременно с приемом ависана назначить больному большое количество жидкости. При отсутствии противопоказаний со стороны сердечно-сосудистой системы и почек больной выпивает в течение 2-3 ч 1,5-2 л воды или чая. Этот прием повторяют через несколько дней. Больной должен находиться под наблюдением врача.

Побочное действие. В отдельных случаях диспепсические явления (расстройства пищеварения).

Форма выпуска. Таблетки, покрытые оболочкой, по 0,05 г в упаковке по 25 штук.

Условия хранения. В сухом, защищенном от света месте.

АЛЛОПУРИНОЛ (AUopurinolum)

Синонимы: Милурит, Апурин, Зилорик, Аллопур, Атизурил, Фолиган, Готикур, Лизурин, Петразин, Принол, Пирал, Пуринол, Уридозид, Уриприм, Ксантурат.

Фармакологическое действие. Ингибируя ксантиноксидазу, тормозит синтез мочевой кислоты, что способствует уменьшению содержания уратов в сыворотке и предотвращает их отложение в почках.

Показания к применению. Для лечения и профилактики заболеваний, сопровождающихся гиперурикемией (повышенным содержанием мочевой кислоты в крови) и образованием уратных камней (состоящих из солей мочевой кислоты): первичная и вторичная подагра, мочекаменная болезнь с образованием конкрементов (камней), содержащих ураты, первичная и вторичная гиперурикемия.

Способ применения и дозы. Внутрь после еды по 0,1 г 3-4 раза в день, суточная доза может быть увеличена до 0,8 г (в четыре приема).

В тяжелых случаях подагры, при значительных отложениях уратов в тканях и высокой гиперурикемии (свыше 7 мг%) назначают до 0,6-0,8 г дробно (не более 0,2 г на прием) в течение 2-4 нед., затем переходят на поддерживающие дозы (0,1-0,3 г в день), которые дают длительно (в течение нескольких месяцев).

При прекращении приема аллопуринола урикемия (повышенное содержание мочевой кислоты в крови) и урикозурия (повышенное выведение мочевой кислоты с мочой) возвращаются к исходному уровню, поэтому лечение должно быть длительным. Пропуски в приеме препарата свыше 2-3 дней нежелательны.

При лечении аллопуринолом необходимо поддерживать диурез (мочеотделение) на уровне не менее 2 л в сутки; желательно, чтобы реакции мочи была нейтральной.

Побочное действие. В начале лечения обострение болезни, иногда диспепсические явления (расстройства пищеварения), эозинофилия (увеличение числа эозинофилов в крови), кожные высыпания, лихорадка (резкое повышение температуры тела).

Противопоказания. Почечная недостаточность с нарушением выделительной функции, беременность.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

БЕНЗОБРОМАРОН (Benzobromarone)

Синонимы: Нормурат, Хипурик, Дезурик, Азабромарон, Эксурат, Максурик, Минурик, Уриконорм, Урикозурик, Уринорм.

Фармакологическое действие. Бензобромарон оказывает сильное урикозурическое действие (повышает выведение мочевой кислоты). Эффект обусловлен главным образом торможением всасывания мочевой кислоты в проксимальных (расположенных в центральной части почки) почечных канальцах и увеличением выделения мочевой кислоты почками. Кроме того, препарат ингибирует (подавляет активность) ферментов, участвующих в синтезе пуринов. Под влиянием бензобромарона усиливается выведение мочевой кислоты через кишечник.

Показания к применению. Применяют при гиперурикемии (повышенном содержании мочевой кислоты в крови) (при артритах /воспалении сустава/ с гиперурикемией, гематологических заболеваниях, псориазе и др.) и подагре.

Способ применения и дозы. Назначают взрослым внутрь во время еды, начиная с 0,05 г (50 мг = '/2 таблетки) 1 раз в день, а при недостаточном снижении содержания уратов в крови - по 1 таблетке в день.

При острых приступах подагры назначают иногда короткими курсами по 1/2 таблетки 3 раза в день в течение 3 дней.

Во время лечения для предупреждения отложения конкрементов (камней) в мочевых путях больной должен выпивать не менее 2 л жидкости в день.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможны желудочно-кишечные расстройства (понос), кожные аллергические реакции. При подагре в первые дни могут усилиться боли в суставах, в этих случаях назначают нестероидные противовоспалительные препараты.

Противопоказания. Беременность, кормление грудью, тяжелые поражения печени и почек. Не следует назначать препарат детям.

Форма выпуска. Таблетки по 0,1 г в упаковке по 30 штук и таблетки, содержащие по 0,08 г (80 мг) микронизированного бензобромарона (хипурик).

Условия хранения. В защищенном от света месте.

БЛЕМАРЕН (Blemaren)

Синонимы: K-Na гидрогенцитрат, Солуран.

Фармакологическое действие. Способствует нейтрализации мочи, позволяет поддерживать рН (показатель кислотнощелочного состояния) в пределах 6,6-6,8, что создает оптимальные условия для повышения растворения мочевой кислоты. Длительное применение препарата приводит к растворению мочекислых камней и предотвращает их появление.

Показания к применению. Мочекаменная болезнь с преобладанием уратов, предупреждение образования мочекислых камней.

Способ применения и дозы. Дозы устанавливают индивидуально, в среднем 3-6 г (1-2 дозированных ложки) 2-3 раза в день после еды. Препарат разводят в воде или фруктовом соке. Лечение проводят под контролем рН мочи 3 раза в день с помощью индикатора, прилагаемого к препарату.

Следует избеагать щелочной реакции мочи (рН выше 7,0), так как это способствует образованию фосфатов.

Побочное действие. Редко - расстройства со стороны желудочно-кишечного тракта.

Противопоказания. Хроническая инфекция мочевыводяших путей ращепляюшими мочевину бактериями,

острая и хроническая почечная недостаточность, недостаточность кровообращения.

Форма выпуска. В упаковке по 300 г с приложением дозированной ложки, контрольного календаря и индикатора для определения рН. Состав из расчета на 100 г гранул: кислота лимонная обезвоженная - 39,90 г, калия гидрокарбонат - 32,25 г, натрия цитрат обезвоженный - 27,85 г.

Условия хранения. В хорошо укупоренной таре в сухом месте.

ГОРЦА ПТИЧЬЕГО ТРАВА (Herba Polygon! avicularis)

Содержит флавоноловые гликозиды - кверцетин, гиперозид, авикулярин; дубильные вещества.

Фармакологическое действие. Противовоспалительное и способствующее отхождению конкрементов (камней) средство.

Показания к применению. В качестве противовоспалительного, способствующего отхождению конкрементов средства при камнях в почках и мочевом пузыре.

Способ применения и дозы. Применяют в виде настоя (10,0:20,0-15,0:20,0) по 2 столовые ложки 3 раза в день перед едой.

Во время лечения для предупреждения отложения конкрементов в мочевых путях больной должен выпивать не менее 2 л жидкости в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

МАРЕНЫ КРАСИЛЬНОЙ ЭКСТРАКТ СУХОЙ (Extractum Rubiae tinctorum siccum)

Экстракт из корневищ и корней многолетних травянистых растений марены красильной (Rubia tinctorum L.) и марены грузинской (Rubia iberica Fisch.), сем. мареновых (Rubicea). Содержат не менее 3% производных антрацена.

Фармакологическое действие. Оказывает спазмолитическое (снимающее спазмы) и мочегонное действие; способствует разрыхлению мочевых камней, содержащих фосфаты кальция и магния.

Показания к применению. Мочекаменная болезнь.

Способ применения и дозы. Внутрь по 0,25-0,75 г 2-3 раза в день в 1/2 стакана теплой воды. Курс лечения - 20-30 дней.

Побочное действие. Окрашивает мочу в красноватый цвет.

Форма выпуска. Таблетки по 0,25 г в упаковке по 100 штук.

Условия хранения. В хорошо укупоренной таре.

ТАБЛЕТКИ “МАРЕЛИН” (Tabulettae“Marelinum” obductae)

Комбинированный препарат, содержащий экстракт марены красильной сухой, экстракт травы хвоща полевого сухой, экстракт золотарника сухой, магния фосфат однозамешенный, коргликон, келлин, салициламид.

Фармакологическое действие. Оказывает спазмолитическое (снимающее спазмы) и противовоспалительное действие. Способствует отхождению почечных конкрементов (камней), состоящих из кальцийоксалатов и кальцийфосфатов. Уменьшает или снимает боли при почечной колике. При щелочной реакции мочи сдвигает рН (показатель кислотнощелочного состояния) в кислую сторону.

Показания к применению. Мочекаменная болезнь.

Способ применения и дозы. При наличии конкрементов принимают по 2-4 таблетки 3 раза в день внутрь (перед едой) ежедневно в течение 20-30 дней. Лечение проводят повторными курсами с интервалом 1-1,5 мес.

Для профилактики рецидивов (повторного отложения камней) после оперативного удаления камней или их самопроизвольного отхождения назначают по 2 таблетки

3 раза в день ежедневно в течение 2-3 мес. При необходимости курс лечения повторяют через 4-6 мес.

Для облегчения выведения камней из мочевых путей рекомендуется одновременно с приемом препарата повышенное введение жидкости в организм. При отсутствии противопоказаний со стороны сердечно-сосудистой системы и почек больной должен принимать не менее 1,5-2 л жидкости (минеральной щелочной воды, чая, фруктовых соков).

Больным с воспалительными заболеваниями желудочно-кишечного тракта препарат назначают после еды (возможны диспепсические явления /расстройства пищеварения/ и обострения язвенной болезни).

Противопоказания. Острый и хронический гломерулонефрит (заболевание почек).

Форма выпуска. Таблетки, содержащие: экстракта марены красильной сухого - 0,0325 г, экстракта травы хвоща полевого сухого -0,015 г, экстракта золотарника сухого - 0,025 г, магния фосфата однозамешенного - 0,01 г, коргликона - 0,000125 г, келлина - 0,0025 г, салициламида -0,035г, покрытые оболочкой, в стеклянных банках по 120 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЦИСТЕНАЛ (Cystenal)

Фармакологическое действие. Спазмолитическое (снимающее спазмы), противовоспалительное и диуретическое (мочегонное) средство.

Показания к применению. Мочекаменная болезнь.

Способ применения и дозы. Внутрь за полчаса до еды по 3-4 капли (при приступе 20 капель) на кусочке сахара; при частых приступах 10 капель 3 раза в день.

Для облегчения выведения камней из мочевых путей рекомендуется одновременно с приемом препарата повышенное введение жидкости в организм. При отсутствии противопоказаний со стороны сердечно-сосудистой системы и почек больной должен принимать не менее 1,5-2 л жидкости (минеральной щелочной воды, чая, фруктовых соков).

Противопоказания. Гломерулонефрит (заболевание почек), выраженное нарушение функции почек, язвенная болезнь желудка.

Форма выпуска. Во флаконах по 10 мл. Состав: настойки корня марены красильной - 0,093 г, магния салицилата - 0,14 г, эфирных масел - 5,75 г, спирта этилового - 0,8 г, масла оливкового до 10 мл.

Условия хранения. В обычных условиях.

МАГУРЛИТ (Magurlit)

Фармакологическое действие. Препарат рассчитан на сдвиг рН (показателя кислотно-щелочного состояния) мочи в сторону щелочной реакции, а также на торможение образования и растворение камней, состоящих из оксалата кальция, а также из смеси мочевой кислоты с оксалатом кальция.

Показания к применению. Применяют магурлит для растворения и предупреждения повторного образования мочевых камней в случаях со стойкой кислотностью мочи (рН менее 5,5).

Способ применения и дозы. Принимают внутрь. Средняя доза для взрослых - 6-8 г в день (2 г рано утром, 2 г после обеда и 2 или 4 г поздно вечером). Запивают водой (или фруктовым соком).

Для дальнейшего уточнения дозы определяют ежедневно рН мочи с помощью индикаторной бумажки, прилагаемой к препарату, сопоставляя окрашивание с приложенной шкалой цветности; рН свежей мочи, определяемый утром, днем и вечером до приема препарата, должен при правильной дозировке находиться в пределах от 6,0 до 6,7-7,0. Превышения этого значения нужно

избегать, так как при щелочной реакции мочи (рН выше 7,0) могут образовываться фосфатные камни. Для поддержания рН на указанном уровне дозу препарата необходимо подбирать индивидуально.

Для облегчения выведения камней из мочевых путей рекомендуется одновременно с приемом магурлита повышенное введение жидкости в организм. При отсутствии противопоказаний со стороны сердечно-сосудистой системы и почек больной должен принимать не менее 1,5-2 л жидкости (минеральной щелочной воды, чая, фруктовых соков).

Препарат можно применять длительно - непрерывно или с перерывами.

Лечение должно проводиться под врачебным контролем.

Побочное действие. В процессе лечения могут наблюдаться нарушения деятельности желудочно-кишечного тракта, обычно проходящие без прекращения курса лечения.

Противопоказания. Хронические инфекции мочевыводящих путей, недостаточность кровообращения (из-за большого количества натрия и калия в препарате).

Форма выпуска. В пакетах по 2 г препарата в упаковке по 100 штук с приложением индикаторных бумажек, шкалы цветности и пинцета.

Условия хранения. В хорошо упакованной таре.

ОЛИМЕТИН (Olimetinum)

Синонимы: Энатин, Роватин, Ровахол.

Фармакологическое действие. Оказывает мочегонное, противовоспалительное, спазмолитическое (снимающее спазмы), желчегонное действие.

Показания к применению. Почечнокаменная и желчнокаменная болезнь.

Способ применения и дозы. Внутрь до еды по 2 капсулы 3-5 раз в день. С целью профилактики (после отхождения камней) по 1 капсуле в день в течение длительного времени.

Противопоказания. Нарушения мочеотделения, острые и хронические гломерулонефриты (заболевание почек), гепатиты, язвенная болезнь желудка.

Форма выпуска. Капсулы по 0,5 г в упаковке по 12 штук. Состав одной капсулы: масла мяты перечной - 0,0085 г, масла терпентинного очищенного - 0,01705 г, масла эфирного аирного -0,0125 г, масла оливкового - 0,46025 г, серы очищенной -0,0017 г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ПИНАБИН (Pinabinum)

50% раствор тяжелой фракции эфирных масел (из хвои сосны или ели) в персиковом масле.

Фармакологическое действие. Оказывает спазмолитическое (снимающее спазмы) действие на мускулатуру мочевыводяших путей, бактериостатическое (препятствующее размножению бактерий) действие.

Показания к применению. Почечнокаменная болезнь, почечная колика.

Способ применения и дозы. Внутрь по 5 капель 3 раза в день на сахаре за 15-20 мин до еды. Курс лечения - 4-5 нед.; при почечной колике однократно до 20 капель на сахаре.

Побочное действие. Большие дозы препарата могут вызвать раздражение слизистой оболочки желудка и кишечника, гипотензию (понижение артериального давления).

Противопоказания. Нефриты, нефрозы (заболевания почек).

Форма выпуска. Во флаконах по 25 мл 50% раствора в персиковом масле.

Условия хранения. Список Б. В прохладном месте.

СУЛЬФИНПИРАЗОН (Sulfmpyrazone)

Синонимы: Антуран, Антуранил, Антуридин, Энтуран, Пирокард, Сульфазон, Сульфизон и др.

Фармакологическое действие. Является активным урикозурическим (выводящим мочевую кислоту) средством.

Показания к применению. Применяют для лечения подагры. Усиливает выделение через почки мочевой кислоты, особенно в первой стадии лечения.

Способ применения и дозы. Назначают внутрь обычно в суточной дозе 0,3-0,4 г (в 2-4 приема). Принимают после еды; желательно запивать молоком.

Следует учитывать, что малые дозы салицилатов ослабляют урикозурическое действие сульфинпиразона. Действие пероральных антикоагулянтов, пероральных антидиабетических средств, сульфаниламидов, пенициллина препарат усиливает.

Побочное действие. Обычно сульфинпиразон хорошо переносится, но возможно обострение язвенной болезни желудка и двенадцатиперстной кишки.

В начале лечения подагры возможно учашение приступов. При "назначении курса лечения прежде всего необходимо ввести в организм достаточное количество жидкости и провести подшелачивание мочи (прием натрия гидрокарбоната); при кислой реакции мочи возможно выпадение конкрементов (камней) в мочевых путях.

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, повышенная чувствительность к бутадиену и близким к нему препаратам, тяжелые поражения печени и почек.

Форма выпуска. Таблетки по 0,1 г.

Условия хранения. В защищенном от света месте.

УРОДАН (Urodanum)

Фармакологическое действие. Входящие в состав препарата соли лития и пиперазин в сочетании с мочевой кислотой образуют легкорастворимые соединения и способствуют ее выведению из организма.

Показания к применению. Подагра, мочекаменная болезнь, хронические полиартриты (воспаление нескольких суставов).

Способ применения и дозы. Внутрь перед едой по чайной ложке в '/2 стакана воды 3-4 раза в день. Применяют длительно (30-40 дней). При необходимости курс повторяют.

Форма выпуска. Гранулы по 100 г. Состав: пиперазина - 2,5 г, гексаметилентетрамина - 8 г, натрия бензоата - 2,5 г, лития бензоата - 2 г, динатрия фосфата (безводного) - 10 г, натрия гидрокарбоната - 37,5 г, кислоты виннокаменной - 35,6 г, сахара - 1,9 г.

Условия хранения. Обычные.

УРОЛЕСАН (Urolesanum)

Фармакологическое действие. Комбинированный растительный препарат. Обладает антисептическими (обеззараживающими) свойствами, повышает диурез (мочеотделение), подкисляет мочу, увеличивает выделение мочевины и хлоридов, усиливает желчеобразование и желчеотделение, улучшает печеночный кровоток.

Показания к применению. Различные формы мочекаменной и желчнокаменной болезни, солевые диатезы, острые и хронические пиелонефриты (заболевание почек) и холецистит (воспаление желчного пузыря), холангиогепатит (сочетанное воспаление печени и желчных

протоков) и дискинезия (нарушение подвижности) желчных путей.

Способ применения и дозы. По 8-10 капель на кусок сахара под язык 3 раза в день до еды. Курс лечения зависит от тяжести заболевания и продолжается от 5 дней до 1 мес. При почечных и печеночных коликах разовый прием можно увеличить до 15-20 капель.

Побочное действие. Возможны легкое головокружение, тошнота. В этом случае назначают обильное горячее питье и покой.

Форма выпуска. Флаконыкапельницы оранжевого стекла по 15 мл. Состав из расчета на 100 г: масла пихтового - 8 г, масла мяты перечной - 2 г, масла касторового - 11 г, спиртового экстракта семян дикой моркови - 23 г, спиртового экстракта шишек хмеля - 32,995 г, спиртового экстракта травы душицы - 23 г, трилона - Б 0,005 г.

Условия хранения. В защищенном от света месте при температуре не выше +20 °С.

ФИТОЛИЗИН (Phytolysinum)

Смесь водных травяных экстрактов и эфирного масла, содержащая производные флавона, инозит, силикаты, сапонины, цинеол, борнеол, терпинеол, камфен и др. Содержит экстракты растений: корня петрушки, корневища пырея, травы полевого хвоща, листьев березы, травы горца птичьего и др., а также масла - мятное, шалфейное, сосновое, апельсиновое и ванилин.

Фармакологическое действие. Оказывает мочегонное, противовоспалительное, болеутоляющее и бактериостатическое (препятствующее размножению бактерий) действие, а также облегчает разрыхление и удаление мочевых конкрементов (камней).

Показания к применению. Воспаление мочевыводящих путей, почек, почечных лоханок и мочевого пузыря, разрыхление мочевых конкрементов и облегчение их выведения с мочой.

Способ применения и дозы. Чайную ложку пасты растворяют в '/2 стакана теплой сладкой воды. Принимают 3-4 раза в день после еды. Принимают длительно.

Противопоказания. Острые воспалительные заболевания почек, нефрозы (заболевание почек), фосфатный литиаз (фосфатные камни в почках).

Форма выпуска. Паста в тюбиках по 100 г.

Условия хранения. В прохладном месте.

ЭТАМИД (Aethamidum)

Синонимы: Этебенецид.

Фармакологическое действие. Тормозит реабсорбцию (обратное всасывание) мочевой кислоты в почечных канальцах, способствует выведению ее с мочой и уменьшению содержания в крови.

Показания к применению. Хроническая подагра, полиартриты (воспаление нескольких суставов) с нарушением пуринового обмена, мочекаменная болезнь с образованием уратов.

Способ применения и дозы. Внутрь после еды по 0,35 г 4 раза в сутки в течение 10-12 дней. После 5-7-дневного перерыва лечение продолжают в течение 7 дней. В случае необходимости по назначению врача дозу увеличивают.

Побочное действие. Возможные диспепсические и дизурические (расстройства пищеварения и мочеиспускания) явления, проходящие самостоятельно.

Форма выпуска. Таблетки по 0,35 г в упаковке по 50 штук.

Условия хранения. В сухом месте.


РАЗДЕЛ 7

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ АДЕНОМЕ ПРЕДСТАТЕЛЬНОЙ ЖЕЛЕЗЫ

Смотри также синэстрол, спеман, тестостерона пропионат, “тетрастерон” раствор в масле для инъекций.

АДЕНОПРОСТАЛ (Adenoprostal)

Экстракт пьшьцы растений.

Фармакологическое действие. Стимулирует обмен веществ, обладает противовоспалительными свойствами.

Показания к применению. Простатит (воспаление предстательной железы), аденома (доброкачественная опухоль) предстательной железы, учащенные мочеиспускания.

Способ применения и дозы. По 1 капсуле 2 раза в день в течение первой недели. Затем по 1 капсуле в день под контролем врача.

Форма выпуска. Капсулы в упаковке по 10 штук.

Условия хранения. В хорошо упакованной, защищенной от света и влаги таре.

АДЕНОСТОП (Adenostop)

Фармакологическое действие. Аденостоп представляет собой жидкий экстракт травы дурнушника колючего. Благодаря наличию в экстракте флавоноидов, эфирных масел, фитостеринов, танинов препарат оказывает противоотечное и антимикробное действие. При применении препарата наблюдается обратное развитие гипертрофированной (увеличенной в объеме) предстательной железы. Препарат значительно задерживает в организме ионы калия и магния.

Показания к применению. Гипертрофия предстательной железы (пациентам, у которых не может быть проведена аденомэктомия — хирургическое удаление доброкачественной опухоли предстательной железы); вспомогательное лечение до и после проведения адено-мэктомии; цистопиелит (сочетанное воспаление почечной лоханки и мочевого пузыря), недержание мочи.

Способ применения и дозы. 40-45 капель развести в 30 мл воды. Принимать 2 раза в сутки за 30 мин до еды, можно завивать стаканом воды.

Противопоказания. Недостаточность функции надпочечников.

Форма выпуска. Концентрат для приготовления раствора для приема внутрь во флаконе по 85 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

АМНИОЦЕН (Amniocenum)

Денатурированная амниотическая оболочка плаценты человека (разрушенная околоплодная оболочка).

Фармакологическое действие. Биогенный стимулятор, оказывающий противовоспалительное и рассасывающее действие.

Показания к применению. Хронический простатит (воспаление предстательной железы), аденома (доброкачественная опухоль) простаты Iи IIстепени, а также аденома простаты у больных, не подлежащих оперативному лечению. Иногда применяют в гинекологической практике при хронических сальпингоофоритах (воспалении придатков матки) и параметритах (воспалении околоматочных пространств).

Способ применения и дозы. Вводят амниоцен под кожу по средней подмышечной линии на уровне VII-VIIIребра через толстую длинную иглу по 5 мл 1 раз в 5-7 дней. В случае плохой переносимости препарата в этой дозе вводят по 2 мл с последующим увеличением объема каждой инъекции на 1 мл, доводя до 5 мл. Перед инъекцией флакон с препаратом нагревают до температуры тела и встряхивают. Курс лечения состоит из 6-8 инъекций.

Больного следует предупреждать о возможности возникновения местной реакции и повышения температуры тела.

Побочное действие. Применение амниоцена сопровождается местной реакцией в виде болезненности, припухлости, в отдельных случаях возможно образование длительно не рассасывающихся инфильтратов (уплотнений). В начале лечения часто наблюдаются повышение температуры тела, головная боль, общая слабость, не требующие отмены препарата. В течение суток после введения возможны кратковременное увеличение СОЭ (скорости оседания эритроцитов), незначительный лейкоцитоз (увеличение числа лейкоцитов в крови), эозинофилия (увеличение числа эозинофилов в крови). Общая реакция возникает, как правило, улиц молодого возраста. В случае значительного повышения температуры тела (выше 38 °С) назначают обычные жаропонижающие препараты. У некоторых больных возможна аллергическая реакция в виде кожной сыпи. В этих случаях препарат следует отменить.

Противопоказания. Амниоцен противопоказан при выраженной гипертонической болезни (стойком повышении артериального давления), сердечно-сосудистой недостаточности, опухолях, гнойных процессах в матке, придатках, при абсцессах (гнойниках) в брюшной полости, непереносимости белковых лекарственных средств.

Форма выпуска. Суспензия (взвесь твердых частиц в жидкости) во флаконах по 5 мл, в упаковке по 10 флаконов.

Условия хранения. В защищенном от света месте при температуре от +6 до +10 °С.

ГЕСТОНОРОНА КАПРОАТ(Gestonorone caproat)

Синонимы: Депостат, Гестронолгексаноат, Примостат и др.

Фармакологическое действие. При аденоме (доброкачественной опухоли) простаты препарат на клеточном уровне угнетает стимулирующее действие метаболита тестостерона — мужского полового гормона.

Показания к применению. Аденома предстательной железы, главным образом, у больных с противопоказаниями к оперативному лечению.

Способ применения и дозы. Вводят внутримышечно по 200 мг 1 раз в неделю. Рекомендован 2-3-месячный курс. Перед введением раствор в ампуле нагревают до температуры тела.

Побочное действие. Сразу после введения возможна кратковременная одышка. При длительном применении возможны гинекомастия (увеличение молочных желез у мужчин), нарушение потенции.

Противопоказания. Препарат следует применять с осторожностью у больных с заболеваниями печени, почек, страдающих сахарным диабетом, бронхиальной астмой, эпилепсией, мигренью.

Форма выпуска. 10% масляный раствор в ампулах по 2 мл, в упаковке по 5 штук. 1 мл раствора содержит 100 мг препарата.

Условия хранения. В защищенном от света месте при температуре не выше +25 °С.

ПЕПОНЕН (Реропеп)

Фармакологическое действие. Препарат представляет собой натуральное масло семян тыквы, в состав которого входят стерол, сквален, ненасыщенные жирные кислоты, витамин Е, коэнзим Q, селен. Пепонен купирует (снимает) дизурические симптомы (расстройство мочеиспускания), наблюдающиеся при аденоме (доброкачественной опухоли) предстательной железы. Купирует болевой синдром у больных простатитом (воспалением предстательной железы). Способствует повышению потенции у мужчин. Препарат активизирует иммунные (защитные) системы организма. При длительном приеме пепонен оказывает гиполипидемическое действие (уменьшает содержание липидов в крови).

Показания к применению. Начальная стадия аденомы предстательной железы, гиперлипидемия (увеличение содержания жиров в крови) На и (16 типов, профилактика атеросклероза.

Способ применения и дозы. При аденоме предстательной железы назначают по 1 -2 капсулы 3 раза в сутки. При гиперлипидемии назначают по 1 -2 капсулы 3 раза в сутки. Препарат может использоваться как в виде монотерапии (лечение одним пепоненом), так и в комбинации с другими гиполипидемическими средствами. Для профилактики атеросклероза пепонен назначают по 1-2 капсулы 2-3 раза в сутки. Терапия проводится длительно.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы, содержащие по 0,3 г масла семян тыквы, в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

ПРАЗОЗИН (Prazosinum)

Синонимы: Адверзутен, Депразолин, Минипресс, Пратсиол, Деклитен, Дурамипресс, Эурекс, Фуразозингидрохлорид, Гиповаз, Орбизан, Патсолин, Перипресс, Празак, Празопресс, Синетенз, Вазофлекс и др.

Фармакологическое действие. Избирательный альфа-адреноблокатор. Действие препарата при аденоме (доброкачественной опухоли) простаты основано на том, что нарушение мочеиспускания у больных в значительной мере связано с повышенной возбудимостью альфа-адренорецепторов мочевого пузыря, а блокада альфа-адренорецепторов шейки мочевого пузыря, задней уретры (задней части мочеиспускательного канала) и предстательной железы улучшает динамику мочеиспускания.

Показания к применению. Аденома предстательной железы.

Способ применения и дозы. При аденоме предстательной железы празозин назначают внутрь независимо

от приема пиши. Первую дозу, равную 0,5 мг, принимают перед сном. После приема первой дозы больной должен находиться в постели не менее 6-8 часов, так как первый прием препарата может сопровождаться резким падением артериального давления. Особенно выражена эта реакция на фоне предшествующего приема мочегонных средств. В связи с этим у лиц пожилого возраста следует с особой осторожностью подбирать дозу препарата. Далее назначают по 1 мг 2 раза в день в течение недели. Затем увеличивают дозу до 4 мг в сутки (по 1 мг 4 раза в день). При возникновении выраженной гипотензивной реакции (сильном снижении артериального давления) суточная доза может быть уменьшена до 2 мг. Курс лечения — 8 нед., при необходимости может быть продлен. После прекращения основного курса лечения больным может быть назначена поддерживающая доза 2 мг в сутки (по 1 мг 2 раза в день).

Побочное действие. Резкое падение артериального давления, головокружение, головная боль, бессонница, слабость, утомляемость, тошнота, понос, запор, сухость во рту. Обычно эти явления проходят самостоятельно. В отдельных случаях возможно учащение сердечных сокращений.

Противопоказания. Больным с поражениями почек препарат назначают в уменьшенных дозах с осторожностью.

Форма выпуска. Таблетки по 0,001 и 0,005 г (1 и 5 мг) с риской в упаковке по 50 или 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРОСКАР (Proscar)

Синонимы: Финастерид.

Фармакологическое действие. Ингибирует (подавляет активность) альфа-редуктазу (фермента белка, ускоряющего химические реакции в организме), превращающую тестостерон (мужской половой гормон) в более активный дегидротестостерон, снижает его содержание в крови и ткани предстательной железы. Угнетает стимулирующее действие тестостерона на развитие аденомы (доброкачественной опухоли) предстательной железы. При длительном применении вызывает уменьшение размеров предстательной железы, способствует нормализации мочеиспускания.

Показания к применению. Аденома предстательной железы.

Способ применения и дозы. Принимают по 5 мг препарата 1 раз в сутки. Эффективность проводимой терапии может быть оценена минимум через 6 мес. после начала лечения. У пациентов с большим объемом остаточной мочи и/или резко сниженным мочеиспусканием необходимо осуществлять тщательный контроль за возможным развитием обструктивной уропатии (повреждения мочевыводяших органов вследствие затруднения оттока мочи).

Побочное действие. В редких случаях возможны импотенция (половое бессилие), снижение либидо (полового влечения), уменьшение объема эякулята (семенной жидкости), гинекомастия (увеличение молочных желез у мужчин).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,005 г в упаковке по 28 штук.

Условия хранения. В сухом, защищенном от света месте.

ПРОСТАТИЛЕН (Prostatilene)

Представляет собой комплекс водорастворимых пептидов, выделенных из предстательной железы крупного рогатого скота.

Фармакологическое действие. Укрепляет сосудистую стенку, способствуя восстановлению микроциркуляции. Введение препарата повышает функциональную активность гладкомышечных клеток мочевого пузыря и предстательной железы, а также оказывает активирующее влияние на состояние иммунной системы.

Показания к применению. Применяют при хроническом простатите (воспалении предстательной железы), аденоме (доброкачественной опухоли) предстательной железы, рефлекторной задержке мочи.

Способ применения и дозы. Применяют внутримышечно по 5-10 мг ежедневно однократно в течение 5-10 дней. Содержимое флакона растворяют непосредственно перед применением в 1-2 мл изотонического раствора хлорида натрия, воды для инъекций или 0,5% раствора новокаина. Повторные курсы лечения рекомендуется проводить не ранее, чем через 2- 4 недели.

Побочное действие. Не выявлено.

Противопоказания. Индивидуальная непереносимость препарата.

Форма выпуска. Лиофилизированный (высушенный путем замораживания в вакууме) порошок во флаконах по 5 мг.

Условия хранения. В защищенном от света месте при температуре не выше +20 °С.

РАВЕРОН (Raveron)

Экстракт предстательной железы половозрелых животных, освобожденный от андрогенов (мужских половых гормонов) и эстрогенных гормонов (женских половых гормонов) и белков.

Фармакологическое действие. Биогенный стимулятор. При применении препарата у больных с аденомой (доброкачественной опухолью) предстательной железы и хроническим простатитом (воспалением предстательной железы) обычно уменьшается частота мочеиспусканий, улучшается опорожнение мочевого пузыря.

Показания к применению. Применяют в начальной фазе аденомы предстательной железы и при хроническом неспецифическом простатите. Оперативного вмешательства применение препарата не заменяет. Рекомендуется главным образом при наличии противопоказаний к оперативному вмешательству, а также при послеоперационном недержании мочи.

Способ применения и дозы. Препарат вводят глубоко внутримышечно: в первый день 0,3 мл, во второй день 0,5 мл и далее ежедневно по 1 мл в день или по 2 мл через день в течение 4-6 нед. Курсы лечения можно повторять, вновь начиная с 0,3-0,5 мл.

Побочное действие. При применении препарата возможны явления аллергии (кожная сыпь и др.), в этих случаях инъекции прекращают.

Противопоказания. Склонность к аллергическим реакциям.

Форма выпуска. В ампулах по 1 мл в упаковке по 10; 30 или 50 штук.

Условия хранения. В прохладном месте.

СЕРПЕНС (Serpense)

Синонимы: Пермиксон.

Липидностеариновый экстракт из растения Serenoarepens.

Фармакологическое действие. Замедляет развитие аденомы (доброкачественной опухоли) предстательной железы и уменьшает симптомы заболевания. Механизм действия препарата в основном связан с ингибированием (подавлением активности) фермента 5-альфа-редуктазы, который обеспечивает трансформацию тестостерона в дигидротестостерон, и тем самым препятствует разрастанию ткани предстательной железы. Кроме того, препарат обладает противоотечным действием.

Препарат при длительном приеме способен эффективно контролировать развитие болезни и препятствовать появлению осложнений, а следовательно, и необходимости в оперативном лечении.

На сексуальную активность влияния не оказывает.

Показания к применению. Функциональные нарушения, связанные с гипертрофией (увеличением объема) простаты. Препарат особенно показан при лечении доброкачественной гипертрофии простаты и связанной с этим симптоматикой: частое мочеиспускание как в дневное, так и в ночное время, со снижением объема и силы мочеиспускания, сопровождаемое болезненным ощущением напряжения промежности при полном освобождении мочевого пузыря.

Способ применения и дозы. По 160 мг 2 раза в день (утром и вечером) во время еды. Лечение рекомендуется проводить в течение длительного периода, по крайней мере, не менее 30 дней.

Побочное действие. В редких случаях может наблюдаться тошнота, особенно при приеме препарата натощак.

Противопоказания. Повышенная индивидуальная чувствительность к препарату.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,08 г (80 мг), в упаковке по 60 штук; мягкие капсулы по 0,16 г (160 мг), в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРИАНОЛ (Trianol)

Экстракт коры африканского растения — Pugeutafricanum.

Фармакологическое действие. Биогенный стимулятор. Препарат способствует облегчению мочеиспускания при заболеваниях предстательной железы, включая аденому (доброкачественную опухоль); наблюдаются уменьшение воспалительных и дизурических явлений (расстройств мочеиспускания), улучшение секреторной активности предстательной железы.

Показания к применению. Применяют при аденоме предстательной железы и при хроническом неспецифическом простатите (воспалении предстательной железы). Оперативного вмешательства применение препарата не заменяет.

Способ применения и дозы. Принимают по 2 капсулы 2 раза в сутки перед едой. Курс лечения проводят в течение 4-6 нед. и повторяют через 4-6-8 мес.

Побочное действие. В отдельных случаях возможны диспепсические явления (расстройства пищеварения), легкие аллергические реакции, боли в яичках, гинекомастия (увеличение молочных желез у мужчин).

Форма выпуска. Капсулы, содержащие по 25 мг трианола, в упаковке по 30 штук.

Условия хранения. В защищенном от света, прохладном месте.

ТЫКВЕОЛ (Tycveolum)

Комплекс биологически активных веществ, получаемых из тыквы (каротиноиды, токоферолы, фосфолипиды, стерины, фосфатиды, флавоноиды, витамины Bi, 62, С, Р, РР, F, насыщенные, ненасыщенные и полиненасыщенные жирные кислоты — пальмитиновая, стеариновая, олеиновая, линолевая, линоленовая, арахиновая).

Фармакологическое действие. Снижает пролиферацию (увеличение числа) клеток предстательной железы. Оказывает также гепатопротекторное (защищающее печень), желчегонное, противоязвенное, антисептическое (обеззараживающее) и антисклеротическое действие.

Показания к применению. Простатит (воспаление предстательной железы), аденома (доброкачественная опухоль) предстательной железы; гепатит (воспаление ткани печени), жировая дистрофия печени (заболевание печени, связанное с нарушением обмена жиров), цирроз печени, холецистохолангит (сочетанное воспаление желчного пузыря и желчных протоков), дискинезия (нарушение подвижности) желчевыводящих путей, гастрит (воспаление желудка), язвенная болезнь желудка и двенадцатиперстной кишки, изжога, колит (воспаление толстой кишки), энтероколит (воспаление тонкой кишки), геморрой (выбухание и воспаление вен прямой кишки); атеросклероз; эрозия (поверхностный дефект слизистой оболочки) шейки матки. Наружно при герпесе (вирусном заболевании, характеризующемся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков), дерматите (воспалении кожи), диатезе, псориазе, экземах; ожогах и ожоговой болезни; пародонтозе (воспаление тканей, окружающих корень зуба).

Способ применения и дозы. Внутрь за 30 мин до еды по 1 чайной ложке 3-4 раза в день в течение 3-4 недель. Накожно местно смазывают пораженные участки 2-3 раза в день. При простатите и геморрое наряду с приемом внутрь применяют ректально (в прямую кишку) в виде микроклизм. В гинекологии применяют в виде вагинальных тампонов 2 раза в сутки. При пародонтозе — аппликации (физиотерапевтическая процедура) тыквеола.

Побочное действие. Диспепсия (расстройства пищеварения), диарея (понос).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Во флаконах по 50 и 100 мл. В трех чайных ложках препарата содержится суточная доза витаминов А, Е, F, В.

Условия хранения. В защищенном от света месте при температуре от +10 до +30 °С.

УРТИРОН (Urtiron)

Фармакологическое действие. Комбинированный препарат, содержащий экстракт корня крапивы и бетаситостерол. Оказывает влияние на метаболические (обменные) процессы, тормозит прогрессирование увеличения предстательной железы и предотвращает процессы воспаления в железе.

Показания к применению. Неинфекционный хронический простатит (воспаление предстательной железы), восстановительный период после хирургического вмешательства по поводу аденомы (доброкачественной опухоли) предстательной железы. Затруднения мочеиспускания, вызванные аденомой или гипертрофией (увеличением объема) предстательной железы на начальной стадии заболевания.

Способ применения и дозы. В начале лечения назначают по 1 капсуле 3 раза в сутки. После наступления облегчения состояния дозу сокращают до 1 капсулы 2 раза в сутки. Продолжительность курса лечения — 6-8 недель. При необходимости курс лечения можно повторить через 6 месяцев.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Капсулы, содержащие 300 мг экстракта корня крапивы и 10 мг бетаситостерола, в упаковке по 40 штук.

Условия хранения. В сухом месте.

ЦЕРНИЛТОН (Cernilton)

Таблетки, содержащие экстракт пыльцы растений.

Фармакологическое действие. Биогенный стимулятор, обладающий противовоспалительным и стимулирующим обмен веществ действием.

Показания к применению. Хронический простатит (воспаление предстательной железы), аденома (доброкачественная опухоль) предстательной железы.

Способ применения и дозы. Начинают принимать с 6 таблеток (однократно) в день сразу после завтрака. Через несколько дней снижают дозу до 3-4 таблеток (однократно). Препарат принимают длительно.

Форма выпуска. Таблетки по 0.4 г во флаконах по 100, 250 и 1000 штук.

Условия хранения. В сухом, защищенном от света месте.


РАЗДЕЛ 8

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ НАРУШЕНИЙ ПОЛОВОЙ ФУНКЦИИ У МУЖЧИН

Смотри также бромокриптин, галантамина гилробромнд, гонадотропин хорионический, женьшеня корень, кломифенцитрат, местеролон, метилтестостерон,

настойка “биоженьшень”, омнадрен, пасума, сапарал, тестостерона пропионат, тестобромлецит, “тетрастерон” раствор в масле для инъекций.

АЛПРОСТАДИЛ (Alprostadil)

Синонимы: Эдекс, Каверджект.

Фармакологическое действие. Препарат простагландина Еь Один из вероятных механизмов действия препарата обусловлен способностью алпростадила связываться со специфическими рецепторами на поверхности клетки и изменять активность аденилатциклазы. Это приводит к повышению концентрации цАМФ в клетках, уменьшению накопления внутриклеточного кальция и вызывает релаксирующий (расслабляющий) эффект на волокна гладких мышц. С другой стороны, установлено, что алпростадил является антагонистом соединений, участвующих в передаче нервных импульсов по альфа-адренергическим путям и подавляет пресинаптический выброс норадреналина в кавернозные тела полового члена. Введение препарата в кавернозные тела вызывает улучшение микроциркуляции и приводит к адекватной эрекции (увеличению полового члена в объеме). Не оказывает влияния на эякуляцию (спермовыделение) и оплодотворение.

Показания к применению. Лечение эректильной дисфункции (нарушения возбудимости), диагностика эректильной дисфункции.

Способ применения и дозы. Для лечения эректильной дисфункции первичной психогенной или нейрогенной природы начальная доза на одну инъекцию составляет 2,5 мкг. При нарушениях эрекции другого происхождения начальная доза составляет 5 мкг.

Индивидуальную дозу определяют путем увеличения разовой дозы (на одну инъекцию) на 2,5-5 мкг. В большинстве случаев эффективной является разовая доза 10-20 мкг. Максимальная разовая доза - 40 мкг. Оптимальной считается доза, при которой через 5-10 мин после введения препарата наступает адекватная эрекция продолжительностью до 1 ч.

Перед инъекцией сухое вещество следует растворить в 1 мл 0,9% раствора хлорида натрия. Для этого вскрыть ампулу, содержащую сухое вещество, иглу 21Г*2 (0,8*50) (зеленая) зафиксировать на шприце с раствором хлорида натрия и впрыснуть раствор в ампулу. Сухое вещество растворяется немедленно после добавления раствора натрия хлорида, полученный раствор может слегка опалесцировать за счет пузырьков, затем становится прозрачным. После полного растворения сухого вещества весь раствор набирают в шприц. Из шприца удаляют пузырьки воздуха и лишнее количество раствора, затем фиксируют на шприце иглу ЗОГх'/з (0,3*13) (бесцветная). Перед выполнением интракавернозной (в полость пещеристых тел полового члена) инъекции из иглы необходимо удалить воздух. Неиспользованный раствор хранению и употреблению не подлежит. Самостоятельную инъекцию выполняют тонкой иглой ЗОГх1/2 (0,3*13) (бесцветная) с правой или левой стороны полового члена. После введения иглы

в кавернозные тела инъекция должна длиться не более 5-10 сек. Если игла находится в правильном положении, то инъекция выполняется легко. После извлечения иглы место инъекции необходимо плотно прижать тампоном в течение 2-3 мин.

После завершения инъекции рекомендуется применение презерватива.

Для диагностики эректильной функции дозу подбирают индивидуально таким образом, чтобы обеспечить физиологическую реакцию. При самостоятельном введении пациент должен использовать только индивидуальную дозу, подобранную лечащим врачом. Максимальная частота инъекций - 2-3 раза в неделю с интервалом между инъекциями не менее 24 ч.

Одновременное применение алпростадила с другими препаратами, вводимыми в кавернозные тела, может привести к затягиванию эрекции или приапизму (длительной болезненной эрекции). К затянувшейся эрекции может привести также одновременно применение алпростадила с миотропными спазмолитиками (см. папаверин, дибазол) и альфа-адреноблокаторами.

Алпростадил может вызывать усиление действия гипотензивных (снижающих артериальное давление) и сосудорасширяющих средств.

Побочное действие. Часто боль и жжение во время и после инъекции. Возможно возникновение боли после эрекции. В месте инъекции возможны гематома (ограниченное скопление крови в тканях - синяк), отложение гемосидерина (железосодержащего пигмента), покраснение, отек, кровотечение. Могут появиться кровоподтек, отек крайней плоти или головки полового члена, кавернит (воспаление пещеристых тел полового члена), инфекция полового члена. Затянувашаяся эрекция (более 4 ч) наиболее вероятна в период установления диагноза и подбора дозы, менее вероятна при самостоятельном выполнении инъекций после определения оптимальной дозы. Эрекция более 6 ч после интракавернозной инъекции препарата наблюдается очень редко. При длительном лечении (до 3 лет) в редких случаях образуются фиброзные узлы или бляшки (разрастание соединительной ткани) с возможным искривлением полового члена в месте инъекции.

Очень редко наблюдаются реакции со стороны сердечно-сосудистой системы, например, гипотензия (понижение артериального давления), головокружение.

В редких случаях, когда лечение алпростадилом вызывает артериальную гипотензию, возможно нарушение скорости реакции. Это следует учитывать пациентам, занимающихся вождением транспортных средств и обслуживанием механизмов.

При одновременном применении ингибиторов МАО и в случае затянувшейся эрекции у пациентов, которые получали альфа-адреноблокаторы, возможно развитие гипертонических кризов (быстрого и резкого повышения артериального давления).

Противопоказания. Повышенная чувствительность к препарату.

Алпростадил следует использовать только после тщательной оценки ожидаемой пользы и возможного риска для пациентов в следующих случаях: фиброз (разрастание соединительной ткани) кавернозных тел, девиация (нарушение развития) полового члена, болезнь Пейрони (деформация полового члена во время эрекции); при заболеваниях, которые могут вызвать затянувшуюся эрекцию - серповидноклеточная анемия (наследственное заболевание эритроцитов - форменных элементов крови, переносящих кислород), лейкемия (опухоли, возникающие из кроветворных клеток и поражающие костный мозг).

Препарат следует назначать с осторожностью при ишемической болезни сердца, хронической сердечной недостаточности, заболеваниях легких. Перед началом лечения у таких пациентов необходимо определять устойчивость к стрессу.

Алпростадил не следует применять у пациентов со склонностью к наркомании и/или нарушениями психики и интеллекта.

Алпростадил не рекомендуется применять у пациентов с венерическими заболеваниями, а также при ВИЧ-инфекшш (СПИД).

Алпростадил в дозе более 20 мкг следует применять с осторожностью у пациентов с риском развития побочных эффектов со стороны сердечно-сосудистой системы.

При нарушениях свертывающей системы крови или при одновременной терапии препаратами, которые влияют на свертывающую систему, во время лечения алпростадилом следует регулярно контролировать показатели свертывания крови.

При проведении инъекции необходимо следить, чтобы не были повреждены сосуды, нервы и мочеиспускательный канал.

При самостоятельном применении препарата после каждых 10 инъекций необходим осмотр врача.

Если после применения препарата эрекция продолжается более 3 ч, необходим срочный контроль врача, т.к. продолжительная эрекция может привести к повреждению эректильных структур полового члена и необратимому повреждению эректильной функции.

Форма выпуска. 48,2 мг сухого вещества (лактоза, альфадекс с комплексе с алпростадилом в соотношении 1:1) в ампуле в упаковке по 1 шт. в комплекте с растворителем в шприце 1 мл. В комплект входит также 1 игла для приготовления раствора 21Г"2 (0,8x50) (зеленая), 1 игла для инъекции ЗОГх1/2 (0,3x13) (бесцветная), 2 спиртовых тампона.

Условия хранения. При температуре не более +25 "С.

БАЛЬЗАМ “ЗОЛОТОЙ ДРАКОН” (Balsam “GoldenDragon”)

Фармакологическое действие. Адаптогенное (повышающее приспособляемость организма к вредным воздействиям окружающей среды) средство. Оказывает умеренное диуретическое (мочегонное), гипогликемическое (снижающее уровень сахара в крови), гемопоэтическое (стимулирующее кроветворение) действие. Увеличивает физическую работоспособность и устойчивость миокарда (сердечной мышцы) к гипоксии (недостаточному снабжению ткани кислородом или нарушению его усвоения).

Показания к применению. Астения (слабость), переутомление, импотенция на почве неврастении, реконвалесценция (период выздоровления) после перенесенных инфекционных заболеваний, чрезмерное умственное и физическое напряжение, работа в условиях гипотермии (пониженной температуры), сонливость, вегетососудистая дистония, гипотония (пониженное артериальное

давление), стенокардия на фоне нормального артериального давления, атония (потеря тонуса) кишечника и матки, анемия (пониженное содержание гемоглобина в крови).

Способ применения и дозы. Внутрь, добавляя в чай, кофе, алкогольные напитки. Сублингвально (под язык), накапав на кусочек сахара. Доза колеблется от 15 капель до 1-2 чайных ложек на прием; курс лечения от 1 нед. до 1,5 мес. Для предупреждения бессонницы следует избегать приема во второй половине дня.

Форма выпуска. В плоских стеклянных бутылках по 250 мл с металлической навинчивающейся пробкой. 105 мл жидкости содержат 2,5 мг жидкого экстракта корня женьшеня вьетнамского, 10 г жидкого экстракта коры ремании, 3 г жидкого экстракта коры эвкомии, 5 г жидкого экстракта дудника даурского, 5 г жидкого экстракта корней горца многоцветкого, 0,75 г жидкого экстракта корней лигустикума Уоллича, 5 г меда, 50 мг коричного масла, 6,25 мг гвоздичного масла и 20 г сахара.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЛЕУЗЕЯ (Leuzea)

Спиртовой жидкий экстракт левзеи сафроловидной (Leuzeacarthamoides).

Фармакологическое действие. Обшетонизируюшее, адаптогенное (повышающее приспособляемость организма к вредным воздействиям окружающей среды) средство.

Показания к применению. Снижение потенции (половой активности), неврозы, беспокойство, слабость, чрезмерные физические и психические нагрузки, период реконвалесценции (выздоровления).

Способ применения и дозы. По 15-30 капель 3-4 раза в день.

Побочное действие. Диспепсия (расстройства пищеварения).

Противопоказания. Артериальная гипертензия (повышенное артериальное давление), аритмии (нарушения ритма серца), инфекции, психозы, дебильность.

Форма выпуска. Во флаконах из темного стекла по 50_мл.

' Условия хранения. При температуре +1 -+25 °С, в сухом, защищенном от света месте.

СПЕМАН (Speman)

Экстракты ряда растений и другие вещества растительного происхождения.

Фармакологическое действие. Комбинированный препарат, содержащий вещества растительного происхождения. Стимулирует сперматогенез (процесс образования мужских половых клеток - сперматозоидов), повышает подвижность сперматозоидов и вязкость спермы, уменьшает застойные явления в предстательной железе.

Показания к применению. Олигоспермия (понижение объема выделяемой спермы - менее 1 мл). Снижение подвижности сперматозоидов и вязкости спермы. Гипертрофия (увеличение объема) предстательной железы.

Способ применения и дозы. При олигоспермии назначают по 2 таблетки препарата 3 раза в день в течение 4-6 мес. При гипертрофии предстательной железы первоначально назначают по 2 таблетки 2-3 раза в день, в последующем переходят на меньшую дозу.

При олигоспермии одновременное применение препарата тентекс форте позволяет достичь наилучшего лечебного эффекта.

Побочное действие. Возможны аллергические реакции на компоненты препарата.

Форма выпуска. Таблетки в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

СПЕМАН ФОРТЕ(Speman forte)

Фармакологическое действие. Комбинированный препарат, содержащий вещества растительного происхождения. Понижает возбудимость центров, регулирующих половые функции.

Показания к применению. Ускоренная эякуляция (спермовыделение); сперматорея (выделение спермы из уретры без полового возбуждения, обычно в конце мочеиспускания или дефекации, обусловленное слабостью мышечной оболочки семявыбрасывающего протока); ночные поллюции (непроизвольное семяизвержение, не связанное с половым актом, происходящее во время сна); привычная мастурбация (искусственное раздражение эрогенных зон); возрастные нарушения половой функции.

Способ применения и дозы. При ускоренной эякуляции вследствие гиперестезии (повышенной чувствительности к раздражителям) назначают 1-2 таблетки препарата в день в течение 2-4 недель. При сперматорее и ночных поллюциях назначают 1-2 таблетки препарата в день в течение 4-6 недель с последующим приемом препарата в меньшей дозе на протяжении 4 недель.

Побочное действие. Возможны аллергические реакции на компоненты препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

ТЕНТЕКС ФОРТЕ(Tentex forte)

Форма выпуска. Комбинированный препарат, содержащий растительные компоненты. Восстанавливает половую активность и повышает либидо (половое влечение) за счет непосредственного стимулирующего влияния на спинальные центры сексуальной активности (отделы спинного мозга, ответственные за половую активность), а также, вероятно, на гипоталамус (отдел промежуточного мозга) или лимбическую систему (часть центральной нервной системы, участвующую в регуляции эмоциональной сферы человека).

Показания к применению. Функциональная импотенция (половое бессилие, обусловенное нарушением психоэмоциональной сферы), пониженное либидо (половое влечение), половая неврастения, импотенция (половое бессилие) после облучения, слабая половая активность у пожилых людей.

Способ применения и дозы. При недостаточной половой активности (недостаточной эрекции) принимают 2 таблетки с молоком или чаем за 30 мин или 1 ч до сна (или 1 таблетка утром и 1 таблетка перед сном). При

слабой половой активности у пожилых назначают по 1 таблетке 2 раза в сутки в течение 45-50 дней. Курс лечения повторяют каждые 6 месяцев. При полной функциональной импотенции указанную выше дозу увеличивают до 2 таблеток 3 раза в день (лечение проводится под наблюдением врача). Комбинированное применение препарата с химколином способствует усилению эффекта препаратов.

Побочное действие. Аллергические реакции.

Противопоказания. Высокое артериальное давление, прогрессирующий склероз, хронические заболевания почек, сердечная недостаточность.

Форма выпуска. Таблетки в упаковке по 100 штук. 1 таблетка содержит: Saffron- 0,02 г, Amber- 0,01 г, экстракта Muskadana- 0,01 г, Nuxvomica- 0,016 г, Makardhwaj- 0,016 мг, Shilajeet- 0,032 г, Orchismascula- 0,016 r, Anacycluspyrethrum- 0,016 г, Withaviasomnifera- 0,065 r, Sidacordifolia- 0,016 r, Bombaxmalabaricum- 0,016 r, Argyreiaspeciosa- 0,032 r, Mucunapruriens- 0,032 r, Trivang- 0,032 r.

Условия хранения. В сухом, защищенном от света месте.

химколин (Chimcolin)

Фармакологическое действие. Комбинированный препарат растительного происхождения для местного применения. Обладает способностью усиливать эрекцию (увеличение полового члена в объеме) за счет повышения кровенаполнения пещеристых тел полового члена.

Показания к применению. Ослабление эрекции вследствие пожилого возраста или чрезмерно активной половой жизни, функциональная импотенция (половое бессилие, обусловленное нарушением психоэмоциональной сферы).

Способ применения и дозы. Крем наносят на половой член или лобковую область и втирают путем легкого массирования 1-2 раза в день в течение длительного времени. Доза крема на курс лечения составляет 21-28 г (7 г химколина достаточно для проведения 8-10 аппликаций). Химколин не следует смывать сразу после нанесения на кожу. Интервал времени между применением препарата и началом полового сношения составляет 1 ч. Одновременное применение препарата тентекс форте приводит к достижению более быстрого эффекта лечения.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Крем, содержащий масла различных растений и другие вещества растительного происхождения, в тубах по 7 и 21 г.

Условия хранения. В сухом, прохладном месте.


РАЗДЕЛ 9
ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ЯЗВЕННОЙ БОЛЕЗНИ ЖЕЛУДКА

И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ

См. также амиглурацил, бензогексоний, галидор, гистидина гидрохлорид,

дибазол, димеколин, камфоний, кватерон, левамизол, метацин,

метоклопрамид, метронидазол, натрия гидрокарбонат, оксиферрискорбон натрия,

платифилина гидротартрат, ромазулан, темехин, этпенал и др.

БЛОКАТОРЫ Н2-ГИСТАМИНОВЫХ РЕЦЕПТОРОВ

НИЗАТИДИН

(Nizatidine)

Синонимы: Аксид.

Фармакологическое действие. Относится ко второму поколению блокаторов Ш-гистаминовых рецепторов. Подавляет продукцию соляной кислоты, как базальную (собственную), так и стимулированную гистамином, гастрином и ацетилхолином. Одновременно со снижением продукции соляной кислоты и увеличением рН (понижением кислотности) снижается активность пепсина (фермента, расщепляющего белки).

Показания к применению. Язвенная болезнь двенадцатиперстной кишки в фазе обострения, доброкачественная язва желудка в фазе обострения, профилактика обострений язвенной болезни желудка и двенадцатиперстной кишки, рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод), осложненное течение язвенной болезни желудка и двенадцатиперстной кишки, острые желудочно-кишечные кровотечения, острый панкреатит (воспаление поджелудочной железы), обострение хронического панкреатита.

Способ применения и дозы. При доброкачественной язве желудка и двенадцатиперстной кишки в фазе обострения назначают по 0,15 г 2 раза в сутки утром и вечером или 0,3 г 1 раз в сутки.

Для профилактики обострений язвенной болезни желудка и двенадцатиперстной кишки назначают по 0,15 г 1 раз в сутки утром.

Для капельного внутривенного вливания развести 300 мг (12 мл) препарата в 150 мл раствора для внутривенного введения и вливать раствор со скоростью, необходимой для достижения дозы 10 мг/час.

Для внутривенной инъекции разводят 100 мг (4 мл) препарата в 50 мл раствора для внутривенного введения и вливают в течение 15 минут 3 раза в день.

Суточная доза низатидина не должна превышать 480 мг. Для поддержания в желудке рН (показателя кислотно-щелочного состояния) более 4 рекомендуется капельное внутривенное вливание со скоростью 10 мг/ч.

Для приготовления раствора низатидина для внутривенного введения можно использовать 0,9% раствор хлорида натрия для инъекций, 5% раствор глюкозы для инъекций, раствор Рингера с лактатом или 5% раствор бикарбоната натрия.

Больным с нарушением функции почек дозировку корректируют с учетом значений клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина).

Побочное действие. Возможна тошнота, редко - повреждение ткани печени; сонливость, потливость, крапивница, эозинофилия (увеличение числа эозинофилов в крови), возможно развитие анафилаксии (аллергической реакции немедленного типа), бронхоспазма (резкого сужения просвета бронхов), отека гортани; анемия (снижение содержания гемоглобина в крови), редко -тромбоцитопения (уменьшение числа тромбоцитов в крови), тахикардия (учащенные сердцебиения), гинекомастия (увеличение молочных желез у мужчин), гиперурикемия (повышенное содержание мочевой кислоты в моче).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы по 0,15 и 0,3 г в упаковках по 30 штук; концентрат для инфузий во флаконах по 4, 6 и 12 мл (1 мл содержит 0,025 г низатидина).

Условия хранения. Список Б. В сухом, защищенном от света месте.

РАНИТИДИН (Ranitidine)

Синонимы: Альциблок, Апо-Ранитидин, Неосептин-Р, Зоран, Ментак, Птинолин, Раниберл, Ранитал, Рантак, Ринтид, Гистак, Пенторан, Ранигаст, Ранисан, Улькуран, Ацидекс, Ацилок Е, Анистал, Данитин, Истомар, Ранацид, Раниплекс, Ранидил, Раниплекс, Ренкс, Ульсал, Визерул, Улькорен, Таурал, Зантак, Ранитард, Ранитин, Улькодин, Язитин, Ранибал, Дуоран, Ново-Ранидин, Ранитаб, Гертокалм и др.

Фармакологическое действие. Ранитидин относится ко II поколению блокаторов Подавляет базальную (собственную) и стимулированную гистамином, гастрином и ацетилхолином продукцию соляной кислоты. Одновременно со снижением продукции соляной кислоты и увеличением рН (понижением кислотности) снижается активность пепсина (фермента, расщепляющего белки). Продолжительность действия препарата при однократном приеме - 12ч.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в стадии обострения; профилактика обострений язвенной болезни; симптоматические язвы (быстро развивающиеся язвы желудка и двенадцатиперстной кишки вследствие стрессорного воздействия на организм, приема лекарств или заболеваний других внутренних органов); эрозивный эзофагит (воспаление пищевода с нарушением целостности его слизистой оболочки) и рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пишевод); синдром Золлингера-Эллисона

(сочетание язвы желудка и доброкачественной опухоли поджелудочной железы); профилактика поражений верхних отделов желудочно-кишечного тракта и в послеоперационном периоде; профилактика аспирации желудочного сока (попадания желудочного сока в дыхательные пути) у больных, которым проводится операция под наркозом.

Способ применения и дозы. Дозы устанавливают индивидуально. Обычно взрослым назначают по 0,15 г 2 раза в день (утром и вечером) или 0,3 г перед сном. Продолжительность лечения - 4-8 недель. Для профилактики обострений язвенной болезни назначают по 0,15 г перед сном до 12 месяцев при постоянном эндоскопическом контроле (обследовании слизистой желудка специальным трубчатым оптическим прибором, предназначенным для визуального /при помощи зрения/ исследования) каждые 4 месяца. При синдроме Золлингера-Эллисона назначают по 0,15 г 3 раза в день; при необходимости доза может быть увеличена до 0,6-0,9 г в сутки. Для профилактики кровотечений и стрессовых изъязвлений препарат вводят внутривенно или внутримышечно по 0,05-0,1 г каждые 6-8 ч. Подросткам в возрасте от 14 до 18 лет назначают по 0,15 г 2 раза в сутки. Больным с почечной недостаточностью при уровне креатинина (конечного продукта азотистого обмена) в сыворотке крови более 3,3 мг/100 мл назначают по 0,075 г 2 раза в сутки.

Перед началом лечения необходимо исключить возможность наличия злокачественного заболевания пищевода, желудка или двенадцатиперстной кишки. Препарат нежелательно отменять резко из-за опасности рецидива (повтора) язвенной болезни. Эффективность профилактического лечения язвенной болезни выше при приеме препарата курсами по 45 дней в весенне-осенний период, чем при постоянном приеме. При длительном лечении препаратом у ослабленных больных в условиях стресса возможны бактериальные поражения желудка с последующим распространением инфекции. В тех случаях, когда препарат применяется в комбинации с антацидами (средствами, понижающими кислотность желудка), перерыв между приемом антацидов и ранитидина должен быть не менее 1-2 ч (антациды могуть вызвать нарушение всасывания ранитидина).

Побочное действие. Ранитидин переносится относительно хорошо, побочные явления наблюдаются реже, чем при применении циметидина. Редко - головная боль, головокружение, усталость, кожная сыпь, тромбоцитопения (уменьшение числа тромбоцитов в крови), незначительное повышение креатинина в сыворотке крови в начале лечения; очень редко - выпадение волос. У тяжело больных возможна спутанность сознания, галлюцинации (бред, видения, приобретающие характер реальности). Длительный прием больших доз может привести к увеличению содержания пролактина (гормона гипофиза), гинекомастии (увеличению молочных желез у мужчин), аменорее (прекращению менструаций), импотенции (половой слабости), снижению либидо (полового влечения), лейкопении (снижению уровня лейкоцитов в крови). Описано несколько случаев развития гепатитов (воспаления ткани печени).

Противопоказания. Беременность, кормление грудью. Повышенная чувствительность к препарату. Не назначают детям до 14 лет. С осторожностью назначают препарат больным с нарушением выделительной функции почек.

Форма выпуска. Таблетки по 0,15 и 0,3 г. Раствор для инъекций в ампулах по 2 мл (1 мл - 0,025 г).

Условия хранения. Список Б. В защищенном от света месте.

РОКСАТИДИН (Roxatidine)

Синонимы: Роксан.

Фармакологическое действие. Блокатор Ш-гистаминовых рецепторов. Подавляет продукцию соляной кислоты секреторными клетками желудка.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, профилактика обострения язвенной болезни желудка и двенадцатиперстной кишки, эрозивный эзофагит (воспаление пищевода с нарушением целостности его слизистой оболочки) и рефлкжсэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод).

Способ применения и дозы. Для лечения язвенной болезни желудка и двенадцатиперстной кишки назначают независимо от приема пиши по 0,075 г препарата утром и вечером или 0,15 г препарата вечером. Пациентам с нарушением функции почек при показателе клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) от 20 до 50 мл/мин препарат назначают в дозе 0,075 г 1 раз в сутки вечером, менее 20 мл/мин - 0,075 г препарата один раз в 2 дня вечером. Длительность лечения устанавливают индивидуально. Препарат может применяться совместно с антацидными (снижающими кислотность желудка) лекарственными средствами. Для профилактики язвенной болезни назначают по 0,075 г вечером.

Побочное действие. Запор, диарея (понос), метеоризм (скопление газов в кишечнике), тошнота, рвота, транзиторное (проходящее) повышение уровня трансаминаз (ферментов) в крови, головная боль, чувство усталости, сонливость, депрессии (состояние подавленности), парестезии (чувство онемения в конечностях), нейтропения (уменьшение числа нейтрофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), кожная сыпь, миалгии (боль в мышцах).

Противопоказания. Повышенная чувствительность к препарату, беременность, кормление грудью.

Форма выпуска. Таблетки, содержащие роксатидина ацетат гидрохлорида по 0,075 г и 0,15 г, в упаковках по 14 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФАМОТИДИН (Famotidine)

Синонимы: Антодин, Аципеп, Блокацид, Гастороген, Гастросидин, Квамател, Лецедил, Невофам, Пепсидин, Топцид, Ульфамид, Ульцеран, Фамогард, Фамодин, Фамонит, Фамосан, Фамоцид и др.

Фармакологическое действие. Антагонист гистаминовых Н2-рецепторов. Ингибирует (подавляет) секрецию (выделение) соляной кислоты, как базальную (собственную), так и после стимуляции гистамином, гастрином или ацетилхолином. Снижает активность пепсина (фермента, расщепляющего белки). Начало эффекта отмечается через 1 ч после однократного приема препарата. Продолжительность действия зависит от дозы и составляет от 12 до 24 ч.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод), синдром Золлингера Эллисона (сочетание язвы желудка и доброкачественной опухоли поджелудочной железы), профилактика развития язв желудка и двенадцатиперстной кишки при длительном лечении глюкокортикостероидами (гормонами коры надпочечников или их синтетическими аналогами) или нестероидными противовоспалительными средствами.

Способ применения и дозы. Дозы препарата подбирают индивидуально. Обычно при обострении язвенной болезни желудка или двенадцатиперстной кишки препарат назначают в дозе 0,04 г 1 раз в сутки перед сном или по 0,02 г 2 раза в сутки утром и вечером. Продолжительность лечения составляет 4-8 недель. В случае заживления язвенного дефекта прием препарата прекращают постепенно. Для профилактики обострений язвенной болезни фамотидин назначают в дозе 0,02 г 1 раз в сутки перед сном.

При рефлюксэзофагите и синдроме Золлингера-Эллисона препарат назначают по 0,02 г 4 раза в сутки.

У пациентов с нарушением функции почек суточную дозу препарата уменьшают с учетом значений клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина).

При повышенной секреции соляной кислоты препарат назначают в дозе 0,02-0,04 г один раз в сутки перед сном.

Отмена препарата должна осуществляться постепенно.

В случае комбинации препарата с невсасывающимися антацидами (лекарственными средствами, снижающими кислотность желудка) необходимо соблюдать интервал 1-2 ч между их приемом.

Побочное действие. Диспепсические явления (расстройства пищеварения), редко - отсутствие аппетита, повышение активности печеночных трансаминаз (ферментов) в крови, холестатическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок вследствие застоя желчи в желчных путях); головная боль, головокружение, повышенная утомляемость, в отдельных случаях - шум в ушах, нарушения вкуса, психические расстройства; редко -миалгии (боль в мышцах), артралгии (суставная боль), кожная сыпь, лихорадка (резкое повышение температуры тела), лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение содержания гранулоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), нарушения ритма сердечных сокращений, бронхоспазм (резкое сужение просвета бронхов), гнездное облысение, угревая сыпь. В отдельных случаях - панцитопения (низкое содержание всех форменных элементов в крови), зуд.

Противопоказания. Повышенная чувствительность к препарату, беременность, кормление грудью.

Форма выпуска. Таблетки по 0,02 г в упаковке по 20 штук; таблетки По 0,04 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЦИМЕТИДИН (Cimetidinum)

Синонимы: Апо-Циметидин, Йенаметидин, Цинамет, Тагамет, Гистодил, Беломет, Примамет, Ацилок, Альтрамет, Циметигет, Беномет, Безидин, Цимедал, Циметар, Гастромет, Симетидин, Супрамет, Таметин, Тампер, Ульцедон, Ульцератил, Ульцимет, Улькомет, Загастрол, Нейтронорм, Симесан, Улькометин, Цимегексал и др.

Фармакологическое действие. Циметидин относится к I поколению блокаторов гистаминовых Ш-рецепторов. Подавляет продукцию соляной кислоты, как базальную (собственную), так и стимулированную пишей, гистамином, гастрином и в меньшей степени ацетилхолином. Одновременно со снижением продукций соляной кислоты и увеличением рН (понижением кислотности) снижает активность пепсина (фермента, разлагающего белки). Угнетает микросомальные ферменты печени.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; профилактика обострений язвенной болезни; симптоматические язвы (быстро развивающиеся язвы желудка и двенадцатиперстной кишки вследствие стрессорного воздействия на организм, приема лекарств или заболеваний других внутренних органов); эрозивный эзофагит (воспаление пищевода с нарушением целостности его слизистой оболочки) и рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного

содержимого в пищевод); синдром Золлингера-Эллисона (сочетание язвы желудка и доброкачественной опухоли поджелудочной железы); профилактика поражений верхних отделов желудочно-кишечного тракта, вызванных стрессом; профилактика рецидивов (повтора) кровотечений из верхних отделов желудочно-кишечного тракта и в послеоперационном периоде.

Способ применения и дозы. Дозы устанавливают индивидуально. Обычно при обострении язвенной болезни желудка и двенадцатиперстной кишки взрослым назначают по 0,2 г 3 раза в день и 0,4 г перед сном. Препарат принимают перед едой или во время еды. Максимальная суточная доза - 2 г. В виде сиропа препарат назначают по 5 мл 3 раза в день и 10 мл на ночь. Продолжительность лечения -4-6 недель. Для профилактики обострений язвенной болезни назначают по 0,2 г (или по 10 мл сиропа) перед сном до 12 месяцев при систематическом эндоскопическом обследовании (обследовании слизистой желудка специальным трубчатым оптическим прибором, предназначенным для визуального /при помощи зрения/ исследования) каждые 4 месяца. При синдроме Золлингера-Эллисона назначают по 0,4 г 4 раза в день и 0,6-0,8 г на ночь. При острых кровоточащих язвах рекомендуется внутримышечное введение препарата по 0,2 г каждые 4-6 ч. При необходимости препарат вводят внутривенно струйно или капельно со скоростью 0,075-0,1 г/час. Максимальная суточная доза при внутривенном введении - 1,5 г.

Перед началом лечения необходимо исключить возможность наличия злокачественного заболевания пищевода, желудка или двенадцатиперстной кишки. Препарат нежелательно отменять резко из-за опасности рецидива (повтора) язвенной болезни.

При длительном применении циметидина необходим постоянный контроль функционального состояния печени и картины периферической крови.

Побочное действие. Возможны головная боль, чувство страха, сонливость; запор, диарея (понос), метеоризм (скопление газов в кишечнике), тошнота, рвота; миалгии (мышечная боль); кожная сыпь. Реже - транзиторное (преходящее) повышение уровня печеночных ферментов - трансаминаз и креатинина (конечного продукта азотистого обмена) в сыворотке крови; нейтропения (уменьшение числа нейтрофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), гемолитическая анемия (снижение уровня гемоглобина в крови вследствие повышенного распада эритроцитов); парестезии (чувство онемения в конечностях), депрессии (состояние подавленности). В отдельных случаях возможны гиперпролактинемия (повышенное содержание в крови выделяемого гипофизом гормона пролактина), гинекомастия (увеличение молочных желез у мужчин), галакторея (молокоистечение из молочных желез вне периода кормления грудью), импотенция (половое бессилие).

Противопоказания. Беременность, период кормления грудью, выраженные нарушения функции печени и почек. Препарат не назначают детям до 14 лет. С осторожностью назначают больным с нарушением выделительной функции почек. Не рекомендуется одновременное назначение циметидина и препаратов, угнетающих кроветворение.

Форма выпуска. Таблетки циметидина по 0,2 г и по 0,4 г; капсулы по 0,2 г; таблетки ретард по 0,35 г; сироп (1 чайная ложка - 0,2 г) во флаконах; раствор для инъекций (0,2 г) в ампулах.

Условия хранения. Список Б. При комнатной температуре.

ЛАНСОПРАЗОЛ (Lansoprazole)

Синонимы: Ланзап.

Фармакологическое действие. Противоязвенное средство. Специфический ингибитор Н+-К+-АТФ-азы (подавляет активность фермента, ускоряющего обмен ионов водорода). Действуя в конечной фазе секреции (выделения) соляной кислоты в желудке, препарат уменьшает кислотопродукцию, независимо от природы стимулирующего фактора.

Показания к применению. Язвенная болезнь двенадцатиперстной кишки в фазе обострения, рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод).

Способ применения и дозы. Суточная доза - 30 мг в один прием. Курс лечения -4 недели. При необходимости курс можно продолжить еще в течение 2-4 недель.

Антациды (препараты, снижающие кислотность желудка), содержащие гидроокиси алюминия и магния, следует принимать через 2 ч после приема лансопразола.

Пациентам, получающим теофиллин, лансопразил назначают с осторожностью и под строгим наблюдением врача.

Побочное действие. Редко - понос, запор, в единичных случаях - кожная сыпь. Препарат может вызывать индукцию (активацию) различных ферментных систем цитохрома Р-450.

Противопоказания. Повышенная чувствительность к препарату. Беременность (I триместр), кормление грудью.

Форма выпуска. Капсулы, содержащие по 30 мг лансопразола, в упаковке по 30 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ОМЕПРАЗОЛ (Omeprazole)

Синонимы: Лосек, Зероцид, Омез, Омезол, Омепрол, Омзол, Омизак, Ортанол, Осид, Промезол.

Фармакологическое действие. Подавляет секрецию соляной кислоты в желудке, являясь ингибитором (подавляет функцию) “протонового насоса” (процесса обмена ионов водорода). Механизм антисекреторного действия связан с ингибированием (подавлением активности) фермента Н -К -АТФазы (фермента, ускоряющего обмен ионов водорода) в мембранах клеток слизистой желудка, что приводит к блокированию конечной стадии образования соляной кислоты. В результате этого снижается уровень базальной (собственной) и стимулированной секреции (выделения пищеварительных соков), независимо от природы раздражителя. Действие препарата наступает быстро и зависит от дозы. После однократного приема 0,02 г омепразола эффект длится в течение 24 час.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, пептическая язва (язва желудка, кишки или пищевода, развившаяся вследствие разрушающего действия желудочного сока на слизистую), вызванная Helicobacterpylori (микроорганизмами, которые при определенных условиях могут вызвать гастрит или рецидивирующую /периодически повторяющуюся/ язву желудка), рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод), синдром Золлингера-Эллисона (сочетание язвы желудка и доброкачественной опухоли поджелудочной железы).

Способ применения и дозы. При обострении язвенной болезни и рефлюкс-эзофагите назначают препарат в дозе 0,02 г однократно утром (перед завтраком). Капсулы следует проглатывать целиком, запивая небольшим количеством жидкости.

Продолжительность лечения при язвенной болезни двенадцатиперстной кишки составляет, как правило,

2 недели. У тех пациентов, у которых не произошло полного заживления после 2-х-недельного курса, заживление обычно происходит в течение следующего 2-х-недельного периода лечения.

Больным с плохой заживляемостью язвы двенадцатиперстной кишки рекомендуется назначать омепразол в дозе 0,04 г 1 раз в сутки, что позволяет достичь заживления в течение 4 недель.

Для профилактики рецидивов (повторного появления признаков заболевания) язвенной болезни двенадцатиперстной кишки назначают 0,01 г препарата один раз в сутки. При необходимости доза может быть увеличена до 0,02-0,04 г 1 раз в сутки.

Для профилактики рецидивов язвенной болезни желудка у больных с плохой заживляемостью рекомендуется назначать по 0,02 г препарата 1 раз в сутки.

Продолжительность лечения при язвенной болезни желудка составляет обычно 4 недели. При неполном рубцевании проводят дополнительную 4-х-недельную терапию. Больным с плохой заживляемостью язвы желудка рекомендуется назначать омепразол по 0,04 г в сутки, что обеспечит рубцевание в течение 8 недель.

При пептической язве, связанной с Helicobacterpylori, омепразол назначают в суточной дозе 0,04-0,08 г в комбинации с амоксициллином - 1,5-3 г в несколько приемов в течение 2-х недель. Если после проведения 2-х недельного курса не отмечено полного рубцевания язвы, то курс лечения продлевают еще на 2 недели.

При рефлюксэзофагите омепразол назначают в суточной дозе 0,02 г. Курс лечения составляет 4-5 недель. При тяжелом течении рефлюксэзофагита суточная доза препарата может быть увеличена до 0,04 г, а курс лечения продлен до 8 недель. Для длительного лечения больных с рефлкжсэзофагитом рекомендуется использовать дозу 0,01 г 1 раз в сутки. При необходимости доза может быть увеличена до 0,02-0,04 г 1 раз в сутки.

При синдроме Золлингера-Эллисона рекомендуемая начальная доза составляет 0,06 г в сутки в 1 прием. При необходимости дозу увеличивают до 0,08-0,12 г в сутки, в этом случае ее делят на 2 приема. Длительность лечения устанавливают индивидуально.

Перед началом лечения препаратом необходимо исключить наличие злокачественного процесса, особенно у пациентов с язвой желудка, так как лечение омепразолом может маскировать симптоматику и отсрочить правильную диагностику.

Побочное действие. Редко - головокружение, головная боль, возбуждение, сонливость, расстройства сна, парестезии (чувство онемения в конечностях), в отдельных случаях - депрессия (состояние подавленности) и галлюцинации (бред, видения, приобретающие характер реальности). Редко - сухость во рту, нарушения вкуса, диарея (понос) или запор, гастроинтестинальный кандидоз (заболевание желудка и тонкого кишечника, вызванное дрожжеподобными грибками типа кандида), стоматит (воспаление слизистой оболочки полости рта), боль в животе. Повышение активности печеноньгх ферментов, печеночная недостаточность, гепатит с желтухой или без нее, энцефалопатия у больных с предшествующим тяжелым заболеванием печени. Редко -бронхоспазм (резкое сужение просвета бронхов), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови). Артралгия (суставная боль), мышечная слабость, миалгия (боль в мышцах), кожная сыпь, крапивница и/или зуд, мультиформная эритема (инфекционно-аллергическое заболевание, характеризующееся покраснением симметричных участков кожи и подъемом температуры), повышение потоотделения, алопеция (полное или частичное выпадение волос); нарушение зрения, периферические отеки, лихорадка (резкий подъем температуры тела). В отдельных случаях - интерстицинальный нефрит (воспаление почки с преимущественным поражением соединительной ткани).

Противопоказания. Беременность, кормление грудью.

Форма выпуска. Капсулы по 0,01 г. Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, БЛОКИРУЮЩИЕ М-ХОЛИНОРЕЦЕПТОРЫ

Смотри также апрофен, арпенал, прифиний бромид, пропантелина бромид,

спазмолитик.

АТРОПИНА СУЛЬФАТ (Atropini sulfas)

Синонимы: Атропин сернокислый, Атромед.

Фармакологическое действие. Обладает М-холинолитической активностью. Блокирует М-холинореактивные системы организма. Введение атропина в организм сопровождается уменьшением секреции слюнных, желудочных, бронхиальных, потовых желез (последние получают симпатическую холинергическую иннервацию), поджелудочной железы, учащением сердечных сокращений (вследствие уменьшения тормозящего действия на сердце блуждающего нерва), понижением тонуса гладких органов (бронхи, органы брюшной полости и др.). Действие атропина более выражено при повышенном тонусе блуждающего нерва.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, пилороспазм (спазм мышц привратника желудка), холецистит (воспаление желчного пузыря), спазмы кишечника, для уменьшения секреции слюнных и желудочных желез.

Способ применения и дозы. Принимают внутрь, подбирая дозу индивидуально (обычно до появления легкой сухости во рту). В зависимости от чувствительности к атропину доза может составлять 6-8-10-12-15 капель 0,1 % раствора на прием 2-3 раза в день. Назначают за 30-40 мин до еды или через час после еды. В случаях обострения болезни вводят сначала атропин в виде подкожных инъекций. Под кожу вводят по 0,00025-0,0005-0,001 г (0,25-0,5-1 мл 0,1% раствора).

Побочное действие. Сухость во рту, расширение зрачков, нарушение аккомодации (нарушение зрительного восприятия), атония (потеря тонуса) кишечника, головокружение, тахикардия (учащенные сердцебиения), затруднение мочеиспускания.

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Порошок; ампулы по 1 мл 0,1% раствора в упаковке по 10 штук; 1% раствор (глазные капли) во флаконах по 5 мл; пленки глазные по 0,0016 г в упаковке по 30 штук.

Условия хранения. Список А. В защищенном от света месте.

ГИОСЦИАМИН (Hyoscyamine)

Синонимы: Левзин.

Фармакологическое действие. Антихолинергический препарат. Является компонентом алкалоидов красавки. Снижает тонус гладкой мускулатуры желудочно-кишечного тракта, уменьшает моторику (подвижность желудочно-кишечного тракта), снижает секрецию (выделение) желудочного сока. Уменьшает секрецию желез глотки, трахеи, бронхов.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки. Повышенная секреция желудочного сока. Гиперсаливация (обильное слюноотделение), повышенная потливость. Спастические состояния (спазм - резкое сокращение) желудочно-кишечного тракта. Пилороспазм (спазм мышц привратника желудка) с абдоминальными спазмами (приступами схваткобразных болей в животе). Функциональные расстройства кишечника при дизентерии, дивертикулите (воспалении выпяченного вследствие заболевания отдела кишечника). Колиты (воспаление толстой кишки). Спазм (резкое сужение просвета) мочевых

путей. В составе комплексной терапии при синдромах солнечного сплетения (приступах сильных болей в подреберье, сопровождающихся нарушением функции кишечника, почек, колебанием артериального давления и угнетенным состоянием психики больного); желчной и почечной коликах; для уменьшения выделений из носовой полости при остром рините (воспалении слизистой оболочки носа); при паркинсонизме для уменьшения ригидности (повышенного мышечного тонуса, особенно разгибателъных мышц) и тремора (дрожания конечностей). Отравление антихолинэстеразными средствами.

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 0,125-0,25 мг каждые 4 ч или в соответствии с индивидуальными рекомендациями врача. Максимальная суточная доза - 1,5 мг (12 таблеток). Детям в возрасте 2-12 лет назначают по 0,0625-0,125 мг 0/2-1 таблетка) каждые 4 ч. Максимальная суточная доза 6 таблеток. Таблетки не проглатывать и не разжевывать, держать под языком до полного их рассасывания.

Побочное действие. Сухость во рту, нарушения мочеиспускания, задержка мочи, нарушения зрения, расширение зрачка, паралич аккомодации (нарушение зрительного восприятия), повышение внутриглазного давления, тахикардия (учащенные сердцебиения), потеря вкусовой чувствительности, головная боль, нервозность, сонливость, слабость, головокружение, расстройства сна, атаксия (нарушение координации движений), нарушение речи, возбуждение (особенно у пожилых), тошнота, рвота, импотенция (половое бессилие), подавление лактации (молокоотделения в период кормления грудью), запор, чувство распирания в области кишечника, аллергические реакции, крапивница, уменьшение потоотделения.

Противопоказания. Глаукома (повышенное внутриглазное давление); обструктивные заболевания (сопровождающиеся нарушением проходимости) мочевьгводяших путей, желудочно-кишечного тракта, паралич (отсутствие волнообразных движений из-за нарушения нервной регуляции) подвздошной кишки, атония (потеря тонуса) кишечника у пожилых пациентов с удаленным желчным пузырем; гипотония (пониженное артериальное давление), острое кровотечение, острый язвенный колит (воспаление толстой кишки с образованием язв), токсический мегаколон (расширение верхней части толстого кишечника) при язвенном колите, миастения (мышечная слабость).

На фоне применения препарата не следует водить и обслуживать транспортные средства и механизмы, выполнять работу, требующую повышенного внимания. При применения гиосциамина при высокой температуре окружающей среды может развиться тепловой удар.

При беременности препарат назначают только в случаях крайней необходимости. При назначении препарата кормящим матерям следует учитывать, что препарат выделяется с грудным молоком.

Форма выпуска. Таблетки сублингвальные (под язык), содержащие по 0,125 мг гиосциамина сульфата, во флаконе по 100 или 500 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

гиосцин

(Hyoscine)

Синонимы: Гиосцин бутилбромид, Бускопан, Хиосцин-Н, Эспа-Бутил.

Фармакологическое действие. Обладает спазмолитическим (снимающим спазмы) действием, связанным с блокадой М-холинорецепторов. Понижает тонус гладких мышц внутренних органов, снижает их сократительную активность. Вызывает уменьшение секреции пищеварительных желез (выделения пищеварительных соков).

Показания к применению. Почечная колика, спазмы мочеточника; желчная колика, гипермоторная дискинезия (повышение двигательной активности) желчевыводящих путей и желчного пузыря, холецистит (воспаление желчного пузыря); кишечная колика; пилороспазм (спазм мышц привратника желудка). Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения (в составе комплексной терапии). Дисменорея (нарушения менструального цикла).

Способ применения и дозы. Взрослым и детям старше 6 лет препарат назначают внутрь в виде таблеток (или суспензии - взвеси твердых частиц препарата в жидкости) по 0,01 -0;02 г или ректально (в прямую кишку) по 1-2 свечи; кратность применения - 3-5 раз в сутки. Детям в возрасте от 1 года до 6 лет препарат назначают внутрь в виде суспензии по 0,005-0,01 г или ректально по 1 свече (для детей младшего возраста); кратность применения - 3-5 раз в сутки. Детям в возрасте до 1 года препарат назначают внутрь в виде суспензии по 0,005 г 2-3 раза в сутки или по 1 свече (для детей младшего возраста) до 5 раз в сутки.

При острых состояниях вводят подкожно, внутримышечно или внутривенно: взрослым по 1-2 мл (до 5 мл); детям по 0,25-0,5 мл; кратность введения - 3 раза в сутки.

Антигистаминные препараты и дизопирамид ослабляют, а трициклические антидепрессанты, хинидин усиливают эффекты препарата.

Побочное действие. При применении препарата в высоких дозах или при внутривенном введении возможны нарушение аккомодации (нарушение зрительного восприятия), головокружение, сердцебиение, сонливость.

Противопоказания. Глаукома (повышенное внутриглазное давление), аденома (доброкачественная опухоль) предстательной железы, стеноз (резкое сужение) привратника, тахиаритмии (учащенные неритмичные сердечные сокращения), мегаколон (расширение верхней части толстого кишечника), механическая кишечная непроходимость, острый отек легких, выраженный атеросклероз сосудов головного мозга. С осторожностью назначают препарат в период кормления грудью, а также лицам, профессия которых требует повышенной концентрации внимания. Применение у беременных показано лишь в тех случаях, когда, по мнению врача, ожидаемая польза для матери превышает возможное негативное влияение на плод.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г; суспензия для приема внутрь (5 мл - 0,005 г); раствор для инъекций (1 мл - 0,02 г); свечи ректальные по 0,01 г; свечи ректальные (для детей младшего возраста) по 0,0075 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

КРАСАВКИ ПРЕПАРАТЫ

Красавка -многолетнее культивируемое травянистое растение (белладонна) (Atropa Belladormae L.) сем. Пасленовых (Solanaceae).

Растение содержит алкалоиды группы атропина (гиосциамин, скополамин, апоатропин и др.). Содержание алкалоидов в листьях (при пересчете на гиосциамин) должно быть по требованиям Государственной фармакопеи не менее 0,3%; при.содержании алкалоидов более 0,3% для приготовления лекарственных форм листья берут в соответственно меньшем количестве. Фармакологические свойства красавки совпадают в основном со свойствами атропина.

На основе растительного сырья красавки изготавливается ряд лекарственных препаратов:

ЛИСТЬЯ КРАСАВКИ (Folia atropae belladonnae)

Собранные в фазу начала бутонизации до массового плодоношения листья многолетнего культивируемого травянистого растения красавки (белладонны)Atropa belladonna L., сем. пасленовых -Solanaceae.

Фармакологическое действие. Фармакологические свойства красавки совпадают в основном со свойствами атропина.

Показания к применению. Препараты красавки (экстракты, настойки) применяют в качестве спазмолитических (снимающих спазмы) и болеутоляющих средств при язвенной болезни желудка, желчнокаменной болезни и других заболеваниях, сопровождающихся спазмами гладкой мускулатуры органов брюшной полости, при брадикардии (редком пульсе) в связи с перевозбуждением блуждающего нерва.

Способ применения и дозы. Внутрь в виде настойки 5-10 капель.

Побочное действие. Сухость во рту, головокружение, нарушение аккомодации (нарушение зрительного восприятия), тахикардия (учащенные сердцебиения).

Противопоказания. Противопоказаны при глаукоме (повышенном внутриглазном давлении).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Форма выпуска. В коробках.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НАСТОЙКА КРАСАВКИ (Tinctura Belladonnae)

Готовят из листьев красавки (1:10) на 40% спирте; содержит 0,027-0,033% алкалоидов.

Показания к применению. Такие же, что и для листьев красавки.

Способ применения и дозы. Взрослым по 5-10 капель на прием; детям по 1-5 капель на прием в зависимости от возраста. Высшие дозы для взрослых: разовая - 0,5 мл (23 капли), суточная - 1,5 мл (70 капель).

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Во флаконах по 10 мл.

Условия хранения. Список Б. При комнатной температуре, в защищенном от света месте.

- ТАБЛЕТКИ “БЕЛЛАЛГИН” (Tabulettae “Bellalginum”)

Фармакологическое действие. Спазмолитическое (снимающее спазмы), антацидное (понижающее кислотность желудка) и анальгезируюшее (обезболивающее) средство.

Показания к применению. Назначают преимущественно при заболеваниях желудочно-кишечного тракта, сопровождающихся повышенной кислотностью, спазмами гладкой мускулатуры, болями.

Способ применения и дозы. Принимают внутрь по 1 таблетке 2-3 раза в день (после еды). Высшие дозы для взрослых: разовая - 3 таблетки, суточная - 10.таблеток.

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Таблетки в упаковке по 10 штук. Состав: экстракта красавки - 0,015 г, анальгина и анестезина - по 0,25 г, натрия гидрокарбоната - 0,1 г.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЛЕТКИ “БЕКАРБОН”

(Tabulettae “Becarbonum”)

Показания к применению.Принимают при спазмах

кишечника, повышенной кислотности желудочного сока.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что и для

листьев красавки.

Форма выпуска. Таблетки в упаковке по 6 штук. Состав: экстракта красавки - 0,01 г, гидрокарбоната натрия - 0,3г.

Условия хранения. Список Б.

- ТАБЛЕТКИ “БЕПАСАЛ” (Tabulettae “Bepasalum”)

Фармакологическое действие. Спазмолитическое (снимающее спазмы), холинолитическое и антисептическое (обеззараживающее) средство.

Показания к применению. Заболевания желудочно-кишечного тракта спастического характера.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Таблетки в упаковке по 6 штук. Состав: экстракта красавки - 0,012 г, фенилсалицилата (салола) - 0,3 г.

Условия хранения. Список Б.

ТАБЛЕТКИ “БЕСАЛОЛ” (Tabulettae “Besalolum”)

Показания к применению. Заболевания желудочно-кишечного тракта спастического характера.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Таблетки в упаковке по 6 штук. Состав: экстракта красавки - 0,01 г, фенилсалицилата - 0,3 г.

Условия хранения. Список Б.

ТАБЛЕТКИ ЖЕЛУДОЧНЫЕ С ЭКСТРАКТОМ КРАСАВКИ

(Tabulettae Stomachicae cum extracto Belladonnae)

Показания к применению. Заболевания желудочно-кишечного тракта, сопровождающиеся болями.

Способ применения и дозы. По 1 таблетке 2-3 раза в день.

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Таблетки в упаковке по 10 штук. Состав: экстракта красавки - 0,01 г, экстракта полыни - 0,012 г, экстракта валерианы -0,015 г.

Условия хранения. Список Б. В защищенном от света месте.

ЭКСТРАКТ КРАСАВКИ ГУСТОЙ (Extractum Belladonnae spissum)

Показания к применению. Заболевания желудочно-кишечного тракта, сопровождающиеся болями.

Способ применения и дозы. Входит в состав ряда комбинированных форм. Разовые дозы: 0,01-0,015-0,02 г.

Высшие дозы для взрослых внутрь: разовая 0,05 г, суточная 0,15 г.

Побочное действие и противопоказания те же, что и для листьев красавки.

Форма выпуска. Во флаконах по 25 мл. Содержит от 1,4 до 1,6% алкалоидов.

Условия хранения. Список Б.

ЭКСТРАКТ КРАСАВКИ СУХОЙ (Extractum Belladonnae siccum)

Показания к применению. Заболевания желудочно-кишечного тракта, сопровождающиеся болями.

Способ применения и дозы. Входит в состав ряда комбинированных форм.

В связи с меньшим содержанием алкалоидов при изготовлении лекарственных форм сухой экстракт применяют в двойном количестве по отношению к густому экстракту.

Высшие дозы для взрослых внутрь: разовая - 0,1 г, суточная - 0,3 г.

Побочное действие и противопоказания те же, что и для

листьев красавки.

Форма выпуска. Порошок. Содержит 0,7-0,8% алкалоидов.

Условия хранения. Список Б. В сухом месте.

ОТИЛОНИЙ БРОМИД (Otilonium bromide)

Синонимы: Спазмомен.

Фармакологическое действие. Миотропный спазмолитик (средство, снимающее спазмы гладкой мускулатуры). Оказывает выраженное избирательное действие на гладкую мускулатуру желудочно-кишечного тракта. Препарат купирует (снимает) гиперкинезии (непроизвольные сокращения гладкой мускулатуры кишечника), спастические состояния (спазмы /резкие сокращения/) желудочно-кишечного тракта.

Показания к применению. Спастические состояния и функциональные дискинезии (нарушение подвижности) органов желудочно-кишечного тракта: гастриты (воспаление желудка), гастродуодениты (воспаление желудка и двенадцатиперсной кишки), эзофагиты (воспаление пищевода), энтериты (воспаление тонкой кишки), синдром раздраженной толстой кишки (приступообразные боли в животе, связанные с сокращением толстого кишечника и сопровождающиеся выделением большого количества слизи с калом). Подготовка к проведению эндоскопических исследований (осмотра внутренней поверхности полых внутренних органов: эзофагогастродуоденоскопии (осмотру внутренней поверхности пищевода, желудка и двенадцатиперстной кишки), колоноскопии (осмотру внутренней поверхности толстого кишечника), ректроманоскопии (осмотру внутренней поверхности сигмовидной и прямой кишок).

Способ применения и дозы. Дозы устанавливают индивидуально. Обычно назначают по 1 драже 2-3 раза в сутки.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Препарат с осторожностью назначают больным с глаукомой (повышенным внутриглазным давлением). В период беременности рекомендуется назначать только в случаях крайней необходимости под строгим медицинским контролем.

Форма выпуска. Драже, содержащие по 0,04 г отилония бромида, в упаковке по 30 штук.

Условия хранения. Список Б. В сухом месте.

ПИРЕНЦЕПИН (Pirenzepine)

Синонимы: Гастрозепин, Гастроцепин, Пирензепин, Абринак, Бисванил, Дуогестрал, Гастерил, Гастрол, Гастропирен, Леблон, Пирезам, Пиригаст, Ульцин, Улкопир, Улкозан, Гастропин, Ульцепин, Улкозепин, Гастрил, Гастрозем, Гастролин, Пирегексал, Пирен и др.

Фармакологическое действие. Пиренцепин является представителем новой подгруппы антихолинергических веществ -специфических блокаторов M-холинорецепторв. В отличие от “типичных” блокаторов М-холинорецепторов (атропина и др.) пиренцепин избирательно угнетает секрецию железами желудка соляной кислоты и пепсиногена (предшественника пепсина - фермента, расщепляющего белки), не оказывая существенного блокирующего влияния на М-холинорецепторы слюнных желез, сердца, гладких мышц глаза и других органов.

Действие пиренцепина на желудочную секрецию обусловлено блокадой M-холинорецепторов и выключением таким образом стимулирующего влияния блуждающего нерва на желудочную секрецию.

Препарат подавляет секрецию соляной кислоты и пепсиногена и быстро уменьшает общую активность желудочного сока.

Показания к применению. Применяют для лечения острьгх и хронических язв желудка и двенадцатиперстной кишки, гастритов с повышенной кислотностью желудочного сока, язвенных поражений желудочно-кишечного тракта, связанных с применением нестероидных противовоспалительных средств (кислота ацетилсалициловая, натрия салицилат, метилсалицилат и т. д.).

Способ применения и дозы. Назначают внутрь и парентерально (минуя пищеварительный тракт). Внутрь по 0,05 г (50 мг) утром и вечером за 30 мин до приема пиши; запивают небольшим количеством воды. Курс лечения не менее 4 нед. (4-8 нед.) без перерыва. При быстром субъективном (не подтвержденном медицинским обследованием) улучшении не следует прекращать прием препарата из-за возможного ухудшения состояния.

В начале лечения возможно сочетание перорального (через рот) и парентерального введения: одну дозу вводят внутримышечно, одну принимают внутрь.

Внутримышечно или внутривенно препарат применяют главным образом при тяжелых формах язвенной болезни желудка и двенадцатиперстной кишки, для лечения и профилактики кровотечений, эрозий (поверхностных дефектов слизистой оболочки) и изъязвлений. Вводят внутримышечно и внутривенно (медленно) по 10 мг (1 ампула) каждые 8-12 ч. При болезни Золлингера-Эл-лисона (сочетании язвы желудка и доброкачественной опухоли поджелудочной железы) дозу увеличивают вдвое.

После улучшения состояния (через 2-3 дня) переходят на прием препарата внутрь.

Пиренцепин растворяют непосредственно перед применением. Готовые растворы следует использовать в течение не более 12ч.

Для внутривенных инфузий раствор пиренцепина разводят в изотоническом растворе натрия хлорида или 5% растворе глюкозы.

В случае необходимости можно сочетать применение пиренцепина и других противоязвенных (антисекреторных) препаратов, в частности, блокаторов гистаминовых Ш-рецепторов. По способности ингибировать секрецию соляной кислоты 50 мг пиренцепина эквивалентны (равны) 200 мг циметидина.

Побочное действие. Переносится пиренцепин обычно хорошо. Иногда наблюдается сухость во рту, легкие нарушения ближнего зрения. Через гематоэнцефалический барьер (барьер между кровью и тканью мозга) препарат не проникает и центрального холинолитического действия не оказывает.

При внутривенном введении следует следить за состоянием сердечнососудистой системы.

Противопоказания. Препарат не следует применять в первые 3 мес. беременности.

Осторожность следует соблюдать при назначении пи-ренципина больным с глаукомой (повышенным внутриглазным давлением), с гипертрофией (увеличением объема) предстательной железы.

Форма выпуска. Таблетки по 25 и 50 мг в упаковке по 50 и 100 штук; ампулы по 2 мл, содержащие по 10 мг сухого препарата с приложением растворителя, в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

СТЕЛАБИД (Stelabid)

Фармакологическое действие. Комбинированный препарат, влияющий на функции органов пищеварения. Его действие обусловлено суммой свойств входящих в него компонентов. Изопропамид является холинолитическим средством. Трифтазин является нейролептическим средством.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; синдром “раздраженного” толстого кишечника (приступообразные боли в животе, связанные с сокращением толстого кишечника и сопровождающиеся выделением большого количества слизи с калом).

Способ применения и дозы. Обычно назначают 1 таблетку препарата 2 раза в день, утром и вечером. Таблетки препарата с большим содержанием трифтазина (0,002 г) рекомендуются тем пациентам, у которых требуется достичь более выраженного эффекта.

Побочное действие. Нарушение аккомодации (нарушение зрительного восприятия), расширение зрачка, сухость во рту, запор, учащение сердцебиений, гипотензия (понижение артериального давления), повышенная утомляемость, нарушения сна, сонливость, экстрапирамидные нарушения (нарушения координации движений с уменьшением их объема и дрожанием) - маловероятны при использовании рекомендуемых доз, дискинезия (нарушение волнообразных движений) кишечника, задержка мочи.

Противопоказания. Глаукома (повышенное внутриглазное давление); обструктивные заболевания (сопровождающиеся нарушением проходимости) желудочно-кишечного тракта; рефлюксэзофагит (воспаление пищевода, вызванное обратным забросом желудочного содержимого в пищевод); язвенный колит (воспаление толстой кишки с образованием язв); гипертрофия (увеличение объема) предстательной железы и другие заболевания, при которых имеет место задержка мочи; нарушения кроветворения; нарушения функции печени; известная повышенная чувствительность к йоду или другим компонентам препарата.

Требуется осторожность при применении препарата пациентам, управляющим автомобилем и занимающимся другой деятельностью, требующей повышенного внимания, поскольку препарат вызывает сонливость.

При назначении препарата пациентам пожилого возраста требуется повышенная осторожность, так как у них более часто могут отмечаться экстрапирамидные нарушения и гипотензия.

С осторожностью назначать больным, страдающим сердечно-сосудистыми заболеваниями, в том числе ишемической болезнью сердца.

Форма выпуска. Таблетки, содержащие 5 мг изопропамида йодида и 1 мг трифтазина гидрохлорида, в упаковке по 10 штук; таблетки, содержащие 1 мг изопропамида йодида и 2 мг трифтазина гидрохлорида, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.


ОБВОЛАКИВАЮЩИЕ, АНТАЦИДНЫЕ (СНИЖАЮЩИЕ КИСЛОТНОСТЬ ЖЕЛУДКА) И АДСОРБИРУЮЩИЕ (ПОГЛОЩАЮЩИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также лекарственные средства, защищающие слизистую оболочку желудка и двенадцатиперстной кишки

, уголь активированный, таблетки угля активированного, таблетки угля активированного

“КМ”, уголь активированный СКН, карбактин, магния перекись.

АЛЕКСИТОЛ НАТРИЙ (Alexitolsodium)

Синонимы: Актал.

Фармакологическое действие. Антацидный(снижающий кислотность желудка) препарат местного действия.

Нейтрализует соляную кислоту в желудке, понижает пептическую активность (расщепление белков) желудочного сока.

Показания к применению. Острый гастрит (воспаление слизистой желудка), хронический гастрит с нормальной

и повышенной секреторной функцией (выделением желудочного сока) желудка в фазе обострения, острый дуоденит (воспаление двенадцатиперстной кишки). Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения и для поддержания ремиссии (временного ослабления или исчезновения проявлений болезни). Грыжа пищеводного отверстия диафрагмы. Изжога после избыточного употребления алкоголя, никотина, кофе, сладостей, погрешностей в диете, приема лекарственных средств.

Способ применения и дозы. Обычно назначают по 360-720 мг (1-2 таблетки). Максимальная суточная доза - 16 таблеток. Таблетки следует держать во рту до полного растворения.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к препарату. Не рекомендуется назначать детям до 12 лет.

Форма выпуска. Таблетки по 360 мг в упаковке по 24 штуки.

Условия хранения. В сухом, защищенном от света месте.

АЛЮМИНИЯ ГИДРООКИСЬ (Aluminiihydroxydum)

Синонимы: Алюминий гидроксидат, Алюминий гидроксид, Компенсан.

Фармакологическое действие. Обладает антацщщыми (снижающими кислотность желудка), адсорбирующими (поглощающими избыток кислоты и газы) и обволакивающими свойствами.

Препарат нейтрализует хлористоводородную (соляную) кислоту (1 г нейтрализует около 250 мл 0,1 Н раствора соляной кислоты) с образованием алюминия хлорида и воды; рН (показатель кислотно-щелочного состояния) желудочного сока постепенно повышается до 3,5-4,5 и остается на этом уровне в течение нескольких часов. При этом значении рН не только уменьшается кислотность желудочного сока, но и сильно угнетается его пептическая (протеолитическая - расщепление белков) активность. В щелочном содержимом кишечника алюминия хлорид образует нерастворимые (и невсасываюшиеся) соединения алюминия (фосфаты и др.) и ионы хлора. Ионы хлора реабсорбируются (происходит их обратное всасывание), поэтому алкалоз (защелачивание) не развивается.

Показания к применению. Внутрь назначают алюминия гидроокись при повышенной кислотности желудочного сока, язвенной болезни желудка и двенадцатиперстной кишки, острых и хронических гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности) и пищевых отравлениях.

В связи с тем, что гидроокись алюминия связывает фосфаты и задерживает их всасывание из желудочно-кишечного тракта, она находит применение при гиперфосфатемии (повышенном содержании фосфатов в крови), сопровождающей почечную недостаточность.

Способ применения и дозы. Внутрь назначают в виде суспензии (4%) в воде (взвеси твердых частиц в воде), обычно 1-2 чайные ложки 4-6 раз в день.

Побочное действие. При применении гидроокиси алюминия возможно развитие запора. В сочетании с окисью магния (см. Гастал) антацидный эффект усиливается и возможность запора уменьшается.

Противопоказания. При выраженных нарушениях функции почек препараты алюминия противопоказаны.

Форма выпуска. Порошок.

Условия хранения. В сухом месте^

АЛМАГЕЛЬ

(Almagel)

Комбинированный препарат, содержащий алюминия гидроокись (гель), магния окись, D-сорбит.

Фармакологическое действие. Антацидное (снижающее кислотность желудка), адсорбирующее (поглощающее избыток кислоты и газы), обволакивающее средство.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, острые и хронические гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), эзофагит (воспаление пищевода) и другие заболевания, сопровождающиеся повышенной кислотностью.

Способ применения и дозы. Внутрь по 1 -2 чайные ложки 4 раза в день за полчаса до еды и перед сном. Во избежание разбавления препарата не следует принимать жидкость в первые 30 мин после его приема. Рекомендуется после приема препарата лечь и через каждые 1-2 мин несколько раз перевернуться с боку на бок для улучшения распределения препарата по слизистой оболочки желудка. Курс лечения - 3-4 недели.

Побочное действие. В отдельных случаях возможны запоры.

Форма выпуска. Флаконы по 170 мл. В 5 мл препарата входят: алюминия гидроокись (гель) - 4,75 мл, магния окись с добавлением D-сорбита - 100 мг.

Условия хранения. В прохладном месте; замерзание не допускается.

АЛМАГЕЛЬ-А (Almagel-A)

Комбинированный препарат, содержащий алюминия гидроокись (гель), магния окись, анестезин, D-сорбит.

Показания к применению. Применяют при тех же заболеваниях, что и алмагель, в случаях, когда они сопровождаются болями, тошнотой и рвотой.

Способ применения и дозы. Внутрь по 1 -2 чайные ложки 4 раза в день за полчаса до еды и перед сном. Во избежание разбавления препарата не следует принимать жидкость в первые 30 мин после его приема. Рекомендуется после приема препарата лечь и через каждые 1 -2 мин несколько раз перевернуться с боку на бок для улучшения распределения препарата по слизистой оболочки желудка. Курс лечения - 3-4 недели.

Побочное действие. В отдельных случаях возможны запоры.

Форма выпуска. Флаконы по 170 мл. В 5 мл препарата входят: алюминия гидроокись (гель) - 4,75 мл, магния окись с добавлением окиси D-сорбита - 100 мг, анестезин - 100 мг.

Условия хранения. В прохладном месте; замерзание не допускается.

АНАЦИД

(Anacid)

Фармакологическое действие. Антацидный (снижающий кислотность желудка) препарат. Входящие в его состав компоненты - алыельдрат (алюминия гидроокись) и магния гидроокись - нейтрализуют свободную соляную кислоту, что приводит к уменьшению пептической активности (расщепления белков) желудочного сока. Алыельдрат оказывает также адсорбирующее (поглощающее избыток кислоты и газы) и обволакивающее действие, уменьшая влияние повреждающих факторов на слизистую оболочку; кроме того, связывает фосфаты и нарушает их абсорбцию (всасывание) из желудочно-кишечного тракта.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; симптоматические язвы (быстро развивающиеся язвы желудка и двенадцатиперстной кишки вследствие стрессорного воздействия на организм, приема лекарственных средств или заболеваний других внутренних органов) различного генеза (причины); эрозии (поверхностный дефект) слизистой оболочки желудочно-кишечного тракта; гиперацидный гастрит (воспаление слизистой оболочки желудка вследствие повышенной кислотности); острый гастрит различного генеза (причины), в том числе при отравлении каустическими веществами; синдром “раздраженного желудка”; рефлюкс-эзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого

в пищевод); острый дуоденит (воспаление двенадцатиперстной кишки); острый и хронический рецидивирующий (повторяющийся) панкреатит (воспаление поджелудочной железы); расстройства пищеварения, возникающие в результате применения некоторых лекарственных средств, например, нестероидных противовоспалительных средств, глкжокортикостероидов, а также их профилактика; дискомфорт или боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), изжога после погрешностей в диете, избыточного употребления алкоголя, никотина, кофе и т. п.; как вспомогательное средство при бродильной и гнилостной диспепсии (расстройстве пищеварения в кишечнике, характеризующемся нарушением переваривания углеводов и белков); гиперфосфатемия (повышенное содержание фосфора в крови).

Способ применения и дозы. Для систематической терапии назначают содержимое 1-2 пакетиков 4-6 раз в сутки в промежутках между приемами пищи, а также при болях и изжоге (в том числе ночью). Курс лечения обычно составляет 4-6 недель.

При рефлюкс-эзофагите принимают содержимое 1 пакетика через короткое время после еды.

При эпизодическом применении (например, при дискомфорте после погрешностей в диете и т. п.) принимают однократно содержимое 1-2 пакетиков.

Перед применением препарата следует размять содержимое пакетика между пальцами.

Побочное действие. При длительном применении в высоких дозах (более 200 мл в сутки) возможно развитие гипофосфатемии (понижение содержания фосфора в крови), гиперкальциурии (повышение содержания кальция в моче). У пожилых пациентов - остеомаляция (размягчение костей), боли в костях, у лиц молодого возраста - нефрокальциноз (заболевание, сопровождающееся накоплением в ткани почек нерастворимых солей кальция), нарушение функции почек. Улиц с нарушениями функции почек при применении препарата в высоких дозах возможно развитие гипермагниемии (повышенное содержание магния в сыворотке крови), проявляющейся жаждой, артериальной гипотонией (понижением артериального давления), понижением рефлексов.

Противопоказания. Выраженные нарушения функции почек.

Форма выпуска. Суспензия (взвесь) для приема внутрь по 5 мл в пакетике. В 1 пакетике содержится альгельдрата (алюминия гидроокиси) и магния гидроокиси по 250 мг.

Условия хранения. В сухом, прохладном месте.

ГАСТАЛ (Gastal)

Фармакологическое действие. Комбинированный препарат, содержащий алюминия гидроокись, магния карбонат и магния окись. Сочетание действующих веществ обеспечивает высокий антацидный (снижающий кислотность желудка) эффект и уменьшение возможности запора.

Показания к применению. Те же, что и для алюминия гидроокиси.

Способ применения и дозы. Принимают по 1 -2 таблетки 4-6 раз в день (через 1 ч после еды). Таблетки следует проглатывать, не разжевывая.

Побочное действие и противопоказания такие же, как для анацида.

Форма выпуска. Таблетки, содержащие алюминия гидроокиси 0,45 г, магния карбоната и магния окиси по 0,3 г, в упаковке по 60 штук.

Условия хранения. В сухом месте.

МААЛОКС (Maalox)

Синонимы: Маалокс 70.

Фармакологическое действие. Сбалансированная комбинация гидроокиси магния и гидроокиси алюминия,

обеспечивающая высокую нейтрализующую способность и протективный эффект. Оказывает антацидное (снижающее кислотность желудка), адсорбирующее (поглощающее избыток кислоты и газы) и обволакивающее действие, успокаивает боль в верхних отделах пищеварительного тракта на несколько часов после приема. Кислотонейтрализующая активность 1 таблетки маалокса составляет 18,5 мэкв соляной кислоты, 15 мл суспензии (1 пакетик) -40,5 мэкв.

Показания к применению. Острый гастрит (воспаление желудка) хронический гастрит с нормальной или повышенной секреторной функцией (выделением желудочного сока) в фазе обострения; грыжа пищеводного отверстия диафрагмы; язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; дискомфорт в области желудка после погрешностей в диете, приема лекарств и злоупотребления кофе, алкоголем, никотином.

Способ применения и дозы. Обычно принимают препарат через 1-1,5 ч после еды или при возникновении болей. Таблетки принимают по 1-2 штуки. Таблетки необходимо разжевывать или держать во рту до полного их рассасывания. Маалокс в виде суспензии принимают по 15 мл (1 столовая ложка или 1 пакет). Перед употреблением суспензию необходимо размешать до однородности, встряхивая флакон или тщательно разминая пакет между пальцами. Содержимое пакета выдавливают в ложку или сразу в рот.

Побочное действие. При длительном приеме возможно развитие дефицита фосфора в организме.

Противопоказания. Выраженные нарушения функции почек.

Форма выпуска. Таблетки в упаковке по 40 штук. Суспензия для приема внутрь во флаконах по 250 мл. Суспензия для приема внутрь в пакетиках в упаковке по 30 штук.

1 таблетка, 100 мл суспензии во флаконах или 1 пакетик суспензии содержат: альгельдрата (гидроокиси алюминия) -0,4 г, 3,49 г или 0,5235 г, соответственно и гидроокиси - магния 0,4 г, 3,99 г или 0,5985 г, соответственно.

Маалокс 70 (Maalox 70). Суспензия для приема внутрь в пакетиках по 10 мл в упаковке по 20 или 50 штук; во флаконах по 250 мл. 10 мл суспензии содержат 0,9 г альгельдрата (алюминия гидроокиси) и 0,6 г магния гидроокиси.

Условия хранения. В сухом, прохладном месте.

МААЛОКС HRF (MaaloxHRF)

Фармакологическое действие. Комбинированный препарат, содержащий гидроокись магния и гидроокись алюминия. Оказывает антацидное (снижающее кислотность желудка) действие. Обеспечивает быструю и эффективную нейтрализацию соляной кислоты в желудке, устраняет желудочный дискомфорт, купирует (снимает) изжогу.

Показания к применению. Изжога после избыточного употребления алкоголя, никотина, кофе, сладостей, приема лекарственных средств, погрешностей в диете; хронический гастрит (воспаление желудка) с повышенной и нормальной секреторной функцией (выделением желудочного сока) в фазе обострения; острый гастррдуоденит (воспаление желудка и двенадцатиперстной кишки); язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; грыжа пищеводного отверстия диафрагмы; дискомфорт или боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины).

Способ применения и дозы. Назначают по 2-4 таблетки или по 2-4 чайные ложки суспензии после каждого приема пищи и на ночь. Таблетки следует разжевывать и запивать 1/2 стакана воды. Максимальная суточная доза - 16 таблеток (или 16 чайных ложек суспензии). В максимальной дозе препарат не следует принимать более

2 недель.

Побочное действие. При длительном применении препарата возможно повышение концентрами алюминия или магния в сыворотке крови, развитие дефицита фосфора в организме.

Противопоказания. Выраженное нарушение функции почек; одновременное назначение с антибактериальными средствами тетрациклинового ряда (см. стр 700).

Форма выпуска. Таблетки в упаковке по 30 и 60 штук. Суспензия для приема внутрь во флаконах по 296 мл. 1 таблетка содержит 0,18 г альгельдрата (алюминия гидроокиси) и'0,16 г мания карбоната. 1 чайная ложка суспензии -0,14 г альгельдрата (алюминия гидроокиси) и 0,175 г мания карбоната.

Условия хранения. Таблетки - в сухом месте, суспензия - в прохладном месте.

НАМАГЕЛ ЧЕРРИ (Namagel cherry)

Фармакологическое действие. Комбинированный препарат, содержащий магния гидроокись и алюминия гидроокись. Оказывает антацидное (снижающее кислотность желудка), обволакивающее и адсорбирующее (поглощающее избыток кислоты и газы) действие. Препарат образует стойкую защитную пленку и препятствует воздействию на слизистую оболочку желудка желудочного сока. Обеспечивает длительную нейтрализацию желудочного сока и снижает высокое содержание в нем соляной кислоты, поддерживая рН (показатель кислотно-щелочного состояния) в пределах 4,0-4,5. Препарат не всасывается, не оказывает влияния на кислотно-щелочное равновесие и электролитный баланс, при длительном применении не вызывает алкалоза (зашелачивания) и образования конкрементов (камней) в мочевыводящих путях. Вкусовая добавка придает лекарственной форме вишневый привкус.

Показания к применению. Профилактика и лечение язвенной болезни желудка и двенадцатиперстной кишки; хронический гастрит (воспаление желудка) с нормальной или повышенной секреторной активностью (выделением желудочного сока) в фазе обострения; эзофагит (воспаление пищевода); изжога, в том числе при токсикозе беременных; другие заболевания желудочно-кишечного тракта, при которых показано снижение кислотности желудка.

Способ применения и дозы. Дозу препарата устанавливают индивидуально, в зависимости от показаний и эффективности препарата. Обычно назначают по 2-4 чайных ложки 4 раза в день, через 20 минут - 1 час после приема пищи и перед сном. Намагел черри можно запивать водой или молоком.

Побочное действие. Возможно повышение концентрации алюминия или магния в сыворотке крови, развитие дефицита фосфора в организме.

Противопоказания. Повышенная чувствительность к компонентам препарата, выраженные нарушения функции почек.

Форма выпуска. Гель для приема внутрь во флаконах по 355 мл. В 5 мл содержится магния гидроокиси 0,2 г и алюминия гидроокиси 0,225 г, а также вкусовая добавка, придающая вкус вишни.

Условия хранения. В прохладном месте.

НАСИГЕЛ ЧЕРРИ

(Nasigel cherry)

Фармакологическое действие. Комбинированный препарат, содержащий алюминия гидроокись, магния гидроокись и симетикон. Оказывает антацидное (снижающее кислотность желудка), обволакивающее и адсорбирующее (поглощающее избыток кислоты и газы) действие. Нейтрализует соляную кислоту в желудке, уменьшает кислотность желудочного сока. Гель образует стойкую защитную пленку, препятствуя воздействию на слизистую оболочку желудочного сока и проникновению патогенных (болезнетворных) микроорганизмов. Действие препарата усиливается симетиконом, который уменьшает избыточное газообразование, обусловленное повышенной кислотностью. Вкусовая добавка придает препарату вишневый вкус.

Показания к применению. Профилактика и лечение язвенной болезни желудка и двенадцатиперстной кишки, особенно при сопутствующих явлениях метеоризма (скоплении газов в кишечнике); острый и хронический гастрит (воспаление желудка) с нормальной и повышенной секреторной функцией (выделением желудочного сока), особенно при сопутствующих явлениях метеоризма; симптоматическое (улучшающее состояние больного, но не влияющее на непосредственную причину заболевания) лечение изжоги; другие заболевания желудочно-кишечного тракта, при которых показано снижение кислотности желудочного сока, а также устранение метеоризма. Препарат можно назначать больным сахарным диабетом.

Способ применения и дозы. Дозу препарата устанавливают индивидуально, в зависимости от показаний и эффективности препарата. Обычно разовая доза составляет 2-4 чайные ложки. Препарат назначают между приемами пищи и перед сном. Не следует принимать более 24 чайных ложек препарата в сутки, а также принимать максимальную дозу более 2 недель без назначения врача.

Побочное действие. Возможно повышение концентрации алюминия и магния в сыворотке крови, развитие дефицита фосфора в организме.

Противопоказания. Повышенная чувствительность к компонентам препарата; выраженные нарушения функции почек.

Форма выпуска. Гель для приема внутрь во флаконах по 355 мл. В 5 мл содержится: алюминия гидроокись,- 0,2 г, магния гидроокись - 0,2 г, симетикон - 0,02 г, а также пищевая добавка, придающая вкус вишни.

Условия хранения. В прохладном месте.

ГЕЛЮЗИЛ (Gelusil)

Фармакологическое действие. Антацидное (снижающее кислотность желудка), обволакивающее, адсорбирующее (поглощающее избыток кислоты и газы) средство.

Показания к применению. Острый гастрит (воспаление желудка); хронический гастрит с повышенной и нормальной секреторной функцией желудка (выделением желудочного сока) в фазе обострения; острый дуоденит (воспаление двенадцатиперстной кишки); язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; грыжа пищеводного отверстия диафрагмы. Дискомфорт или боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), изжога после избыточного употребления алкоголя, никотина, кофе, приема лекарственных средств, погрешностей в диете.

Способ применения и дозы. При обострении язвенной болезни желудка и двенадцатиперстной кишки и диспепсическом синдроме (расстройствах пищеварения) другого генеза (причины) назначают по 2 чайные ложки через 1 и 3 часа после приема пищи. При необходимости возможен дополнительный прием препарата. Препарат можно смешивать с молоком или водой.

Побочное действие. Возможны запоры. У больных с нарушением функции почек при длительном назначении препарата в высоких дозах возможно развитие гипермаг-ниемии (повышение содержания магния в сыворотке крови).

Противопоказания. Выраженные нарушения функции почек.

Форма выпуска. Суспензия 12 мл, содержащая в 1 мл 0,172 г алюминий-магний силиката, в пакетиках по 20 и 50 штук.

Условия хранения. В сухом, прохладном месте.

ГЕЛЮЗИЛ-ЛАК (Gelusil-Iac)

Фармакологическое действие. Антацидное (снижающее кислотность желудка), обволакивающее, адсорбирующее (поглощающее избыток кислоты и газы) средстве. Препарат нейтрализует соляную кислоту и образует на поверхности желудка и двенадцатиперстной кишки защитную пленку.

Показания к применению. Острый гастрит (воспаление желудка); хронический гастрит с повышенной и нормальной секреторной функцией желудка (выделением желудочного сока) в фазе обострения; острый дуоденит (воспаление двенадцатиперстной кишки); язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; грыжа пищеводного отверстия диафрагмы. Дискомфорт или боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), изжога после избыточного употребления алкоголя, никотина, кофе, приема лекарственных средств, погрешностей в диете.

Способ применения и дозы. Назначают по 1 таблетке 3-6 раз в день через 1-2 часа после еды. Таблетки следует разжевывать или рассасывать. В виде порошка принимают 3-6 раз в день через 1-2 часа после еды, растворив 1 порошок в 1/4 стакана воды.

Побочное действие. Возможны запоры, аллергические реакции (главным образом, на молоко, входящее в состав препарата).

Противопоказания. Выраженные нарушения функции почек, повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие по 0,5 г магний-алюминий силиката в форме гидрата и по 0,3 г обезжиренного молока в упаковке по 40 штук. Порошок (1 г содержит магний-алюминий-силиката в форме гидрата 0,156 г и обезжиренное порошковое молоко) в упаковке по 10 штук.

Условия хранения. В сухом, прохладном месте.

ГЛИНА БЕЛАЯ (Bolus alba)

Фармакологическое действие. Обволакивающее и адсорбирующее (поглощающее) средство.

Показания к применению. При кожных заболеваниях и желудочно-кишечных заболеваниях (колики, энтериты).

Способ применения и дозы. Наружно в виде присыпок, мазей, паст при кожных заболеваниях; внутрь 10-20 г 2-3 раза в день при желудочно-кишечных заболеваниях.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

КАЛЬЦИЯ КАРБОНАТ ОСАЖДЕННЫЙ (Calcii carbonas praecipitatus)

Синонимы: Мел осажденный.

Фармакологическое действие. Обладает выраженной антацидной (снижающей кислотность желудка) активностью. Действует быстро, но по прекращении буферного влияния усиливает секрецию желудочного сока.

Показания к применению. Заболевания пищеварительного тракта, протекающие с повышением секреции и кислотности желудочного сока.

Способ применения и дозы. Назначают внутрь по 0,25-1 г при повышенной кислотности желудочного сока 2-3 раза в день. Входит также в состав зубных порошков и паст.

Побочное действие. При длительном применении возможен запор.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

КАЛЬМАГИН (Calmaginum)

Комбинированный препарат, содержащий магния карбонат основной, кальция карбонат осажденный, натрия гидрокарбонат, натрия карбоксиметилцеллюлозу, сахар, аэросил.

Фармакологическое действие. Оказывает антацидное (снижающее кислотность желудка) действие.

Показания к применению. Назначают детям при заболеваниях пищеварительного тракта, протекающих с повышением секреции и кислотности желудочного сока.

Способ применения и дозы. Принимают внутрь в виде суспензии (взвеси твердых частиц в жидкости), для получения которой добавляют в банку с гранулами свежепрокипяченную теплую (35 °С) воду до метки и взбалтывают периодически в течение 30 мин. Детям в возрасте 3-6 лет дают по 5 мл суспензии на прием, 7-12 лет - по 7,5 мл, 13 лет и старше - по 15 мл и больше. Принимают за 30 мин до еды или между приемами пищи 4-6 раз в день. Курс лечения - 3-4 нед.

Форма выпуска. Гранулы (75 г), содержащие: магния карбоната основного - 4,5 г, кальция карбоната осажденного и натрия гидрокарбоната - по 3 г, натрия кар-боксиметилцеллюлозы - 0,3 г, сахара рафинада - 63,45 г и аэросила - 0,75 г, в банках вместимостью 150 мл с мерным стаканчиком (в виде винтовой пробки).

Условия хранения. В сухом, защищенном от света месте.

КАЛЬЦИЯ КАРБОНАТ + МАГНИЯ КАРБОНАТ (Calcium carbonate + magnesium carbonate)

Синонимы: Ренни, Тамс.

Фармакологическое действие. Комбинированный препарат, оказывающий антацидное (снижающее кислотность желудка) действие. Нейтрализует свободную соляную кислоту в желудке, уменьшает пептическую активность (расщепление белков) желудочного сока. Действие препарата не сопровождается вторичной гиперсекрецией (повышенным выделением после приема препарата) соляной кислоты и изменениями кислотнощелочного равновесия. Препарат содержит необходимый для организма кальций.

Показания к применению. Диспепсические явления (расстройства пищеварения), в том числе изжога; рефлюксэзофагит (воспаление пищевода, обусловленное забрасыванием желудочного содержимого в пищевод), дискомфорт или боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), гиперацщщые (сопровождающиеся повышенной кислотностью) состояния (в составе комбинированной терапии), метеоризм (скопление газов в кишечнике).

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 2 таблетки при возникновении симптомов или после еды (при необходимости каждые 2 часа). Таблетки следует держать во рту до полного рассасывания. Не следует принимать более 12 таблеток в сутки.

Побочное действие. Возможно изменение консистенции стула. При применении доз, превышающих рекомендуемые, возможна вторичная гиперсекреция (повышенное выделение) желудочного сока через несколько часов после последнего приема препарата. При длительном приеме высоких доз препарата возможна гиперкальциемия (повышенное содержание кальция в крови), исчезающая после отмены препарата.

Противопоказания. Тяжелые нарушения функции почек, гиперкальциемия. Повышенная чувствительность к компонентам препарата. При назначении препарата в период беременности и кормления грудью следует учитывать соотношение ожидаемого эффекта от назначения препарата и возможный риск. Не рекомендуется назначать детям до 12 лет.

Форма выпуска. Таблетки в упаковке по 15 штук (1 таблетка содержит кальция карбоната 600 мг и магния карбоната 125 мг). Таблетки жевательные в упаковке по 24 штуки (1 таблетка содержит кальция карбоната 680 мг и магния карбоната 80 мг).

Условия хранения. В сухом месте при температуре не выше +25 °С.

КРАХМАЛ (Amytum)

Получают из зерновок пшеницы - пшеничный крахмал (Amylum Tritici), кукурузы (Amylum Maydis), риса (Amylum Oryzae), из клубней картофеля (Amylum Solani).

В холодной воде нерастворим, в горячей образует коллоидный раствор (Mucilago Amyli).

Показания к применению. Назначают в качестве обволакивающего средства для защиты чувствительных нервных окончаний от воздействия раздражающих веществ и для замедления всасывания лекарств.

Способ применения и дозы. Наружно (в виде присыпок и пудр с окисью цинка, тальком и т. п.), внутрь и в клизмах (в виде крахмального клейстера или слизи).

Форма выпуска. Порошок.

Условия хранения. В сухом месте.

ЛИКВИРИТОН (Liquiritonum)

Содержит сумму флавоноидов из корня солодки.

Фармакологическое действие. Обладает спазмолитическим (снимающим спазмы), противовоспалительным и умеренным антацидным (способностью снижать кислотность желудка) свойствами.

Показания к применению. При обострении и для профилактики язвенной болезни желудка и двенадцатиперстной кишки, при хроническом гастрите с сохраненной секреторной функцией желудка, эрозивных гастритах (воспалении слизистой оболочки желудка с образованием ее дефектов).

Способ применения и дозы. Внутрь по 0,1-0,2 г 3-4 раза в день за 20-30 мин до еды в течение 4-5 нед.; после 10-12 дней перерыва курс лечения повторяют.

Форма выпуска. Таблетки по 0,1 в упаковке по 25 штук.

Условия хранения. В сухом темном месте.

ЛЬНА СЕМЕНА (Semena Lini)

Зрелые и высушенные семена льна посевного (Linum usitatissinum L.), сем. льновых (Linaceae). Содержат жирное льняное масло (Oleum Lini) и слизь.

Показания к применению. Применяют в качестве обволакивающего и смягчающего средства.

Способ применения и дозы. Наружно для припарок и внутрь в виде слизи из льняного семени, которую готовят из 1 части цельного льняного семени и 30 частей горячей воды extempore (перед употреблением).

Форма выпуска. В картонных пачках по 200 г.

Условия хранения. В сухом месте.

МАГНИЯ КАРБОНАТ ОСНОВНОЙ (Magnesii subcarbonas)

Синонимы: Магнезия белая.

Показания к применению. Как обволакивающее, антацидное (снижающее кислотность желудка) и легкое слабительное средство.

Способ применения и дозы. Внутрь взрослым назначают по 1-3 г, детям до 1 года - по 0,5 г, от 2 до 5 лет - по 1-1,5 г, от 6 до 12 лет -по 1-2 г на прием 2-3 раза в день. Применяют наружно как присыпку.

Форма выпуска. Порошок и таблетки, содержащие магния карбоната основного и натрия гидрокарбоната по 0,5 г.

Условия хранения. В хорошо укупоренной таре.

ТАБЛЕТКИ “ВИКАИР” (Tabulettae “Vicairum”)

Синонимы: Ротер.

Содержат магния карбонат основной, висмута нитрат основной, натрия гидрокарбонат, порошок корневища аира и коры крушины.

Показания к применению. Применяют при язвенной болезни желудка и двенадцатиперстной кишки и гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности).

Способ применения и дозы. Назначают внутрь после еды (через 1-11/2 ч), по 1-2 таблетки 3 раза в день. Запивают небольшим количеством (1/4 стакана) воды.

Побочное действие. Кал во время приема таблеток “Викаир” окрашивается в темный цвет.

Форма выпуска. Таблетки, содержащие: висмута нитрата основного -0,35 г, магния карбоната основного - 0,4 г, натрия гидрокарбоната - 0,2 г, порошка корневища аира и коры крушины (мелко измельченных) - по 0,025 г, в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

- ТАБЛЕТКИ “ВИКАЛИН” (Tabulettae “Vicalinum”)

Содержат магния карбонат основной, висмута нитрат основной, натрия гидрокарбонат, порошок корневища аира и коры крушины, рутин, келлин.

Фармакологическое действие. Таблетки оказывают комплексное воздействие. Висмута нитрат основной, натрия гидрокарбонат и магния карбонат обеспечивают антацидное (снижающее кислотность желудка) и вяжущее действие, кора крушины (хотя и в малой дозе) способствует слабительному эффекту. Наличие рутина позволяет рассчитывать на некоторое противовоспалительное действие, а келлина - на спазмолитический (снимающий спазмы) эффект.

Показания к применению. Применяют при язвенной болезни желудка и двенадцатиперстной кишки и гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности).

Способ применения и дозы. Назначают внутрь по 1-2 таблетки 3 раза в день после еды с 1/2 стакана теплой воды (таблетки целесообразно размельчить). Курс лечения продолжается обычно 1-2-3 мес.; после месячного перерыва курс повторяют. Во время лечения необходимо соблюдать диету.

Побочное действие. Таблетки обычно не вызывают побочных явлений, иногда наблюдается учащение стула, которое прекращается при уменьшении дозы. Кал во время приема таблеток приобретает темнозеленый или черный цвет.

Форма выпуска. Таблетки, содержащие: магния карбоната основного - 0,4 г, висмута нитрата основного - 0,35 г, натрия гидрокарбоната - 0,2 г, порошка корневища аира и коры крушины - по 0,025 г, рутина и. келлина - по 0,005 г.

Условия хранения. В сухом, защищенном от света месте.

МАГНИЯ ОКИСЬ (Magnesii oxydum)

Синонимы: Магнезия жженая.

Фармакологическое действие. Магния окись является одним из основных представителей антацидных средств, применяемых для снижения повышенной кислотности желудочного сока.

При введении в желудок магния окись не всасывается, нейтрализует соляную кислоту желудочного содержимого с образованием магния хлорида. Выделения углекислоты не происходит, поэтому антацидное (снижающее кислотность желудка) действие магния окиси не сопровождается вторичной гиперсекрецией. Явлений алкалоза (Зашелачивания) не наблюдается. Переходя в кишечник, магния хлорид оказывает послабляющий эффект.

Показания к применению. При гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности), язвенной болезни желудка и двенадцатиперстной кишки.

Способ применения и дозы. Назначают внутрь (по 0,25-0,5-1 г) при повышенной кислотности желудочного сока, отравлении кислотами и как легкое слабительное (по 3-5 г на прием).

Обычно антацидные препараты принимают за /г ч до еды. Однако следует учитывать, что при приеме натощак

антацидный эффект непродолжителен (около 30 мин), он значительно увеличивается (до 3-4 ч) при приеме антацидов после еды. Для длительного антацидного эффекта целесообразно принимать их через 1 ч и через 3 ч после еды.

Перед употреблением таблетки необходимо тщательно измельчить.

Форма выпуска. Порошок и таблетки по 0,5 г.

Условия хранения. В хорошо укупоренной таре.

МИЗОПРОСТОЛ (Misoprostol)

Синонимы: Сайтотек, Цитотек.

Фармакологическое действие. Синтетический аналог простагландина Е. Обладает антисекреторной активностью. При приеме внутрь (в виде таблеток) уменьшает секрецию (выделение) соляной кислоты, стимулирует секрецию бикарбоната и слизи, оказывает цитопротекторное (защищающее клетки) действие. Действие развивается обычно через 30 мин после приема и продолжается около 3 ч.

Показания к применению. Применяют главным образом для предупреждения ульцерогенного (вызывающего язву) действия нестероидных противовоспалительных препаратов, включая ацетилсалициловую кислоту. Принимают одновременно с противовоспалительными препаратами в течение всего времени их приема.

Способ применения и дозы. Назначают взрослым по 0,2 мг (200 мкг) 3-4 раза в день во время еды. Последнюю дозу принимают незадолго до сна. В случае плохой переносимости уменьшают разовую дозу до 0,1 мг (100 мкг). Детям до 18 лет препарат не назначают.

Побочное действие. При применении препарата возможны тошнота, диарея (понос), боли в желудке, редко - кожная сыпь, отеки, сонливость, гипо- или гипертензия (понижение или повышение артериального давления) и другие побочные эффекты.

Противопоказания. Беременность (вызывает сокращение мускулатуры матки). При заболеваниях почек необходимо уменьшать дозу.

Форма выпуска. Таблетки по 0,2 мг (200 мкг) в упаковке по 100 штук.

Условия хранения. В сухом месте.

СУКРАЛФАТ (Sucralfat)

Синонимы: Алсукрал, Андапсин, Сакрас, Улкон, Сукрафил, Кеаль, Сукрат, Альгофел, Вентер, Гельфос.

Фармакологическое действие. Препарат оказывает антацидное (снижающее кислотность желудка), адсорбирующее (поглощающее) и обволакивающее действие.

Нейтрализует кислоту желудочного сока, угнетает секрецию пепсина (фермента, расщепляющего пептиды и белки). При поступлении в желудок на поверхности слизистой оболочки образует полимерную защитную пленку и оказывает иитопротекторное (защищающее клетки) действие.

Показания к применению. Назначают взрослым при язвенной болезни желудка и двенадцатиперстной кишки, гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности).

Способ применения и дозы. Принимают за '/2-1 ч до еды в суточной дозе 2-4 г (4-8 таблеток): по 0,5-1 г (1-2 таблетки) перед завтраком, обедом и ужином и по 0,5-1 г (1-2 таблетки) перед сном. Таблетки проглатывают целиком, не разжевывая, запивая небольшим количеством воды. Курс лечения 4-6 нед. и более. При необходимости курс повторяют.

Побочное действие. При приеме препарата возможны запоры. Не следует назначать сукралфат вместе с тетрациклинами (нарушается всасывание тетрациклинов).

Противопоказания. Тяжелые поражения почек и беременность.

Форма выпуска. Таблетки по 0,5 г в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

ФОСФАЛЮГЕЛЬ (Fosfalugel)

Синонимы: Фосфалюжель, Алюминий фосфат, Альфогель, Гастерин.

Коллоидный гель, содержащий алюминия фосфат (около 23%). В состав препарата входит гель пектина и агарагара.

Фармакологическое действие. Препарат обладает обволакивающим действием и антацидной (снижающей кислотность желудка) активностью, способствующими защите слизистой оболочки желудка.

Показания к применению. Применяют при язвенной болезни желудка и двенадцатиперстной кишки, гастрите (воспалении желудка), диспепсии (расстройстве пищеварения), пищевых интоксикациях (отравлениях).

Способ применения и дозы. Принимают внутрь в неразбавленном виде, запивая небольшим количеством воды или разбавляя в ]/2 стакана воды (можно с добавлением сахара).

Доза: 1-2 пакета 2-3 раза в день за 30 мин до еды.

Форма выпуска. В расфасованном виде в пластмассовых пакетиках по 16 г.

Условия хранения. В сухом месте.

ЭНДРЮС ЛИВЕР СОЛТ (Andrews liver salts)

Фармакологическое действие. Комбинированный препарат, оказывающий антацидное (снижающее кислотность желудка) действие. Бикарбонат натрия, входящий в его состав, снижает кислотность желудочного сока. В сочетании с лимонной кислотой бикарбонат натрия образует буферный раствор, PН (показатель кислотно-щелочного состояния) которого выше, чем PН содержимого желудка, в результате этого препарат повышаетPН (уменьшает кислотность) содержимого желудка, оказывая антацидное действие. Сульфат магния оказывает слабительное действие.

Показания к применению. Острый гастрит (воспаление желудка), хронический гастрит с нормальной секреторной функцией желудка (выделением желудочного сока) в фазе обострения, острый дуоденит (воспаление двенадцатиперстной кишки); язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; боли, чувство дискомфорта в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины); изжога после избыточного употребления алкоголя, никотина, кофе, сладостей, погрешностей в диете, приема лекарственных средств; запор.

Способ применения и дозы. Взрослым при болях в эпигастрии, изжоге назначают по 1 чайной ложке порошка на 1 стакан воды. При необходимости препарат можно применять по 4 раза в сутки.

При запорах назначают по 2 чайные ложки на 1 стакан воды утром натощак или перед сном.

Детям в возрасте до 12 лет препарат назначают в дозе, равной половине дозы для взрослых.

Побочное действие. Редко - боли в эпигастральной области.

Противопоказания. Повышенная чувствительность к компонентам препарата; сахарный диабет.

Форма выпуска. Порошок для приготовления раствора для приема внутрь во флаконах по 227 г и 113 г, в пакетиках по 5 г. Состав: сульфата магния - 17,4%, бикарбоната натрия - 22,6%, лимонной кислоты - 19,5%, сахарозы - 40,5%.

Условия хранения. В сухом месте.

АЛЮГАСТРИН (Alugastrin)

Синонимы: Алугастрин.

Фармакологическое действие. Оказывает вяжуюшее, антацидное (снижающее кислотность желудка), обволакивающее действие. При приеме внутрь на поверхности слизистой оболочки желудка образует равномерную защитную пленку.

Показания к применению. Применяют при язвенной болезни желудка и двенадцатиперстной кишки и гиперацидных гастритах (воспалении желудка вследствие стойкого повышения кислотности).

Способ применения и дозы. Принимают внутрь за '/2-1 ч до еды и перед сном по 1-2 чайные ложки суспензии (взвеси твердых частиц в воде) или содержимое 1-2 пакетиков (5 или 10 мл) с небольшим количеством теплой кипяченой воды или без воды.

Побочное действие. Обычно препарат хорошо переносится; возможны тошнота, рвота.

Противопоказания. Не рекомендуется применять препарат при тяжелых нарушениях функции почек.

Форма выпуска. Во флаконах по 250 мл и по 5 или 10 мл в полиэтиленовых пакетиках.

Условия хранения. В плотно укупоренных флаконах (или пакетиках) в защищенном от света месте.

ВИСМУТА НИТРАТ ОСНОВНОЙ (Bismuth! subnitras)

Фармакологическое действие. Антацидное (снижающее кислотность желудка), вяжущее, защищающее оболочку желудка средство.

Показания к применению. Как вяжущее, слабое антисептическое (обеззараживающее), закрепляющее средство при желудочно-кишечных заболеваниях. Оказывает также местное вяжущее и противовоспалительное действие.

Способ применения и дозы. Внутрь по 0,25-1 г (детям по 0,1-0,3-0,5 г) на прием 4-6 раз в день до еды за 15-30 мин. Местно 1-2 раз в день при дерматитах (воспалении кожи), эрозиях (поверхностных дефектах) и небольших язвах кожи.

Побочное действие. При длительном применении в больших дозах метгемоглобинемия (повышенное содержание метгемоглобина в крови).

Форма выпуска. Порошок; 10% мазь.

Условия хранения. В укупоренной таре в защищенном от света месте.

БИСМОФАЛЬК (Bismofalk)

Фармакологическое действие. Комбинированный препарат, содержащий висмута нитрат основной и висмута субгаллат. Противоязвенное средство с бактерицидной (уничтожающей бактерии) активностью в отношении Helikobacter Pylori - микроорганизма, который рассматривается как одна из причин возникновения и рецидивирования (повторного проявления) хронического гастрита (воспаления слизистой оболочки желудка) и язвенной болезни.

В кислой среде желудка и двенадцатиперстной кишки висмута субгаллат и висмута субнитрат образуют комплексы с гликопротеинами (белками), выделяющимися из поврежденной слизистой. Этот образовавшийся комплекс, содержащий висмут, формирует защитный слой на поверхности эрозий (дефекта слизистой оболочки) и язв, что предохраняет их от воздействия соляной кислоты и пепсина (фермента, разлагающего пептиды и белки). Препарат усиливает процессы регенерации (восстановления) слизистой оболочки, повышает выработку слизи и улучшает ее защитные свойства.

Показания к применению. Язвенная болезнь желудка и двенадацатиперстной кишки; хронический гастрит в стадии обострения; чувство переполнения в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины).

Способ применения и дозы. Препарат назначают внутрь по 2 таблетки 3 раза в сутки за 1-2 ч до еды. Таблетки принимают, не разжевывая, с небольшим количеством жидкости. Продолжительность лечения определяется клиническим течение заболевания и должна составлять не менее 4 недель даже при быстром улучшении состояния или исчезновении жалоб. В то же время, как при применении всех препаратов висмута, длительность лечения не должна быть более 8 недель. При необходимости повторного курса следует сделать перерыв длительностью 8 недель.

Поскольку препарат действует наиболее активно в кислом содержимом желудка, антациды (средства, понижающие кислотность желудка), а также молоко не следует принимать одновременно с бисмофальком. При необходимости эти средства принимают не ранее чем за 30 мин до приема бисмофалька или через 30 мин после его приема, чтобы не ослаблять действия бисмофалька.

Побочное действие. Возможна темная окраска кала вследствие образования сульфида висмута. При длительном применении в высоких дозах возможно развитие энцефалопатии (болезней головного мозга, связанных с накоплением висмута в центральной нервной системе, характеризующихся его дистрофическими изменениями).

Противопоказания. Повышенная чувствительность к компонентам препарата; тяжелая почечная недостаточность; беременность; кормление грудью. Препарат не назначают детям до 14 лет.

Форма выпуска. Таблетки, содержащие висмута нитрата основного по 0,1 г и висмута субгаллата по 0,05 г, в упаковке по 100 штук.

Условия хранения. В плотно укупоренных упаковках в защищенном от света месте.

Висмута нитрат основной также входит в состав препаратов свечи “неоанузол” , таблетки “викаир” , таблетки “викалин” .

ВИСМУТА СУБСАЛИЦИЛАТ (Bismuth subsalicylate)

Синонимы: Десмол.

Фармакологическое действие. Противоязвенное и антидиарейное (противопоносное) средство, оказывающее также обволакивающее и антимикробное действие. Образует нерастворимое защитное покрытие в месте локализации язвы. Повышает устойчивость слизистой оболочки к действию пепсина (фермента, разлагающего пептиды и белки), соляной кислоты и ферментов. Повышает выработку слизи в желудке и улучшает ее защитные свойства. Препарат обладает неспецифическим противодиарейным действием; обычно диарея (понос) купируется (снимается) в течение 24 ч.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в стадии обострения; хронический гастрит (воспаление слизистой оболочки желудка) с нормальной или повышенной секреторной функцией (образованием желудочного сока) в стадии обострения; диарея различного происхождения.

Способ применения и дозы. Для лечения язвенной болезни назначают по 2 столовые ложки препарата (или по 2 таблетки) через каждые 4 ч, но не более 6 раз в сутки.

Взрослым для лечения диареи назначают по 2 столовые ложки (или по 2 таблетки) препарата через каждые 0,5-1 ч (но не более 8 раз в сутки).

Детям для лечения диареи назначают препарат через каждые 0,5-1 ч (но не более 8 раз в сутки) в следующих разовых дозах: в возрасте 3-6 лет - 1 чайную ложку (или Уз таблетки), 6-9 лет - 2 чайные ложки (или 2/з таблетки), 9-12 лет - 1 столовую ложки (или 1 таблетку). Детям младше 3 лет препарат назначают в дозах из расчета на массу тела ребенка по назначению врача.

Если диарея длится более-48 ч или сопровождается лихорадкой (резким подъемом температуры тела), необходима консультация врача.

Гель перед употреблением взбалтывают.

Побочное действие. Возможны потемнение языка, темное окрашивание кала.

Противопоказания. Сведения об аллергии к ацетилсалициловой кислоте и другим салицилатам в анамнезе (истории болезни).

С осторожностью назначают препарат больным и кормящим грудью женщинам.

Соблюдают осторожность при назначении препарата больным, принимающим антикоагулянты, противодиабетические средства или противоподагрические средства.

Форма выпуска. Таблетки, содержащие по 0,262 г висмута субсалицилата, в упаковке по 30 штук. Гель во флаконах по 237 мл (1 мл - 0,0175 г висмута субсалицилата).

Условия хранения. В тщательно укупоренной упаковке в защищенном от света месте.

ВИСМУТА СУБЦИТРАТ (Bismuth! subnitras)

Синонимы: Биснол, Вентрисол, Трибимол, Де-Нол, Бисколвдтрат, Де-Нолтал, Дуозол, Ульцерон, Бизмат и др.

Фармакологическое действие. Противоязвенное средство с бактерицидной (уничтожающей бактерии) активностью в отношении Helicobacter pylori -микроорганизмов, которые, по-видимому, в ряде случаев способствуют возникновению хронического гастрита (воспаления слизистой оболочки желудка) и рецидивирующей (Периодически повторяющейся) язвенной болезни.

В кислой среде желудка и двенадцатиперстной кишки образует защитную пленку на поверхности язв и эрозий (дефекта слизистой оболочки), что способствует их рубцеванию, повышает устойчивость слизистой оболочки к воздействию пепсина (фермента, разлагающего пептиды и белки), соляной кислоты и ферментов. Повышает активность цитопротективных (защищающих клетки) механизмов, увеличивая синтез простагландина ei и секрецию (выделение) бикарбонатов.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки. Обострение гастродуоденита (воспаления желудка и двенадцатиперстной кишки) у больных язвенной болезнью. Гастрит (воспаление слизистой оболочки желудка), вызванный Helicobacter pylori.

Способ применения и дозы. Препарат назначают по 1 таблетке 3 раза в сутки за 30 минут до завтрака, обеда и ужина и на 4-й раз перед сном. Таблетку запивают 1-2 глотками воды (но не молока). Лечение проводят в течение 4-6 недель. При необходимости оно может быть продлено до 8 недель. После этого следует сделать перерыв на 8 недель, в течение которого не следует принимать другие препараты, содержащие висмут.

При обнаружении у больного бактерии Helicobacter pylori рационально сочетать лечение препаратом с приемом внутрь метронидазола по 0,25 г 4 раза в сутки в течение 10 дней и/или амоксициллина по 0,25 г 4 раза в сутки в течение 10 дней. С целью закрепления ремиссии (временного ослабления или исчезновения проявлений болезни) заболеваний, связанных с Helicobacter pylori, а также стойкой санации (устранения и профилактики заболеваний) слизистой оболочки, целесообразно проведение в течение первого года 3-4-х двухнедельных курсов антибактериальной терапии (висмута

субцитрат + амоксициллин, или висмута субцитрат + метронидазол, или висмута субцитрат + фуразолидон).

За 30 мин до и после приема препарата следует воздерживаться от приема пиши, жидкостей и антацидньгх (понижающих кислотность желудка) средств.

Препарат уменьшает всасывание тетрациклина.

При совместном применении с другими препаратами, содержащими висмут, повышается риск увеличения концентрации висмута в плазме крови.

Побочное действие. Возможно появление тошноты, рвоты, более частого стула. На фоне приема препарата возможно окрашивание кала в темный цвет, а также незначительное потемнение языка. При длительном приеме препарата в высоких дозах возможно развитие энцефалопатии (болезней головного мозга, связанных с накоплением висмута в центральной нервной системе, характеризующихся его дистрофическими изменениями).

Противопоказания. Выраженное нарушение функции почек, беременность, кормление грудью. Препарат не назначают детям.

Форма выпуска. Таблетки по 0,12 г висмута субцитрата.

Условия хранения. В плотно укупоренных упаковках в защищенном от света месте.

ГАСТРОФАРМ (Gastropharm)

Фармакологическое действие. Комбинированный препарат, содержащий высушенные бактериальные тела Lactobacillus Bulgaricus и продукты их жизнедеятельности, протеин (25-30%), сахарозу. Стимулирует процессы регенерации (восстановления) в слизистой оболочке желудка и двенадцатиперстной кишки, регулирует функции желудочно-кишечного тракта.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения; хронический гастрит (воспаление желудка) в фазе обострения.

Способ применения и дозы. Назначают внутрь по 1-2 таблетки 3 раза в сутки за 30 мин до еды. При необходимости дозу увеличивают до 8-12 таблеток в сутки. Курс лечения - 30 дней.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки в упаковке по 6 штук.

Условия хранения. В сухом месте.

ДАЛАРГИН (Dalarginum)

Фармакологическое действие. Из фармакологических свойств даларгина наибольшего внимания заслуживают его антисекреторная (подавляющая выделение пищеварительных соков) активность, способность ускорять заживление язв желудка и двенадцатиперстной кишки, а также гипотензивное (снижающее артериальное давление) действие.

Показания к применению. Препарат рекомендован для применения в качестве лечебного средства при обострениях язвенной болезни желудка и двенадцатиперстной кишки.

Даларгин также применяют в комплексной терапии облитерирующих заболеваний нижних конечностей (заболеваний, связанных с нарушением проходимости крови по артериям нижних конечностей) и алкоголизма.

Способ применения и дозы. При язвенной болезни желудка и двенадцатиперстной кишки далларгин назначают внутривенно или внутримышечно. Разовая доза 0,001 г (1 мг). Внутримышечно вводят в 1 мл, а внутривенно - в 5-10 мл изотонического раствора натрия хлорида. Внутримышечные инъекции делают 2 раза, а внутривенные 1 раз в сутки. При необходимости разовую

дозу увеличивают до 0,002 г (2 мг), суточную (внутримышечно) - до 5 мг. Курс лечения продолжается 3-4 нед. Общая доза препарата на курс лечения составляет 30-50мг.

При выраженной болевой симптоматике возможно одновременное назначение антацидных (снижающих кислотность желудка) средств.

Отмечено также положительное влияние даларгина (внутривенное медленное введение 1 мг в 10 мл изотонического раствора натрия хлорида) на психические функции больных алкоголизмом.

Растворы для инъекций готовят непосредственно перед применением.

Побочное действие. Инъекции даларгина обычно хорошо переносятся; возможно снижение артериального давления.

Противопоказания. Препарат не следует применять при беременности и выраженной гипотензии (пониженном артериальном давлении).

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок или пористая масса в ампулах по 0,001 г (1 мг) в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 °С.

ФЛАКАРБИН

(Flacarbinum)

Фармакологическое действие. Комбинированный препарат, оказывающий спазмолитическое (снимающее спазмы), капилляроукрепляюшее (укрепляющее стенки мельчайших кровеносных сосудов), противовоспалительное действие.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки.

Способ применения и дозы. Внутрь гранулы по '/2 чайной ложки 3 раза в день до еды, запивая '/2 стакана теплой воды. Курс - 3-4 недели.

Побочное действие и противопоказания. Не выявлены.

Форма выпуска. Гранулы во флаконах по 100 г. В 100 г содержится: ликуразид и кверцетин - по 2 г, натрий карбоксиметилцеллюлоза и пектин -по 10 г, глюкоза - 76г.

Условия хранения. В сухом, защищенном от света месте.


ВЯЖУЩИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также кровохлебки корневище и корни, лапчатки корневище , черемухи плоды,

черники плоды.

ЗВЕРОБОЯ ТРАВЫ БРИКЕТЫ (BriketumherbaeHyperici)

Показания к применению. При колитах (воспалении толстой кишки), поносах, а также для полоскания полости рта.

Способ применения и дозы. Одну дольку брикета заливают стаканом кипящей воды, кипятят 10 мин, остужают, процеживают, принимают внутрь по i/з стакана 3 раза в день; применяют также для полоскания полости рта.

Форма выпуска. Брикеты прямоугольной формы размером 120x65x10 см, массой 75 г, разделены на 10 равных долек по 7,5 г.

Условия хранения. В сухом, прохладном месте.

Зверобоя трава также входит в состав препаратов новопассит , витаон .

КАЛЕФЛОН (Caleflonum)

Очищенный экстракт из цветков ноготков лекарственных (CalendulaofficinalisL).

Показания к применению. Назначают в качестве противовоспалительного средства, стимулирующего также репаративные процессы (процессы заживления) при язвенной болезни желудка и двенадцатиперстной кишки и при хронических гастритах (воспалении желудка) в фазе обострения.

Способ применения и дозы. Принимают внутрь после еды по 0,1-0,2 г 3 раза вдень. Курс лечения продолжается обычно 3-4 (до 6) нед. Препарат можно назначать вместе с антацидными (снижающими кислотность желудка) и спазмолитическими (снимающими спазмы) средствами.

Побочное действие. При приеме калефлона возможно ощущение горечи во рту, жжения в подложечной области.

При выраженных побочных явлениях препарат отменяют.

Форма выпуска. Таблетки по 0,1 г.

Условия хранения. В обычных условиях.

ОЛЬХИ СОПЛОДИЯ

(FructusAlni)

Синонимы: Ольховые шишки.

Содержат дубильные вещества, составной частью которых являются танин (около 2%) и галловая кислота (до 4%).

Показания к применению. В качестве вяжущего средства при острых и хронических энтеритах (воспалении тонкой кишки) и колитах (воспалении толстой кишки).

Способ применения и дозы. В виде отвара (2 чайные ложки на стакан кипятка) по столовой ложке 3-4 раза в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ПОДОРОЖНИКА БОЛЬШОГО СОК (SuccusPlantaginismajoris)

Смесь сока из свежих листьев подорожника большого (PlantagomajorL.) и сока из надземных частей подорожника блошного (PlantagopsyllumL.).

Показания к применению. Принимают в качестве горечи при анацидных гастритах (заболевании желудка, связанном с отсутствием соляной кислоты в желудочном соке) и хронических колитах (воспалении толстого кишечника).

Способ применения и дозы. По 1 столовой ложке 3 раза в день за 15-30 мин до еды. Курс лечения - в среднем 30 дней.

Форма выпуска. Во флаконах по 250 мл.

Условия хранения. В сухом, прохладном месте.

- Ш1АНТАГЛЮЦИД (Plantaglucidum)

Препарат, получаемый из водного экстракта листьев подорожника большого (PlantagomajorL.).

Фармакологическое действие. Спазмолитическое (снимающее спазмы) и противовоспалительное средство.

Показания к применению. Гипацидный гастрит (заболевание желудка, связанное со снижением кислотности), язвенная болезнь желудка и двенадцатиперстной кишки с нормальной и пониженной кислотностью (период обострения и для профилактики рецидивов - повторного появления признаков болезни).

Способ применения и дозы. Внутрь в виде гранул 2-3 раза в день за 20-40 мин до еды по 1/2-1 чайной ложке в '/4 стакана теплой воды. Курс лечения в период обострения 3-4 нед. Для профилактики рецидивов по 1 чайной ложке 1-2 раза в день в течение 1-2 мес.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. Гранулы во флаконах по 50 г.

Условия хранения. В сухом месте при температуре + 18-+20°С.

РОМАШКИ ЦВЕТКИ(Flores Chamomillae)

Содержат сесквитерпеновые лактоны (матрицин, матрикореин), эфирное масло (0,1-0,5%), азулен, флавоновый гликозид, кумарины (умбеллиферон, диоксикумарин), органические кислоты.

Показания к применению. В качестве спазмолитического (снимающего спазмы), противовоспалительного, антисептического (обеззараживающего), потогонного и вяжущего средства при спазмах кишечника, метеоризме (скоплении газов в кишечнике), поносах.

Способ применения и дозы. Применяют в виде настоя (10,0:200,0) или отвара (столовая ложка цветков на стакан кипящей воды) внутрь по 1-5 столовых ложек 2-3 раза в день; наружно для полосканий, примочек и клизм.

Форма выпуска. В упаковке по 100 г. . Условия хранения. В сухом, прохладном месте.

- РОМАЗУЛАН

(Romasulon)

Состав: экстракт ромашки, эфирное масло ромашки (содержит 6% азулена), твин.

Фармакологическое действие. Антисептическое (обеззараживающее) и дезодорирующее (устраняющее неприятный запах) средство.

Показания к применению. Внутрь: гастриты, дуодениты (воспаление двенадцатиперстной кишки), колиты (воспаление толстой кишки), расстройства пищеварительного тракта, сопровождающиеся вспучиванием. Наружно: воспалительные заболевания слизистых оболочек и кожи; в стоматологической практике (стоматит - воспаление слизистой оболочки рта, гингивиты-воспаление слизистой оболочки десны).

Способ применения и лозы. Внутрь - '/2 чайной ложки на стакан горячей воды. Наружно - для промываний, клизм, компрессов - U/2 чайных ложки на 1 л воды.

Форма выпуска. Флаконы по 100 мл.

Условия хранения. В прохладном месте.

Ромашки цветки входят также в состав препаратов витаон , линимент “Алором” , рекутан , ромазулан (см. стр. 841), ротокан (см. стр. 842).

СУШЕНИЦЫ ТОПЯНОЙ ТРАВА (HerbaGnaphaliiuliginosi)

Собранная в фазу цветения и высушенная трава с корнями дикорастущего однолетнего травянистого растения сушеницы топяной (Gnaphaliumuliginosum), сем. астровых (Asteraceae).

Содержит витамин К, каротин, дубильные вещества и др.

Показания к применению. Применяют в качестве противовоспалительного средства внутрь при язвенной болезни желудка и двенадцатиперстной кишки и в качестве гипотензивного (понижающего артериальное давление) средства при легких формах гипертонической болезни.

Способ применения и дозы. Принимают в виде настоя (10,0:200,0) по 1 столовой ложке 2-3 раза в день.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом месте.

ТАНСАЛ

(Tansalum)

Комбинированный препарат, содержащий танальбин и фенилсалицилат.

Фармакологическое действие. Вяжущее и дезинфицирующее (уничтожающее микробов) средство.

Показания к применению.При острых и подострых энтеритах (воспалении тонкой кишки) и колитах (воспалении толстой кишки).

Способ применения и дозы. По 1 таблетке 3-4 раза в день.

Форма выпуска. Таблетки, содержащие танальбина и фенилсалицилата по 0,3 г, в упаковке по 6 штук.

Условия хранения. В сухом, прохладном месте.

ГЕПАТОТРОПНЫЕ (ВЛИЯЮЩИЕ НА ФУНКЦИЮ ПЕЧЕНИ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также апрофен , арпенал , метацин , листья красавки , настойка красавки , ортосифона почечного листья .

ЖЕЛЧЕГОННЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также карловарская соль, карловарская соль искусственная, магния сульфат,

спазмовералгин.

АЛЛОХОЛ (AUocholum)

Фармакологическое действие. Желчегонное средство.

Показания к применению. Хронические гепатиты, холангиты (воспаление желчных протоков), холециститы (воспаление желчного пузыря), привычный запор.

Способ применения и дозы. Внутрь по 2 таблетки 3 раза в день после еды. Курс лечения - 3-4 недели.

Детям до 7 лет дают по 1 таблетке, старше 7 лет - по 2 таблетки 3 раза в день (после еды) в течение 3-4 нед.

Курс лечения аллохолом можно повторять 2-3 раза с перерывом 3 мес.

Побочное действие. Диспепсия (расстройства пищеварения) и аллергические реакции.

Противопоказания. Язвенная болезнь желудка; острая и подострая дистрофия печени; необходима осторожность при механической желтухе (желтухе, связанной с механическим препятствием оттоку желчи по желчевыводящим путям).

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 50 штук; таблетки “Аллохол”, покрытые оболочкой, для детей, содержащие ингридиенты в половинном количестве. Состав: желчи животной сухой - 0,08 г, экстракта чеснока сухого - 0,04 г, экстракта крапивы сухого - 0,005 г, угля активированного - 0,025 г, наполнители.

Условия хранения. В сухом, защищенном от света месте.

АРИСТОХОЛ (Aristohol)

Комбинированный препарат, содержащий спиртовые экстракты травы чистотела, травы тысячелистника, корней одуванчика, плодов кошачьих лапок, плодов чертополоха, цветов полыни.

Фармакологическое действие. Нормализует желчеобразование, вызывает сокращение желчного пузыря и, следовательно, его опорожнение и выделение желчи в кишечник. Способствует восстановлению нарушенной функции печени, стимулирует желудочную секрецию, оказывает спазмолитическое (снимающее спазмы), дезинфицирующее (обеззараживающее) и послабляющее действие.

Показания к применению. Воспалительные и инфекционные заболевания печени и желчевыводящих путей, желтухи, состояние после операции на желчном пузыре и желчных путях, начальные стадии циррозов печени. При приеме аристохола у ряда больных можно расширить диету.

Способ применения и дозы. Принимают по 20-25 капель в небольшом количестве воды 2-3 раза в день после еды.

Форма выпуска. Спиртовой экстракт во флаконах по 20 мл. В 10 мл препарата содержатся спиртовые экстракты из 5 г травы чистотела, 5 г травы тысячелистника, 5 г корней одуванчика, 2 г плодов кошачьих лапок, 2 г плодов чертополоха, 1 г цветов полыни.

Условия хранения. В сухом, защищенном от света месте.

БЕРБЕРИНА БИСУЛЬФАТ (Berberinibisulfas)

Алкалоид берберин содержится в корнях и листьях барбариса (BerberisvulgarisL.) сем. барбарисовых (Вегberidaceae), и в ряде других растений, принадлежащих к различным семействам (лютиковых, лунносемянниковых, рутовых).

Фармакологическое действие. Оказывает желчегонное действие.

Показания к применению. Желчнокаменная болезнь, холециститы (воспаление желчного пузыря), дискинезия (нарушение подвижности) желчных путей, хронический гепатит (воспаление ткани печени).

Способ применения и дозы. Внутрь по 0,005-0,01 г 3 раза в день перед едой. Курс лечения - 2-4 нед.

Противопоказания. Беременность.

Форма выпуска. Таблетки по 0,005 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

НАСТОЙКА ИЗ ЛИСТЬЕВ БАРБАРИСА АМУРСКОГО (TincturefoliorumBerberisamurensis)

Содержит берберин и другие алкалоиды.

Фармакологическое действие и показания к применению. Те же, что и'для берберина сульфата.

Способ применения и дозы. По 15-20 капель 2-3 раза в день перед едой.

Противопоказания. Беременность.

Форма выпуска.Настойка 1:5 на 40% спирте в стеклянных флаконах по 25 мл.

Условия хранения. В защищенном от света месте.

БЕССМЕРТНИКА ПЕСЧАНОГО ЦВЕТКИ (FloresHelichrysiarenarii)

Содержат флавоновые гликозиды (салипурнозид, изосалипурнозид, кемпферол, апигенин), смолы, красящие вещества.

Фармакологическое действие. Препараты бессмертника песчаного оказывают желчегонное действие, ускоряют ток желчи, усиливают секреторную и двигательную функции желудочно-кишечного тракта.

Показания к применению. Желчнокаменная болезнь, хронические холециститы (воспаление желчного пузыря), дискинезии (нарушение подвижности) желчных путей, хронические гепатиты (воспаление ткани печени).

Способ применения и дозы. Внутрь в виде отвара из цветков (10,0:200,0) по '/2 стакана 2-3 раза в день в теплом виде за 30 мин до еды.

Форма выпуска. Высушенные цветки в упаковке по 50 г; гранулы цветков бессмертника по 2 г; сухой экстракт из цветков в упаковке по 10 г.

Условия хранения. В сухом, прохладном месте.

СБОР ЖЕЛЧЕГОННЫЙ № 1 (Speciacholagogae № 1)

Состав: цветков бессмертника -4 части, листьев трилистника водяного - 3 части, листьев мяты перечной - 2 части, плодов кориандра - 2 части.

Показания к применению. Как желчегонное средство при холециститах (воспалении желчного пузыря), гепатитах (воспалении ткани печени), холангитах (воспалении

желчных протоков), гепатохолециститах (сочетанном воспалении ткани печени и желчевыводяших путей).

Способ применения и дозы. Применяют в виде настоя (2 столовые ложки на 2 стакана воды) по '/2 стакана 3 раза в день за 30 мин до еды.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

СБОР ЖЕЛЧЕГОННЫЙ № 2 (Species cholagogae № 2)

Состав: цветков бессмертника песчаного - 4 части, травы или листьев тысячелистника - 2 части, листьев мяты перечной - 2 части, плодов кориандра - 2 части.

Показания к применению. Как желчегонное средство при холециститах (воспалении желчного пузыря), гепатитах (воспалении ткани печени), холангитах (воспалении желчных протоков), гепатохолециститах (воспалении ткани печени и желчевыводящих путей).

Способ применения и дозы. Применяют в виде настоя (2 столовые ложки на 2 стакана воды) по '/2 стакана 3 раза в день за 30 мин до еды.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ФЛАМИН (Flaminum)

Сумма флавоноидов бессмертника песчаного (Helichrysumarenarium, DS).

Показания к применению. Как желчегонное средство при хронических гепатохолециститах (сочетанном воспалении ткани печени и желчных протоков) и холециститах (воспалении желчного пузыря).

Способ применения и дозы. По 0,005 г 3 раза в день за полчаса до еды с небольшим количеством воды в течение 10-40 дней.

Детям назначают в виде гранул. Гранулы применяют в виде суспензии (взвеси твердых частиц в жидкости). К содержимому банки добавляют свежепрокипяченную и охлажденную до комнатной температуры воду (до метки 100 мл), взбалтывают до образования равномерной суспензии (взвеси). Дают детям в следующих дозах: от 1 мес. до 1 года разовая -2,5 мл, суточная -до 7,5 мл; 1-3 года разовая - 5 мл, суточная - 15 мл; 4-5 лет разовая - 7,5 мл, суточная - 22,5 мл, старше 5 лет разовая - 10 мл, суточная - 30 мл. Курс лечения - 10-14 дней. При необходимости курс лечения продлевают.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук; гранулы, содержащие фламина 0,18 г, пектина 1 г, кислоты лимонной 0,1 г, кислоты сорбиновой и сахара до 18,4 г, в стеклянных банках емкостью 250 мл.

Условия хранения. В сухом, защищенном от света месте.

БИЛЛИКАНТЕ (Bilicante)

Фармакологическое действие. Обладает способностью восстанавливать билиарную (желчевыделительную) функцию посредством избирательного антиспастического (препятствующего развитию спазма) действия, на желчный пузырь, желчные протоки и сфинктер Одди (место впадения желчевыносящего протока в кишечник) с одной стороны, и направленного пролонгированного (длительного) желчегонного действия - с другой. Обладает выраженным терапевтическим эффектом и хорошей переносимостью.

Показания к применению. Дискинезия (нарушение подвижности) желчных путей, функциональные нарушения в желчных путях и сфинктере Одди, печеночная недостаточность, состояние после холецистэктомии (удаления желчного пузыря).

Способ применения и дозы. Взрослым назначают по 1 капсуле препарата 4-6 раз в день перед едой; детям старше 7 лет - по 1 капсуле 1 -3 раза в день перед едой.

Побочное действие. Возможна диарея (понос) у лиц, чувствительных к желчегонным препаратам. В таких случаях рекомендуется уменьшить дозу биликанте.

Форма выпуска. Капсулы по 200 мг.

Условия хранения.Список Б. В сухом, прохладном месте.

КОНВАФЛАВИН (Convaflavinum)

Суммарный флавоноидный препарат из травы ландыша дальневосточного (ConvallariaKeiskeiMig.). В состав его входят в основном кейозид, гиперозид и незначительное количество кверцетина.

Фармакологическое действие. Оказывает желчегонное действие и обладает спазмолитическими (снимающими спазмы) свойствами. Препарат малотоксичен.

Показания к применению. В качестве желчегонного средства при острых и хронических заболеваниях печени и желчных путей (холециститы - воспаление желчного пузыря, холангиты - воспаление желчных протоков и др.).

Способ применения и дозы. Назначают внутрь по 0,02 г 3 раза в день до еды ежедневно в течение 3-4 нед. При необходимости курс лечения повторяют.

Побочное действие. При передозировке иногда могут наблюдаться головокружение, расстройство стула, аллергическая сыпь. В этом случае прием конвафлавина следует прекратить.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г по 50 штук во флаконах оранжевого стекла.

Условия хранения. В плотно закрытых флаконах в сухом, защищенном от света месте.

КУКУРУЗНЫЕ РЫЛЬЦА (StigmataMaydis)

Столбики с рыльцами, собранные в период созревания початков кукурузы. Содержат ситостерол, стигмастерол, жидкие масла, эфирное масло, сапонины, витамины К и С, горькое гликозидное вещество, камедеподобное и другие вещества.

Фармакологическое действие. Желчегонное, мочегонное и кровоостанавливающее средство.

Показания к применению. Холециститы (воспаление желчного пузыря), холангиты (воспаление желчных протоков), гепатиты (воспаление ткани печени); кровотечения (особенно при гипопротромбинемии - пониженном содержании протромбина в крови).

Способ применения и дозы. Внутрь перед едой в виде отвара (10,0:200,0) по 1-3 столовые ложки через 3-4 ч; экстракт - по 30-40 капель 2-3 раза в день.

Форма выпуска. Высушенные кукурузные столбики с рыльцами в коробках по 50 г; жидкий экстракт (ExtractumStigmatummaydisfluidum) во флаконах по 25 мл.

Условия хранения. В сухом, прохладном и защищенном от света месте.

ЛИОБИЛ (LiobUum)

Фармакологическое действие. Способствует образованию и оттоку желчи, усилению секреции поджелудочной железы, расщеплению и всасыванию жиров в кишечнике, усилению перистальтики (волнообразных движений) кишечника.

Показания к применению. Как желчегонное средство при гепатитах (воспалении ткани печени), холециститах (воспалении желчного пузыря), а также для усиления секреторной функции поджелудочной железы и усиления перистальтики кишечника при привычных запорах.

Способ применения и дозы. Взрослым назначают внутрь по 1 -3 таблетки 3 раза в день в конце еды. Курс лечения - 1-2 мес.

Противопоказания. Обтурационная желтуха (желтуха, связанная с механическим препятствием оттоку желчи по желчевыводящим путям), острый панкреатит (воспаление поджелудочной железы).

Форма выпуска. Таблетки по 0,2 г, растворимые в кишечнике, в упаковке по 50 и 100 штук. 1 таблетка содержит 0,2 г лиофилизированной (обезвоженной путем замораживания в вакууме) бычьей печени.

Условия хранения. В сухом месте при температуре не выше +25 "С.

МЯТЫ ПЕРЕЧНОЙ ЛИСТЬЯ (FoliaMenthaepiperitae)

Содержат эфирное масло 1-3%, в состав которого входит ментол (40-70%), эфиры ментола, кетон ментон; флавоноиды; урсоловую и олеановую кислоты.

Фармакологическое действие. Успокаивающее, спазмолитическое (снимающее спазмы), желчегонное средство. При нанесении на слизистые оболочки обладает умеренным обезболивающим действием.

Показания к применению. Тошнота, рвота, спазмы гладкой мускулатуры.

Способ применения и дозы. Применяют в виде настоя, настойки и различных лекарственных форм:

БРИКЕТ ЛИСТА МЯТЫ ПЕРЕЧНОЙ (BriketumfoliorumMenthaepiperitae)

Показания к применению. Как желчегонное и спазмолитическое (снимающее спазмы) средство.

Способ применения и дозы. Один брикет помещают в эмалированную посуду, заливают 1'/2 стакана горячей кипяченой воды, закрывают крышкой и нагревают в кипящей воде (водяной бане) при частом помешивании 15 мин, охлаждают, процеживают, оставшееся сырье отжимают, доводят кипяченой водой до 320 мл (1 !/2 стакана) . Принимают в теплом виде по 1/3 - '/2 стакана 2-3 раза в день за 15 мин до еды.

Форма выпуска. Брикеты массой 8 г в упаковке по 6 штук.

Условия хранения. В сухом, защищенном от света месте.

ВОДА МЯТЫ ПЕРЕЧНОЙ (AquaMenthaepiperitae)

Прозрачная бесцветная или слегка мутноватая жидкость с запахом и вкусом мяты.

Показания к применению. Применяют в микстурах для улучшения вкуса, а также для полоскания рта как дезодорирующее (устраняющее запах) средство.

КАПЛИ ЗУБНЫЕ (GuttaeOdontalgicae)

Показания к применению. Зубная боль.

Способ применения и дозы. Наносят по 2-3 капли (на кусочке ваты) на больной зуб.

Форма выпуска. Капли во флаконах-капельницах по 10 мл. Состав: мятного масла - 3,1 части, камфоры - 6,4 части, настойки валерианы - 90,5 части.

Условия хранения. В прохладном, защищенном от света месте.

НАСТОЙ ИЗ ЛИСТЬЕВ МЯТЫ ПЕРЕЧНОЙ (InfiisumMenthaepiperitae)

Показания к применению. Как желчегонное и спазмолитическое (снимающее спазмы) средство при тошноте.

Способ применения и дозы.По 1 столовой ложке 3 раза в день.

Форма выпуска. Готовится перед употреблением из расчета 5 г листьев мяты на 200 мл воды.

Условия хранения. В прохладном месте.

НАСТОЙКА МЯТЫ ПЕРЕЧНОЙ (TincturaMenthaepiperitae)

Синонимы: Мятные капли.

Состоит из спиртовой (1:20 на 90% спирте) настойки листьев мяты перечной (изрезанных) с добавлением равного количества масла мяты перечной.

Показания к применению. Как средство против тошноты и рвоты, как болеутоляющее средство при невралгических болях (боли, распространяющейся по ходу нерва) и как corrigens(вещество для улучшения вкуса и/или запаха) для улучшения вкуса микстур.

Способ применения и дозы. Принимают внутрь по 10-15 капель на прием.

Форма выпуска. Во флаконах по 15 и 25 мл.

Условия хранения. В защищенном от света месте.

ТАБЛЕТКИ МЯТНЫЕ (TabulettaeoleiMenthae)

Показания к применению. Применяют при тошноте, рвоте, спазмах гладких мышц (мышц сосудов и внутренних органов).

Способ применения и дозы. Назначают по 1 -2 таблетки на прием под язык.

Форма выпуска. Таблетки, содержащие масла мятного 0,0025 г, сахара 0,5 г, в упаковке по 10 и 20 штук.

Условия хранения. В сухом, прохладном месте.

Листья мяты перечной также входят в состав препаратов валосердин , витаон , калифиг , настойка валерианы, полыни, красавки и мяты перечной , септолете .

никодин

(Nicodinum)

Синонимы: Биламид, Билизорин, Холамид, Колотой, Изохол, Никоформ, Билоцид, Фелозан и др.

Фармакологическое действие. Обладает желчегонным, бактериостатическим (препятствующим размножению бактерий) и бактерицидным (уничтожающим бактерии) свойствами.

Показания к применению. Холециститы (воспаление желчного пузыря), холангиты (воспаление желчных протоков), гепатохолециститы (сочетанное воспаление тканей печени и желчевыводящих путей), желчнокаменная болезнь, инфекции мочевых путей, гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки).

Способ применения и дозы. Внутрь до еды по 0,5-1 г 3-4 раза в день, запивают '/2 стакана воды. При лихорадочных состояниях (резком повышении температуры тела) дозу увеличивают до 8 г в сутки, после снижения температуры постепенно уменьшают до 3-4 г, затем до 0,5-1 г в течение 10-14 дней. Курс лечения при необходимости повторяют.

Побочное действие. Усиление диспепсических явлений (расстройств пищеварения) при анацидных гастритах (заболевании желудка, связанном с отсутствием кислоты в желудочном соке), иногда усиление болей в правом подреберье.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

ОДДИБИЛ (Oddibil)

Фармакологическое действие. Оддибил обладает способностью расслаблять желчные протоки и сфинктер Одни (место впадения желчевыносящего протока в кишечник). Регулируя желчеоотделение, способствует лучшему оттоку желчи, оказывает также противовоспалительное действие при заболеваниях желчного пузыря и кишечника. Обладает анальгезирующим (обезболивающим) действием, устраняет боли в органах пищеварения и желчных путях, рвоту, головные боли. Является легким слабительным.

Показания к применению. Желчнокаменная болезнь, различные нарушения пищеварения, желчная колика, дискинезия (нарушение подвижности) желчных путей, рвота, различные боли печеночного генеза (происхождения), мигрень желчнопеченочного происхождения, состояние после холецистоэктомии (удаления желчного пузыря).

Способ применения и дозы. В острых случаях назначают от 4 до 6 драже на прием, в хронических - по 3-4 драже в день перед приемом пищи. Желательно в последний раз принимать лекарство перед сном.

Форма выпуска. Драже, содержащие по 250 мг тонко измельченного порошка растения Fumariaofficinalis, в упаковке по 40 штук.

Условия хранения. В сухом, прохладном месте.

ОКСАФЕНАМИД (Oxaphenamidum)

Синонимы: Осалмид, Ауксобил, Дренамид, Дриол, Энидран, Неокол, Салмидохол и др.

Фармакологическое действие. Усиливает образование и выделение желчи, уменьшает спазмы желчных путей; понижает содержание холестерина в крови.

Показания к применению. Как желчегонное средство при хронических холециститах (воспалении желчного пузыря), холангитах (воспалении желчных протоков), желчнокаменной болезни и др.

Способ применения и дозы. Внутрь до еды по 0,25-0,5 г 3 раза в день в течение 15-20 дней; при необходимости курс лечения продлевают и повторяют.

Побочное действие. Иногда послабляющее действие.

Противопоказания. Острые воспалительные и выраженные дистрофические процессы (изменения, связанные с нарушением питания ткани) в печени.

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

ТАНАЦЕХОЛ (Tanacecholum)

Фармакологическое действие. Желчегонное средство растительного происхождения. Усиливает образование и выделение желчи, способствует изменению ее биохимического Состава. Кроме того, оказывает спазмолитическое (снимающее спазмы) действие на желчный пузырь, желчные протоки и кишечник.

Показания к применению. Хронический некалькулезный холецистит (воспаление желчного пузыря без наличия в нем камней), дискинезии (нарушение подвижности) желчевыводящих путей по гипо- и гипермоторному типу, постхолецистэктомический синдром (состояние после хирургического удаления желчного пузыря).

Способ применения и дозы. Назначают внутрь после еды по 2 таблетки 3-4 раза в сутки. Курс лечения - 20-30 дней.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 30 штук. 1 таблетка содержит 50 мг экстракта цветков пижмы обыкновенной.

Условия хранения. В сухом месте.

ХОЛАГОЛ (Cholagolum)

Фармакологическое действие. Желчегонное средство.

Показания к применению. Как желчегонное и спазмолитическое (снимающее спазмы) средство при гепатохолециститах (сочетанном воспалении ткани печени и желчных протоков) и холециститах (воспалении желчного пузыря) и желчнокаменной болезни.

Способ применения и дозы. По 5 капель (на сахаре) 3 раза в день за полчаса до еды; при приступах желчной колики 20 капель на прием.

Форма выпуска. Во флаконах по 10 мл. Состав: красящего вещества корня куркумы - 0,0225 г, эмодина из крушины -0,009 г, магния салицилата -0,18 г, эфирных масел - 5,535 г, спирта - 0,8 г, масла оливкового - до 10 г.

Условия хранения. В плотно укупоренной таре, в темном прохладном месте.

ХОЛАФЛУКС (Cholaflux)

Фармакологическое действие. Комбинированный растительный препарат, действие которого обусловлено свойствами входящих в него компонентов. Чертополох, чистотел, одуванчик, куркума оказывает желчегонное действие; чертополох - также гепатопротекторное (защищающее ткань печени); лапчатка, чистотел, тысячелистник, солодка - спазмолитическое (снимающее спазмы); тысячелистник, солодка -противовоспалительное; ревень, алоэслабительное. Препарат улучшает отток желчи и процесс опорожнения желчных протоков.

Показания к применению. Хронический холецистит (воспаление желчного пузыря); хронический холангит (воспаление желчных протоков); состояние после холецистоэктомии (хирургического удаления желчного пузыря); дискинезия (нарушение подвижности) желчных путей и желчного пузыря.

Способ применения и дозы. Назначают по 1 чашке готового чая 3 раза в сутки, лучше утром натощак и перед едой. Для приготовления чая 1 чайную ложку сухого вещества кладут в чашку, заливают горячей водой и размешивают, после чего чай готов к употреблению. По желанию чай можно подсластить. После взятия сухого вещества флакон следует немедленно закрыть.

Побочное действие. Не выявлено.

Противопоказания. Выраженные нарушения функции печени; обтурационная (связанная с механическим препятствием оттоку желчи по желчевыводящим путям) желтуха; эмпиема (скопление гноя) желчного пузыря; кишечная непроходимость; печеночная кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, развившаяся вследствие тяжелого заболевания печени).

Форма выпуска. Сухое вещество для приготовления чая во флаконах по 37,5 или 75 г, содержащих, соответственно, по 14,1 или 28,2 г сухого экстракта следующего состава: листья шпината - 3,9 г, плод чертополоха - 1,7 г, трава лапчатки гусиной -4,7 г, трава чистотела - 15,2 г, трава тысячелистника -4,5 г, корень солодки - 16,3 г, корневище ревеня - 5,6 г, корень и трава одуванчика - 4,5 г, экстракт корневища куркумы - 150 мг, экстракт листьев алоэ - 450 мг, масло куркумы - 28,5 мг.

Условия хранения. В сухом, защищенном от света месте.

ХОЛЕНЗИМ (Cholenzymum)

Препарат из желчи и ферментов поджелудочной железы и кишечника убойного скота.

Фармакологическое действие. Желчегонное средство.

Показания к применению. Как желчегонное средство при гепатитах (воспалении ткани печени) и холециститах (воспалении желчного пузыря), а также при заболеваниях желудочно-кишечного тракта.

Способ применения и дозы. Принимают по 1 таблетке 1-3 раза в день.

Форма выпуска. Таблетки по 0,3 г, покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ХОЛОСАС

(Cholosasum)

Сироп, приготовленный из сгущенного водного экстракта плодов шиповника и сахара.

Фармакологическое действие. Желчегонное средство.

Показания к применению. При холецистите (воспалении желчного пузыря) и гепатите (воспалении ткани печени).

Способ применения и дозы. По 1 чайной ложке (детям по '/4- '/2) 2-3 раза в день.

Форма выпуска. Во флаконах по 300 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЦИКВАЛОН

(Cycvalonum)

Синонимы: Цикловалон, Бевено, Флавугал, Ванилон, Диванил, Диванон, Синколин.

Фармакологическое действие. Желчегонное и противовоспалительное средство.

Показания к применению. Хронические холециститы (воспаление желчного пузыря), холангиты (воспаление желчных протоков), желчнокаменная болезнь и др.

Способ применения и дозы. Внутрь по 0,1 г 3-4 раза в день в течение 3-4 нед. Курс лечения при необходимости повторяют через месяц.

Побочное действие. Возможно чувство тяжести в области печени, горечь во рту.

Противопоказания. Закупорка желчных протоков.

Форма выпуска. Таблетки по 0,1 г в упаковке по 20 штук.

Условия хранения. В сухом, защищенном от света месте.

ГЕПАТОПРОТЕКТОРНЫЕ (ЗАЩИЩАЮЩИЕ ТКАНИ ПЕЧЕНИ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также метионин, никотинамид, пернексин эликсир, тыквеол, фолиевая кислота, цианокобаламин.

АДЕМЕТИОНИН (Ademetionine)

Синонимы: Гептрал.

Фармакологическое действие.Адеметионин, являющийся активным веществом препарата, - вещество, входящее в состав всех тканей и жидких сред организма. Его молекула участвует в реакциях трансметилирования (переноса метальной группы в обменных реакциях организма) как донор метильной группы, а также является предшественником тиоловых соединений (цистеин, таурин, глютатион, СоА и др.).

Препарат обладает гепатопротекторной (защищающей ткани печени) активностью. При длительном применении отмечается улучшение показателей функции печени.

У больных алкогольным циррозом отмечено повышение уровня глутамина в печени, повышение уровня цистеина и таурина в плазме крови и понижение уровня метионина в сыворотке крови, что свидетельствует о нормализации метаболических (обменных) реакций в организме.

Адеметионин также оказывает антидепрессивное (снимающее состояние подавленности) действие, которое проявляется постепенно, начиная с конца первой недели лечения. У больных с ипохондрической депрессией (угнетенным состоянием, обусловленном страхом болезни) наблюдается регрессия (обратное развитие) симптомов заболевания.

Показания к применению. Внутрипеченочный холестаз (застой желчи) при прецирротических и цирротических

состояниях; депрессивные синдромы, включая вторичные.

Способ применения и дозы. Интенсивная терапия: 5-10 мл раствора (0,4-0,8 г) в сутки внутримышечно или внутривенно в течение первых двух или трех недель лечения. Поддерживающая терапия: 2-4 таблетки в сутки. Таблетки рекомендуется принимать между приемами пищи.

Лиофилизированное (высушенное путем замораживания в вакууме) сухое вещество растворяют в специальном приложенном растворителе непосредственно перед применением. Внутривенно следует вводить очень медленно.

Учитывая тонизирующий эффект адеметионина, его не рекомендуется принимать перед сном. Назначение адеметионина детям возможно только по строгим показаниям, что связано с недостаточными клиническими наблюдениями.

Таблетку адеметионина следует извлекать из упаковки непосредственно перед приемом. Таблетки покрыты специальной оболочкой, растворяющейся только в кишечнике, благодаря чему адеметионин высвобождается только в двенадцатиперстной кишке.

Если цвет таблетки или лиофилизированного вещества отличается от белого, необходимо воздержаться от их использования.

При назначении таблеток адеметионина пациентам с циррозом и сопутствушей гиперазотемией (избыточным содеражанием азота в крови) необходимо наблюдение врача и систематический контроль уровня азота в крови.

Побочное действие. Возможны неприятные ощущения в области эпигастрия (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), связанные с тем, что активное вещество препарата имеет кислую реакцию.

Противопоказания. Повышенная чувствительность к препарату; первые 6 мес. беременности.

Форма выпуска. Таблетки, покрытые кишечнорастворимой оболочкой, содержащие по 0,76 г адеметионина 1,4-бутандисульфоната (что соответствует 0,4 г адеметионина). Лиофилизированное сухое вещество для инъекций во флаконах, содержащих 0,76 г адеметионина 1,4-бутандисульфоната (что соответствует 0,4 г адеметионина), в комплекте с растворителем (L-лизин буферный раствор каустической соды) в ампулах по 5 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

БИЛИГНИН (Biligninum)

Модифицированный лигнин, получаемый из древесины растений.

Фармакологическое действие. При приеме внутрь связывает желчные кислоты в кишечнике, уменьшает их обратное всасывание и способствует их выведению с калом.

Показания к применению. Заболевания печени (холестатические гепатиты, билиарные циррозы, внепеченочные частичные нарушения оттока желчи) и другие заболевания, связанные с нарушением обмена и повышением содержания желчных кислот и холестерина в крови.

Способ применения и дозы. Внутрь по 5-10 г (1 -2 чайные ложки) 3 раза в день за 30-40 мин до еды, запивая водой. Курс лечения -от 7 дней до 3 мес.; при необходимости курс лечения повторяют.

Побочное действие. Возможны диспепсические явления (расстройства пищеварения), проходящие при уменьшении дозы.

Противопоказания. У больных с полным нарушением желчеоотделения.

Форма выпуска. Порошок по 75 г в упаковке.

Условия хранения. В сухом месте при комнатной температуре.

ВАЛИЛИВ (Valiliv)

Фармакологическое действие. Препарат растительного происхождения, сходный по действию с препаратом Лив-52. Содержит соки и отвары из 15 растений.

Показания к применению. Для улучшения функции печени при инфекционных и токсических гепатитах, хроническом гепатите (воспалительных заболеваниях ткани печени) и других заболеваниях печени.

Способ применения и дозы. Назначают внутрь взрослым по 2-3 таблетки 3 раза в день, детям - по 1-2 таблетки 3 раза в день.

Форма выпуска. Таблетки в упаковке по 100 штук.

Условия хранения. В прохладном, защищенном от света месте.

ВИГЕРАТИН (Vigeratinum)

Фармакологическое действие. Дает гепатозашитный (защищающий печень) и антианемический (препятствующий снижению гемоглобина в крови) эффект.

Показания к применению. Хронические гепатиты (воспаление ткани печени), панкреатиты (воспаление поджелудочной железы) и гастриты (воспаление желудка) с пониженной секреторной функцией.

Способ применения и дозы. Внутрь перед едой по 2-3 таблетки 3 раза в день в течение 3-4 нед. Курс лечения может быть продлен до 1,5 мес.

Побочное действие. Изжога, сухость во рту, тошнота.

Противопоказания. Гиперацидный гастрит (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка и двенадцатиперстной кишки с повышенной кислотностью желудочного сока.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 50 штук. 1 таблетка содержит экстракта печени лиофилизированного (обезвоженного путем замораживания в вакууме) 0,167 г и панкреатина 3 ЕД.

Условия хранения. В сухом месте при температуре не выше +20 °С.

ГЕПАЛИВ

(Hepaliv)

Фармакологическое действие. Комбинированный препарат растительного происхождения. Оказывает гепатопротекторное (защищающее ткани печени) действие. Способствует регенерации (восстановлению) гепатоцитов (клеток печени), ускоряет метаболические (обменные) процессы в печени, нормализует ее функцию при различных повреждениях. Повышает устойчивость печени к патологическим воздействиям. Оказывает липотропное действие (избирательно взаимодействует с жирами). Улучшает процессы пищеварения и усвоения пищи, повышает аппетит, способствует увеличению массы тела. Стимулирует гемопоэз (кроветворение).

Показания к применению. Жировой гепатоз (невоспалительное заболевание печени); вирусный гепатит (воспаление ткани печени) А; вирусный гепатит В; токсический гепатит (воспаление ткани печени, вызванное токсинами) различного происхождения; хронический активный гепатит; цирроз печени; гипопротеинемия (пониженное содержание белка в крови); печеночная энцефалопатия (головные боли вследствие заболевания печени); токсикоз беременных; желтуха; анорексия (отсутствие аппетита); снижение массы тела и замедление роста у детей; период реконвалесценции (выздоровления) после тяжелой болезни, перенесенных травм и ожогов. Для профилактики повреждения печени алкоголем, лекарствами и химическими вешествами. Нарушения процессов пищеварения, сахарный диабет, инфекционные заболевания, ишемическая болезнь сердца (в составе комбинированной терапии как вспомогательное средство).

Способ применения и дозы. Детям назначают по 1-2 таблетки 3-4 раза в сутки. Взрослым назначают по 2-3 таблетки 3-4 раза в день. При циррозе и инфекционном гепатите дозу можно увеличить в 3 раза.

Побочное действие. В редких случаях -аллергические реакции на компоненты препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Препарат с осторожностью назначают больным с острыми воспалительными заболеваниями желудка и кишечника.

Форма выпуска. Таблетки в упаковке по 100 штук. Состав 1 таблетки: Capparisshinoza- 65 мг, Cichoriuminthybus- 65 мг, Solanumnigrum- 32 мг, Cassiaocci-dentalis- 16 мг, Termihaliaarjuna- 32 мг, Achilleamillefolium- 16 мг, Tamarixgallica- 16 мг, Mandurbrasma- 33 мг.

Условия хранения. В сухом, защищенном от света месте.

ГЕПАСТЕРИЛ-А (Hepasteril-A)

Фармакологическое действие. Раствор для парентерального (минуя желудочно-кишечный тракт) применения. Обладает гепатопротекторным (защищающим ткани печени) и дезинтоксикационным (обезвреживающим) действием. Энергетическая ценность - 200 юсал/л.

Показания к применению. Печеночная кома (бессознательное состояние вследствие тяжелого заболевания печени), прекома (состояние, предшествующее коме), острый и хронический гепатит (воспаление ткани печени), цирроз печени, печеночная энцефалопатия (головные боли вследствие заболевания печени), состояние после наложения портальнокавального анастамоза (создания хирургическим путем сообщения между венозной системой печени и нижней полой веной), повышение уровня аммиака в крови после массивных повреждений ткани.

Способ применения и дозы. Дозы подбирают индивидуально с учетом исходной концентрации аммиака и корректируют в зависимости от динамики состояния больного. Обычно начинают с внутривенного капельного введения 500 мл раствора со скоростью 40 капель в минуту. Введение препарата может повторяться каждые 12 ч.

Назначение препарата возможно только при сохраненной фильтрационной (выделительной) функции почек. В процессе применения препарата необходим контроль за уровнем калия в крови.

Побочное действие. Аллергические реакции.

Противопоказания. Острая и хроническая печеночная недостаточность, повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор для инфузий по 500 мл во флаконе. 1 л раствора содержит: аспарагиновой кислоты - 10,0 ммоль, яболочной кислоты (в форме малата) - 14,7 г (27 ммоль), аргинина - 28,9 г, сорбита - 50,0 г, рибофлавина (вит. Вг) - 0,012 г, пиридоксина гидрохлорида (вит. Вб) - 0,08 г, никотинамида (вит. РР) - 0,1 г, пантенола - 0,02 г, натрия - 37 ммоль, калия - 40 ммоль, хлора - 40 ммоль.

Условия хранения. В прохладном месте.

ГЕПАСТЕРИЛ-Б (Hepasteril-B)

Фармакологическое действие. Гепастерил-Б обладает дезинтоксикационными (обезвреживающими) и гепатопротекторными (защищающими ткани печени) свойствами. Энергетическая ценность раствора - 400 ккал/л.

Показания к применению. Гепатит (воспаление ткани печени) острый и хронический, нарушения функции печени.

Способ применения и дозы. Вводят внутривенно капельно. Суточная доза препарата - 500-1000 мл, средняя

скорость введения раствора - 40 капель в минуту, что соответствует 1,7 мл/кг массы тела в час или 120 мл в час (для больного массой 70 кг). Максимальная суточная доза левулозы (одного из компонентов препарата) - 1,5 г/кг массы тела. Улучшения переносимости препарата можно достичь более медленным введением раствора.

Побочное действие. Аллергические реакции.

Противопоказания. Выраженные нарушения функции почек, повышенная чувствительность к фруктозе и другим компонентам препарата.

Форма выпуска. Раствор для инфузий во флаконах по 500 мл. 1 л раствора содержит: натрия - 50,6 ммоль, калия - 20,0 ммоль, гидрокарбоната аниона - 13,6 ммоль, хлора -67,0 ммоль, фосфорилхолина -3,0 г, яблочной кислоты 1,34 г, метионина -0,75 г, рибофлавина (вит.В2) - 0,012 г, пиридоксина гидрохлорида (вит.Вб) - 0,08 г, никотинамида (вит.РР) -0,1 г, пантенола0,02 г, биотина - 0,001 г, левулозы - 100,0 г.

Условия хранения. В прохладном месте.

ДЖУВАЛ

(Juval)

Комбинированный препарат, содержащий ацетилметионинат холина, дигидроксидибитилэстер, цианкобаламин, сорбитол (70%), ортосифон стаминеус, аубергин.

Фармакологическое действие. Обладает гепатозашитным (защищающим ткани печени), желчегонным и антиспастическим (препятствующим развитию спазмов) действием.

Показания к применению. Легкая степень печеночной недостаточности; диспепсия (расстройства пищеварения) вследствие гепатоза или острого гепатита (невоспалительного и воспалительного заболевания ткани печени), дискинезия (нарушение подвижности) желчных путей, гипосекреторная анорексия (отсутствие аппетита вследствие понижения секреции /выделения/ желудочного сока), запоры.

Способ применения и дозы. Взрослым назначают по 1-2 столовой ложки сиропа (10-20 мл), детям -по 1 чайной ложке (5 мл) до еды.

Форма выпуска. Сироп во флаконах по 200 мл. В 100 мл сиропа содержится: ацетилметионината холина - 4 г, дигидроксидибитилэстера - 3 г, цианкобаламина (вит. Вп) - 3000 мкг, сорбитола (70%) - 20 г, ортосифона стаминеус - 1,5 г, аубергина - 1,8 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЗИКСОРИН (Zixorin)

Синонимы: Флумецинол, Синклит.

Фармакологическое действие. Гепатопротекторное (защищающее ткани печени) средство. Индуцирует оксидазную ферментативную активность микросом печени; усиливает образование глюкуронидов, способствует выведению из организма эндогенных и экзогенных метаболитов (продуктов обмена), увеличивает выделение желчи. Препарат на микросомальные ферменты действует относительно избирательно, других выраженных фармакологических эффектов не оказывает.

Показания к применению. Применяют при функциональной гипербилирубинемии (повышенном содержании билирубина в крови), у больных хроническими диффузными заболеваниями печени, при желтухах, обусловленных энзимопатиями (заболеваниями, связанными с отсутствием или нарушением активности печеночных ферментов) и доброкачественным внугрипеченочным холестазом (застоем желчи), при пищевой аллергии, сопровождающейся желтухой, а Также для предупреждения и лечения желтухи у новорожденных. Имеются данные об эффективности зиксорина в комплексной терапии кожных заболеваний (псориаз, атонический дерматит) и при химиотерапии больных туберкулезом.

Способ применения и дозы. Назначают зиксорин взрослым (во время или после еды) при хронических заболеваниях по 0,4-0,6 г (4-6 капсул) 1 раз в неделю или по 0,1 г 3 раза в день. Курс лечения - 2 нед. После 2-4 недельного перерыва возможно повторение курса с применением той же дозы или пониженной в зависимости от состояния больного.

При желтухе новорожденных дают со 2-го дня жизни по 10 мг/кг в день в течение 3-5 дней. Для профилактики желтухи новорожденных беременной дают за 1-3 дня до ожидаемых родов 0,4 г (4 капсулы) однократно.

При атопическом дерматите у детей назначают зиксорин по 2 мг/кг в 1-2 приема.

Следует учитывать, что в связи с индукцией (активацией) ферментов печени зиксорин может ускорить метаболизм (разложение) применяемых одновременно других лекарственных средств.

Побочное действие. При применении препарата возможны тошнота, индивидуальная непереносимость.

Форма выпуска. Капсулы по 0,1 г в упаковке по 25 штук.

Условия хранения. В защищенном от света месте.

КАТЕРГЕН (Catergen)

Синонимы: Цианиданол, Ансоливер, Цианидол, Гепа-норм, Трансепар и др.

Фармакологическое действие. Гепатопротектор (средство, защищающее ткани печени). Полагают, что механизм гепатопротекторного действия обусловлен связыванием токсичных свободных радикалов и стабилизацией клеточных мембран и лизосом.

Показания к применению. Применяется в качестве гепатопротекторного средства для улучшения функции печени у больных вирусным гепатитом (воспалением ткани печени), при компенсированном циррозе печени вирусной этиологии (вызванном вирусной инфекцией), хронических поражениях печени алкогольной этиологии (вызванных злоупотреблением алкоголя) и при других токсических поражениях печени.

Способ применения и дозы. Назначают внутрь до или во время еды по 1 таблетке (0,5 г) 3 раза в день. Применяют длительно (продолжительность курса около 3 мес.).

Побочное действие. Тяжесть в области желудка, изжога, позывы на рвоту.

Форма выпуска. Таблетки по 0,5 г в упаковке по 40 штук.

Условия хранения. В сухом, защищенном от света месте.

ЛЕГАЛОН (Legalonum)

Синонимы: Силибинин, Гепадестал, Силимарин, Флавобион, Карсил, Апирепар, Дорогая, Дурикол, Ларагон, Силарин, Силген, Силибанкол, Силибин, Силибор, Силимарол, Соматрон и др.

Является суммарным препаратом, содержащим силимарин, силибинин и экстракт плодов расторопши пятнистой.

Фармакологическое действие. Гепатотропный (влияющий на печень) препарат. Действующим веществом легалона является силимарин - соединение, способное стабилизировать мембраны клеток печени и тем самым защищать печень от разнообразных вредных воздействий, а также ускорять репаративные процессы (процессы восстановления ткани) в печени на клеточном уровне.

При применении легалона улучшается общее состояние больного в результате активации детоксицируюшей (обезвреживающей токсины) функции печени, уменьшаются неприятные ощущения, возникающие в процессе пищеварения, повышается аппетит, увеличивается масса тела.

Показания к применению. Применяют легален при острых (токсических) гепатитах (воспалении ткани печени), для поддерживающей терапии при хронических заболеваниях печени и при циррозе печени.

Способ применения и дозы. Для лечения тяжелых поражений печени назначают сначала легалон-140 по 1 капсуле 3 раза в день, затем по 1 капсуле 2 раза в день. В менее тяжелых случаях и для поддерживающей терапии назначают легалон-70 по 1-2 драже 3 раза в день, в дальнейшем по 1 драже 3 раза в день. В тяжелых случаях назначают легалон-70, начиная с 2 драже 3 раза в день.

Драже и капсулы принимают внутрь, не разжевывая, с небольшим количеством жидкости.

Суспензию (взвесь твердых частиц в жидкости) назначают в начале лечения и в тяжелых случаях 4 раза в день по 1 мерной ложке (по 10 мл, содержащих около 100 мг силимарина); для поддерживающей терапии - по 1 мерной ложке 2 раза в день (всего около 200 мг силимарина). Детям в тяжелых случаях назначают по 1 мерной ложке 3 раза в день, затем по 1/2 мерной ложки 3 раза в день.

Побочное действие. Препарат обычно хорошо переносится; в отдельных случаях наблюдается послабляющее действие.

Форма выпуска. Драже легалон-70 - по 20; 100 и 400 драже в упаковке; легалон-140 - по 20 и 100 капсул в упаковке; легалонсуспензия - по 450 мл в упаковке.

Условия хранения. Обычные.

ЛИВ-52 (Liv-52)

Комплексный препарат, изготовленный из соков и отваров ряда растений.

Фармакологическое действие. Предотвращает и устраняет нарушения функции печени, стимулирует рост организма, улучшает аппетит.

Показания к применению. Нарушение функции печени при хронических вирусном и токсическом гепатитах (воспалении ткани печени), циррозе печени, хроническом гепатите, расстройстве функции печени у детей и других заболеваниях печени. Препарат улучшает также аппетит, пищеварение, способствует отхождению газов из кишечника.

Способ применения и дозы. Внутрь взрослым по 2-3 таблетки, детям по 1-2 таблетки 3-4 раза в день.

Побочное действие. Возможны диспепсические расстройства (расстройства пищеварения).

Противопоказания. Острый инфекционный гепатит.

Форма выпуска. Таблетки в упаковке по 100 штук.

Условия хранения. В прохладном, сухом, защищенном от света месте.

ОРНИТИН (Ornithine)

Синонимы: Гепа-Мерц, Орницетил.

Фармакологическое действие. Гепатопротекторное (защищающее клетки печени) средство. Оказывает гипоазотемическое (снижающее содержание в крови азотсодержащих продуктов обмена белков) действие, снижая содержание свободного аммиака в плазме крови, образующегося при распаде белка. Способствует нормализации кислотнощелочного равновесия организма.

Показания к применению. Гепатит (воспаление ткани печени), цирроз печени, печеночная энцефалопатия (головные боли вследствие заболевания печени), печеночная недостаточность, печеночная кома (бессознательное состояние вследствие тяжелого заболевания печени), поражения печени алкогольного генеза (происхождения), гипераммониемия (повышенное содержание в крови свободных ионов аммония).

Способ применения и дозы. Внутрь назначают по 3-6 г после еды. Внутримышечно 2-6 г в сутки; внутривенно струйно 2-4 г в сутки 1-2 раза в сутки. Продолжительность лечения в среднем составляет 10-20 дней и определяется динамикой концентрации аммиака в крови и состоянием больного. Курс лечения можно повторять каждые 2-3 месяца.

Побочное действие. В отдельных случаях тошнота и рвота. Препарат может вызывать нарушения концентрации внимания и скорости психических и двигательных реакций.

Противопоказания. Выраженная почечная недостаточность.

Форма выпуска. Гранулят для приема внутрь по 3 г; лиофилизированный (высушенный путем замораживания в вакууме) порошок для инъекций по 2 и 5 г; раствор для инъекций (1 мл - 0,5 г).

Условия хранения. В сухом, прохладном месте.

ПРОГЕПАРУМ (Progeparum)

Комбинированный препарат, содержащий гидролизат печени, цистеин, битартрат холина, иноситол.

Фармакологическое действие. Оказывает гепатозащитное (защищающее ткани печени) действие и способствует регенерации (восстановлению) поврежденной паренхимы печени (структурно-функциональных элементов печени). Улучшает печеночный кровоток. Увеличивает диурез (мочеотделение) и благоприятно влияет на функцию печени.

Показания к применению. Хронические гепатиты (воспаление ткани печени) и цирроз печени, гепатокардиальный синдром (общее название нарушений сердечной деятельности, обусловленных болезнями печени или желчевыводящих путей), безжелтушные токсические гепатопатии (общее название заболеваний печени), токсикоз беременных, диспротеинемии (нарушение белкового состава крови), синдром нарушенного всасывания, квашиоркор (заболевание, связанное с тяжелой формой голодания), гепатогенный остеопороз (связанное с нарушением функции печени нарушение питания костной ткани, сопровождающееся увеличением ее ломкости).

Способ применения и дозы. Назначают по 1 драже 3 раза в день. Вводят также внутримышечно и внутривенно. Перед началом лечения следует установить переносимость препарата, для чего 0,1-0,2 мл препарата вводят внутримышечно. При отсутствии аллергической реакции препарат вводят внутримышечно по 1 мл в 1-й день с постепенным повышением дозы до 3-5 мл; после достижения терапевтического эффекта можно вводить по 3 мл препарата через 2-3 дня в течение 6 мес. или внутривенно (разводить декстраном или 5% глюкозой) в возрастающих дозах: 0,1; 0,2; 0,5; 1; 1,5; 2; 3 и 3-4 мл, соответственно, с 1-го по 8-й день и по 3-5 мл с 9-го по 20-й день, начиная с 4-й недели препарат вводится через день.

Побочное действие. Гиперемия (покраснение) лица, чувство жара, рвота, головная боль.

Противопоказания. Острый гепатит, печеночная кома (потеря сознания, характеризующаяся полным отсутствием реакции организма на внешние раздражители, развившаяся вследствие тяжелого заболевания печени) и прекома (состояние, предшествующее коме).

Форма выпуска. Драже состава: гидролизата печени - 70 мг, цистеина - 20 мг, битартрата холина - 100 мг, иноситола - 25 мг; ампулы по 10 мл (60 мг эссенциальных аминокислот в 1 мл).

Условия хранения. Список Б. В сухом, защищенном от света месте.

РОЗАНОЛ (Rosanol)

Действующим веществом препарата является розовое масло.

Фармакологическое действие. Снимает спазм (резкое сужение просвета) желчевыводящих путей, оказывает бактериостатическое (препятствующее размножению бактерий) действие.

Показания к применению. Заболевания печени (желчнокаменная болезнь, дискинезии /нарушения подвижности/ желчевыводящих путей после удаления желчного пузыря), почечнокаменная болезнь.

Способ применения и дозы. Внутрь за 30 мин до еды по 2-3 капсулы 3 раза в день в течение 2-4 нед.

Противопоказания. Тяжелые поражения паренхиматозных органов (внутренние органы - печень, почки, селезенка и др.), острые воспалительные заболевания желче- и мочевыводяших путей.

Форма выпуска. Желатиновые капсулы, содержащие 34,4 мг розового масла, в упаковке по 30 штук.

Условия хранения. В темном месте.

ЭССЕНЦИАЛЕ

(Essentiale)

Состав эссенциале: фосфолипиды, витамины Bi, 62, Be, Bi2, Е, никотинамид (вит. РР).

Фармакологическое действие. Оказывает нормализующее действие на метаболизм (обмен) жиров, белков и на детоксицирующую (обезвреживающую) функцию печени.

Показания к применению. Острый и хронический гепатит (воспаление ткани печени), цирроз печени, токсические поражения печеночной паренхимы (ткани печени), жировая дистрофия печени различного происхождения, лучевой синдром, псориаз.

Способ применения и дозы. По 2 капсулы 2-3 раза в сутки перед или вместе с едой. При лечении рекомендуется комбинировать прием препарата внутрь с парентеральным введением (минуя пищеварительный тракт) препарата. Затем по мере улучшения самочувствия переходят на прием капсул внутрь. Курс лечения - 3 мес. Раствор для внутривенных инъекций можно вводить в день по 2-4 ампулы, 'предварительно разведенных, желательно кровью пациента, в соотношении 1:1.

Побочное действие. Неприятные ощущения в эпигастральной области.

Форма выпуска. Капсулы в упаковке по 50 штук; ампулы по 5 мл в упаковке по 5 штук.

Условия хранения. При температуре +2-+S°С.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ТОРМОЗЯЩИЕ ОБРАЗОВАНИЕ ЖЕЛЧНЫХ КОНКРЕМЕНТОВ (КАМНЕЙ)

И ОБЛЕГЧАЮЩИЕ ИХ ВЫВЕДЕНИЕ С ЖЕЛЧЬЮ

Смотри также олиметии, уролесан.

УРЗОФАЛК (Ursofalk)

Синонимы: Урсофальк, Кислота урсодезоксихолевая, Арсакол, Холацид, Делурсан, Дестолит, Солутрат, Урсахол, Урсилон, Урср, Урсобил, Урсолит, Урсолван, Урсосан и др.

Фармакологическое действие. Растворяет желчные камни путем ингибирования (подавления активности) микросомальных ферментов.

Показания к применению. Растворение необызвествленных холестериновых камней.

Способ применения и дозы. Назначают взрослым от 2 до 5 капсул в сутки (в зависимости от массы тела - 10 мг/кг). Принимают всю дозу ежедневно перед сном, не разжевывая.

Принимают длительно (от 6 мес. до 2 лет) под рентгенологическим и ультразвуковым контролем.

Побочное действие. Обызвествление желчных камней.

Противопоказания. Острые воспалительные заболевания желчного пузыря и желчевыводящих путей.

Форма выпуска. Капсулы по 0,25 г в упаковке по 50 или 100 штук.

Условия хранения. В защищенном от света месте.

ХЕНОДИОЛ (Chenodiol)

Синонимы: Хенофальк, Ахолит, Хелобил, Хендал, Хенохол, Хенофалк, Хеносан, Хенолит, Холанорм, Флуибил, Квенобилан, Солустон, Ульбенид и др.

Фармакологическое действие. Способность хенодиола вызывать растворение желчных камней связана с уменьшением образования холестерина путем ингибирования (подавления активности) микросомального фермента, участвующего в синтезе холестерина.

Показания к применению. Применяют для растворения необызвествленных холестериновых камней небольшого размера (диаметром до 20 мм), не обнаруживаемых при обычном рентгенологическом исследовании, особенно при наличии противопоказаний к хирургическому вмешательству.

Способ применения и дозы. Суточная доза для взрослых - 15 мг на 1 кг массы тела (в среднем 0,75 г). Назначают 1 капсулу (250 мг) утром и 2 капсулы (0,5 г) вечером. Максимальная суточная доза - 1,5 г (6 капсул).

Длительность лечения зависит от величины камней, течения заболевания, переносимости препарата (648 нед., до года и более). При рецидиве (повторном появлении камней) принимают 1-2 капсулы (0,25-0,5 г) в течение 3 мес. и более.

Побочное действие. При применении препарата возможна диарея (понос), в этих случаях уменьшают дозу.

Противопоказания. Противопоказан при камнях, обнаруживаемых при обычном рентгенологическом исследовании, т. е. при высоком содержании в них солей кальция, при выраженных нарушениях функции кишечника, частой желчной колике, хроническом гепатите (воспалении ткани печени), циррозе печени, холангите (воспалении желчных протоков) и других тяжелых заблеваниях печени и желчных ходов, при беременности.

Препарат не следует назначать одновременно с антацидами (средствами, снижающими кислотность желудка) (содержащими алюминия гидроокись, и анионитами (холестирамином) во избежание ухудшения всасывания.

Форма выпуска. Капсулы по 0,25 г в упаковке по 100 штук.

Условия хранения. В зашишенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ОБЛАДАЮЩИЕ АНТИФЕРМЕНТНОЙ АКТИВНОСТЬЮ, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ОСТРОГО ПАНКРЕАТИТА

АПРОТИНИН (Aprotinin)

Синонимы: Антагозан, Ампротибин, Гордокс, Контрикал, Трасилол, Трасколан.

Фармакологическое действие. Ингибитор протеиназ (средство, подавляющее активность ферментов, разлагающих белки). Инактивирует протеиназы плазмы крови (плазмин, кининогеназы, трипсин, химотрипсин), кровяных клеток и тканей. Понижает фибринолитическую (растворяющую сгусток крови) активность крови. Оказывает терапевтическое действие при остром панкреатите (воспалении поджелудочной железы), некрозе (омертвении ткани) поджелудочной железы.

Показания к применению. Острый панкреатит, некроз поджелудочной железы, острые геморрагические панкреатиты (протекающее с кровоизлиянием в тело воспаление поджелудочной железы), для предупреждения панкреатита при операциях на поджелудочной железе и близко расположенных к ней органах, ангионевротический (аллергический) отек, обширные и глубокие повреждения тканей, дегенеративные (с нарушением структуры ткани) ревматические поражения суставов.

Способ применения и дозы. При остром панкреатите и для других лечебных целей больному сначала вводят внутривенно начальную дозу 500 000 ЕД, затем каждый час по 50 000 ЕД. Больной во время введения находится в положении лежа. В последующие дни, после улучшения состояния больного и лабораторных показателей, постепенно уменьшают суточную дозу до 30 000050 000 ЕД.

У детей используют по вышеуказанной схеме, но в меньших дозах, рассчитанных на 1 кг массы тела ребенка (исходя из того, что в схемах для взрослых доза указана на среднюю массу тела 70 кг).

При ревматических поражениях суставов назначают по 20 000 ЕД в виде внутрисуставных инъекций, повторяемых по мере необходимости.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, внутрисосудистая рассеянная коагуляция (свертывание крови), первый триместр беременности.

Форма выпуска. Раствор для инъекций 1 000 000 ЕД во флаконах по 5 мл в упаковке по 1 шт. Во флаконах по 10 000, 30 000 и 50 000 ЕД в сухом виде в упаковке по 10 штук с приложением растворителя (изотонический

раствор хлорида натрия). Раствор для инъекций в ампулах по 10 мл (1 ампула - 100 000 ЕД).

Условия хранения. При температуре +4 °С.

ИНГИТРИЛ (Ingitrilum)

Препарат, получаемый из легких крупного рогатого скота.

Фармакологическое действие. Подобно пантрипину ингибирует активность протеолитических ферментов (подавляет активность ферментов, способствующих расщеплению белков), снижает фибринолитическую активность крови (способность растворять сгусток крови).

Активность препарата определяют по снижению активности трипсина и выражают в ЕД; 1 г препарата содержит не менее 550 ЕД.

Показания к применению. Применяют для лечения острого панкреатита (воспаления поджелудочной железы), обострений хронического панкреатита и при других показаниях к снижению активности протеолитических (расщепляющих белки) ферментов.

Способ применения и дозы. Применяют внутривенно (струйно или капельно). При остром панкреатите предпочтительно капельное введение препарата, чтобы обеспечить равномерное поступление его в течение суток из расчета 200 ЕД на первые сутки. Ингитрил добавляют также в растворы, вводимые больному для компенсации водных потерь, дезинтоксикации (обезвреживания) и т. п., или нужную дозу растворяют в 500-1000 мл изотонического раствора натрия хлорида В случаях осложненного острого панкреатита перед назначением указанной выше дозы внутривенно вводят концентрированный раствор препарата (100 ЕД в 10-20 мл изотонического раствора натрия хлорида). Тогда суточную дозу ингитрила увеличивают до 300 ЕД- В последующие 2-6 дней препарат назначают в такой же дозе, а при появлении признаков терапевтического эффекта суточную дозу можно уменьшить до 150-100 ЕД. После купирования (снятия) боли, рвоты, ликвидации перитонеальных явлений (симптомов воспаления брюшины), исчезновения пареза кишечника (уменьшения силы и/или амплитуды движений), прекращения тахикардии (нормализации ритма ранее учащенных сердечных сокращений ), нормализации уровня амилазы (фермента, расщепляющего крахмал, гликоген и родственные им соединения) крови и мочи ингитрил в течение 3-4 дней вводят капельно по 60 ЕД в сутки. При необходимости дозу вновь увеличивают до 100-150 ЕД в сутки и продолжают лечение еще 2-6 дней. Прием препарата прекращают, как только будет достигнуто стойкое улучшение. Курсовая доза ингитрила для лечения острого панкреатита варьирует от 600 до 5000 ЕД.

При панкреатических и высоких тонкокишечных свищах (отсутствующих в норме каналах, соединяющих полые органы с внешней средой или между собой) ингитрил применяют место в дозе 100 ЕД. Препарат в этом случае растворяют в объемах изотонического раствора натрия хлорида или других растворителей (раствор новокаина, лидокаина, глюкозы), достаточных для круглосуточного медленного капельного введения в свиш.

Побочное действие. В ходе лечения ингитрилом могут наблюдаться аллергические реакции в виде крапивницы, легко купируемые (снимаемые) антигистаминными средствами.

Противопоказания. Применение препарата противопоказано при заболеваниях, сопровождающихся повышенной свертываемостью крови, и у больных, у которых ранее наблюдалась непереносимость ингитрила.

Форма выпуска. По 15 и 20 ЕД во флаконах вместимостью 5 мл, укупоренных резиновыми пробками с метали-ческими колпачками.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +20 °С.

ПАНТРИПИН (Pantrypinum)

Препарат, получаемый из поджелудочной железы крупного рогатого скота.

Фармакологическое действие. Пантрипин является веществом полипептидной природы, обладающим специфической способностью ингибировать (подавлять) активность трипсина, химотрипсина, калликреина, плазмина и других протеаз (ферментов, расщепляющих белок).

Активность пантрипина определяют биологическим способом по способности понижать активность трипсина. В 1 г препарата содержится не менее 650 ЕД.

Поливалентная антипротеазная активность (активность, препятствующая расщеплению различных белков) пантрипина (как и других близких к нему по природе ингибиторов протеаз) определяет его высокую активность при остром панкреатите (воспалении поджелудочной железы).

По современным данным, при остром панкреатите меняется процесс активации ферментов поджелудочной железы (трипсина, химотрипсина, липаз и др.). В физиологических условиях эти ферменты находятся в железе в неактивной (зимогенной) форме и активируются лишь при поступлении в кишечник. Нарушение обменных процессов и появление цитокинезы (в результате инфекций, травм, камнеобразований и др.) может привести к выделению в протоках поджелудочной железы активированных ферментов, что вызывает самопереваривание тканей железы, появление внутритканевых кровоизлияний, отека и других изменений.

Показания к применению. Применяют для лечения острого панкреатита и рецидивов (повторного появления признаков болезни) хронического панкреатита, профилактики панкреатита при операциях на желудке и желчных путях, если существует опасность травмирования поджелудочной железы.

Необходимо учитывать, что в тяжелых случаях применение пантрипина не заменяет оперативного вмешательства.

Способ применения и дозы. Вводят внутривенно. При тяжелых формах панкреатита вводят одномоментно 100-125 ЕД в 10-20 мл 5% раствора глюкозы или изотонического раствора натрия хлорида. Затем препарат вводят капельно в дозе 25-30 ЕД в 500 мл 5% раствора глюкозы (с добавлением инсулина из расчета 1 ЕД на каждые 3-4 г глюкозы) или изотонического раствора натрия хлорида. Капельные введения раствора пантрипина производят со скоростью 40-60 капель в минуту. В первые сутки препарат можно вводить повторно до общей дозы 250-300 ЕД. В последующие сутки вводят до 120-150 ЕД (в зависимости от картины заболевания). Введения повторяют до клинического выздоровления.

При легких формах заболевания начальная доза составляет 12-25 ЕД, в дальнейшем дозы устанавливают в зависимости от состояния больного (вводят капельно).

При желчных, дуоденальных (двенадцатиперстной кишки), высоких кишечных свищах (образующихся в результате заболевания каналах, соединяющих полые органы с внешней средой или между собой) и др. вводят капельно по 6-12 ЕД; в дальнейшем дозу меняют в зависимости от клинической картины; вводят 1 раз в сутки. Профилактически (при операциях на органах брюшной полости) назначают 50-80 ЕД.

Пантрипин применяют также при операции удаления катаракты (помутненного хрусталика глаза) с использованием химотрипсина для торможения избыточного действия фермента, введенного в камеры глаза. Через 2-3 мин после введения химотрипсина в переднюю и заднюю камеры глаза их промывают раствором пантрипина в изотоническом растворе натрия хлорида.

Побочное действие. С осторожностью следует назначать лицам, склонным к аллергическим реакциям. Необходимо тщательное наблюдение за состоянием больного; лечение должно проводиться под контролем содержания амилазы в моче и крови и других биохимических показателей, измерения температуры тела, анализа крови и др. При явлениях непереносимости препарат отменяют.

Противопоказания. Такие же, как для апротинина.

Форма выпуска. В герметически укупоренных флаконах по 6; 12; 15; 20 и 30 ЕД.

Условия хранения. В сухом, защищенном от света месте при. температуре не выше +20 °С.

ФЕРМЕНТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, УЛУЧШАЮЩИЕ ПРОЦЕССЫ ПИЩЕВАРЕНИЯ

Смотри также вигератин, холензим.

АБОМИН (Abominum)

Препарат, получаемый из слизистой оболочки желудка телят и ягнят молочного возраста; содержит сумму протеолитических (расщепляющих белки) ферментов.

Фармакологическое действие. Обладает протеолитической активностью.

Показания к применению. Заболевания желудочно-кишечного тракта, сопровождающиеся нарушением переваривающей способности и понижением кислотности желудочного сока: гастриты (воспаление слизистой оболочки желудка), гастроэнтериты (воспаление слизистых

оболочек желудка и тонкой кишки), энтероколиты (сочетанное воспаление тонкой и толстой кишки) и др.

Способ применения и дозы. Внутрь во время еды по 1 таблетке 3 раза в день в течение 1-2 мес; при недостаточной эффективности разовую дозу увеличивают до 3 таблеток, а курс лечения продлевают до 3 мес. При острых гастритах, гастроэнтеритах, колитах назначают по 1 таблетке 3 раза в день в течение 2-3 дней.

Побочное действие. В отдельных случаях легкая тошнота, изжога.

Противопоказания. Непроходимость желудочно-кишечного тракта, повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 50 000 ЕД, в упаковке по 10 штук.

Условия хранения. В сухом прохладном, защищенном от света месте.

АЛЬФА-АМИЛАЗА (Alpha-amilase)

Фармакологическое действие. Алгалолитический (расщепляющий крахмал, гликоген и родственные им соединения) фермент. Оптимизирует переваривание углеводов.

Показания к применению. Недостаточность функции поджелудочной железы, недостаточность пищеварения; операции на поджелудочной железе, кишечнике, печени и желудке.

Способ применения и дозы. Дозу подбирают индивидуально. Применяют совместно с другими ферментами внутрь во время или после еды.

Форма выпуска. Порошок.

Условия хранения. В сухом месте при температуре от О до +5 "С.

ВЕСТАЛ (Vestalum)

Фармакологическое действие. Комплексный ферментный препарат, стимулирующий пищеварение.

Показания к применению. Недостаточная секреторная (недостаточное выделение пищеварительных соков) и переваривающая способность желудочно-кишечного тракта, расстройства пищеварения, связанные с нарушением диеты или перееданием, гастриты (воспаление желудка), панкреатиты (воспаление поджелудочной железы), гепатиты (воспаление ткани печени), холециститы (воспаление желчного пузыря) и др.

Способ применения и дозы. Внутрь по 1-3 таблетки во время еды или сразу после еды 3 раза в день.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. В прохладном месте.

ЖЕЛУДОЧНЫЙ СОК НАТУРАЛЬНЫЙ (Succusgastricusnaturalis)

Секрет желудочных желез (желудочный сок) здоровых собак и других домашних животных, консервированный 0,03-0,04% салициловой кислотой.

Показания к применению. При недостаточной функции желудочных желез, ахилии (отсутствии выделения в желудке соляной кислоты и ферментов), гипо анацидных гастритах (воспалении желудка, сопровождающемся снижением уровня или отсутствием соляной кислоты), диспепсии (расстройства пищеварения).

Способ применения и дозы. Назначают внутрь во время или после еды 2-3 раза в день по 1-2 столовые ложки (детям в зависимости от возраста от '/2 чайной до 1 столовой ложки).

Форма выпуска. Сок натуральный от собак во флаконах по 100 мл. Сок натуральный от лошадейэквин - во флаконах по 100 мл.

Условия хранения. В защищенном от света месте при температуре от +2 до +10 °С.

ЛАКТРАЗА

(Lactrase)

Синонимы: Трилактаза.

Фармакологическое действие. Пищеварительный фермент, представляющий собой лактазу (дисахаридазу), который находится в щелочной кайме слизистой оболочки тощей кишки и проксимального (начального) отдела подвздошной кишки (отдела тонкого кишечника). Во время пищеварения расщепляет лактозу на простые сахара (галактозу и глюкозу), которые всасываются в кишечнике.

Показания к применению. Дефицит лактазы разной степени выраженности (гиполактазия, аналактазия).

Способ применения и дозы. Назначают внутрь по 250-500 мг перед употреблением молока или молочных продуктов. При необходимости дозу увеличивают. У пациентов с сахарным диабетом необходимость применения лактразы определятся врачом. При этом необходимо учитывать, что из 2 л молока при расщеплении лактозы образуется 25 г глюкозы и 25 г галактозы.

Препарат можно добавлять в пищу, содержащую лактозу. Для этого содержимое капсулы следует высыпать в готовое блюдо. Препарат можно добавлять в молоко заранее, для этого следует растворить содержимое 1-2 капсул в 1 л молока, перемешать и поставить в холодильник на 24 ч.

Побочное действие. Редко - ощущение дискомфорта в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дут и грудины).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы по 250 мг в упаковке по 10 и 30 штук.

Условия хранения. В сухом, прохладном месте.

НИГЕДАЗА

(Nigedasa)

Препарат выделен из семян чернушки дамасской (Nigelladamascena).

Фармакологическое действие. Фермент липолитического действия (разлагающий жиры), вызывает гидролитическое расщепление (разложение с участием воды) жиров растительного и животного происхождения.

Показания к применению. Для возмещения недостающей или отсутствующей липолитической активности дуоденального сока (пищеварительных соков, выделяемых двенадцатиперстной кишкой), обусловленной патологией (заболеванием) органов пищеварения (панкреатиты - воспаление поджелудочной железы, холецистопанкреатиты - сочетанное воспаление желчного пузыря и поджелудочной железы, хронические гепатиты - воспаление ткани печени, хронические гастриты - воспаление слизистой оболочки желудка энтероколиты - воспаление тонкой и толстой кишки и т. д.).

Способ применения и дозы. Внутрь по 1-2 таблетки за 10-30 мин. до еды, запивая водой, при ахилии (отсутствии выделения в желудке соляной кислоты и ферментов), гипо- и анацидных состояниях (снижении уровня или отсутствии соляной кислоты в желудке) - 1-2 столовые ложки натурального желудочного сока. Курс лечения 3-4 нед., при необходимости может быть более длительным.

Побочное действие. У больных хроническим колитом (воспалением толстой кишки) может появиться боль в животе, которая при уменьшении дозы исчезает.

Форма выпуска. Таблетки по 0,15 г, растворимые в кишечнике, в упаковке 30 штук.

Условия хранения. При температуре не выше +10 °С, в сухом, защищенном от света месте.

ОРАЗА (Orazum)

Фармакологическое действие. Кислотоустойчивый комплекс амилолитических (разлагающих полисахариды) и протеолитических (расщепляющих белки) ферментов, способствующий перевариванию основных пищевых веществ.

Показания к применению. Гастриты (воспаление слизистой оболочки желудка) с пониженной кислотностью, хронический гепатохолецистит (сочетанное воспаление тканей печени и желчевыводяших путей), язвенная болезнь желудка с пониженной секрецией (с пониженным образованием желудочного сока), подострый и хронический панкреатит (воспаление поджелудочной железы).

хронический спастический колит (воспаление толстой кишки, характеризующееся резкими болезненными ее сокращениями) со склонностью к запорам.

Способ применения и дозы. Внутрь по 1/2-1 чайной ложке во время или сразу после еды 3 раза в день. Курс лечения - 2-4 нед.

Побочное действие. У больных, страдающих диареей (поносом), возможно усиление поноса.

Форма выпуска. Гранулы в банках по 100 г.

Условия хранения. В сухом прохладном месте.

ПАНКРЕАТИН (Pancreatinum)

Синонимы: Панцитрат.

Фармакологическое действие. Входящие в состав препарата панкреатические ферменты (ферменты поджелудочной железы) - амилаза, липаза и протеазаоблегчают переваривание углеводов, жиров и белков, что способствует их более полному всасыванию в тонком кишечнике. При заболеваниях поджелудочной железы препарат компенсирует недостаточность ее секреторной функции (выделения пищеварительного сока) и способствует улучшению процесса пищеварения.

Показания к применению. Недостаточность секреторной функции поджелудочной железы (хронический панкреатит - воспаление поджелудочной железы, муковисцидоз - наследственное заболевание, характеризующееся закупоркой выходных протоков поджелудочной железы, желез дыхательных путей и кишечника, вязким секретом и пр.). Хронические воспалительно-дистрофические заболевания желудка, кишечника, печени, желчного пузыря; состояния после резекции (удаления части органа) или облучения этих органов, сопровождающиеся нарушениями переваривания пищи, метеоризмом (скоплением газов в кишечнике), диареей (поносом) - в составе комбинированной терапии. Состояние после панкреатэктомии (удаления поджелудочной железы). Обструкция (нарушение проходимости) протоков поджелудочной железы или желчных путей. Для улучшения переваривания пиши у пациентов с нормальной функцией желудочно-кишечного тракта в случае нарушения диеты, а также при нарушениях жевательной функции, вынужденной длительной иммобилизации (обездвиживании), малоподвижном образе жизни. Подготовка к рентгенологическому и ультразвуковому исследованию органов брюшной полости.

Способ применения и дозы. Доза препарата (в пересчете на липазу) зависит от возраста и степени недостаточности поджелудочной железы. Средняя доза для взрослых - 150 000 ЕД/сут. При полной недостаточности секреторной функции поджелудочной железы - 400 000 Ед/сут., что соответствует суточной потребности взрослого человека в липазе. Максимальная суточная доза - 15 GOO-20 000 ЕД/кг массы тела.

Детям в возрасте до 1,5 лет назначают 50 000 ЕД/сут.; старше 1,5 лет - 100 000 ЕД/сут.

При муковисцидозе дозу препарата подбирают индивидуально. Доза должна быть адекватна количеству ферментов, которое необходимо для всасывания жиров с учетом качества и количества потребляемой пищи.

Таблетки, капсулы или драже принимают во время еды, проглатывают целиком, запивая большим количеством нещелочной жидкости (вода, фруктовые соки). Для облегчения проглатвшания и улучшения усвоения препарата, применяемого в капсулах, особенно у больных после резекции желудка, можно вскрыть капсулу и проглотить ее содержимое, не разжевывая.

Продолжительность лечения может варьировать от нескольких дней (при нарушении пищеварения вследствие погрешностей в диете) до нескольких месяцев и даже лет (при необходимости постоянной заместительной терапии).

Побочное действие.Острый панкреатит (воспаление поджелудочной железы). При длительном применении очень редко возможны реакции повышенной чувствительности. В отдельных случаях наблюдаются аллергические реакции немедленного типа, а также аллергические реакции со стороны пищеварительного тракта. При длительном применении высоких доз препарата возможно развитие гиперурикозурии (повышенное содержание мочевой кислоты в моче). При муковисцидозе, после приема больших доз, иногда наблюдается образование стриктур (сужений) в илеоцекальном отделе (месте соединения толстого и тонкого кишечника) и в ободочной кишке (отделе толстого кишечника).

Противопоказания. Острый панкреатит, обострение хронического панкреатита, повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки. Капсулы. Драже. Капсулы желатиновые, содержащие микротаблетки, покрытые кишечнорастворимой оболочкой, содеражащие липазу по 10 000, 20 000 или 25 000 ЕД; амилазу по 9000, 18 000 или 22 500 ЕД; протеазу по 500, 1000 или 1250 ЕД.

Условия хранения. В сухом, прохладном месте.

ВОБЕНЗИМ (Vobenzmuin)

Фармакологическое действие. Комплексный ферментный препарат, улучшающий пищеварение.

Показания к применению. Расстройства пищеварения, недостаточность секреторной функции (выделения пищеваретельных соков) поджелудочной железы, желчного пузыря, печени, панкреатиты (воспаление поджелудочной железы) и др.

Способ применения и дозы. Внутрь по 1 таблетке 3 раза в день во время еды с небольшим количеством воды.

Побочное действие и противопоказания такие же, как и для препарата пангрол 400 (см. ?тр. 346).

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 20 или 50 штук. 1 таблетка содержит: панкреатина - 0,1 г, папаина -0,06 г, бромелина -0,045 г, липазы - 0,01 г, трипсина - 0,024 г, химотрипсина - 0,0001 г, рутина - 0,05 г.

Условия хранения. В сухом, прохладном месте.

МЕЗИМ-ФОРТЕ (Mezym-forte)

Фармакологическое действие. Обеспечивает хорошую перевариваемость жиров, белков и углеводов.

Показания к применению. При недостаточной секреторной (недостаточном образовании пищеварительных соков) и переваривающей способности желудка и кишечника (при хронических гастритах - воспалении слизистой оболочки желудка, энтероколитах - сочетанием воспалении тонкой и толстой кишки и др.), при хронических панкреатитах (воспалении поджелудочной железы), гепатитах (воспалении ткани печени), холециститах (воспалении желчного пузыря).

Способ применения и дозы. Назначают взрослым по 1-3 драже в день (перед приемом пиши).

Побочное действие и противопоказания такие же, как и для препарата пангрол 400.

Форма выпуска. Драже, покрытые оболочкой, в упаковке по 20 штук. Состав: 140 мг панкреатина, 4200 ЕД амилазы, 3500 ЕД липазы и 250 ЕД протеаз.

Условия хранения. Обычные.

ПАНГРОЛ 400 (Pangrolum400)

Фармакологическое действие. Ферментный препарат. Нормализует пищеварение.

Показания к применению. Нарушения пищеварения при недостаточности функции поджелудочной железы (хронический панкреатит - воспаление поджелудочной железы, фиброз - разрастание соединительной ткани

поджелудочной железы), резекции (удалении части органа) желудка или тонкого кишечника, ускоренное прохождение пиши через кишечник, метеоризм (скопление газов в кишечнике).

Способ применения и дозы. Внутрь перед или во время еды по 1-2 таблетки.

Побочное действие. В редких случаях возможна диарея (понос).

Противопоказания. Гепатит (воспаление ткани печени), механическая желтуха (желтуха, связанная с механическим препятствием оттоку желчи по желчевыводящим путям), кишечная непроходимость, повышенная чувствительность к прпарату.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие панкреатин с активностью амилазы 12 000 ЕД, липазы 16 000 ЕД и протеиназ 720 ЕД по 0,4 г.

Условия хранения. В сухом, прохладном месте.

ПАНЗИНОРМ ФОРТЕ(Panzinorm forte)

Фармакологическое действие. Заменяет ферменты желудка и поджелудочной железы и стимулирует их выделение.

Показания к применению. Нарушение пищеварения различного происхождения, гипофункция (пониженная функция) поджелудочной железы, атрофический гастрит (воспаление желудка с истончением слизистой оболочки), гастродуоденит (воспаление желудка и двенадцатиперстной кишки), гепатит (воспаление ткани печени), холецистит (воспаление желчного пузыря), после операций на желудочно-кишечном тракте, поджелудочной железе и печени.

Способ применения и дозы. Внутрь по 1 таблетке во время еды 3 раза в день.

Побочное действие и противопоказания такие же, как и для препарата пангрол 400.

Форма выпуска. Таблетки в упаковке по 30 штук. Состав 1 таблетки: экстракта слизистой оболочки желудка - 200 мг (соответствует 200 мг пепсина), сухого экстракта желчи рогатого скота - 30 мг, панкреатина - 200 мг. Наружная оболочка таблетки содержит экстракт слизистой оболочки желудка, который освобождается в желудке; ядро таблетки, содержащее панкреатин и желчь, распадается в двенадцатиперстной кишке.

Условия хранения. В прохладном месте.

ПАНКУРМЕН (Pancurmen)

Фармакологическое действие.Комбинированный препарат. Входящие в его состав пищеварительные ферменты облегчают переваривание белков, жиров, углеводов, что способствует их более полному всасыванию в тонком кишечнике. Экстракт куркумы, входящий в состав препарата, обладает холеретическим (усиливающим образование желчи) и слабым холекинетическим (облегчающим выделение желчи в кишечник) действием. Желчь способствует эмульгированию жиров, увеличивает активность липазы, улучшает всасывание жиров и жирорастворимых витаминов А, Е, К. Применение препарата приводит к улучшению функционального состояния желудочно-кишечного тракта, нормализации пищеварения.

Показания к применению. Недостаточность внешнесекреторной функции (выделения пищеварительных ферментрв) поджелудочной железы: хронический панкреатит (в'оспаление поджелудочной железы), муковисцидоз (врожденное заболевание, проявляющееся хроническими пневмониями и расстройствами пищеварения) и пр. Хронические воспалительно-дистрофические заболевания желудка, кишечника, печени, желчного пузыря; состояния после резекции (удаления части органа) или облучения этих органов, сопровождающиеся нарушениями переваривания пиши, метеоризмом (скоплением газов в кишечнике), поносом (в составе комбинированной терапии). Для улучшения переваривания пищи у пациентов с нормальной функцией желудочно-кишечного тракта в случае погрешностей в питании, а также при нарушениях жевательной функции, вынужденной длительной иммобилизации (обездвиживании), малоподвижном образе жизни. Подготовка к рентгенологическому и ультразвуковому исследованию органов брюшной полости.

Способ применения и дозы. Назначают по 2-4 драже 3 раза в сутки перед едой или во время еды. Драже следует проглатывать целиком, не разжевывая и запивая небольшим количеством жидкости. Продолжительность лечения может варьировать от нескольких дней (при нарушении пищеварения вследствие погрешностей в питании) до нескольких месяцев и даже лет (при необходимости постоянной заместительной терапии).

Побочное действие. В редких случаях возможна диарея (понос), тошнота.

Противопоказания. Гепатит (воспаление ткани печени), механическая желтуха (желтуха, связанная с механическим препятствием оттоку желчи по желчевыводяшим путям), кишечная непроходимость, повышенная чувствительность к препарату.

Форма выпуска. Таблетки, покрытые оболочкой, по 20 штук в упаковке. 1 таблетка содержит 0,035 г панкреатина (амилазы 1050 ЕД FIP, липазы 875 ЕД FIP, протеаз 63 ЕД FIP) и 0,0085 г экстракта куркумы.

Условия хранения. В сухом, защищенном от света месте.

ПАНСТАЛ (Panstalum)

Фармакологическое действие. Комплексный ферментный препарат, способствующий пищеварению.

Показания к применению. Нарушения пищеварения, связанные с заболеваниями двенадцатиперстной кишки и желчного пузыря, гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), метеоризм (скопление газов в кишечнике) после холецистоэктомии (удаления желчного пузыря), приема жирной пиши, в период адаптации после зубного протезирования.

Способ применения и дозы. Внутрь по 1-2 таблетки 3 раза в день во время или сразу же после еды.

Противопоказания. Острые заболевания печени, печеночная кома, обтурация (закупорка) желчного протока, эмфизема желчного пузыря (растяжение желчного пузыря образовавшимися в нем газами), кишечная непроходимость.

Форма выпуска. Таблетки, растворимые в кишечнике, и содержащие по 0,192 г панкреатина, 0,05 г гемициллюлазы и 0,025 г экстракта бычьей желчи, в упаковке по 100 штук.

Условия хранения. В сухом месте.

ПРОЛИПАЗА (Prolipase)

Фармакологическое действие. Препарат содержит панкреатические (выделяемые поджелудочной железой) ферменты. Нормализует пищеварение.

Показания к применению. Внешнесекреторная недостаточность (недостаточное выделение пищеварительных соков) поджелудочной железы, желудка, печени, желчного пузыря; метеоризм (скопление газов в кишечнике); диарея (понос) неинфекционного характера; нарушение жевательной функции.

Способ применения и дозы. Внутрь по 1-2 капсулы (не разжевывая) во время приема пищи и по 1 капсуле в перерывах между приемами пиши.

Побочное действие. Аллергические реакции, понос, гиперурикозурия (повышенное выведение мочевой кислоты с мочой).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы в упаковке по 100 штук. 1 капсула содержит панкреатические ферменты с активностью липазы 4000 ME, амилазы 2000 MEи протеазы 25 000 ME.

Условия хранения. В сухом прохладном месте.

ТАГЕСТАЛ (Tagestalum)

Фармакологическое действие. Комплексный препарат, содержащий панкреатин, гемицеллюлазу и экстракт бычьей желчи. Нормализует пищеварение.

Показания к применению. Нарушения пищеварения, связанные с заболеваниями поджелудочной железы, желчного пузыря, печени, обильным потреблением жирной пищи, гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), для удаления газов перед радиологическими и ультразвуковыми обследованиями.

Способ применения и дозы. Внутрь во время или непосредственно после еды по 1-2 таблетки 3 раза в день; перед рентгено-радиологическими процедурами принимают по 2 таблетки 2-3 раза в день в течение 2-3 дней.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, выраженные нарушения функции печени, высокий уровень билирубина (пигмента желчи).

Форма выпуска. Драже, содержащие 0,192 мг панкреатина, 0,05 г гемицеллюлазы и 0,025 г экстракта бычьей желчи, в упаковке по 100 штук.

Условия хранения. В сухом прохладном месте.

ТРИФЕРМЕНТ (Trifermentum)

Фармакологическое действие. Препарат, содержащий ферменты трипсин, липазу и амилазу. Восполняет дефицит пищеварительных ферментов в организме.

Показания к применению. Недостаточность секреторной (выделения пищеварительных соков) и переваривающей способности желудка и кишечника (хронические гастриты - воспаление желудка, колиты - воспаление толстой кишки), хронические панкреатиты (воспаление поджелудочной железы), гепатиты (воспаление ткани печени), холециститы (воспаление желчного пузыря).

Способ применения и дозы. Внутрь перед едой взрослым по 1-3 драже в день; детям по 1-2 драже в день.

Побочное действие и противопоказания такие же, как для препарата пангрол 400.

Форма выпуска. Драже, покрытые оболочкой, в упаковке по 30 штук. 1 драже содержит трипсина 18 ЕД, липазы 6 ЕД, амилазы (1:10).

Условия хранения. В сухом, защищенном от света месте.

ФЕСТАЛ (Festal)

Синонимы: Дигестал.

Фармакологическое действие. Препарат стандартизованных панкреатических (выделяемых поджелудочной железой) ферментов (липаза, амилаза, протеаза), гемицеллюлазы и высушенной бычьей желчи. Способствует расщеплению и усвоению продуктов, содержащих жиры, белки, углеводы и растительные балластные вещества (гемицеллюлазу).

Показания к применению. Относительная или абсолютная секреторная недостаточность поджелудочной железы (недостаточное выделение пищеварительных ферментов поджелудочной железой) различной этиологии (причины); метеоризм (скопление газов в кишечнике) вследствие холецистита (воспаления желчного пузыря); аэрации кишечника (очищение) перед рентгенограммой; гастроинтестинальные расстройства (желудочно-кишечные расстройства) в результате лечения парааминосалициловой кислотой и антибиотиками с широким спектром

действия, повреждения жевательного аппарата; недостаточность пищеварения в преклонном возрасте.

Способ применения и дозы. Внутрь по 1-2 драже во время или после еды 3 раза в день.

Противопоказания. Гепатит (воспаление ткани печени), обтурационная желтуха (желтуха, вызванная закупоркой желчевыводяших протоков).

Форма выпуска. Драже, содержащие панкреатина 0,02 г, экстракта желчи крупного рогатого скота 0,025 г и гемицеллюлазы 0,05 мг, в упаковке по 30 штук и 100 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЭНЗИСТАЛ (Enzystalum)

Фармакологическое действие. Ферментный препарат, содержащий панкреатин, гемицеллюлазу и компоненты желчи. Нормализует пищеварение.

Показания к применению. Недостаточность внешнесекреторной функции (выделения пищеварительных соков) поджелудочной железы, желудка, кишечника, печени; метеоризм (скопление газов в кишечнике); диарея (понос) неинфекционного характера; для улучшения пищеварения у лиц с нормальной функцией желудочно-кишечного тракта при нарушениях жевательного аппарата, малоподвижном образе жизни, длительной иммобилизации (обездвиживании); подготовка к рентгенологическому и ультразвуковому исследованиях органов брюшной полости.

Способ применения и дозы. Внутрь по 1-2 драже 3 раза в день во время или после еды в течение недель, месяцев и даже лет.

Побочное действие. Тошнота, понос.

Противопоказания. Гепатит (воспаление ткани печени), обтурационная желтуха (желтуха, вызванная закупоркой желчевыводяших путей), кишечная непроходимость, повышенная чувствительность к препарату.

Форма выпуска. Драже, содержащие по 0,192 г панкреатина, 0,05 г гемицеллюлазы и 0,025 г компонентов желчи, в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

Панкреатин также входит в состав препаратов вигератин , мексаза , панкреофлэт .

ПЕПСИН (Pepsinum)

Препарат, содержащий протеолитический (расщепляющий белки) фермент. Получают из слизистой оболочки желудка свиней.

Показания к применению. При расстройствах пищеварения (ахилияотсутствие выделения в желудке соляной кислоты и ферментов, гипо- и анацидные гастриты - воспаление желудка, сопровождающееся снижением уровня или отсутствием соляной кислоты, диспепсия - расстройства пищеварения и т. д.).

Способ применения и дозы. Внутрь перед или во время еды по 0,2-0,5 г (детям от 0,05 до 0,3 г) 2-3 раза в день в порошке или в 1-3% растворе разведенной хлористоводородной кислоты.

Форма выпуска. Порошок.

Условия хранения. В прохладном, защищенном от света месте.

- АЦИДИН-ПЕПСИН (Acidin-pepsinum)

Синонимы: Бетацид, Аципепсол, Пепсамин.

Фармакологическое действие. Комбинированный препарат. Способствует перевариванию пищи в желудке.

Показания к применению. При гипо- и анацидных гастритах (воспалении желудка, сопровождающемся снижением уровня или отсутствием соляной кислоты), ахилии (отсутствии выделения в желудке соляной кислоты и ферментов), диспепсии (расстройствах пищеварения).

Способ применения и дозы. Внутрь во время или после еды в '/4-'/2 стакана воды по 1-2 таблетки 3-4 раза в день; детям (в зависимости от возраста) от 1/4 таблетки до 1 таблетки 3-4 раза в день.

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук. Состав: пепсина - 1 часть, бетаина гидрохлорида - 4 части.

Условия хранения. Обычные.

ПЕПСИДИЛ (Pepsidilum)

Раствор в хлористоводородной кислоте продуктов ферментного гидролиза (разложения с участием воды, катализируемого /ускоряемого/ ферментом) ткани слизистой оболочки желудка свиней, содержащий все составные части секрета желудочных желез (желудочный сок).

Фармакологическое действие. Пепсин - основной лечебный фактор препарата - обусловливает пищеварение белков в желудке.

Показания к применению. Гипацидные и анацидные гастриты (воспаление желудка, сопровождающееся снижением уровня или отсутствием соляной кислоты).

Способ применения и дозы. Внутрь во время еды по 1-2 столовые ложки (лучше через трубочку) 3 раза в день.

Форма выпуска. Во флаконах по 450 мл.

Условия хранения. При температуре +4 "С.

ПЛАНТЕКС (Plantex)

Фармакологическое действие. Препарат, содержащий растительные компоненты, для коррекции нарушений пищеварения у детей. Плоды и эфирное масло фенхеля, входящие в состав плантекса, обладают возбуждающим пищеварение и ветрогонным действием. Стимулируют пищеварение, усиливая выделение желудочного сока и перистальтику (волнообразные движения кишечника). Препарат предупреждает газообразование в кишечнике и усиливает выведение газов и, таким образом, снимает спазмы, вызванные кишечным метеоризмом (скоплением газов в кишечнике).

Показания к применению. Коррекция нарушений пищеварения у детей, в том числе и грудного возраста.

Способ применения и дозы. Детям грудного возраста содержимое пакетика (5 г) всыпают в детскую бутылочку для кормления, доливают 100 мл только что прокипяченной воды или молока и взбалтывают до растворения чая. Перед употреблением охлаждают до комнатной температуры.

Детям старше 1 года в чашку, содержащую 100-150 мл прокипяченной теплой или холодной воды, высыпают 1-2 пакетика (5-10 г) чая и перемешивают для растворения. Чай не подслащивают.

Побочное действие. В редких случаях возможны реакции повышенной чувствительности.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Сухое вещество для приготовления чая в пакетиках по 5 г. 1 пакетик содержит: экстракт плодов фенхеля - 2,75 г, отдушку фенхеля с 16% эфирного масла - 0,015 г, глюкозы - 2,5 г, лактозы - 2,235 г. Калорийность чая (приготовленного из одного пакетика) составляет 19 ккал.

Условия хранения. В сухом месте.

СОЛИЗИМ (Solizymum)

Липолитический (разлагающий жиры) ферментный препарат, получаемый из культуры Penicilliumsolitum.

Фармакологическое действие. Гидролизует (разлагает с участием воды) растительные и животные жиры; способствует перевариванию и усвоению жиров.

Показания к применению. Хронический панкреатит (воспаление поджелудочной железы) с понижением липолитической активности; хронические заболевания желудочно-кишечного тракта: гастриты (воспаление желудка), гепатиты (воспаление ткани печени), холециститы (воспаление желчного пузыря), энтериты (воспаление тонкой кишки), энтероколиты (воспаление тонкой и толстой кишки); после операций на поджелудочной железе, кишечнике, желчном пузыре.

Способ применения и дозы. Внутрь во время или сразу после еды по 40 000 ЛЕ (липолитических единиц) 3 раза в день. Суточная доза - 120 000 ЛЕ. Курс лечения - 2-4 нед.

Побочное действие и противопоказания не выявлены.

Форма выпуска. Таблетки по 20 000 ЛЕ, растворимые в кишечнике, в упаковке по 50 штук.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +4 °С.

СОМИЛАЗА (Somilasum)

Комбинированный препарат, в состав которого входят солизим (липолитический /разлагающий жиры/ фермент, получаемый из культуральной жидкости Peniciliumsolutum) и альфаамилаза, получаемая из аминосубтилина.

Фармакологическое действие. Гидролизует (разлагает с участием воды) растительные и животные жиры и расщепляет полисахариды, в результате происходит компенсация ферментативной недостаточности пищеварения.

Показания к применению. Недостаточность функции поджелудочной железы, приводящая к уменьшению липолитической и амилалитической активности (способности разлагать жиры и полисахариды) дуоденального содержимого (содержимого двенадцатиперстной кишки) при хронических панкреатитах (воспалении поджелудочной железы); недостаточность пищеварения: гастриты (воспаление желудка), энтериты (воспаление тонкой кишки), энтероколиты (воспаление тонкой и толстой кишки), гепатиты (воспаление ткани печени), холециститы (воспаление желчного пузыря); после операций на поджелудочной железе, кишечнике, печени, желудке; при функциональных нарушениях, связанных с режимом питания.

Способ применения и дозы. Внутрь во время еды или непосредственно после еды по 1-2 таблетки 3 раза в день (таблетку проглатывают целиком, не разжевывая) ежедневно.

Побочное действие и противопоказания не выявлены.

Форма выпуска. Таблетки, растворимые в кишечнике, содержащие 20 000 ЛЕ (0,0286 г) солизима и 300 ЕД (0,1363 г) альфамилазы, в упаковке 50 штук.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +5 °С, не ниже О °С.

ЮНИЭНЗАЙМ (Unienzymum)

Фармакологическое действие. Нормализует пищеварение. Оказывает адсорбирующее (поглощающее) действие.

Показания к применению. Нарушения пищеварения, метеоризм (скопление газов в кишечнике).

Способ применения и дозы. Внутрь по 1-2 таблетки, не разжевывая, во время или сразу же после еды.

Побочное действие и противопоказания не выявлены.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 30 и 100 штук. 1 таблетка содержит: диастазы - 0,02 г, папаина - 0,03 г, симетикона - 0,05 г, никотинамида (вит. РР) - 0,025 г и активированного угля - 0,075 г.

Условия хранения. В защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПОВЫШАЮЩИЕ АППЕТИТ
Смотри также апилак, гепалив, джувал, карнкгина хлорид, лив-52,

лимоитар, настойка чилибухи.

Лекарственные средства растительного происхождения, повышающие аппетит (горечи)

Аира корневище (RhizomaCalami)

Содержит эфирное масло (в неочищенном сырье 2%, в очищенном 1,5%), горькое вещество акорин, дубильные вещества.

Показания к применению. Как средство, повышающее аппетит и улучшающее пищеварение.

Способ применения и дозы. В виде настоя (10,0:200,0) по 1/4 стакана 3 раза в день за полчаса до еды.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. Резаное корневище в упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ЗОЛОТОТЫСЯЧНИКА ТРАВА (HerbaCentaurii)

Содержит горькие гликозиды (генциопикрин, эритаурин, эритроцентаурин), алкалоиды (эритрицин, генциамин), флавоновый гликозид центауреин.

Показания к применению. Для возбуждения аппетита и улучшения пищеварения при пониженной функции желудочно-кишечного тракта.

Способ применения и дозы. В виде настоя (10,0:200,0) по столовой ложке 3-4 раза в день за полчаса до еды.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом прохладном месте.

Золототысячника трава также входит в состав препарата депурафлукс .

МОНТАНА ДОМАШНИЕ КАПЛИ (Montanahomedrops)

Фармакологическое действие. Стимулирует выделение пищеварительных соков, усиливает моторику желудочно-кишечного тракта. Оказывает желчегонное, слабительное и антимикробное действие.

Показания к применению. Сниженный аппетит, метеоризм (скопление газов в кишечнике), дискомфорт в области желудочно-кишечного тракта, гипоацидный гастрит (воспаление желудка, сопровождающееся пониженным выделением соляной кислоты).

Способ применения и дозы. Внутрь с небольшим количеством воды по 1-2 чайные ложки после еды; при сниженном аппетите - за 10-20 мин до еды. При запорах - 2 чайные ложки развести в стакане со слегка подогретой водой и принимать натощак до завтрака.

Противопоказания. Алкоголизм. Не рекомендуется применять в период кормления грудью.

Форма выпуска. Капли во флаконах по 50, 200 и 500 мл. 100 мл раствора представляет собой 48% спиртовой экстракт следующих трав: шишичек хмеля - 1 г, корня горечавки - 2 г, корешков цейлонской корицы - 1 г, горького экстракта апельсиновой корки - 2 г, семян тмина - 1 г, корня одуванчика - 3 г, масла мяты - 0,06 г, коры красного сандалового дерева - 1г.

Условия хранения. В защищенном от света месте.

ОДУВАНЧИКА КОРЕНЬ (Radix Taraxaci)

Содержит горький гликозид (тараксацин), смолы, инулин (до 40%) и другие вещества.

Показания к применению. Как горечь для возбуждения аппетита, как желчегонное при запорах.

Способ применения и дозы. В виде настоя (чайная ложка на стакан кипятка) по '/4 стакана за полчаса до еды 3-4 раза в день.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. Корень одуванчика цельный и резаный.

Условия хранения. В сухом прохладном месте.

Одуванчика корень входит также в состав препарата Монтана домашние капли .

ПОЛЫНИ ГОРЬКОЙ ТРАВА (Herba Absinthii)

Содержит горькие вещества (абсинтин и анабсинтин), эфирное масло (0,5-2%), дубильные вещества, флавоноид артемизетин и др.

Показания к применению. В качестве средства, повышающего аппетит и улучшающего пищеварение, при понижении функции желудочно-кишечного тракта.

Способ применения и дозы. За полчаса до еды 3 раза в день настой (10,0:200,0) по столовой ложке или настойка по 15-20 капель.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. Трава резаная в упаковке по 100 г; настойка во флаконах по 25 мл; густой экстракт.

Условия хранения. В сухом, прохладном месте.

- НАСТОЙКА ГОРЬКАЯ (Tinctura amara)

Показания к применению. Назначают как горечь для стимуляции аппетита, при гипацидных (воспалении желудка, сопровождающемся пониженным выделением соляной кислоты) и хронических атрофических (воспалении желудка с истончением слизистой оболочки) гастритах, при анорексии (отсутствии аппетита), связанной с заболеваниями нервной системы и т. д.

Способ применения и дозы. Применяют внутрь по 10-20 капель на прием за 30 мин до еды.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. Во флаконах темного стекла по 25 мл. Получают из травы золототысячника (60 г), листьев трилистника водяного (60 г), корневища аира (30 г), травы полыни горькой (30 г), плодов кориандра (15 г) и спирта этилового 40% в количестве, необходимом для получения 1 л настойки.

Условия хранения. В защищенном от света месте.

СБОР АППЕТИТНЫЙ

(Species amarae)

Показания к применению. Как горечь для возбуждения аппетита.

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по столовой ложке 3-4 раза в день за полчаса до еды.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. В упаковке по 100 г. Состав: травы полыни горькой - 8 частей, травы тысячелистника - 2 части.

Условия хранения. В сухом, прохладном месте.

Полыни трава также входит в состав препаратов ари-стохол , витаон , настойка валерианы, полыни, красавки , настойка валерианы, полыни, красавки и мяты перечной , таблетки желудочные с экстрактом красавки .

ТРИЛИСТНИКА ВОДЯНОГО ЛИСТ (Folium Menyanthidis)

Синонимы: Лист вахты трехлистной, Лист трифолии.

Содержит гликозиды, флавоноиды (рутин) и дубильные вещества.

Показания к применению. В качестве средства, возбуждающего аппетит, при понижении функции желудочно-кишечного тракта и как желчегонное средство.

Способ применения и дозы. В виде настоя (2 чайные ложки на стакан кипятка) по 1/4 стакана 2-3 раза в день за полчаса до еды.

Противопоказания. Гиперацидные гастриты (воспаление желудка вследствие стойкого повышения кислотности), язвенная болезнь желудка с повышенной кислотностью.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ФЕРРОВИН ХИННОЕ ВИНО С ЖЕЛЕЗОМ (Ferrovin)

Фармакологическое действие. Повышает аппетит. Стимулирует гемопоэз (кровообразование).

Показания к применению. Отсутствие аппетита (у ослабленных больных), анемия (снижение содержания эритроцитов в крови), повышенная потребность в железе.

Способ применения и дозы. Внутрь за 1 ч до еды или во время еды 1 столовую ложку 2-3 раза в день, подросткам - 1 раз в день.

Побочное действие. Неприятные ощущения в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), чувство переполнения желудка, запор, понос, окрашивание кала в черный цвет.

Противопоказания. Сахарный диабет, аклоголизм, беременность, кормление грудью. С осторожностью назначать больным сахарным диабетом, так как в 15 мл содержится около 2,1 г сахара.

Форма выпуска. Во флаконах по 700 мл. 100 г раствора содержат азотсодержащего цитрата железа 500 мг, гипофосфата магния 5 мг, жидкого экстракта хинны 500 мг, настоя кожуры апельсина (Auranti amari) 200 мг, сахара 200 мг, вина до 100 г.

Условия хранения. В прохладном, защищенном от света месте.

Лекарственные средства различных групп

ПЕРИАКТИН (Periactin)

Синонимы: Перитол, Ципрогептадин гидрохлорид, Адекин, Апетиген, Астонин, Ципрактин, Ципродин, Истабин, Париактин, Суперсан, Виелдрин, Винорекс и др.

Фармакологическое действие. Является антагонистом серотонина и гистамина, обладает способностью стимулировать аппетит (см. также Ципрогептадин).

Показания к применению. Для повышения аппетита (см. также Ципрогептадин).

Способ применения и дозы. Для повышения аппетита взрослым назначают по 1/2-1 таблетке 3-4 раза в день или 1-2 чайный ложки сиропа 3-4 раза в день; детям от 2 до 6 лет - не более 2 таблеток или 4 чайных ложек сиропа в день; детям от 6 до 14 лет - не более 3 таблеток или 6 чайных ложек сиропа в день.

Противопоказания. Глаукома (повышенное внутриглазное давление), язва желудка, приступ бронхиальной астмы, пожилой возраст. Препарат не назначают детям до 2 лет.

Форма выпуска. Таблетки по 4 мг; сироп во флаконах по 100 мл, содержащий 2 мг в чайной ложке (5 мл).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПЕРНЕКСИН ЭЛИКСИР (Pernexin elixir)

Комбинированный препарат, содержащий экстракт печени, цианокобаламин (витамин Вп), тиамина гидрохлорид (витамин bi),рибофлавин (витамин Вз), пиридоксина гидрохлорид (витамин Вб), никотинамид (витамин РР), кальция пантотенат, натрия глицерофосфат, железа глюконат.

Фармакологическое действие. Обладает гепатозащитным (защищающим ткани печени) действием, стимулирует кроветворение при дефиците витамина Вп и железа, повышает тонус организма.

Показания к применению. Отсутствие аппетита, истощение, слабая концентрация внимания, симптомы недостаточности витаминов группы В, период выздоровления, беременность и период кормления грудью, анемия (снижение содержания гемоглобина в крови).

Способ применения и дозы. Препарат назначают взрослым и детям в возрасте более 3 лет по 1 чайной ложке (5 мл) 3 раза в день, лучше всего во время еды. Детям от 1 года до 3 лет - по '/2 чайной ложки 3 раза в день. Хорошая переносимость препарата позволяет принимать его взрослым и детям длительное время.

Противопоказания. Увеличенное содержание железа в крови и тканях, нарушения усвоения железа, сердечная декомпенсация, недавно перенесенный инфаркт миокарда, острые кровотечения.

Форма выпуска. Флаконы по 100 мл эликсира. В 100 мл содержится: экстракта печени - 3 г, цианокобаламина - 0,04 мг, тиамина гидрохлорида - 15 мг, рибофлавина - 10 мг, пиридоксинагидрохлорида - 5 мг, никотинамида 160 мг, кальция пантотената - 12 мг, натрия глицерофосфата - 1000 мг, железа глюконата - 340 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПРИМОБОЛАН-ДЕПО (Primobolan Depot)

Фармакологическое действие. Повышает физическую активность и аппетит, увеличивает массу тела, стимулирует синтез эндогенного (образующегося в организме) белка, улучшает общее состояние, уменьшает выделение мочевины.

Показания к применению. Для повышения физической активности и аппетита, увеличения массы тела, после тяжелых операций и тяжелых хронических инфекционных заболеваний; кахексия (крайняя степень истощения), состояние после лучевой и цитостатической (подавляющей деление клеток при раковых новообразованиях) терапии, рак молочной железы и половых органов у женщин, нарушения гемопоэза (кроветворения), длительное лечение кортикостероидами, остеопороз

(нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), медленное образование костной мозоли, хронический гепатит, цирроз, мышечная дистрофия (уменьшение объема и силы мышц), нарушения роста и развития детей.

Способ применения и дозы. Назначают взрослым по 1 ампуле внутримышечно 1 раз в 2 недели, затем по 1 ампуле 1 раз в 3 недели, детям - по 1 мг/кг массы тела

1 раз в 14 дней, что соответствует 0,07 мг/кг массы тела в день.

Противопоказания. Беременность, рак простаты.

Форма выпуска. Ампулы по 1 мл (100 мг); ампулы для детей по 1 мл (20 мг).

Условия хранения. Список Б. В сухом, защищенном от света месте.

АНОРЕКСИГЕННЫЕ (УГНЕТАЮЩИЕ АППЕТИТ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

дизопимон(Desopimon)

Синонимы: Хлорфентерфина гидрохлорид, Адеран, Апседон, Авикол, Авипрон, Лукофен, Ребал, Терамин и др.

Фармакологическое действие. По химическому строению и фармакологическим свойствам имеет сходство с фенамином и фепраноном. Подобно фепранону, оказывает анорексигенное (угнетающее аппетит) действие, не вызывая выраженного возбуждения центральной нервной системы и лишь в малой степени повышая артериальное давление.

Показания к применению. Как анорексигенное средство главным образом при экзогенном алиментарном ожирении (ожирении, связанном с перееданием); может также применяться при адипозогенитальной дистрофии (ожирении, связанном с нарушением обмена веществ) (в сочетании с гормональной терапией), при гипотиреозе (заболевании щитовидной железы) (в сочетании с тиреоидином) и других формах ожирения. Лечение проводят в сочетании с малокалорийной диетой, при необходимости - с разгрузочными днями.

Способ применения и дозы. Назначают внутрь в таблетках по 0,025 г (25 мг) 1-2-3 раза в день во время еды в сочетании с малокалорийной диетой.

Побочное действие и противопоказания. Возможные осложнения, меры предосторожности и противопоказания такие же, как при применении фепранона.

Форма выпуска. Таблетки по 0,025 г.

Условия хранения. Список А. В сухом месте.

ИЗОЛИПАН (Isolipan)

Синонимы: Дексафенфлюрамин.

Фармакологическое действие. Анорексигенное (подавляющее аппетит), серотониномиметическое средство (вызывает торможение обратного захвата и увеличение высвобождения серотонина). В отличие от амфетаминовых анорексигенных препаратов не обладает психостимулирующим действием, не вызывает повышения артериального давления.

Показания к применению. Ожирение, в том числе резистентное (устойчивое) к лечению другими препаратами.

Способ применения и дозы. Внутрь утром и вечером по 1 капсуле, предпочтительно во время еды, в течение 3 мес.

Побочное действие. Сухость во рту, тошнота, запор, понос, учащенное мочеиспускание, головокружение, головная боль, астения (слабость), нарушения настроения, реактивная депрессия (угнетенное, тоскливое состояние в ответ на психическую травму), сонливость или бессонница, раздражительность.

Противопоказания. Глаукома (повышенное внутриглазное давление), депрессия (состояние подавленности) и психогенная анорексия (потеря аппетита, вызванная психическими заболеваниями) даже в анамнезе (бывшие ранее), фармакомания (болезненное влечение 'к приему лекарственного средства), алкоголизм. Следует избегать приема препарата в течение первых 3 мес. беременности. С осторожностью назначать больным с нарушениями

сердечного ритма, печеночной и почечной недостаточностью.

Несовместим с анорексигенными средствами центрального действия (см. Дезопимон, Мазиндол, Мирапронт, Фепранон) и ингибиторами МАО. Потенцирует (усиливает) эффект седативных (успокаивающих) и гипотензивных (понижающих артериальное давление) препаратов, гипотензивное действие трициклических антидепрессантов и гипогликемический (понижающий уровень сахара в крови) эффект сульфаниламидов.

Форма выпуска. Капсулы, содержащие по 15 мг дексафенфлюрамина, в упаковке по 60 штук.

Условия хранения.Список Б. В сухом месте.

МАЗИНДОЛ (Mazindol)

Синонимы: Теренак, Теронак, Афилан, Димагрир, Магрилан, Самонтер, Санорекс.

Фармакологическое действие. Оказывает анорексигенное (угнетающее аппетит) действие. Облегчает соблюдение низкокалорийной диеты.

Основными факторами в механизме анорексигенного действия мазиндола являются повышение активности центра насыщения в гипоталамусе (отделе мозга) и снижение стимулов к потребности в пище, что связано с влиянием препарата на адренергические системы мозга.

Показания к применению. Применяют в комплексной терапии ожирения у взрослых и детей старше 12 лет.

Способ применения и дозы. Назначают внутрь во время еды вначале по l/i таблетки (0,5 мг) в день (в первые 4-5 дней), потом по 1 таблетке 1 или 2 раза в день (во время завтрака и обеда). Максимальная суточная доза - 3 таблетки. Курс лечения продолжается обычно от 4 до 12 нед.

Побочное действие. При приеме препарата возможны сухость во рту, тошнота, головная боль, расстройства сна, задержка мочеиспускания, потливость, аллергическая кожная сыпь, повышение артреиального давления. Дозу препарата в этих случаях уменьшают или прекращают прием. В процессе лечения (на 8-10-й неделе) могут развиться некоторое привыкание к препарату и снижение его анорексигенного эффекта.

Противопоказания. Препарат противопоказан при глаукоме (повышенном внутриглазном давлении), почечной, печеночной и сердечной недостаточности, аритмии сердца, повышенной возбудимости. Не следует назначать мазиндол одновременно с ингибиторами МАО (см. Ниаламид).

Форма выпуска. Таблетки по 1 мг в упаковке по 20 и 100 штук.

Условия хранения. Список А. В сухом месте.

МИРАПРОНТ (Mirapront)

Фармакологическое действие. Влияет на центры гипоталамической области (отдела мозга), регулирующие чувство насыщения. Подавляет чрезмерный аппетит; действие продолжается 10-12 ч.

Показания к применению. Экзогенное (алиментарное - связанное с перееданием) ожирение.

Способ применения и дозы. Назначают по 1 капсуле после завтрака.

Побочное действие. Сухость во рту, потливость, повышенная возбудимость, бессонница.

Форма выпуска. Капсулы по 15 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПОНДЕРАЛ (Ponderal)

Фармакологическое действие. Снижает липогенез (процесс образования жиров) за счет повышения периферического потребления глюкозы; увеличивает расщепление жиров. Результатом лечения является прогрессирующее уменьшение резервных отложений жира в подкожно-жировой клетчатке. Обладает способностью понижать аппетит, не стимулируя при этом центральную нервную систему.

Показания к применению. Ожирение у взрослых и детей; ожирение на фоне гипертонической болезни (стойкого повышения артериального давления) и заболеваний сердечно-сосудистой системы, психических заболеваний; ожирение, трудно поддающееся лечению; ожирение в период менопаузы (фазы климакса, наступающей после последнего менструальноподобного кровотечения) и при сахарном диабете.

Способ применения и дозы. При ожирении I степени взрослым назначают по 1 таблетке утром и 2 таблетки вечером; при ожирении II степени -по 2 таблетке утром и 2 таблетки вечером; при ожирении IIIстепени - по 2 таблетки 3 раза в день.

Детям от 6 до 10 лет назначают по 1 таблетке в день; от 10 до 12 лет - по 2 таблетки в день. Доза для детей может быть увеличена до 3 таблеток в день, если имеет место значительное ожирение. Уменьшение массы тела в результате лечения обычно наступает со 2-3-й недели от начала лечения.

Побочное действие. Диспепсические расстройства (расстройства пищеварения), головокружение.

Противопоказания. Первые 3 мес. беременности. Препарат не следует назначать вместе с ингибиторами МАО, а также больным с депрессивным синдромом (в состоянии подавленности).

Форма выпуска. Таблетки по 20 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФЕНФЛУРАМИН (Fenfluramine)

Синонимы: Минифаж.

Фармакологическое действие.Анорексигенное (подавляющее аппетит), серотонинергическое средство.

Показания к применению. Ожирение.

Способ применения и дозы. Принимают внутрь 1 капсулу в сутки; через 3-4 недели - до 2-х капсул в один прием. Курс лечения от 6 недель до 3-9 месяцев.

Побочное действие. Головокружение, головная боль, астения (слабость), депрессия (состояние подавленности), раздражительность, бессонница, сонливость, кошмары, сухость во рту, тошнота, понос, частое мочеиспускание.

Противопоказания. Глаукома (повышенное внутриглазное давление), психическая анорексия (потеря аппетита, вызванная психическими заболеваниями), депрессивные состояния (состояния подавленности), фармакомания (болезненное влечение к приему лекарственного средства), алкоголизм. Не рекомендуется прием препарата при беременности и кормлении грудью.

Несовместим с нейролептиками, антидепрессантами; потенцирует (усиливает) гипогликемическое (понижающее уровень сахара в крови) действие сульфаниламидов.

Форма выпуска. Капсулы ретард (длительного действия), содержащие по 60 мг фенфлурамина гидрохлорида, в упаковке по 30 штук.

Условия хранения.Список Б. В сухом месте.

ФЕПРАНОН (Phepranonum)

Синонимы: Амфепрамон, Абулемин, Анорекс “Орто”, Данулен, Диэтилпропион, Добезин, Керамм, Наторексик, Параболин, Регенон, Тенуат, Тепанил и др.

Фармакологическое действие. Препарат обладает анорексигенной (угнетающей аппетит) активностью.

Показания к применению. Показанием к применению фепранона является главным образом алиментарное ожирение (ожирение, связанное с переданием); он также может применяться при адипозогенитальной дистрофии (ожирении, связанном с нарушением обмена веществ) - в сочетании с гормональной терапией, при гипотиреозе (заболевании щитовидной железы) - в сочетании с тиреоидином и других формах ожирения. Лечение проводят в сочетании с малокалорийной диетой, при необходимости - с разгрузочными днями.

Способ применения и дозы. Назначают внутрь в виде таблеток по 0,025 г (25 мг) 2-3 раза в день за полчаса или час до еды (завтрака и обеда). При хорошей переносимости и недостаточном эффекте можно увеличить дозу до 4 таблеток в день. Курс лечения - 1,5-2,5 мес. При необходимости проводят повторные курсы с перерывами 3 мес.

Побочное действие. Фепранон обычно хорошо переносится. Однако у лиц с повышенной чувствительностью и при передозировке возможно появление раздражительности, бессонницы, сухости во рту, тошноты, запора или поноса и других побочных явлений. При назначении препарата лицам с заболеваниями сердечно-сосудистой системы и при гипертиреозе (заболевании щитовидной железы) необходима осторожность.

Лечение должно проводиться под тщательным наблюдением врача.

Противопоказания. Препарат противопоказан при беременности, далеко зашедших формах гипертонической болезни (стойком повышении артериального давления), выраженных нарушениях мозгового и коронарного (сердечного) кровообращения, инфаркте миокарда, тиреотоксикозе (заболевании щитовидной железы), глаукоме (повышенном внутриглазном давлении), опухолях гипофиза и надпочечников, сахарном диабете, повышенной нервной возбудимости, эпилепсии, психозах, резких нарушениях сна. Не следует назначать препарат больным, принимающим ингибиторы МАО (см. Ниаламид).

Не рекомендуется принимать препарат во второй половине дня (во избежание нарушения сна).

Форма выпуска. Таблетки по 0,025 г (25 мг) в упаковке по 50 штук.

Условия хранения. Список А. В сухом, защищенном от света месте.

РВОТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также бромокриптин, медисульфат, цинка сульфат.

АПОМОРФИНА ГИДРОХЛОРИД

(Apomorphini hydrochloridum)

Фармакологическое действие. Апоморфин сохраняет некоторые фармакологические свойства морфина. Он

обладает слабой анальгезируюшей обезболивающей) активностью, оказывает угнетающее влияние на дыхательный центр. Особенно выражено влияние апоморфина на хеморецепторную пусковую зону продолговатого мозга,

возбуждение которой обуславливает его сильное рвотное действие. Непосредственно рвотный центр апоморфин, подобно морфину, угнетает. Если первая доза апоморфина рвотного действия не оказала, то повторное введение бывает неэффективным. Применение апоморфина не дает также эффекта, если подавлена возбудимость рвотного центра (например, при глубоком наркозе) или хеморецепторной пусковой зоны (например, под влиянием нейролептических веществ).

Показания к применению. Как рвотное средство апоморфина гидрохлорид применяют при необходимости быстрого удаления из желудка токсических веществ и недоброкачественных продуктов питания, особенно когда невозможно провести промывание желудка.

Способ применения и дозы. Действие наступает через несколько минут после подкожной инъекции. Вводят под кожу взрослым по 0,002-0,005 г (0,2-0,5 мл 1% раствора), детям (от 2-летнего возраста) -по 0,001-0,003 г.

Высшие дозы для взрослых: разовая под кожу - 0,005 г, суточная под кожу - 0,01 г.

Побочное действие. Применять апоморфин следует с осторожностью; у отдельных больных может развиться коллапс (резкое падение артериального давления), могут возникнуть зрительные галлюцинации (видения, приобретающие характер реальности), особенно у лиц, перенесших в прошлом белую горячку; у лиц с травматической энцефалопатией (осложнением черепномозговой травмы) могут быть неврологические расстройства. Возможны аллергические реакции (кожная сыпь, зуд и др.).

При резком снижении артериального давления необходимо назначить сердечно-сосудистые средства, придать больному горизонтальное положение.

Противопоказания. Апоморфин противопоказан при тяжелых заболеваниях сердца, атеросклерозе, открытых формах

туберкулеза легких и других заболеваниях со склонностью к легочным кровотечениям, язвенной болезни желудка и двенадцатиперстной кишки, при ожогах желудка крепкими кислотами и щелочами, при органических заболеваниях центральной нервной системы, в престарелом возрасте.

Детям в возрасте до 2 лет апоморфин не назначают.

При применении апоморфина следует остерегаться попадания рвотных масс в дыхательные пути.

Форма выпуска. 1% раствор в ампулах по 1 мл в упаковке по 5 или 10 штук.

Условия хранения. Список А. В защищенном от света месте.

РАСТВОР АММИАКА (Solutio Ammonii caustici)

Синонимы: Нашатырный спирт.

Фармакологическое действие. При вдыхании рефлекторно оказывает возбуждающее влияние на дыхательный центр. При приеме внутрь оказывает рвотное действие.

Показания к применению. Рвотное средство.

Способ применения и дозы. Назначают внутрь по 5-10 капель на 100 мл воды.

Внимание! Использовать только в разведенном виде! Прием неразведенного препарата вызывает ожоги пищевода и желудка. При применении раствора аммиака следует остерегаться попадания рвотных масс в дыхательные пути.

Побочное действие. В больших дозах может вызвать рефлекторную остановку дыхания.

Форма выпуска. 10% раствор во флаконах (с притертыми пробками) по 10; 40 и 100 мл и в ампулах по 1 мл (с оплеткой) в упаковке по 10 штук.

Условия хранения. В прохладном месте.S

ПРОТИВОРВОТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также аминазин , анестезин, галоперидол, дроперидол, настойка мяты перичной, неулептил, прифиний бромид, таблетки мятные,

хлорпротиксен, зтаперазин.

БРОМОПРИД (Bromopride)

Синонимы: Бимарал, Албекс, Антемекс, Бромил, Дигезан, Эмеприд, Леметик, Мепрамид, Модулан, Опридан, Предицил, Виабен, Виадил, Анаузин, Эмедиан, Придецил и др.

Фармакологическое действие. Оказывает противорвотное действие. Успокаивает икоту и повышает тонус органов пищеварения.

Показания к применению. В качестве противорвотного средства.

Назначают главным образом при тошноте и рвоте, связанных с расстройствами желудочно-кишечного тракта (понижение тонуса желудка и кишечника, отрыжка, метеоризм - скопление газов в кишечнике и др.), при гастрите, дискинезии (нарушении подвижности) желчных путей и др.

Способ применения и дозы. Принимают внутрь по 1 капсуле (10 мг) 3 раза в день перед едой; в более тяжелых случаях - по 2 капсулы 3 раза в день.

Может применяться в виде суппозиториев (свечей) по 20 мг 1-2 раза в день, а также внутримышечно или внутривенно по 1 ампуле (10 мг) 1-2 раза в день.

Побочное действие. В редких случаях возможны головная боль, головокружение, слабость, сухость во рту.

Протиопоказания. Беременность.

Форма выпуска. Капсулы по 0,01 г (10 мг) в упаковке по 60 штук; суппозитории для детей по 0,01 г (10 мг) и для взрослых по 0,02 г (20 мг); 0,5% раствор в ампулах по 2 мг (10 мг в ампуле).

Условия хранения. В защищенном от света месте.

ВОГАЛЕН (Vogalen)

Фармакологическое действие. Противорвотное средство. Воздействуя на рвотный центр, предотвращает тошноту и рвоту различного происхождения.

Показания к применению. Рвота и тошнота любого происхождения у взрослых, детей и новорожденных.

Способ применения и дозы. Взрослым обычно назначают от 5 до 20 мг (2-8 таблеток) в день; детям, в зависимости от возраста, в каплях от 5 до 15 мг (50 или 150 капель) вдень; новорожденным -отО,5до 1 мг(5 или 6 капель) в день на 1 кг массы тела. Капли рекомендуется применять за 15-20 мин до приема пищи.

Форма выпуска. Таблетки по 2,5 мг; ампулы по 10 мг.

Условия хранения. Список Б.

ДИМЕНГИДРИНАТ (Dimenhydrinatum)

Синонимы: Дедалон, Дэдалон, Адразин, .Анаутин, Андрамин, Антемин, Антивомит, Авиомарин, Хлоранаутин, Далдалон, Дифенгидраминтеоклат, Драмамин, Драмил, Эмедил, Маревит, Менгидринат, Наузеал, Пермигал, Теодрамин, Травелин, Вертирозан, Вомидрин и другие

Фармакологическое действие. Блокатор Hi-рецепторов. Проявляет выраженную противорвотную активность.

Показания к применению. Для предупреждения и купирования (снятия) проявлений морской и воздушной болезни, при тошноте и рвоте различного происхождения, при болезни Меньера и др.

Способ применения и дозы. Назначают внутрь (перед едой) в зависимости от состояния больного по 0,05-0,1 г (1-2 таблетки) 4-6 раз в сутки. Для профилактики воздушной и морской болезни назначают по 1-2 таблетки за полчаса до посадки в самолет или на корабль.

Побочное действие. Сухость во рту, сонливость, нарушение аккомодации (нарушение зрительного восприятия). Эти явления устраняются при уменьшении дозы.

Форма выпуска. Таблетки по 0,05 г (50 мг) в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

ДИМЕТПРАМИД (Dimethpramidum)

Фармакологическое действие. Оказывает противорвотное действие.

Показания к применению. Для предупреждения и купирования (снятия) тошноты и рвоты в послеоперационном периоде, при лучевом лечении и химиотерапии онкологических больных и др.

Способ применения и дозы. Назначают внутрь (до еды) по 0,02 г 2-3 раза в сутки; внутримышечно - по 1 мл 2% раствора 2-3 раза в сутки.

Высшие дозы: при приеме внутрь - 0,1 г в сутки, при внутримышечном введении - 5 мл 2% раствора (0,1 г) в сутки.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, беременность, кормление грудью.

Форма выпуска. Таблетки по 0,02 г (20 мг); 2% раствор в ампулах по 1 мл (20 мг).

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 °С.

ДИКСАФЕН (Dixaphenum)

Фармакологическое действие. Оказывает противорвотное действие и стимулирует сердечно-сосудистую систему.

Показания к применению. Как противорвотное средство.

Способ применения и дозы. Вводят внутримышечно по 1 мл 1-2 раза в сутки до еды.

Побочное действие и противопоказания те же, что для диметпрамида.

Форма выпуска. Водный раствор (ярко-оранжевого цвета), содержащий диметпрамид, кофеин и эфедрин в ампулах.

Условия хранения. Список Б. В защищенном от света месте.

ДИМЕТКАРБ (Dimetcarbum)

Фармакологическое действие. Оказывает противорвотное действие.

Показания к применению.Применяют в качестве противорвотного средства для предупреждения и купирования (снятия) тошноты и рвоты.

Способ применения и дозы. По 1 таблетке 3-4 раза в день до еды.

Побочное действие и противопоказания те же, что для диметпрамида.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие диметпрамид и сиднокарб.

Условия хранения. Список Б. В защищенном от света месте.

ДОМПЕРИДОН (Domperidone)

Синонимы: Мотилиум, Цилротон, Эуцитон, Наузелин, Перидал, Перидон и др.

Фармакологическое действие. Оказывает противорвотное действие, успокаивает икоту и устраняет в некоторых случаях тошноту. Оказывает регулирующее и нормализующее влияние на двигательную активность желудочно-кишечного тракта, что связано с блокирующим влиянием

на дофаминовые рецепторы (Д2) желудочно-кишечного тракта. По действию близок к метоклопрамиду. В отличие от метоклопрамида не проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга) и не вызывает экстрапирамидных расстройств (нарушений координации движений с уменьшением их объема и дрожанием).

Показания к применению. Применяют домперидон при функциональных расстройствах желудочно-дуоденальной области (места перехода желудка в двенадцатиперстную кишку), гипотонии (понижении тонуса гладкой мускулатуры) желудка, рефлюксэзофагите (воспалении пищевода вследствие заброса желудочного содержимого). Препарат смягчает диспепсические симтомы (расстройства пищеварения), связанные с понижением опорожнения желудка. Применяют также при рвоте, вызванной различными причинами.

Способ применения и дозы. Взрослым назначают по 10 мг 3-4 раза в сутки перед едой. При выраженной тошноте и рвоте назначают по 20 мг 3-4 раза в день. Детям с массой тела 20-30 кг дают по '/2 таблетки 2 раза в день, свыше 30 кг - по 1 таблетке 2 раза в день. Детям можно назначать 1% раствор внутрь по 1 капле на 1 кг массы тела 3-4 раза в сутки или по 2,5 мл суспензии для перорального (через рот) применения на 10 кг массы тела 3 раза в сутки. Препарат рекомендуется принимать до еды. При необходимости доза препарата может быть удвоена. Ректально (в прямую кишку) взрослым назначают по 2-4 свечи по 60 мг; детям старше 2 лет - 2-4 свечи по 30 мг; детям в возрасте до 2 лет - 2-4 свечи по 10 мг.

Побочное действие. Возможны сухость во рту, головная боль, диарея (понос), аллергические реакции (кожная сыпь, зуд), спазмы гладкой мускулатуры желудка.

Противопоказания. Кровотечения из желудочно-кишечного тракта, механическая кишечная непроходимость, перфорация (сквозной дефект) желудка или кишечника, беременность, кормление грудью, повышенная чувствительность к препарату. Новорожденным, детям грудного возраста и детям с массой тела до 20 кг препарат не назначают. Не следует назначать домперидон с холинолитиками (атропин, спазмолитик, платифиллин и т. д.) в связи с тем, что последние угнетают тонус кишечника.

Форма выпуска. Таблетки по 0,01 г (10 мг), покрытые пленкой, в упаковке по 50 штук. Гранулы. Раствор для перорального применения. Суспензия во флаконах. Свечи по 60, 30 и 10 мг.

Условия хранения. Список Б. В защищенном от света месте.

МЕКЛОЗИН (Meclozine)

Синонимы: Меклозина гидрохлорид, Бонин.

Фармакологическое действие. Меклозин обладает антигистаминным и антихолинергическими свойствами. Место и механизм действия меклозина при головокружении различной природы четко не определены. Фармакологические исследования других антигистаминных средств показали, что возможным местом их действия являются периферические лабиринтные структуры (образования внутреннего уха, содержащие рецепторы слухового и вестибулярного аппаратов); можно предположить, что они же являются местом действия и меклозина.

Показания к применению. Профилактика и симптоматическое (облегчающее состояние, но не устраняющее причину) лечение тошноты, рвоты и головокружения.

Способ применения и дозы. Взрослым и детям старше 12 лет для профилактики и симптоматического лечения тошноты, рвоты и головокружения назначают в суточной дозе 25-100 мг в несколько приемов в зависимости от клинического эффекта.

Однократный прием 25-50 мг препарата препятствует проявлению симптомов укачивания в течение примерно

24 ч. Начальную дозу следует принять по крайней мере за 1 час до путешествия, чтобы обеспечить всасывание препарата. Впоследствие препарат можно принимать Повторно каждые 24 ч при наличии показаний на протяжении поездки.

При тошноте и рвоте у беременных препарат обычно эффективен в суточной дозе 25-50 мг.

При лабиринтных и вестибулярных нарушениях (в данном случае заболеваниях, характеризующихся тошнотой, рвотой, головокружением, нарушением равновесия вследствие заболевания рецепторного аппарата внутреннего уха) оптимальная доза обычно составляет 25-100 мг в сутки в зависимости от клинического эффекта.

Побочное действие. Возможны сонливость, сухость во рту, утомляемость, рвота и в редких случаях затуманивание зрения. Как и все антигистаминные препараты, может вызвать повышенную возбудимость у детей.

Противопоказания. Повышенная чувствительность к препарату. Больным глаукомой (заболеванием глаз, сопровождающимся повышенным внутриглазным давлением) и с увеличением предстательной железы принимать меклозин только по назначению врача. При назначении меклозина беременным следует сопоставлять возможный риск и потенциальную пользу от применения лекарства. Большой и длительный опыт применения меклозина у женщин, испытывающих тошноту и рвоту во время беременности, не выявил тератогенного (вызывающего нарушения развития плода) действия, связанного с приемом препарата.

Ввиду возможности развития сонливости, следует с осторожностью принимать препарат в случае управления автомобилем или опасными механизмами.

Форма выпуска. Таблетки, содержащие по 25 мг меклозина гидрохлорида, в упаковке по 10 штук.

Условия хранения. В сухом, прохладном месте.

МЕТОКЛОПРАМИД (Metoclopramidum)

Синонимы: Метоклопрамид гидрохлорид, Реглан, Церукал, Перинорм, Клометол, Бимарал, Компортан, Гастробидс, Имперал, Максолон, Регастрол, Риметин, Терперан, Вискал, Клопан, Эметизан, Легир, Максеран, Метоклол, Мориперан, Наузифар, Паспертин, Пераприн, Пластил, Прамин, Примперан, Примперил, Реливерин и др.

Фармакологическое действие. Метоклопрамид является специфическим блокатором дофаминовых рецепторов, а также серотониновых рецепторов.

Препарат оказывает противорвотное действие, успокаивает икоту и, кроме того, оказывает регулирующее влияние на функции желудочно-кишечного тракта. Тонус и двигательная активность органов пищеварения усиливается. Секреция желудка не меняется. Имеются указания, что препарат способствует заживлению язв желудка и двенадцатиперстной кишки.

Показания к применению. Метоклопрамид применяют в качестве противорвотного средства при тошноте, рвоте, связанных с наркозом, лучевой терапией, побочным действием лекарств (препаратов наперстянки, цитостатиков /веществ, подавляющих деление клеток/, антибиотиков и др.), нарушениями диеты и др.

На рвоту вестибуляторного генеза (вызванную укачиванием) он не действует.

В гастроэнтерологической практике препарат применяют также в комплексном лечении язвенной болезни желудка и двенадцатиперстной кишки, гастритов, дискинезий (нарушения подвижности) органов брюшной полости, послеоперационных парезов (уменьшения силы и/или амплитуды движений) кишечника, при метеоризме (скоплении газов) и других заболеваниях.

Лечебный эффект связан с повышением тонуса желудка и кишечника, ускорением опорожнения желудка и

привратника (суженой части желудка в месте его перехода в двенадцатиперстную кишку), уменьшением гиперацидного стаза (остановки движения пищи в желудке вследствие закисления).

Имеются данные об эффективности метоклопрамида при лечении диспепсии (многократной рвотЫ, тошноты) у тяжелых кардиологических больных (инфаркт миокарда, сердечная недостаточность) и при рвоте беременных.

Препарат нашел также применение как средство, облегчающее и улучшающее рентгенодиагностику заболеваний желудка и тонкой кишки.

Имеются данные о высокой эффективности метоклопрамида при мигрени и об успешном применении препарата при синдроме Туретта (генерализованные тики - непроизвольные подергивания лица - у детей).

Способ применения и дозы. Применяют Метоклопрамид внутрь, а в тяжелых случаях парентерально (внутримышечно или внутривенно).

Внутрь дают взрослым обычно по 10 мг (1 таблетка) 3 раза в день (до еды). Внутримышечно (или внутривенно) вводят по 1 ампуле (2 мл = 10 мг препарата) 1-3 раза в день. Детям назначают в меньших дозах в соответствии с возрастом (детям старше 6 лет по '/2-1 таблетке 3 раза в день).

Таблетки проглатывают, не разжевывая, запивая небольшим количеством воды.

Для рентгенологического исследования вводят взрослым по 1-2 ампулы (10-20 мг) внутривенно или дают внутрь (за 5-15 мин до начала исследования) 15-30 мг.

Побочное действие. Препарат обычно хорошо переносится. В редких случаях возможны экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), характерные для паркинсонизма. В механизме этих побочных явлений играет, по-видимому, роль антагонистическое действие метоклопрамида на дофаминовые рецепторы мозга. Для снятия этих явлений вводят парентерально кофеин (см. стр 73).

Детям в возрасте до 14 лет следует в связи с возможными побочными явлениями назначать препарат с осторожностью.

При приеме препарата возможны также сонливость, шум в ушах, сухость во рту. Для уменьшения этих явлений препарат назначают иногда после еды.

Противопоказания. При применении препарата в виде инъекций может нарушиться способность к вождению автомашин и выполнению работы, требующей особой концентрации внимания.

Форма выпуска. Таблетки по 10 мг в упаковке по 50 штук; в ампулах по 2 мл (10 мг в ампуле) в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

РОДАВАН(Rodavan)

Комбинированный препарат, содержащий гидрохлорид хлорфеноксамина, 8-хлортеофиллин и кофеин.

Фармакологическое действие. Оказывает противорвотное действие, влияя на рвотный центр.

Показания к применению. Предотвращение и лечение тошноты и рвоты при морской и воздушной болезни, беременности, лучевой болезни и химиотерапии; после наркоза.

Способ применения и дозы. Взрослым назначают для профилактики морской и воздушной болезни по 1-2 таблетки или 1 свече за '/2 ч до отъезда. Эта доза может быть повторена сразу после отъезда.

Для лечения по 1 свече в прямую кишку 3-4 раза в день или 1-2 таблетки 2-3 раза в день.

Побочное действие. Сухость во рту, головокружение, нарушения координации. Возможно снижение реакции.

Форма выпуска. Таблетки состава: гидрохлорида хлорфеноксамина- 20 мг, 8 хлортеофиллина - 20 мг, кофеина -50 мг; свечи для взрослых состава: гидрохлорида хлорфеноксамина - 80 мг, 8-хлортеофиллина - 40 мг, кофеина - 100 мг; свечи для детей состава: гидрохлорида хлорфеноксамина - 24 мг, 8-хлортеофиллина - 16 мг, кофеина - 20 мг.

Условия хранения. Список Б. В защищенном от света месте.

тиэтилперазин (Thiethylperazinum)

Синонимы: Торекан, Тиэтилперазина малеат, "Горестен, Трестен.

Фармакологическое действие. Препарат эффективен при рвоте различного происхождения. В условиях эксперимента он подавляет рвоту, вызванную возбуждением рвотного центра (апоморфином) и раздражением рецепторов желудочно-кишечного тракта (сульфатом меди). Механизм противорвотного действия тиэтилперазина складывается из успокаивающего влияния на рвотный центр и одновременного действия на хеморецепторную пусковую зону продолговатого мозга.

Показания к применению. Применяют тиэтилперазин для предупреждения и прекращения рвоты различного происхождения, в том числе при лучевой терапии и химиотерапии злокачественных новообразований, при оперативных вмешательствах, заболеваниях желудочно-кишечного тракта, морской и воздушной болезни, при мигрени, рвоте беременных. Положительные результаты (прекращение тошноты и рвоты, уменьшение или прекращение головокружений, нистагма непроизвольных движений глазных яблок, нарушений походки) отмечены при вестибуляторных и координационных нарушениях, связанных с расстройствами мозгового кровообращения, вегетососудистой дистонией, болезнью Меньера.

Способ применения и дозы. Назначают тиэтилперазин внутрь по 1 драже (6,5 мг) 1-3 раза в день или вводят по 1 свече (6,5 мг) 2 раза в день (утром и вечером), в острых случаях применяют внутримышечно по 1-2 мл (6,5-13 мг) в день. Курс лечения продолжается при необходимости 2-4 нед. Для предупреждения послеоперационной рвоты вводят внутримышечно 1 мл (6,5 мг) примерно за полчаса до окончания операции.

Побочное действие. Препарат обычно хорошо переносится. Иногда наблюдается сухость во рту, сонливость. В редких случаях (чаще у детей) могут развиться экстрапирамидные расстройства (нарушения координации движений с уменьшением их объема и дрожанием), в связи с этим не рекомендуется назначать препарат детям, в возрасте до 15 лет.

Противопоказания. Препарат противопоказан при резком угнетении центральной нервной системы, при коматозном (бессознательном) состоянии.

Форма выпуска. Драже (по 6,5 мг); свечи (по 6,5 мг); ампулы по 1 мл (6,5 мг).

Условия хранения. Список Б. В защищенном от света месте.

ТРОПИСЕТРОН (Tropisetron)

Синонимы: Новобан.

Фармакологическое действие. Противорвотное средство, эффективное при рвоте, обусловленной химиотерапией противоопухолевыми препаратами. Механизм действия связан с избирательным блокированием периферических и центральных серотониновых рецепторов.

Показания к применению. Применяют тропистерон в целях профилактики тошноты и рвоты при химиотерапии опухолей.

Способ применения и дозы. Назначают взрослым в виде шестидневных курсов в суточной дозе 0,005 г (5 мг). В 1-й день вводят внутривенно незадолго перед началом курса химиотерапии. Со 2-го по 6-й день принимают препарат внутрь.

Для внутривенных вливаний разбавляют содержимое одной ампулы (5 мл, содержащие 5 мг трописетрона, равны 5,64 мг трописетрона гидрохлорида) в 100 мл изотонического раствора натрия хлорида или 5% раствора глюкозы; вводят медленно. Внутрь назначают в виде капсул, содержащих по 5 мг трописетрона.

Капсулы принимают натощак (за 1 ч до завтрака), запивая водой.

Побочное действие. Препарат обычно хорошо переносится. Возможные побочные явления: головная боль, головокружение, чувство усталости, запоры или поносы; у больных с артериальной гипертензией (повышенным артериальным давлением) может повышаться артериальное давление; в редких случаях возможны зрительные галлюцинации (бред, видения, приобретающие характер реальности).

Противопоказания. Беременность, кормление грудью.

Следует учитывать, что рифампицин, фенобарбитал и другие препараты, индуцирующие (повышающие) активность ферментов печени, снижают концентрацию трописетрона в плазме крови.

Форма выпуска. 0,1% раствор в ампулах по 5 мл (5 мг препарата в ампуле) в упаковке по 5 штук; капсулы, содержащие по 5 мг трописетрона.

Условия хранения. Список Б. В защищенном от света месте.


СЛАБИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Смотри также магния окись, эндрюс ливерсолт .

СЛАБИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЫЗЫВАЮЩИЕ ХИМИЧЕСКОЕ РАЗДРАЖЕНИЕ СЛИЗИСТОЙ ОБОЛОЧКИ КИШЕЧНИКА

БЛОШНАЯ ТРАВА (PlantagopsylliumL.)

Однолетнее дикорастущее и культивируемое травянистое растение, сем. подорожниковых (Plantaginaceae).

Семена содержат много слизи. Применяются в народной медицине в качестве легкого слабительного средства, регулирующего стул, и при катаральных (воспалительных) заболеваниях желудочно-кишечного тракта.

Фармакологическое действие. Действие связано с набуханием слизи, ее обволакивающими и легкими противовоспалительными свойствами.

Из семян и их оболочки получают очищенное вещество исагбол (Isagbol) и изготовляют из него следующие препараты:

НАТУР-КЕР(Nature Care)

Порошок, содержащий около 50% исагбола и другие растительные вещества.

Показания к применению. Хронические запоры, для профилактики запоров при геморрое (выбухании и воспалении вен прямой кишки) и трещинах заднего прохода.

Способ применения и дозы. Назначают внутрь взрослым по 1 чайной ложке порошка 1-3 раза в день.

Детям - по 1/2 чайной ложки 1-3 раза в день. Запивают стаканом воды.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

НАТУРИЛАКС (Naturilax)

Порошок, содержащий исагбол с добавлением лимонной кислоты и натрия гидрокарбоната. Образует с водой шипучий напиток.

Показания к применению. Хронические запоры, для профилактики запоров при геморрое (выбухании и воспалении вен прямой кишки), трещинах заднего прохода, хирургических операциях на прямой кишке.

Способ применения и дозы. По 1 столовой ложке или пакету порошка 1 раз в сутки. Перед употреблением порошок разводят водой.

Форма выпуска. Порошок в пакетах по 3,5 г или в банках по 100 г.

Условия хранения. В сухом, прохладном месте.

БИСАКОДИЛ (Bisacodyl)

Синонимы: Ацетфенолпиколин, Алакса, Алсилакс, Биколакс, Бисаколакс, Бисалакс, Бисколакс, Брокалакс, Контактолакс, Конталакс, Демолаксин, Дуколакс, Дулколакс, Дуролакс, Эулаксан, Энтералакс, Фенолакс, Лаксакол, Лаксакодил, Лаксадин, Лаксорекс, Мегалакс, Новолакс, Оралакс, Пенталакс, Пронтолакс, Пирилакс, Ритмил, Седолакс, Спиролакс, Тералакс, Видекс и др.

Фармакологическое действие. Относится к слабительным средствам, раздражает рецепторы кишечника, а также усиливает выделение слизи и разжижение содержимого кишечника.

Показания к применению. Хронические запоры различной этиологии (причины), в том числе у длительно лежащих больных, лиц пожилого и старческого возраста и др.

Способ применения и дозы. Назначают per os (через рот) и per rectum (в прямую кишку). Взрослым по 1-3 драже на ночь или по 1-2 суппозитория (свечи) ректально (в прямую кишку). Дозы для детей устанавливают в зависимости от возраста.

Побочное действие. Возможны спазмы желудочно-кишечного тракта.

Противопоказания. Острые воспалительные заболевания и варикозное расширение вен прямой кишки (геморой); индивидуальная непереносимость препарата.'

Форма выпуска. Драже по 0,005 г в упаковке по 30 штук; свечи по 0,01 г в упаковке по 12 штук.

Условия хранения. Список Б. В сухом, прохладном месте, драже в хорошо укупоренных флаконах.

ГУГГАЛАКС (Guttalax)

Синонимы: Натрия пикосульфат, Контумакс, Дибролакс, Элимин, Эвакуол, Готалакс, Гутталан, Лаксидогол, Лаксоберон, Пикобакс, Пикосульфол, Тоталаксан, Верилакс и др.

Фармакологическое действие. Оказывает сильное и быстрое слабительное действие путем прямого стимулирования прямой кишки. Не вызывает привыкания (уменьшения эффекта при повторном применении).

Показания к применению. Все виды запоров, как атонические (запоры, связанные с уменьшением двигательной активности толстой кишки), так и спастические (запоры, связанные с непроизвольными сокращениями толстой кишки). Особенно показан при запорах, связанных с диетой, неподвижностью, беременностью, чрезмерным весом и т. д. Используется для облегчения опорожнения кишечника у больных, страдающих геморроем (выбуханием и воспалением вен прямой кишки), анальными трещинами (трещинами заднего прохода), в послеоперационном периоде.

Способ применения и дозы. Взрослым назначают от 5 до 10 капель в небольшом количестве воды. При стойком запоре дозу можно увеличить до 15 капель и более. Детям

от 2 до 12 лет рекомендуется от 2 до 5 капель в небольшом количестве воды. Гутталакс можно применять в любое время суток (утром или перед сном). Эффект наступает через 6-10 часов.

Противопоказания. Противопоказан при остром животе (острых хирургических заболеваниях живота).

Форма выпуска. Флакон, содержащий 10 мл препарата.

Условия хранения. В защищенном от света месте.

Жостера слабительного плод (Frucrus Rhamni catharticae)

Синонимы: Крушины слабительной плод.

Содержит антрагликозиды (рамнокатарин, рамноксантин, жостерин), флавоноиды (рамноцитрин, ксанторамнетин, кемпферол), пектиновые вещества, органические кислоты, сахар.

Фармакологическое действие. Слабительное средство.

Показания к применению. В качестве слабительного средства при хронических запорах.

Способ применения и дозы. В виде отвара (20,0:200,0) по 1/2 стакана на ночь.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

изаман (Isamanum)

Фармакологическое действие. Слабительное средство.

Показания к применению. Спастические и атонические запоры (запоры, связанные с непроизвольными сокращениями толстой кишки или с уменьшением ее двигательной активности), неврогенные дискинезии (нарушение подвижности) толстого кишечника.

Способ применения и дозы. Первые 3 дня ежедневно по 1 таблетке 1-2 раза в день, затем через день и 1-2 раза в неделю, при стойких запорах 2 таблетки однократно.

Форма выпуска. Таблетки в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

изафенин (Isapheninum)

Синонимы: Лаксиген, Лаксил, Ацеталакс, Бисатин, Дитин, Фенизан, Пургофен, Ацетфенолизатин, Аситин, Бизатин, Дифезатин, Эулаксин, Изацен, Лаксасептол, Неолакс, Прулакс и др.

Фармакологическое действие. Слабительное средство, повышающее моторику желудка.

Показания к применению. При хронических атонических запорах (запорах, связанных с уменьшением двигательной активности толстой кишки), в качестве слабительного средства.

Способ применения и дозы. По 0,01-0,015 г 1-2 раза в день, детям старшего возраста по 0,005-0,01 г 1-2 раза в день.

Высшая разовая доза для взрослых - 0,025 г, суточная - 0,05 г.

Побочное действие. В отдельных случаях наблюдаются боли в области кишечника.

Противопоказания. При приеме изафенина не следует употреблять шелочи и минеральные щелочные воды (во время приема препарата и в течение часа до и после его приема).

Форма выпуска. Таблетки по 0,01 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

КАПУСТА МОРСКАЯ (Laminaria)

Содержит альгинат (30%), маннит (20-25%), витаминыBi, 812, С, D, каротиноиды, оргнические соединения йода, микроэлементы (марганец, медь, серебро, кобальт, бор).

Показания к применению. В качестве легкого слабительного средства при хронических атонических запорах (запорах, связанных с уменьшением двигательной активности толстой кишки) (особенно больным с явлениями атеросклероза).

Способ применения и дозы. По '/2-1 чайной ложке на ночь (запивать водой).

Противопоказания. Нефриты (заболевание почек), геморрагические диатезы (повышенная кровоточивость) и заболевания, при которых противопоказаны препараты йода.

Форма выпуска. В упаковках по 180 г.

Условия хранения. В сухом месте.

Ламинарид (Laminaridum)

Смесь полисахаридов с белковым компонентом и соли альгиновых кислот, получают из морской капусты.

Фармакологическое действие. Оказывает слабительное действие.

Показания к применению. Хронические запоры с выраженными спазмами кишечника.

Способ применения и дозы. Внутрь после еды по 5-10 г (1-2 чайные ложки) 1-3 раза в сутки, запивая '/4-'/2 стакана воды.

Форма выпуска. Гранулы (в 1 г гранул содержится 0,2 г препарата) по 50 г во флаконе.

Условия хранения. В сухом месте.

Касторовое масло (Oleum Ricini)

Синонимы: Масло клещевинное.

Фармакологическое действие. При приеме внутрь расщепляется липазой в тонком кишечнике с образованием рицинолевой кислоты, которая вызывает раздражение рецепторов кишечника (на всем его протяжении) и рефлекторное усиление перистальтики (волнообразных движений кишечника). Слабительный эффект наступает обычно через 5-6 ч.

При приеме касторового масла наблюдается также рефлекторное сокращение мускулатуры матки.

Показания к применению. Слабительное средство. Также применяют наружно в составе мазей и бальзамов при ожогах, язвах, ранах, для смягчения кожи и удаления перхоти.

Способ применения и дозы. В качестве слабительного средства касторовое масло назначают внутрь взрослым по 15-30 г, а детям - по 5-10-15 г на прием (1 чайная, десертная или столовая ложка). Касторовое масло можно применять в виде желатиновых капсул (готовые) или эмульсии.

Капсулы содержат 1 г касторового масла; соответственно, взрослым назначают по 15-30 капсул, детям -по 5-15 капсул, которые принимают в течение 30 мин.

Противопоказания. Касторовое масло в качестве слабительного противопоказано при отравлениях жирорастворимыми веществами (фосфор, бензол и др.), а также экстрактом мужского папортника; при беременности.

Форма выпуска. Во флаконах по 30 мл и 50 мл; капсулы по 1 г в упаковке по 15 штук.

Условия хранения. В прохладном, защищенном от света места.

Крушины кора (Cortex Frangulae)

Фармакологическое действие. Слабительное средство.

Показания к применению. Как слабительное средство при хронических запорах.

Способ применения и дозы. В виде отвара (20,0:200,0) по 1/2 стакана, жидкого экстракта по 20-40 капель или сухого экстракта по 0,2-0,4 г на прием.

Форма выпуска. Кора резаная в упаковке по 100 г; экстракт крушины жидкий во флаконах по 25 мл; экстракт крушины сухой в таблетках по 0,2 г в упаковке по 50 штук.

Условия хранения. Кора -в сухом прохладном месте, экстракт (жидкий и сухой) - в защищенном от света месте.

Депурафлукс (Depuraflux)

Фармакологическое действие. Комбинированный растительный препарат. Оказывает слабительное действие, влияя преимущественно на толстый кишечник. Действие наступает через 8-10 ч.

Показания к применению. Острые и хронические запоры; для регулирования стула при геморрое (выбухании и воспалении вен прямой кишки).

Способ применения и дозы. Назначают по 1 чашке чая 1 раз в день, лучше вечером или утром натощак. Для приготовления чая 1 чайную ложку сухого вещества кладут в чашку, заливают горячей водой и размешивают. После взятия чая флакон следует немедленно закрыть.

Побочное действие. Не выявлено.

Противопоказания. Кишечная непроходимость.

Форма выпуска. Сухое вещество для приготовления чая во флаконах по 37,5 г. В 25 г сухого вещества содержится 11,014 г обезвоженного экстракта следующего состава: кора крушины - 18 г; плод аниса - 5 г; плод тмина - 3,7 г; плод кориандра - 6 г; плод фенхеля - 3,5 г; листья мяты перечной - 1,5 г; листья сенны - 15 г; трава золотытсячника - 0,4 г; трава хвоща - 24 г.

Условия хранения. В сухом, защищенном от света месте.

Рамнил (Rhamnilum)

Сухой стандартизованный препарат коры крушины.

Показания к применению. Как слабительное средство при хронических запорах.

Способ применения и дозы. По 0,2 г на ночь.

Форма выпуска. Таблетки по 0,05 г в упаковке по 30 штук.

Условия хранения. В защищенном от света месте.

Сбор желудочный № 3 (Species stomachicae № 3)

Показания к применению. Как средство, регулирующее деятельность желудочно-кишечного тракта.

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по '/2 стакана утром и вечером.

Форма выпуска. В упаковке по 100 г.

Состав: коры крушины - 3 части, листьев мяты перечной - 2 части, листьев крапивы - 1 часть, корневищ аира - 1 часть, корневищ с корнями валерианы

1 часть.

Условия хранения. В сухом, прохладном месте.

Сбор слабительный№ 1 (Species laxantes № 1)

Показания к применению. При хронических запорах, колите (воспалении толстой кишки), энтероколите (воспалении тонкой и толстой кишки).

Способ применения и дозы. В виде настоя (1 столовая ложка на стакан воды, настаивать 20 мин) по 1/2 стакана на ночь.

Форма выпуска. В упаковках по 100 г.

Состав: коры крушины - 3 части, листьев крапивы -2 части, травы тысячелистника - 1 часть.

Условия хранения. В сухом, прохладном месте.

Ревеня корень (Radix Rhei)

Содержит антрагликозиды (глюкореин, глюкоалоэмодин, хрозофанеин, реохризин), свободные антрахиноновые соединения (реин, реоэмодин, хризофанол, фицин), производные антрона (пальмидин А, В, С), дубильные вещества пирокатехиновой группы, таногликозиды, хризофановую кислоту, смолистые, красящие и другие вещества.

Фармакологическое действие. Слабительное средство.

Показания к применению. При хронических запорах.

Способ применения и дозы. Назначают в порошках, отварах, экстрактах, таблетках. Взрослым в порошках и таблетках по 0,5-2,0 г на прием, детям 2 лет - 0,1 г; 3-4 лет - 0,15 г; 5-6 лет - 0,2 г; 7-9 лет - 0,25-0,5 г; 10-14 лет - 0,5-1,0 г; детям до 1 года не назначают. Экстракт в зависимости от возраста 0,1-2 г на прием.

Побочное действие. Оказывает некоторое раздражающее влияние на кишечник. Пот, моча и молоко окрашиваются в желтый цвет.

Форма выпуска. Порошок; таблетки по 0,3 и 0,5 г; водно-спиртовой 3% экстракт во флаконах.

Условия хранения. В прохладном, защищенном от света месте.

Ревеня корень также входит в состав препарата холафлукс

Сенны лист (Folium Sennae)

Синонимы: Лист кассии, Александрийский лист.

Содержит антрагликозиды, хрозофановую кислоту, смолистые вещества.

Фармакологическое действие. Слабительное средство.

Показания к применению. В качестве слабительного средства при хронических запорах.

Способ применения и дозы. В виде настоя (10,0:200,0 - 20,0:200,0) по столовой или чайной ложке 1-3 раза в день.

Противопоказания. Язвенный колит (воспаление толстой кишки с образование язв), острый живот (хирургические заболевания живота), проктит (воспаление прямой кишки), геморрой (выбухание и воспаление вен прямой кишки) в стадии обострения.

Форма выпуска. Цельные и резаные листья в упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

Антрасенин(Antrasenninum)

Сухой очищенный экстракт из листьев сенны остролистной (Cassia acutifolia Del.).

Показания к применению. Применяют, подобно другим препаратам сенны, при хроническом запоре.

Способ применения и дозы. Принимают внутрь перед ужином по 1-2 таблетки. При недостаточном эффекте дозу увеличивают до 3 таблеток на прием (не более).

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Таблетки в банках оранжевого стекла.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

КАЛИФИГ (Canfig)

Фармакологическое действие. Комбинированный препарат, содержащий растительные компоненты. Обладает мягким слабительным действием. Входящие в его состав вещества растительного происхождения оказывают раздражающее действие на слизистую оболочку толстого кишечника и рефлекторно усиливают его перистальтику (волнообразные движения).

Показания к применению. Запоры, обусловленные гипотонией (пониженным тонусом) и вялой перистальтикой (волнообразными движениями) толстой кишки. Регулирование стула при геморрое (выбухании и воспалении вен прямой кишки), проктите (воспалении прямой кишки), анальных трещинах (трещинах-заднего прохода).

Способ применения и дозы. Взрослым назначают по 1-2 столовые ложки (15-30 мл). Детям в возрасте от 1 до 3 лет назначают по !/2-1 чайной ложке; от 3 до 6 лет - по 1-2 чайные ложки; от 6 до 15 лет - по 2-3 чайные ложки. Препарат принимают на ночь.

Побочное действие. Не выявлено.

Противопоказания. Кишечная непроходимость, ущемленная грыжа, острые воспалительные заболевания органов брюшной полости, перитонит (воспаление брюшины), кровотечения из желудочно-кишечного тракта, маточные кровотечения, цистит (воспаление мочевого пузыря), спастический (связанный с непроизвольным сокращением толстой кишки) запор.

С осторожностью назначают препарат беременным и кормящим грудью женщинам, а также пациентам с заболеваниями паренхимы (совокупность основных функциональных элементов) печени и почек.

Форма выпуска. Сироп во флаконах. В 1 мл сиропа содержится экстракта сенны 0,0005 г, а также масло гвоздики, экстракт инжира, масло мяты, масло александрийского листа (сенны).

Условия хранения. В прохладном, защищенном от света месте.

КАФИОЛ (Cafiolum)

Фармакологическое действие. Слабительное средство.

Показания к применению. Запоры различного происхождения.

Способ применения и дозы. По '/2-2 брикета на прием, однократно или курсами по 10-14 дней. Высшая суточная доза - 6 брикетов.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Брикеты по 8,44 г в упаковке по 6 штук. Содержат измельченные листья (0,7 г) и плоды (0,3 г) сенны, плоды инжира (4,4 г), мякоть плодов сливы (2,2 г) и вазелиновое масло.

Условия хранения. В прохладном, защищенном от света месте.

НАСТОЙ СЕННЫ СЛОЖНЫЙ (Innisum Sennae compositum)

Синонимы: Венское питье.

Показания к применению. Запоры.

Способ применения и дозы. Назначают взрослым по 1 -3 столовые ложки на прием: детям 2-4 лет - 1 чайную ложку, 5-7 лет - 1 десертную ложку, 8-14 лет - 1 десертную - 1 столовую ложку.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Выпускается в пакетах по 100 г, готовится ex tempore (перед употреблением). Получают из 10 частей листьев сенны изрезанных, 10 частей натрия-калия тартрата (сеньетовой соли), 10 частей меда очищенного, 10 частей спирта 95%, 75 частей кипящей воды.

Условия хранения. В сухом, защищенном от света месте.

- ПОРОШОК СОЛОДОВОГО КОРНЯ СЛОЖНЫЙ (Pulvis Glycyrrhizae compositus)

Показания к применению. Назначают в качестве легкого слабительного взрослым (особенно при геморрое - выбухании и воспалении вен прямой кишки) и детям.

Способ применения и дозы. Взрослым по 1-2 чайные ложки, детям по '/4-'/2 чайной ложки 1-2-3 раза в день, размешав в воде.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Порошок. Содержит 20 частей листьев сенны в порошке, 20 частей корня солодкового, 10 частей плодов фенхеля в порошке, 10 частей серы очищенной, 40 частей сахара в порошке.

Условия хранения. В сухом, защищенном от света месте.

РЕГУЛАКС (Regulax)

Фармакологическое действие. Слабительное средство.

Показания к применению. Запоры различного происхождения.

Способ применения и дозы. По '/2 брикета на прием, однократно или курсами по 10-14 дней. Высшая суточная доза - 6 брикетов.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Брикеты по 8,44 г, в упаковке 6 штук. Содержат измельченные листья (0,7 г) и плоды (0,3 г) сенны, плоды инжира (4,4 г) и вазелиновое масло (0,84 г).

Условия хранения. В прохладном, защищенном от света месте.

СБОР СЛАБИТЕЛЬНЫЙ № 2 (Species laxantes № 2)

Показания к применению. Запоры различного происхождения.

Способ применения и дозы. Одну столовую ложку заварить стаканом кипятка, настоять 20 мин, процедить; принимать на ночь по 1/2-1 стакану.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. В упаковках по 100 г. Состав: 3 части листьев сенны, по 2 части коры крушины и плодов жостера, по 1 части плодов аниса и солодкового корня.

Условия хранения. В сухом, прохладном месте.

СБОР ПРОТИВОГЕМОРРОИДАЛЬНЫЙ (Species antihaemoiroidis)

Фармакологическое действие. Улучшает перистальтику (волнообразные движения) кишечника.

Показания к применению. При запорах, геморрое (выбухании и воспалении вен прямой кишки).

Способ применения и дозы. В виде настоя (столовая ложка на стакан воды) на ночь по !/2-1 стакану.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. В упаковке по 100 г. Состав: листьев сенны - 20 частей, травы тысячелистника - 20 частей, коры крушины - 20 частей, плодов кориандра - 20 частей, корней солодки - 20 частей.

Условия хранения. В сухом, прохладном месте.

СЕНАДЕ (Senade)

Синонимы: Сенейд, Сенейда, Глаксена.

Таблетки содержат антрагликозиды листа сенны в виде кальциевых солей сеннозидов А и Б 13,5 мг.

Фармакологическое действие. Слабительное средство. Не оказывает раздражающего действия на кишечник.

Показания к применению. Назначают при запорах разной этиологии (причины) как слабительное средство.

Способ применения и дозы. Внутрь перед едой по 1 таблетке (чаще на ночь). При отсутствии эффекта дозу увеличивают до 2-3 таблеток на прием до нормализации стула.

Побочное действие. Коликообразные боли в животе. Большие дозы могут вызвать метеоризм (скопление газов в кишечнике).

Противопоказания. Кишечная непроходимость, спастический колит (воспаление толстой кишки, характеризующееся резкими ее сокращениями), аппендицит, беременность, кормление грудью.

Форма выпуска. Таблетки коричневого цвета, содержащие по 13,5 мг солей сеннозидов А и Б, что соответствует активности 0,6 г листьев сенны в виде порошка.

Условия хранения. В сухом, прохладном месте при температуре не выше +15 °С.

ТАБЛЕТКИ “СЕНАДЕКСИН” (Tabulettae “Senadexinum”)

Экстракт из лисье в сенны.

Показания к применению. Запоры различного происхождения.

Способ применения и дозы. Принимают перед сном по 1 таблетке (до 2-3 таблеток).

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. Таблетки в упаковке по 10 штук.

Условия хранения. В сухом месте при температуре не выше +15 "С.

ТАБЛЕТКИ ЭКСТРАКТА СЕННЫ СУХОГО (Tabulettae extracti Sennae sicci)

Способ применения и дозы. Назначают по 1-2 таблетки 2-3 раза в день перед едой или по 1-2 таблетки на ночь и утром натощак.

Противопоказания. Такие же, как для сенны листьев.

Форма выпуска. В банках по 25 таблеток. Таблетки содержат 0,3 г сухого экстракта, полученного из листьев сенны извлечением 70% спиртом.

Условия хранения. В сухом месте.

Сенны листья входят также в состав препарата депурафлукс .

СТАЛЬНИКА ПОЛЕВОГО КОРЕНЬ (Radix Ononidis arvensis)

Корни многолетнего травянистого растения сем. бобовых (Leguminosae),произрастающего на Кавказе. Содержат сапонины и гликозиды (ононин, онцерин и др.).

Фармакологическое действие. Слабительное средство.

Показания к применению. Назначают главным образом при геморрое (выбухании и воспалении вен прямой кишки) для нормализации стула (послабления) и уменьшения болей.

Способ применения и дозы. В виде водного отвара (30 г на 1 л воды, упаривают до 0,5 л, фильтруют) по 50 мл 3 раза в день в течение 3-4 нед.; в виде спиртовой настойки по чайной ложке 2-3 раза в день перед едой.

Форма выпуска. Измельченные корни в пачках по 100 г; настойка (1:5) на 70% спирте во флаконах оранжевого стекла.

Условия хранения. В прохладном, защищенном от света месте.

ФЕНОЛФТАЛЕИН (Phenolphtaleinum)

Синонимы: Лаксатол, Лаксоин, Феналоин, Пургил, Пурген.

Фармакологическое действие. Слабительное средство.

Показания к применению. Как слабительное средство при хронических запорах.

Способ применения и дозы. По 0,1 -0,2 г на прием, детям по 0,05-0,2 г в зависимости от возраста.

Побочное действие. При длительном применении раздражение почечной ткани.

Форма выпуска. Таблетки по 0,1 г в упаковке по 24 штуки, для детей по 0,05 г в упаковке по 10 штук.

Условия хранения. В хорошо укупоренной таре.

Фенолфталеин входит также в состав препарата климактерии .

СЛАБИТЕЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЫЗЫВАЮЩИЕ УВЕЛИЧЕНИЕ ОБЪЕМА И РАЗЖИЖЕНИЕ КИШЕЧНОГО СОДЕРЖИМОГО

КАРЛОВАРСКАЯ ГЕЙЗЕРНАЯ СОЛЬ

(Sal carolimim)

Фармакологическое действие. Слабительное и желчегонное средство.

Показания к применению. Хронические запоры, хронический холангит (воспаление желчных протоков),

хронический холецистит (воспаление желчного пузыря).

Способ применения и дозы. В качестве слабительного средства по 1 столовой ложке в '/2 стакана воды. Как желчегонное - по 1 чайной ложке в стакане теплой воды (40-45 'С) за 30-45 мин до еды.

Противопоказания. Такие же, как для натрия сульфата.

Форма выпуска. В пакетках по 125 г. Условия хранения. В сухом, прохладном месте.

КАРЛОВАРСКАЯ СОЛЬ ИСКУССТВЕННАЯ (Sal carolinum factitium)

Фармакологическое действие. Солевое слабительное средство.

Показания к применению. В качестве слабительного и желчегонного средства.

Способ применения и дозы. Утром натощак по столовой , ложке (детям 2-6 лет по чайной ложке) на полстакана воды; как желчегонное по чайной ложке на стакан теплой воды за 30-45 мин до еды 2-3 раза в день.

Противопоказания. Такие же, как для натрия сульфата.

Форма выпуска. В упаковке по 125 г.

Условия хранения. В хорошо укупоренных банках в сухом прохладном месте.

ЛАКТУЛОЗА

(Lactulose)

Синонимы: Дюфалак, Ливолак, Порталак.

Фармакологическое действие. Под влиянием препарата происходит изменение флоры толстого кишечника (увеличение количества лактобацйлл - бактерий, разлагающих углеводы с образованием молочной кислоты), что приводит к повышению кислотности в просвете толстого кишечника и стимулирует его перистальтику (волнообразные движения). Наряду с этим увеличивается объем каловых масс. В результате препарат оказывает слабительный эффект, не влияя при этом на слизистую оболочку и гладкую мускулатуру кишечника. Под действием препарата происходит также поглощение аммиака толстым кишечником, уменьшение образования азотсодержащих токсических веществ в его проксимальном отделе (начальном отделе толстого кишечника) и, соответственно, всасывания их в систему полой вены. Препарат обладает способностью ингибировать (подавлять) рост сальмонелл в толстом кишечнике. Не уменьшает абсорбцию (всасывание) витаминов и не вызывает привыкания (ослабления или отсутствия эффекта при длительном повторном применении). Практически не всасывается из кишечника.

Показания к применению. Хронические запоры; печеночная энцефалопатия (тяжелое заболевание печени, сопровождающееся нервнопсихическими нарушениями); сальмонеллез (острое инфекционное заболевание желудочно-кишечного тракта), за исключением генерализованных форм (сальмонеллезов, сопровождающихся попаданием возбудителей инфекции в кровь); нарушения пищеварения, связанные с гнилостными процессами в результате пищевых отравлений, у грудных детей и у детей в возрасте до 10 лет.

Лактулоза может применяться у беременных и кормящих грудью женщин, детей старше 6 недель, пожилых людей, а также лиц, перенесших резекцию геморроидальных узлов (удаление выбухающих и воспаленных вен прямой кишки).

Способ применения и дозы. Дозу препарата подбирают индивидуально. При лечении запоров взрослым обычно назначают от 15 до 45 мл в первые 3 дня, затем переходят на поддерживающую дозу 10-25 мл. Препарат лучше принимать 1 раз в день утром во время еды. Для детей и подростков в возрасте от 7 до 14 лет начальная доза составляет 15 мл, поддерживающая - 10 мл. У детей до 7 лет начальная и поддерживающая доза одинаковы: в возрасте от 1 до 6 лет - 5-10 мл, от 6 недель до 1 года - 5 мл сиропа.

При лечении печеночной энцефалопатии (кома /полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители/

или прекома /неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций/) препарат назначают по 30-50 мл 2-3 раза в сутки; возможно повышение дозы до 190 мл в сутки. Для профилактики развития печеночной комы у больных с тяжелыми поражениями печени препарат назначают по 25 мл 3 раза в сутки. В случае отсутствия терапевтического эффекта лактулозы возможно последующее применение неомицина. При неэффективности такого лечения целесообразно использование комбинации лактулозы и неомицина.

При сальмонеллезе - по 15 мл 3 раза в сутки в течение 10-12 дней, затем, после 7-дневного перерыва, курс лечения повторяют. При необходимости может быть проведен третий курс лечения препаратом в дозе 30 мл 3 раза в сутки.

Сироп при приеме можно разбавлять водой или соком.

При длительном применении препарата (более 6 месяцев) следует регулярно контролировать уровень калия, хлора и углекислого газа в плазме крови.

Побочное действие. При первом приеме лактулозы в терапевтических дозах возможно появление болей в животе и метеоризма (скопление газов в кишечнике). Эти явления обычно проходят через 48 ч после первого приема или при последующих приемах. В отдельных случаях наблюдаются тошнота, рвота, анорексия (отсутствие аппетита). При передозировке может наблюдаться диарея (понос), что требует полной отмены препарата.

Противопоказания. Повышенная чувствительность к препарату. Галактоземия (наследственное заболевание, характеризующееся накоплением в крови галактозы и отставанием в физическом и умственном развитии).

Форма выпуска. Сироп (15 мл - лактулозы 10 г, галактозы менее 1,65 г, лактозы менее 0,9 г) во флаконах по 15 мл; в бутылочках от 200 до 1000 мл. Сироп (5 мл - 3,325 г лактулозы) во флаконах по 200 и 240 мл.

Условия хранения. В прохладном месте.

МАГНИЯ СУЛЬФАТ (Magnii sulfas)

Синонимы: Горькая соль, Магний сернокислый

Фармакологическое действие. Магния сульфат оказывает многогранное влияние на организм. При приеме внутрь плохо всасывается, действует как слабительное средство, подобно натрия сульфату, и оказывает также желчегонное действие.

Показания к применению. Хронические запоры, отравление солями бария.

Способ применения и дозы. Как слабительное назначают внутрь (на ночь или натощак - за 30 мин до еды) взрослым по 10-30 г в 1/2 стакана воды, детям - из расчета 1 г на 1 год жизни. При хроническом запоре могут применяться клизмы (100 мл 20-30% раствора).

Противопоказания. Такие же, как для натрия сульфата.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

МОРШАНСКАЯ СЛАБИТЕЛЬНАЯ СОЛЬ (Sal Morshanski)

Получают из минеральной воды источника курорта Моршин (Украина).

Содержит натрия сульфат, в небольшом количестве - сульфаты магния и кальция, кальция карбонат, натрия хлорид.

Фармакологическое действие. Солевое слабительное средство.

Показания к применению. Применяют как слабительное средство, а также при заболеваниях печени, кишечника, нарушениях обмена веществ.

Способ применения и дозы. Назначают внутрь по 1-2 чайные ложки на '/2 стакана воды за 30 мин до еды.

Противопоказания. Такие же, как для натрия сульфата.

Форма выпуска. В стеклянных банках по ISOг.

Условия хранения. В обычных условиях.

НАТРИЯ СУЛЬФАТ (Natriisulfas)

Синонимы: Глауберова соль, Натрий сернокислый. Фармакологическое действие.Солевое слабительное средство.

Показания к применению. В качестве слабительного средства. Как и другие солевые слабительные, показан при пищевых отравлениях, так как не только очищает кишечник, но и задерживает всасывание и поступление токсинов в кровь.

Способ применения и дозы. 15-30 г на прием натощак. Доза для детей из расчета 1,0 г на 1 год жизни.

Побочное действие. Диспепсические явления (расстройства пищеварения), тошнота, кишечная колика, полиурия (обильное мочеотделение).

Противопоказания. Острые воспалительные заболевания брюшной полости: язвенная болезнь желудка и двенадцатиперстной кишки, язвенный колит (хроническое воспаление толстой кишки с образованием язв), перитонит (воспаление брюшины), аппендицит и др. Беременность, менструация, геморрой (выбухание и воспаление вен прямой кишки) в стадии обострения, кахексия (крайняя степень истощения), гипотензия (пониженное артериальное давление), преклонный возраст.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА,РАЗМЯГЧАЮЩИЕКАЛОВЫЕМАССЫ

МАСЛО ВАЗЕЛИНОВОЕ (OleumVaselini)

Синонимы: Парафин жидкий.

Фармакологическое действие. Механическое слабительное средство.

Показания к применению. При хронических запорах.

Способ применения и дозы. Внутрь по 1-2 столовые ложки в день; наружно в детской практике. Используют также как основу для мазей.

Форма выпуска. Во флаконах по 25 мл и по 50 мл.

Условия хранения. В защищенном от света месте.

Масло вазелиновое входит также в состав препарата кафиол , милпар , регулакс .

МАСЛО МИНДАЛЬНОЕ (OleumAmygdaiarum)

Жирное масло, получаемое прессованием семян двух разновидностей миндаля обыкновенного (сладкий и горький) -AmygdaluscommonusL., var. dulcisDC. и var.amaraDC., сем. розоцветных (Rosaceae).

Фармакологическое действие. Механическое слабительное средство.

Показания к применению. Назначают внутрь как легкое слабительное средство.

Способ применения и дозы. По 1 -2 столовые ложки в день.

Форма выпуска. Во флаконах по 25 мл.

Условия хранения. В защищенном от света месте.

СВЕЧИ СГЛИЦЕРИНОМ(Suppositoria cum Glycerine)

Фармакологическое действие. При введении в прямую кишку свечи оказывают легкое раздражающее действие на слизистую оболочку и рефлекторным путем стимулируют дефекацию (опорожнение кишечника). Кроме того, размягчают каловые массы.

Показания к применению. Применяют при запорах различного происхождения (привычных, возрастных, у лиц с ограниченной подвижностью и др.).

Способ применения и дозы. Вводят по одной свече 1 раз в сутки, желательно через 15-20 мин после завтрака.

Побочное действие. Могут возникнуть явления раздражения прямой кишки. В этих случаях введение свечей прекращают, рекомендуется ввести в прямую кишку 10-15 мл теплого подсолнечного (оливкового, персикового) масла.

Противопоказания. Геморрой (выбухание и воспаление вен прямой кишки) в стадии обострения, трещины заднего прохода, воспалительные заболевания прямой кишки.

Форма выпуска. Свечи в упаковке по 10 штук.

Свечи содержат глицерина 1,44 г (или 2,46 г), стеариновой кислоты 0,12 г (или 0,25 г) и натрия карбоната кристаллического 0,06 г (или 0,13 г). Общая масса свечей около 1,6 г для детей и 2,75 г для взрослых.

Условия хранения. В сухом, прохладном месте.

“ВЕТРОГОННЫЕ” ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ПАНКРЕОФЛЭТ (Pankreoflat)

Фармакологическое действие. Комбинированный препарат. Быстро и на продолжительный срок уменьшает метеоризм (скопление газов в кишечнике) за счет действия двух своих компонентов. Панкреатин улучшает процессы пищеварения, подавляя активность газообразующей флоры кишечника, а диметикон усиливает абсорбцию (поглощение) газа в кишечнике, снижая ценообразование.

Показания к применению. Метеоризм, вызванный аэрофагией (заглатыванием избыточного количества воздуха при неправильном /например, быстром/ приеме пищи, некоторых заболеваниях пищеварительного тракта, неврозах), недостаточность внешнесекреторной функции поджелудочной железы (недостаточное выделение пищеварительных ферментов поджелудочной железой), заболевания печени, желчных путей, желудка, кишечника. Послеоперационный метеоризм. Гастрокардиальный синдром (заболевание, характеризующееся возникновением болей в сердце, учащением ритма сердца и т.д. вследствие переполнения желудка пищей или газами). Подготовка к проведению рентгенологических исследований желчных путей, почек, поясничного отдела позвоночника, костей таза и тазобедренного сустава.

Способ применения и дозы. При метеоризме препарат назначают по 1-2 таблетки во время еды. При подготовке к рентгенологическому исследованию применяют по 2 таблетки 3-4 раза в сутки в течение 2 дней до исследования. Утром перед диагностической процедурой принимают 2 таблетки натощак.

Побочное действие. Не отмечено даже при длительном применении препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, по 100 штук в упаковке. 1 таблетка содержит 0,17 г панкреатина (амилазы 5500 ЕД F1P, липазы 6500 ЕД FIP, протеаз 400 ЕД F1P) и 0,08 г диметикона.

Условия хранения. В сухом, прохладном месте.

ТМИНА ПЛОДЫ (FructusCarvi)

Содержат эфирное мало (3-6%), в состав которого входит до 50% карвона, жирное масло, белковые вещества.

Показания к применению. В качестве ветрогонного средства при ослаблении деятельности желудочно-кишечного тракта, метеоризме (скоплении газов в кишечнике).

Способ применения и дозы. В виде настоя (20 г плодов на стакан кипятка) по 1-2 столовые ложки 3-4 раза в день.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

УКРОПА ПАХУЧЕГО ПЛОДЫ (FructusAnethigraveolyntis)

Зрелые и высушенные плоды культивируемого однолетнего травянистого растения укропа пахучего (огородного) - AnethumgraveolensL., сум. сельдерейных (Apiaceae).

Содержат эфирное пахучее масло (не менее 2%), флавоноиды, каротин, витамин С, фитонциды.

Показания к применению. Применяют как спазмолитическое (снимающее спазмы) и ветрогонное средство, при метеоризме (скоплении газов в кишечнике), диспепсии (расстройстве пищеварения), а также как отхаркивающее средство.

Способ применения и дозы. Одну столовую ложку истолченных плодов заливают двумя стаканами кипятка, настаивают 2-3 ч в закрытой посуде, процеживают. Принимают по 1/2 стакана натощак 2-3 раза в день.

При заболеваниях дыхательных путей (как отхаркивающее) назначают по 1 столовой ложке 4-5 раз в день.

Форма выпуска. По 50 г в бумажных пакетах, вложенных в картонные пачки.

Условия хранения. В сухом, прохладном месте.

ВОДА УКРОПНАЯ

(AquaFoeniculi)

Показания к применению. Применяют для улучшения функции кишечника и уменьшения метеоризма (скопления газов в кишечнике).

Способ применения и дозы. Назначают внутрь по 1 столовой ложке 3-6 раз в день.

Форма выпуска. Во флаконах по 100 мл. Состав: 1 часть укропного масла на 1000 частей воды.

Условия хранения. Обычные.

ФЕНХЕЛЯ ПЛОДЫ (Fructus Foeniculi)

Укроп аптечный. Содержит 3-6% эфирного масла, в котором до 60% анетола, жирное масло, белковые вещества. Наравне с укропом аптечным используются плоды укропа огородного (Fructus Anethi graveolentis).

Показания к применению. В качестве ветрогонного средства при метеоризме (скоплении газов в кишечнике).

Способ применения и дозы. 10 г плодов (2 столовые ложки) заливают горячей водой, нагревают 15 мин на водяной бане, охлаждают 45 мин, процеживают. Принимают в теплом виде '/з стакана 3-4 раза в день. В виде укропной воды (1 часть укропного масла на 1000 частей воды) по столовой ложке 3-6 раз в день.

Форма выпуска. Плоды в упаковке по 50 г, масло во флаконах.

Условия хранения. В сухом, прохладном месте.

СБОР ВЕТРОГОННЫЙ (Species carminativae)

Показания к применению. При метеоризме (скоплении газов в кишечнике).

Способ применения и дозы. В виде настоя (столовая ложка на стакан кипятка) по ]/4-'/2 стакана утром и вечером.

Форма выпуска. В упаковке по 100 г. Состав: листьев мяты перечной, плодов фенхеля, корневищ с корнями валерианы равные части.

Условия хранения. В сухом, прохладном месте.

Фенхеля плоды также входят в состав препаратов витаон, депурафлукс, плантекс, порошок солодкового корня сложный.

АНТИДИАРЕЙНЫЕ (ДЛЯ ЛЕЧЕНИЯ ПОНОСА) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также висмута субсалицилат, сульгин, фтазин, фталазол.

АТТАПУЛЬГИТ (Attapulgite)

Синонимы: Неоинтестопан, Каопектат, Капект, Реабан.

Фармакологическое действие. Препарат для лечения диареи (поноса). Представляет собой природный очищенный алюминий/магний силикат в коллоидной форме, активированный за счет нагревания и обладающий высокой способностью адсорбировать (поглощать) различные вещества.

В кишечнике препарат адсорбирует патогенные возбудители (болезнетворные микроорганизмы) и связывает токсические (вредные) вещества, способствуя нормализации кишечной флоры.

За счет вяжущего эффекта препарат уменьшает выраженность воспаления слизистой оболочки кишечника. Купирует (снимает) спазмы (резкие болезненные сокращения) гладкой мускулатуры кишечника.

В связи со своими физикохимическими свойствами (тиксотропность) аттапульгит способствует сгущению содержимого кишечника, улучшает консистенцию стула и уменьшает число опорожнений кишечника при диарее.

Препарат не всасывается из желудочно-кишечного тракта.

Показания к применению. Острая диарея различного происхождения (обусловленная неправильным питанием, нарушением равновесия микрофлоры кишечника, воспалением слизистой оболочки кишечника).

Способ применения и дозы. Таблетки назначают взрослым и детям в начальной дозе 150 мг, далее после каждого

жидкого стула еще по 150 мг. Максимальная суточная доза - 12 таблеток по 0,75 мг.

Детям в возрасте от 6 до 12 лет назначают в начальной дозе 0,75 мг, далее после каждого жидкого стула еще по 0,75 мг. Максимальная суточная доза - 6 таблеток по 0,75 мг.

Первую дозу принимают при появлении первых признаков диареи.

Длительность лечения препаратом не должна превышать 2-х дней.

Таблетки следует проглатывать, не разжевывая, запивая их жидкостью.

Суспензию (взвесь твердых частиц препарата в жид: кости) применяют после каждого жидкого стула и перед едой, но не более 7 раз в сутки. Разовая доза составляет для взрослых и детей старше 12 лет 2 столовые ложки (30 мл); детей от 6 до 12 лет - 1 столовая ложка (15 мл), детей от 3 до 6 лет - '/2 столовой ложки (7,5 мл).

Побочное действие. В отдельных случаях запоры.

Противопоказания. Повышенная чувствительность к препарату. Не рекомендуется назначать при хронической диарее, а также при диарее, вызванной возбудителями паразитарных заболеваний.

Форма выпуска. Таблетки, покрытые пленочной оболочкой, по 0,63 г, в упаковке по 30 штук; таблетки по 0,75 г в упаковке по 20 штук; суспензия 0,6 г/15 мл во флаконах по 60, 120 и 180 мл.

Условия хранения. При комнатной температуре.

БАКТИСУБТИЛ (Bactisubtil)

Фармакологическое действие. Сохраняет и корригирует физиологическое равновесие кишечной флоры. Споры бактерий, содержащиеся в препарате, устойчивы к действию желудочного сока. Их прорастание в вегетативные формы бактерий происходит в кишечнике. Вегетативные формы бактерий высвобождают энзимы (белки, ускоряющие химические реакции в организме), которые расщепляют углеводы, жиры, белки. В результате этого образуется кислая среда, препятствующая процессам гниения. Препарат препятствует нарушению синтеза в кишечнике витаминов группы В и Р.

Показания к применению. Острая и хроническая диарея (понос) различного происхождения, включая инфекционную, кишечный дисбактериоз (нарушение состава нормальной микрофлоры кишечника), энтериты (воспаление тонкой кишки), энтероколиты (воспаление тонкой и толстой кишки), профилактика и лечение нарушений функции кишечника, вызванных химио- или радиотерапией.

Способ применения и дозы. Внутрь, при острых заболеваниях по 1 капсуле 3-6 раз в сутки, в тяжелых случаях ударная доза до 10 капсул в сутки; при хронических заболеваниях по 1 капсуле 2-3 раза в сутки. Препарат следует принимать за 1 час до еды. Для применения препарата у грудных детей и детей до 3 лет, а также в случаях, когда у пациентов затруднено проглатывание капсулы, ее следует вскрыть и смешать содержимое с небольшим количеством сока, молока, воды; препарат нельзя запивать горячим питьем, не следует принимать одновременно с алкоголем.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы в упаковке по 16 штук. 1 капсула содержит не менее 1 млрд. чистой сухой культуры бациллы штамма IP 5832 с вегетативными спорами, а также кальция карбонат, белую глину, желатин, окись титана (Е 171).

Условия хранения. В сухом, прохладном месте.

БИФИДУМБАКТЕРИН В ПОРОШКЕ (Bifidumbacterinum in pulveris)

Высушенная микробная масса живых бифидобактерий (бактерий, входящих в нормальную микрофлору кишечника) с добавлением бифидогенного (способстующего росту бифидобактерий) фактора - лактозы (дисахарида, содержащегося в молоке).

Фармакологическое действие. Обладает антибактериальной активностью в отношении широкого спектра патогенных (вызывающих заболевания человека) и условнопатогенных (способных вызвать заболевание человека при определенных условиях) бактерий, восстанавливает микрофлору кишечника, нормализует деятельность желудочно-кишечного тракта, обладает иммуномодулируюшими (влияющими на защитные силы организма) свойствами.

Показания к применению. Острые кишечные инфекции, дисбактериоз (нарушение состава нормальной микрофлоры) кишечника, хронические воспалительные заболевания тонкого и толстого кишечника, кишечные дисфункции (нарушения функции кишечника) на фоне дисбактериоза, длительная кишечная дисфункция, ранний перевод детей грудного возраста на искусственное вскармливание, комплексное лечение детей, больных сепсисом (заражением крови микробами из очага гнойного воспаления), пневмония (воспаление легких); санация (устранение и профилактика заболеваний) женских половых путей, предродовая подготовка беременных с нарушением чистоты вагинального секрета (специфического отделяемого клеток влагалища) III-IV степени, сенильный кольпит (старческое воспаление слизистой оболочки влагалища), профилактика мастита (воспаления тканей молочной железы) в период кормления грудью.

Способ применения и дозы. Взрослым при дисбактериозе кишечника назначают внутрь по 5 доз препарата 3 раза в сутки. Длительность лечения определяют в зависимости от тяжести клинических проявлений. Обычно она составляет 2-4 недели, в отдельных случаях - до 3 месяцев.

С целью профилактики дисбактериоза кишечника препарат назначают внутрь по 5 доз 1-2 раза в сутки в течение 1-2 недель.

При дисбактериозе кишечника новорожденным группы “риска” препарат назначают внутрь с первых суток жизни по 1-2 дозы 3 раза в сутки. Детям старше первого полугода жизни препарат назначают внутрь по 3 дозы 3 раза в сутки. Грудным детям препарат дают внутрь непосредственно перед кормлением. Детям второго полугода жизни и старше - по 5 доз 2-3 раза в сутки.

Детям с целью профилактики дисбактериоза кишечника при сепсисе, пневмонии и других гнойных инфекционных заболеваниях препарат назначают внутрь по 2-3 дозы 3 раза в сутки. При возникновении у детей нарушений функции желудочно-кишечного тракта и угрозы развития язвенно-некротического энтероколита (восплительного заболевания тонкой и толстой кишки) суточную дозу увеличивают до 10 доз.

Для профилактики мастита раствор препарата применяют для обработки соска и околососковой области молочных желез. Препарат наносят стерильным тампоном за 20-30 мин перед кормлением по 2-2,5 дозы в течение 5 дней. Пропитанный препаратом тампон оставляют на поверхности молочной железы до начала кормления.

При кольпитах и нарушении вагинального секрета III-IV степени у беременных группы “риска” раствор препарата применяют интравагинально (во влагалище). Раствором, содержащим 5-10 доз, пропитывают стерильный тампон и вводят его во влагалище на 2-3 ч 1 раз в день в течение 5-8 дней под контролем восстановления чистоты вагинального секрета и до исчезновения клинических симптомов воспаления.

Перед применением лиофилизированное (высушенное путем замораживания под вакуумом) вещество, содержащееся в пакете, высыпают в стакан, добавляют воду комнатной температуры (+18-+20 °С) из расчета 5 мл (1 чайная ложка) на одну дозу препарата и перемешивают в течение 10-15 мин. Полученная взвесь приобретает белый непрозрачный цвет (если в качестве наполнителя препарата образуется сухое молоко) или становится бесцветной (если в качестве наполнителя используется лактоза). Одна чайная ложка полученной взвеси содержит 1 дозу препарата. При назначении внутрь препарат следует принимать за 20-30 мин до еды. Растворенный препарат используют немедленно, не хранят.

Оставшуюся часть нерастворенного препарата хранят в холодильнике при температуре +2-+S °С не более 1 дня.

Форма выпуска. Порошок в пакетах из ламинированной полиэтиленом алюминиевой фольги по 5 доз, в упаковке по 30 штук.

Условия хранения. В сухом, прохладном месте.

БИФИКОЛ СУХОЙ (Bincolum siccuin)

Высушенная взвезь живых совместно выращенных бифидобактерий (бактерий, входящих в нормальную микрофлору кишечника) и кишечной палочки штамма М-17. Фармакологическое действие. Оказывает антимикробное действие (действие, направленное на уничтожение микробов); нормализует кишечную флору. LПоказания к применению. Дисбактериоз (нарушение состава нормальной микрофлоры организма), острая дизентерия (заболевание кишечника, вызываемое простейшими) при развитии выраженного дисбактериоза кишечника, колиты (воспаление толстой кишки), энтероколиты (воспаление тонкой и толстой кишки), неспецифический язвенный колит, вирусные диареи (понос) на фоне дисбактериоза.

Способ применения и дозы. Внутрь, за 20-40 мин до еды. Детям в зависимости от возраста по 1 -5 доз 2 раза в день. Курс - от 2 нед. до 11/2 месяца. Препарат разводят кипяченой водой перед приемом из расчета 1 чайная ложка воды на 1 дозу.

Форма выпуска. В ампулах или флаконах по 3 дозы.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +6 °С.

БИФИФОРМ (Bifiform)

Фармакологическое действие. Нормализация кишечной флоры.

Показания к применению. Дисбактериоз (нарушение состава нормальной микрофлоры) кишечника (лечение и профилактика), диарея (понос).

Способ применения и дозы. Внутрь по 2 капсулы в день; при необходимости можно увеличить дозу до 4 капсул в день.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы с кишечнорастворимой оболочкой, содержащие не менее 107 бифидум бактерий, а также энтерококки, в упаковке по 30 штук.

Условия хранения. В сухом, прохладном месте.

ГАСТРОЛИТ (Gastrolit)

Фармакологическое действие. Оказывает вяжущее, противодиарейное (противопоносное) действие, нормализует электролитный (ионный) баланс.

Показания к применению. Диарея (понос) с нарушением электролитного баланса.

Способ применения и дозы. Принимают внутрь. Растворяют 2 таблетки в 100 мл кипятка (без добавления сахара) и охлаждают до комнатной температуры. Грудным детям в первые сутки назначают дробно малыми порциями из расчета 90-130 мл/кг в сутки, в дальнейшем 75-100 мл/кг в сутки (при общем использовании жидкости около 200 мл/кг в сутки). Детям в возрасте от 1 года до 3 лет - 70 мл/кг; 3-5 лет - 50 мл/кг; старше 5 лет - 35 мг/кг. В первые 6 часов рекомендуется прием 200-400 мл. Взрослым по 1000 мл и более в зависимости от интенсивности поноса, в последующие два дня - 750-1000 мл.

Побочное действие. Диспепсия (расстройства пищеварения), гиперкалиемия (повышенное содержание калия в крови).

Противопоказания. Гиперкалиемия, почечная недостаточность.

Форма выпуска. Таблетки в упаковке по 30 штук. Состав 1 таблетки: натрия хлорида - 30 мг, калия хлорида - 75 мг, натрия гидрокарбоната - 125 мг, глюкозы - 1,625 г, сухого экстракта ромашки - 25 мг.

Условия хранения. В сухом, прохладном месте.

ДИОСМЕКТИТ (Diosmectite)

Синонимы: Смекта.

Фармакологическое действие. Лекарственное средство природного происхождения, обладающее протективным (защитным) действием в отношении слизистой оболочки кишечника и выраженными адсорбирующими (поглощающими) свойствами. Диосмектит, являясь стабилизатором слизистого барьера, проникает в слизь и увеличивает продолжительность ее жизни, образуя физический барьер, который защищает слизистую оболочку пищеварительного тракта от отрицательного действия Н+ ионов, кишечных микроорганизмов, их токсинов (вредных продуктов их жизнедеятельности). Кроме того, препарат обладает хорошей обволакивающей способностью.

Показания к применению. Симптоматическое (облегчающее состояние больного без существенного влияния на причину возникновения болезни) лечение болей, связанных с заболеваниями пищевода, желудка, двенадцатиперстной кишки; кишечная колика; острая и хроническая диарея (понос), особенно у детей.

Способ применения и дозы. Взрослым обычно назначают по 3 пакетика в сутки, растворяя их содержимое в половине стакана воды. Для получения однородной суспензии (взвеси твердого вещества в воде) постепенно высыпать в жидкость порошок, равномерно его размешивая.

Детям до 1 года назначают 1 пакетик в сутки; от 1 до 2-х лет - 2 пакетика в сутки; старше 2-х лет - 2-3 пакетика в сутки. Содержимое пакетика растворяют в 50 мл воды, и распределяют на несколько приемов в течение дня, или же хорошо размешивают с каким-нибудь полужидким продуктом (кашей, компотом, пюре, детским питанием).

Побочное действие. Возможны запоры.

Противопоказания. Кишечная непроходимость.

Форма выпуска. Порошок для приготовления суспензии в пакетиках в упаковке по 10 или 30 штук. 1 пакетик содержит 3 г диосмектита.

Условия хранения. В сухом месте.

ИНТЕТРИКС (Intetrix)

Фармакологическое действие. Антимикробное (антибактериальное, противогрибковое, амебоцидное -уничтожающее микроорганизмы) средство.

Показания к применению. Инфекционная диарея (понос), кишечный амебиаз (дизентерия, вызываемая одноклеточными микроорганизмами), амебоносительство (наличие в организме амеб /одноклеточных микроорганизмов/, без развития заболевания), дисбактериоз (нарушение состава нормальной микрофлоры организма); профилактика кишечных инфекций и поноса.

Способ применения и дозы. Внутрь, при острых кишечных инфекциях 4-6 капсул в сутки в течение 3-5 дней; при хроническом амебиозе -4 капсулы в сутки в течение 10 суток (максимальная длительность лечения 4 нед.).

Для профилактики кишечных инфекций и поноса во время путешествий - 2 капсулы в день в течение путешествия и 3-х дней по возвращении.

Противопоказания. Повышенная чувствительность. Несовместим с другими препаратами, содержащими оксихинолоны.

Форма выпуска. Капсулы в упаковке по 20 штук. 1 капсула содержит тилихинола 0,05 г, тилихинола Н-додецил сульфата 0,05 г, тилброхинола 0,2 г.

Условия хранения. В сухом, прохладном месте.

КРОВОХЛЕБКИ КОРНЕВИЩА С КОРНЯМИ (Rhizoma cum radicibus Sanguisorbae)

Собранные осенью, хорошо отмытые, высушенные корневища и корни дикорастущей кровохлебки лекарственной (Sanguisoitoa officinalis L.), сем. розоцветных (Rosaceae).

Содержат дубильные вещества, витамин С и др.

Показания к применению. Как вяжущее средство при поносе, иногда как кровоостанавливающее средство при маточных кровотечениях.

Способ применения и дозы. Применяют отвары и экстракт кровохлебки жидкий (на 70% спирте). Одну столовую ложку разрезанного корня заливают стаканом кипящей воды, кипятят 30 мин, остужают, процеживают, пьют по 1 столовой ложке 5-6 раз в день. Экстракт принимают по 30-50 капель 3-4 раза в день.

Форма выпуска. В картонных пачках по 100 г и экстракт на 70% спирте.

Условия хранения. В сухом месте.

ЛАКТОБАКТЕРИН В ПОРОШКЕ (Lactobacterinum in pulveris)

Высушенная микробная масса живых лактобактерий (бактерий, разлагающих углеводы с образованием молочной кислоты) с добавлением бифидогенного (способствующего росту бифидобактерий - бактерий, входящих в нормальную микрофлору кишечника) фактора - лактозы.

Фармакологическое действие. Оказывает антибактериальное действие против широкого спектра патогенных (вызывающих заболевания человека) и условнопатогенных (вызывающих заболевания человека при определенных условиях) бактерий, восстанавливает микрофлору кишечника, нормализует деятельность желудочно-кишечного тракта, проявляет иммуномодулирующие (влияющие на защитные силы организма) свойства.

Показания к применению. Острые кишечные инфекции (острая дизентерия /заболевание кишечника, вызываемое простейшими/, сальмонеллез /острое инфекционное заболевание, вызываемое бактериями рода сальмонелла/, эшерихиоз /инфекционное заболевание, вызываемое болезнетворной разновидностью кишечной палочки/, вирусная диарея /понос/), дисбактериоз (нарушение состава нормальной микрофлоры) кишечника, хронические энтероколиты (воспаление тонкой и толстой кишки), неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв); в акушерско-гинекологической практике -для санации (профилактики и устранения заболеваний) половых путей при воспалительных заболеваниях женских гениталий (половых органов) и предродовой подготовке беременных с нарушением чистоты вагинального секрета (отделяемого влагалища) до III-IV степени.

Способ применения и дозы. Препарат перед употреблением разводят теплой кипяченой водой из расчета 1 чайная ложка воды на 1 дозу. Внутрь назначают за 30-40 мин до еды. При кишечных заболеваниях детям до 6 мес. - 1 доза 2 раза в сутки; от 6 мес. до 1 года - 1 доза 2-3 раза в сутки; от 1 года до 3 лет - 2 дозы 2 раза в сутки; от 3 лет и взрослым - 2-5 доз 2 раза в сутки. При неспецифическом язвенном колите назначают от 5 до 10 доз 2-3 раза в сутки. Курс лечения может составлять от 2-6 недель до 1,5 мес. и более.

Интравагинально (во влагалище) по 2,5-5 доз 1 раз в день в течение 10-12 дней.

Форма выпуска. Сухое вещество в ампулах, содержащих по 3 или 5 доз, в упаковке по 10 штук.

Условия хранения. В сухом месте при температуре +2-+8°С.

ЛИНЕКС (Unex)

Фармакологическое действие. Оказывает антидиарейное (противопоносное) действие, восстанавливает нормальную микрофлору кишечника.

Показания к применению. Острая и хроническая диарея (понос) различного происхождения у грудных младенцев, детей и взрослых, медикаментозные дисбактериозы (нарушение состава нормальной микрофлоры организма, связанное с применением лекарственных средств), метеоризм (скопление газов в кишечнике), острый и хронический гастроэнтероколиты (воспаление слизистых оболочек желудка и тонкой кишки).

Способ применения и дозы. Взрослым внутрь по 2 капсулы 3 раза в день, запивая небольшим количеством жидкости; грудным детям и детям до 2 лет - по 1 капсуле 3 раза в сутки; детям от 2 до 12 лет - по 1-2 капсулы 3 раза в сутки вместе с чаем.

Форма выпуска. Капсулы по 1 г в упаковке по 16 штук. 1 капсула содержит минимально 1,2хЮ7 живых молочнокислых лиофилизированных (высушенных путем замораживания в вакууме) бактерий: Lactobacillus acidophillus, Bifidobacterium infantis, Streptococcus faecium.

Условия хранения. В сухом месте при температуре не выше +25 °С.

ЛОПЕРАМИД (Loperamide)

Синонимы: Лопедиум, Имодиум, Лопедиум Изо, Суприлол, Энтеробене.

Фармакологическое действие. Препарат оказывает противодиарейное (противопоносное) действие. Снижает

тонус и моторику кишечника за счет ингибирования (подавления) высвобождения ацетилхолина и простагландинов, повышает тонус анального сфинктера (круговой мышцы, сжимающей заднепроходное отверстие).

Показания к применению. Диареи (понос) различного происхождения.

Способ применения и дозы. Внутрь. Взрослым в начале лечения по 4 мг, и после каждого бесформенного стула по 2 мг (но не более 16 мг в день). Препарат можно назначать в каплях: первая доза - 60 капель, затем по 30 капель после каждого жидкого стула; максимальная доза - по 30 капель 6 раз в сутки. При хронической диарее взрослым назначают по 4 мг. Детям старше 8 лет по 2 мг, но не более 8 мг в день. Детям от 2 до 8 лет - из расчета 0,004 мг/кг. Препарат можно назначить в каплях: первая доза - 30 капель, затем по 30 капель 3 раза в сутки; максимальная доза - по 30 капель 4 раза в сутки При хронической диарее детям старше 5 лет назначают препарат в суточной дозе 30 капель или 2 мг. Детям в возрасте 2-5 лет препарат можно назначать в виде сиропа в дозе 1 мг на 10 кг массы тела; кратность приема -2-3 раза в сутки. При нормализации стула или при отсутствии стула более 12 ч препарат следует отменить. Не следует превышать

2-х дневную длительность применения, так как могут развиться тяжелые запоры. Если через 2 дня приема понос не прекратится, следует обратиться к врачу.

Побочное действие. Головная боль, головокружение, сонливость, бессонница, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), сухость во рту, тошнота, рвота, аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, кишечная непроходимость, беременность, кормление грудью, возраст до 2 лет. Не рекомендуется применять препарат при поносах с кровью, сопровождающихся высокой температурой, при остром язвенном и псевдомембранозном (связанном с приемом антибиотиков) колитах (воспалении толстой кишки).

Форма выпуска. Таблетки, таблетки “шипучие” и капсулы, содержащие по 2 мг лоперамида гидрохлорида; раствор для приема внутрь и сироп, содержащие в 1 мл 0,2 мг лоперамида гидрохлорида.

Условия хранения. При комнатной температуре.

МАГНИЯ ПЕРЕКИСЬ

(Magnesii peroxydum)

Фармакологическое действие. Комбинированный препарат, содержащий магния окись и магния перекись. Эффект частично связан с действием магния окиси, частично - с образованием перекиси водорода при растворении препарата в кислом содержимом желудка.

Показания к применению. Применяют при диспепсии (расстройствах пищеварения), брожении в желудке и кишечнике, поносе.

Способ применения и дозы. Назначают по 0,25-0,5 г

3-4 раза в день перед едой или после еды.

Форма выпуска. Порошок, содержащий магния окиси 85% и магния перекиси 15%.

Условия хранения. В хорошо укупоренной таре в защищенном от света месте.

ТАННАКОМП (Tannacomp)

Фармакологическое действие. Комбинированный препарат, содержащий танина альбуминат и этакридина лактат. Желатинообразная оболочка таблетки растворяется в желудке. Препарат содержит полученный из природного сырья танина альбуминат (соединенная с одним из белков дубильная кислота), который, попадая во все отделы тонкого и толстого кишечника и в прямую кишку, оказывает вяжущее и противовоспалительное действие. Этакридин лактат оказывает антибактериальное (приводящее к гибели бактерий) и антиспастическое (снимающее спазмы) действие. Резорбтивного действия (действия, проявляющегося после всасывания вещества в кровь) препарат практически не оказывает.

Показания к применению. Профилактика и лечение неспецифических диарей (поноса), возникающих при изменении характера питания, при внезапной смене климатических условий и при острых заболеваниях желудочно-кишечного тракта.

Способ применения и дозы. Дня профилактики взрослым по 1 таблетке 2 раза в сутки. Для лечения взрослым - по 1 таблетке 4 раза в сутки, детям в возрасте 6-14 лет - по 1 таблетке 3-4 раза в сутки, в возрасте 1-6 лет - по 0,5 таблетки 4 раза в сутки, детям грудного возраста (до 3 мес.) - по 0,5 таблетки 2-3 раза в сутки. Курс лечения заканчивают с прекращением диареи.

Таблетки принимают до еды или во время еды. При лечении таннакомпом следует соблюдать диету: рекомендуются небольшие перерывы между приемами пиши с постепенным возвращением к исходному характеру питания, употреблять большое количество жидкости, избегать употребления приправ. Кал после приема препарата может приобрести желтоватую окраску.

Побочное действие. Аллергические реакции на этакридина лактат и альбумин.

Противопоказания. С осторожностью назначать беременным женщинам.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковках по 20 и 50 штук. 1 таблетка содержит 0,5 г танина альбумината и 0,05 г этакридина лактата.

Условия хранения. В сухом, защищенном от света месте.

УГОЛЬ АКТИВИРОВАННЫЙ (Carbo activatus)

Фармакологическое действие. Уголь животного или растительного происхождения, специально обработанный и обладающий в связи с этим большой поверхностной активностью, способный адсорбировать (поглощать) газы, алкалоиды, токсины и др.

Показания к применению. Применяют при диспепсии (расстройстве пищеварения), метеоризме (скоплении газов в кишечнике), пищевых интоксикациях (отравлениях) алкалоидами, солями тяжелых металлов и др.

Способ применения и дозы. Назначают внутрь при отравлениях по 20-30 г на прием в виде взвеси в воде; взвесью активированного угля в воде производят также промывание желудка. При повышенной кислотности и метеоризме назначают внутрь по 1-2 г (в воде) 3-4 раза в день. При отравлениях применяют также смесь следующего состава: активированного угля - 2 части, танина и окиси магния - по 1 части; навначают в виде взвеси из 2 столовых ложек смеси на стакан теплой воды.

Побочное действие. При применении угля активированного (и его разновидностей) возможны запор или понос, обеднение организма витаминами, гормонами, жирами, белками. Кал после приема угля активированного окрашивается в черный цвет.

Противопоказания. Противопоказано применение угля активированного при язвенных поражениях желудочно-кишечного тракта, желудочных кровотечениях.

Форма выпуска. Порошок.

Условия хранения. Уголь активированный хранят в сухом месте отдельно от веществ, выделяющих в атмосферу газы или пары.

КАРБАКТИН (Carbactinum)

Порошок угля активированного.

Фармакологическое действие. Адсорбирующее (поглощающее вещества из газов и жидкостей) средство.

Показания к применению. Острые эндогенные и экзогенные отравления (вызываемые как продуктами жизнедеятельности организма, Так и веществами, поступающими извне), заболевания с токсическим синдромом: пищевые токсикоинфекции (отравления), дизентерия (заболевание кишечника, вызываемое простейшими), сальмонеллез (острое инфекционное заболевание, вызываемое бактериями рода сальмонелла) и др.

Способ применения и дозы. Внутрь, за 1-2 ч до или после еды и приема других лекарств. Разовая доза для взрослых - 5-8 г, для детей - 1-4 г из расчета 0,1-0,2 г/кг 3 раза в день. Курс лечения - 5-14 дней. Отмеренную дозу перед приемом размешивают в !/4-3/4 стакана воды.

Побочное действие. Запор.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Порошок в бутылках по 100 или 200 г и в пакетах по 5 или 10г.

Условия хранения. В сухом месте.

ТАБЛЕТКИ УГЛЯ АКТИВИРОВАННОГО (Tabulettae Carbonis activati)

Синонимы: Карболен.

Фармакологическое действие. Таблетки угля активированного более удобны для применения, чем активированный уголь в порошке; обладают, однако, несколько меньшей адсорбционной (поглощающей) активностью, так как содержат наполнители (крахмал, желатин, сахарный сироп и др.), уменьшающие адсорбирующую поверхность.

Показания к применению. Применяют главным образом при метеоризме (скоплении газов в кишечнике) и диспепсии (расстройстве пищеварения).

Способ применения и дозы. По 1-2-3 таблетки 3-4 раза в день.

Форма выпуска. Таблетки, содержащие по 0,5 или 0,25 г угля активированного, в упаковке по 10 штук.

Условия хранения. В сухом месте отдельно от веществ, выделяющих в атмосферу газы или пары.

ТАБЛЕТКИ УГЛЯ АКТИВИРОВАННОГО “КМ” (Tabulettae Carbonis activati “KM”)

Фармакологическое действие. По сравнению с таблетками угля активированного обладают большей адсорбирующей (поглощающей) способностью. Входящая в их состав натриевая соль карбоксиметилцеллюлозы почти в-2 раза повышает адсорбционную поверхность угля, а белая глина улучшает распадаемость таблеток при их поступлении в желудок.

Показания к применению. Такие же, как для угля активированного.

Способ применения и дозы. Принимают внутрь 2-4 раза в день по 0,1-1,5 г (4-6 таблеток) на прием через 1,5-2 ч после еды; запивают половиной стакана воды. Для ускорения действия, особенно при отравлениях, рекомендуется таблетки размельчать.

Курс лечения (при заболеваниях, сопровождающихся процессами брожения и гниения в кишечнике, при повышенной кислотности и секреции желудочного сока) продолжается 7-14 дней.

Форма выпуска. Таблетки общей массой 0,25 г в упаковке по 10 штук. Содержат угля активированного 0,2 г, глины белой 0,0455 г, натриевой соли карбоксиметилцеллюлозы 0,0045 г.

Условия хранения. В сухом месте.

УГОЛЬ АКТИВИРОВАННЫЙ- СКН

(Carbo activatus SCN)

Сферические гранулы черного цвета без запаха и вкуса.

Фармакологическое действие. Обладает большой поверхностной активностью и способен адсорбировать (поглощать) алкалоиды, гликозиды, токсины, соли тяжелых металлов и другие вещества сильнее, чем уголь активированный и таблетки угля активированного “КМ”.

Показания к применению. Такие же, как для угля активированного.

Способ применения и дозы. Назначают внутрь: взрослым по 10 г (содержимое 1 пакета) 3 раза в день в промежутках между приемами пиши; детям в возрасте до 7 лет по 5 г ('/2 пакета), а от 7 до 14 лет по 7 г на прием (3/4 пакета). Длительность курса лечения в зависимости от тяжести течения интоксикации (отравления) 3-15 дней.

Побочное действие и противопоказания. Такие же, как для угля активированного.

Форма выпуска. Сферические гранулы в пакетах по Юг.

Условия хранения. В сухом месте.

ЧЕРЕМУХИ ПЛОДЫ (Fructus Pruni racemosae)

Содержат дубильные вещества пирокатехиновой группы, органические кислоты, сахар, аскорбиновую кислоту; в семенах гликозид амигдалин.

Показания к применению. В качестве вяжущего средства при поносах.

Способ применения и дозы. Применяют в виде настоя или отвара (столовая ложка плодов на стакан кипящей воды) по '/4 стакана 2-3 раза в день.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, хорошо проветриваемом месте.

ЧЕРНИКИ ПЛОДЫ (Fructus Myrtilli)

Содержат дубильные вещества пирокатехиновой группы (5-7%), сахар (5-20%), антоцианы, пектиновые вещества, органические кислоты, витамин В2, гликозид миртиллин.

Показания к применению. В качестве вяжущего средства при поносах.

Способ применения и дозы. Применяют в виде настоя (1-2 чайные ложки на стакан кипятка) по '/2 стакана 2-3 раза в день или в виде киселя.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, хорошо проветриваемом помещении.

ЭНТЕРОЛ 250 (Enterol 250)

Фармакологическое действие. Антидиарейное (противопоносное) средство.

Показания к применению. Инфекционные и неспецифические поносы, синдром “болезненно чувствительной кишки”, лечение и профилактика осложнений антибиотикотерапии (поносов, колитов - воспаления толстой кишки, кандидозов - грибковых заболеваний), профилактика диареи (поноса) при длительном энтеральном (через желудочный зонд - трубку) питании у взрослых.

Способ применения и дозы. Внутрь после еды по 1-2 капсулы или пакетика 1-2 раза в день. Капсулы проглотить, запивая небольшим количеством жидкости. Содержимое пакетика развести в воде, перемешать, выпить. Смесь может храниться несколько дней. Не добавлять и не смешивать с сильно охлажденными и горячими напитками, едой.

Противопоказания. Несовместим с противогрибковыми антибиотиками, производными хинолиновой кислоты. Во время приема препарата не рекомендуется употребление алкоголя.

Форма выпуска. Пакетики или капсулы, содержащие по 282,5 мг лиофилизированных сахаромицес боулардии (соответствует 250 мг дрожжей) и до 285,35 мг магния стеарата, в упаковках по 10 штук.

Условия хранения. В сухом, защищенном от света месте. Не замораживать и не нагревать более +50 °С.

ЭРСЕФУРИЛ (Ercefuryl)

Синонимы: Нифуроксазид, Эрцефурил, Антиналь.

Фармакологическое действие. Протйводиарейное (против поноса) средство.

Показания к применению. Острая диарея (понос) бактериального характера при отсутствии подозрения на инвазию (заражение глистами). Не отменяет проведение регидратации (восстанавления водносолевого баланса), если это необходимо.

Способ применения и дозы. Взрослым назначают по 1 капсуле 4 раза в сутки. Детям от 1 месяца до 2,5 лет - от 1 до 3 мерных ложек в 3 приема. Детям старше 2,5 лет - по 3 мерные ложки 3 раза в сутки.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Аллергия к производным нитрофурана. Не применять длительно.

Форма выпуска. Капсулы по 200 мг в упаковке по 28 штук. Суспензия 4% для приема внутрь во флаконах по 90 мл.

Условия хранения. В сухом, прохладном месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ГЕМОРРОЯ

Смотри также анестезин, ауробин, венобене, троксевазин, викасол (вит.К -

, гутталакс, ихтиол, мазь бутадиеновая, мазь гепариновая,

натуркер, натурилакс, нуперкаинал, порошок солодкового корня сложный,

репарил, сбор противогеморроидальный, стальника полевого корень, трибенозид,

тыквеол, эскузан, эсфлазид.

ГИНКОР ПРОКТО (Ginkor procto)

Фармакологическое действие. Венотонизирующее, антиагрегантное (препятствующее образованию сгустка крови) средство. Улучшает микроциркуляцию, снижает проницаемость сосудов. Оказывает анальгетическое (обезболивающее) действие.

Показания к применению. Геморрой (выбухан не и воспаление вен прямой кишки) в стадии обострения.

Способ применения и дозы. Ректально (в прямую кишку) по 1 свече утром и вечером на протяжении 7 дней.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Свечи, содержащие экстракта растения Ginkgo biloba 20 мг и бутамбона 40 мг, в упаковке по 10 штук.

Условия хранения. В прохладном месте.

ГИНКОР ФОРТ (Ginkor fort)

Фармакологическое действие. Венотонизирующее и антиагрегантное (препятствующее образованию сгустка крови) средство. Улучашает микроциркуляцию, снижает проницаемость сосудов.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки) в стадии обострения, нарушение венозного кровообращения нижних конечностей (ощущение тяжести и боли в ногах).

Способ применения и дозы. При геморрое внутрь по 2 капсулы 2 раза в день. При венознолимфатической недостаточности внутрь по 2 капсулы в день.

Побочное действие. При передозировке возможно повышение артериального давления, тахикардия (учащение сердцебиений).

Противопоказания. Гипертиреоз (заболевание щитовидной железы) из-за входящего в состав препарата гептаминола.

Форма выпуска. Капсулы в упаковке по 30 штук. Состав 1 капсулы: экстракта Ginko biloba - 14 мг, гептаминола гидрохлорида - 300 мг и троксерутина - 300 мг.

Условия хранения. В сухом, прохладном месте.

ДЕТРАЛЕКС (Detralex)

Фармакологическое действие. Ангиопротекторное (повышающее устойчивость сосудов) и венотонизирующее средство, снижает проницаемость и ломкость сосудов.

Показания к применению. Острый геморрой (выбухание и воспаление вен прямой кишки); хроническая венозная недостаточность нижних конечностей (ощущение тяжести в ногах, боль, судороги).

Способ применения и дозы. При остром геморрое внутрь во время еды 6 таблеток в сутки в течение первых 4 дня, затем по 4 таблетки в течение последующих 3 дней. При венозной недостаточности -по 1-2 таблетки в день.

Побочное действие. Диспепсия (расстройства пищеварения), нейровегетативные нарушения.

Противопоказания. Кормление грудью.

Форма выпуска. Таблетки, содержащие очищенную фракцию флавоноидов (диосмина 450 мг и гесперидина 50 мг), в упаковке по 30 штук.

Условия хранения. В сухом месте.

МИЛ-ПАР (Mil-par)

Фармакологическое действие. Слабительное средство.

Показания к применению. Атонические (связанные с потерей тонуса кишечника) запоры. Облегчение дефекации (опорожнения кишечника через заднепроходное отверстие) при заболеваниях прямой кишки (геморрой /выбухание и воспаление вен прямой кишки/, проктит /воспаление прямой кишки/, анальные трещины /трещины в области заднего прохода/).

Способ применения и дозы. Взрослым по 1-2 столовые ложки перед завтраком или перед сном; детям старше 7 лет - по i/2-l столовой ложке; детям в возрасте от 3 до 7 лет - по 1-2 чайные ложки перед сном. Перед применением препарат следует смешивать с половиной стакана молока или воды. Не рекомендуется длительное применение препарата.

Противопоказания. Не назначают детям до 3 лет.

Форма выпуска. Суспензия, содержащая в 5 мл магния гидроксида 3,75 мг, масла вазелинового 1,25 мг.

Условия хранения. Обычные. Не допускается замораживание.

ПАЙЛЕКС (Pilex)

Фармакологическое действие. Комбинированный препарат, содержащий вещества растительного происхождения. Активные вещества, содержащиеся в таблетках, повышают тонус стенок венозных сосудов, уменьшают выраженность отеков, обусловленных венозной недостаточностью, снижают давление в портальной системе (венозной системе печени). Активные вещества, содержащиеся в мази, оказывают местное противовоспалительное, анальгезируюшее (обезболивающее), кровоостанавливающее и антисептическое (обеззараживающее) действие.

Показания к применению. Варикозное расширение вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата); тромбофлебиты (воспаление стенки вен с их закупоркой); геморрой (выбухание и воспаление вен прямой кишки); трещины заднего прохода; проктит (воспаление прямой кишки).

Способ применения и дозы. Внутрь назначают по 2-3 таблетки 3 раза в сутки после еды в течение 4-6 недель. Мазь применяют местно 1 или 2 раза в сутки (при заболеваниях прямой кишки -до и после стула).

Для достижения лучшего лечебного эффекта мазь и таблетки назначают одновременно.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие экстракты различных растений и другие вещества растительного происхождения, в упаковке по 100 штук; мазь (содержащая помимо ингридиентов таблеток дополнительно камфору 1,225%) в тубах по 28 г с аппликатором.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ПОСТЕРИЗАН (Posterisan)

Фармакологическое действие. Антигеморроидальное, иммуностимулирующее (повышающее защитные силы организма), регенерирующее (способствующее заживлению), противовоспалительное средство.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки), 'перианальный дерматит (воспаление кожи в области заднего прохода), анальный и генитальный зуд (зуд в области заднего прохода и половых органов).

Способ применения и дозы. Применяют местно. Мазь наносят тонким слоем на пораженный участок кожи и слизистой оболочки утром и вечером, а также после каждой дефекации (опорожнения кишечника). Возможно комбинированное использование мази и свечей. После купирования (снятия) симптомов заболевания продолжают лечение в течение 2-3 недель.

Форма выпуска. Мазь в тубах по 25 г; свечи в упаковке по 10 штук. 1 г мази содержит экстракт и компоненты клеточной оболочки 330 млн. кишечных палочек различных штаммов в 166,7 мг водной суспензии. 1 свеча содержит экстракт и компоненты клеточной оболочки 660 млн. кишечных палочек в 387,1 мг водной суспензии.

Условия хранения. Свечи - при температуре не выше +25 "С.

ПОСТЕРИЗАН ФОРТЕ (Posterisan forte)

Фармакологическое действие. Антигеморроидальное, иммуностимулирующее (повышающее защитные свойства организма), противовоспалительное и регенерирующее (способствующее заживлению) средство.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки), перианальный дерматит (воспаление кожи в области заднего прохода), анальный и генитальный зуд (зуд в области заднего прохода и половых органов), анальные трещины (трещины в области заднего прохода).

Способ применения и дозы. Мазь наносят накожно на пораженную область утром и вечером, а также после каждой дефекации (опорожнения кишечника). Для более глубокого введения мази в анальный канал (прямую кишку) можно использовать навинчивающийся аппликатор. Свечи в острый период заболевания применяют по 2-3 штуки в сутки. После устранения субъективных симптомов заболевания пораженную область продолжают смазывать 1 раз в сутки в течение нескольких дней. Если препарат используется для лечения хронических дерматитов, рекомендуется после исчезновения кожных проявлений продлить терапию на 1-2 недели. Возможно комбинированное использование мази и свечей. После завершения курса лечения целесообразно применение постеризана в течение 2-3 недель.

Побочное действие. При длительном применении и/или нанесении на большие поверхности кожи возможны побочные явления, характерные для глюкокортико

стероидов (гормонов надпочечников и их синтетических аналогов); аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, специфические поражения аногенитальной области (области половых органов и прямой кишки): туберкулез, сифилис, гонорея, микозы (заболевания, вызываемые паразитарными грибками), вирусные заболевания. С осторожностью следует применять препарат в первом триместре беременности.

Форма выпуска. Мазь в тубах по 25 г; свечи в упаковке по 10 штук. 1 г мази содержит экстракт и компоненты клеточной оболочки 500 млн. кишечных палочек различных штаммов и 2,5 мг гидрокортизона в 166,7 мг водной суспензии. 1 свеча содержит экстракт и компоненты клеточной оболочки 1000 млн. кишечных палочек и 5 мг гидрокортизона в 387,1 мг водной суспензии.

Условия хранения. Свечи - при температуре не выше +25 °С.

ПРАМОКСИН (Pramoxin)

Фармакологическое действие. Антигеморроидальное средство. Местный анестетик (местнообезболивающее средство).

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки).

Способ применения и дозы. Только для наружного применения. Перед нанесением крема область поражения вымыть с мылом и высушить. Наносят крем до 5 раз в день.

В случае кровотечения немедленно обратиться к врачу. Следует прекратить применение препарата, если болезненные симптомы не уменьшаются в течение 7 дней.

Противопоказания. Повышенная чувствительность к компонентам препарата, трещины заднего прохода.

Форма выпуска. 1 % крем в тубах.

Условия хранения. При комнатной температуре от + 15 до +30 "С/

ПРОКТОГЛИВЕНОЛ (Procto-Glivenol)

Комбинированный препарат, содержащий трибенозид и лидокаин.

Фармакологическое действие. Антигеморроидальное средство.

Показания к применению. Лечение геморроя (выбухания и воспаления вен прямой кишки).

Способ применения и дозы. По 1 свече в прямую кишку 2-3 раза в день. Мазью смазывают воспаленные болезненные геморроидальные узлы (расширение и выпячивание вен прямой кишки).

Форма выпуска. Мазь, содержащая 5% трибенозида и 2% лидокаина; свечи, содержащие 0,4 г трибенозида и 0,04 лидокаина.

Условия хранения. В прохладном месте.

ПРОКТОСЕДИЛ (Proctosedyl)

Фармакологическое действие. Местноанестезируюшее, противовосплительное и противозудное средство.

Показания к применению. Геморрой (выбухание и воспаление вен прямой кишки), зуд в области заднего прохода.

Способ применения и дозы. Суппозитории вводят утром и вечером, а также после каждой дефекации (опорожнения кишечника). Небольшое количество мази утром и вечером, а также после каждой дефекации наносится пальцем на участки локализации зуда или боли. Для более глубокого введения надеть аппликатор на тюбик и осторожно нажимать на тюбик с нижнего конца, постепенно вынимая его.

Побочное действие. Жжение, сухость слизистой оболочки, присоединение вторичной инфекции, побочные явления, характерные для системного действия глюкокортикоидов (гормонов коры надпочечников и их синтетических аналогов)

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Суппозитории в упаковке по 12 штук; мазь в тубах по 10 г с аппликатором. 1 суппозиторий или 1 г мази содержат хинокаина гидрохлорида 5 мг и гидрокортизона 5 мг.

Условия хранения. В прохладном месте.

СВЕЧИ “АНЕСТЕЗОЛ” (Suppositoria “Anaesthesolum”)

Фармакологическое действие. Антигеморроидальное средство.

Показания к применению. Для уменьшения зуда, болей и спазмов при геморрое (выбухании и воспалении вен прямой кишки) и трещинах заднего прохода.

Способ применения и дозы. Вводят в прямую кишку

1-2 свечи в день.

Форма выпуска. В упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

СВЕЧИ “АНУЗОЛ” (Suppositoria “Anusolum”)

Фармакологическое действие. Антигеморроидальное средство.

Показания к применению. Применяют при геморрое (выбухании и воспалении вен прямой кишки) и трещинах заднего прохода.

Способ применения и дозы. По 1 свече в задний проход

2-3 раза в день.

Форма выпуска. Свечи состава: экстракта красавки - 0,02 г, ксероформа - 0,1 г, цинка сульфата - 0,05 г, глицерина - 0,12 г, основы для свечей - 2 г; в коробках по 10 штук.

Условия хранения. Список Б. При температуре +5 °С.

СВЕЧИ “БЕТИОЛ” (Suppositoria “Bethiolum”)

Фармакологическое действие. Антигеморроидальное средство.

Показания к применению. Применяют при геморрое (выбухании и воспалении вен прямой кишки) и трещинах заднего прохода.

Способ применения и дозы. По 1 свече в задний проход 1-3 раза в день.

Форма выпуска. Свечи состава: экстракта красавки 0,015 г, ихтиола -0,2 г, основы для свечей - 1,185 г; в упаковке по 10 штук.

Условия хранения. Список Б. При температуре +5 °С.

СВЕЧИ “НЕОАНУЗОЛ” (Suppositoria “Neo-Anusolum”)

Фармакологическое действие. Антигеморроидальное средство.

Показания к применению. Применяют при трещинах заднего прохода и геморрое (выбухании и воспалении вен прямой кишки).

Способ применения. По 1 свече 1-2 раза в день в прямую кишку.

Форма выпуска. Свечи в упаковке по 5 штук. Состав: цинка окиси -0,2 г, висмута нитрата основного - 0,075 г, танина - 0,05 г, йода - 0,005 г, резорцина - 0,005 г, метиленового синего - 0,003 г, жировой (иди другой) основы - до 2 г.

Условия хранения. Список Б. При температуре +5 "С.


РАЗДЕЛ 10 ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ НА МУСКУЛАТУРУ МАТКИ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СТИМУЛИРУЮЩИЕ МУСКУЛАТУРУ МАТКИ

СПОРЫНЬЯ И ЕЕ АЛКАЛОИДЫ

МЕТИЛЭРГОМЕТРИН (Methylergometrinum)

Синонимы: Эргопартин, Метергин, Метилэргобазин, Метилэргобревин, Миомергин.

Фармакологическое действие. Усиливает сокращения матки.

Показание к применению. Гипотония и атония (понижение и потеря тонуса) матки после родов, кровотечения в послеродовом периоде, при кесаревом сечении и аборте.

Способ применения и дозы. Вводят под кожу и внутримышечно по 0,5-1,0 мл 0,02% раствора, в вену 0,25-1,0 мл (в 20 мл 40% раствора глюкозы).

Побочное действие. Головная боль, головокружение, тошнота, рвота, понос, учащенные сердцебиения, брадикардия (редкий пульс).

Противопоказания. Беременность, тяжелые сердечнососудистые заболевания, тиреотоксикоз (заболевание щитовидной железы).

Форма выпуска. Ампулы по 1 мл 0,02% раствора в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭРГОМЕТРИНА МАЛЕАТ (Ergometrinimaleas)

Синонимы: Метриклавин, Эрметрин, Маргоновин, Секометрин, Эргометрин, Эргобазин малеат, Эргоновин малеат, Эрготрат малеат, Эргостабил, Панэргал.

Фармакологическое действие. Повышает тонус и увеличивает частоту сокращений матки.

Показание к применению. Маточные кровотечения (после ручного отделения плаценты, непосредственно после родов и в послеродовом периоде, после кесарева сечения, аборта и др.). Кровотечения на почве миом матки (доброкачественных опухолей мышечного слоя матки).

Способ применения и дозы. Внутрь по 0,0002-0,0004 г 2-3 раза в день; парентерально (внутримышечно и внутривенно) по 0,5-1 мл 0,02% раствора.

Побочное действие. Головная боль, головокружение, шум в ушах, боль в животе, тошнота, рвота, понос, боли в груди, тахикардия или брадикардия (учащение или урежение сердечных сокращений), одышка.

Противопоказания. Беременность, I и II период родов, сепсис (заражение крови микробами из очага гнойного воспаления), тяжелые заболевания сердца и сосудов, нарушения функции печени и почек, тиреотоксикоз (заболевание щитовидной железы).

Форма выпуска. Таблетки по 0,0002 г в упаковке по 10 штук; ампулы по 1 мл 0,02% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 °С.

ЭРГОТАЛ (Ergotalum)

Смесь фосфатов алкалоидов спорыньи. Фармакологическое действие. Повышает тонус мускулатуры матки и увеличивает частоту ее сокращений.

Показания к применению. Маточные кровотечения, вызванные атонией (потерей тонуса) матки; для ускорения обратного развития матки в послеродовом периоде.

Способ применения и дозы. Внутрь по 0,0005-0,001 г 2-3 раза в день, подкожно или внутримышечно по 0,5-1 мл 0,05% раствора.

Побочное действие и противопоказания. Те же, что для эргометрина малеата.

Форма выпуска. Таблетки по 0,0005 и 0,001 г; ампулы по 1 мл 0,05% раствора в упаковке по 10 штук; рН раствора 2,0-3,0.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +5 "С.

ЭРГОТАМИН (Ergotamin)

Синонимы: Эрготамин гидротартрат, Корнутамин, Эрготартрат, Фемергин, Гинекорн, Гинерген, Гинофорт, Секотамин, Синэрган и др.

Алакалоид спорыньи Secalecomutum. В медицинской практике применяется эрготамина гидротартрат.

Фармакологическое действие. Увеличивает частоту и амплитуду сокращений матки, а также обладает симпатолитическими и седативными (успокаивающим действием на центральную нервную систему) свойствами.

Показание к применению. Маточные кровотечения, атония (потеря тонуса) матки, неполный аборт; мигрень.

Способ применения и дозы. Назначают внутрь по 10-15 капель 0,1% раствора (или 40 капель 0,025% раствора) или по 1 таблетке (драже) по 0,001 г 1-3 раза в день.

Под кожу и внутримышечно вводят по 0,5-1,0 мл (0,25-0,5 мг) 0,05% раствора. При необходимости вводят медленно в вену 0,5 мл 0,05% раствора.

В связи с влиянием на мозговое кровообращение эрготамин применяют также при лечении мигрени. Принимают по 15-20 капель 0,1% раствора за несколько часов до ожидаемого приступа. Можно также в начале болевой фазы приступа положить 2-4 мг препарата под язык, затем через 2ч - 2 мг до уменьшения боли, но не более 10 мг в день. При тяжелом приступе мигрени вводят 0,5-1,0 мл 0,05% раствора внутримышечно.

Высшие дозы при приеме внутрь: разовая - 0,002 г (2 мг), суточная - 0,004 г (4 мг); под кожу и внутримышечно: разовая - 0,0005 г (0,5 мг), суточная - 0,002 г (2 мг).

Побочное действие. Диспепсические расстройства (расстройства пищеварения); при повышенной нервной возбудимости побледнение лица, похолодание конечностей, парестезии (чувство онемения в конечностях).

Противопоказания. Беременность, I и II период родов, заболевания печени, почек, сепсис (заражение крови), выраженный атеросклероз, стенокардия, заболевания периферических сосудов.

Форма выпуска. Драже по 0,001 г в упаковке по 10 штук; ампулы по 1 мл 0,05% раствора (в 1 мл 0,5 мг

эрготамина) в упаковке по 10 штук; во флаконах (20 капель соответствуют 1 мг) по 10 мл.

Условия хранения. Список А. В защищенном от света месте.

Эрготамин также в состав препаратов авамнгран, беллергал, драже “беллоид”, кофетамин.

ЛЕКАРСТВЕННЫЕСРЕДСТВА ГРУППЫОКСИТОЦИНА

Смотри также метилокситоцин.

ГИФОТОЦИН (Hyphotocinum)

Синонимы: Питуитрин М.

Препарат гипофиза, максимально освобожденный от вазопрессина. В основном содержит окситоцин.

Фармакологическое действие. Оказывает окситотическое (стимулирующее сокращение матки) действие.

Показание к применению. Слабая родовая деятельность, переношенная беременность, гипотонические послеродовые кровотечения (кровотечения, связанные с пониженным тонусом матки); для нормализации инволюции матки (сокращения матки в послеродовом периоде) после родов и абортов.

Способ применения и дозы. Внутримышечно в первом периоде родов по 0,2-0,4 мл 4-6 раз в день (через каждые 30 мин); во втором периоде родов внутримышечно до 1 мл или 1 мл внутривенно капельно в 500 мл 5% раствора глюкозы или медленно в 40 мл 40% раствора.

Для искусственного возбуждения родовой деятельности вводят гифотоцин через 2-4-6 ч после вскрытия плодного пузыря. Общее количество гифотоцина, введенного во время родов или для искусственного вызывания родовой деятельности, не должно превышать 5-10 ЕД.

Противопоказания. Несоответствие размеров головки плода и таза, рубцы и угрожающий разрыв матки, неправильное положение плода.

Форма выпуска. Ампулы по 1 мл (5 ЕД) в упаковке по 6 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ДЕЗАМИНООКСИТОЦИН (Desaminooxytocinum)

Синонимы: Сандопарт, Демокситоцин, Дезокситоцин.

Фармакологическое действие. Оказывает возбуждающее действие на гладкую мускулатуру матки, сокращает миоэпителиальные клетки молочной железы.

Показание к применению. В акушерстве и гинекологии для возбуждения и усиления родовой деятельности при ее первичной и вторичной слабости, для ускорения инволюции (сокращения) матки в послеродовом периоде.

Способ применения и дозы. Трансбуккально (за щеку). Таблетку закладывают за щеку попеременно с левой и правой стороны и держат во рту (не разжевывая и не проглатывая) до полного рассасывания. Рекомендуется применять таблетки повторно с промежутками 30 мин. Максимальная суммарная доза 500 ЕД (10 таблеток), в редких случаях 900 ЕД и больше.

При появлении регулярных, сильных схваток последующие разовые дозы уменьшают вдвое (1/2 таблетки) или увеличивают интервал между введениями (1ч).

При отсуствии эффекта курс приема препарата повторяют через 24 ч.

Противопоказания. Несоответствие размеров таза и плода, угрожающие разрывы матки, аномалия положения плода, слишком сильные схватки, после операции кесарева сечения и других операциях на матке.

Форма выпуска. Таблетки, содержащие 50 ЕД, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +25 °С.

ОКСИТОЦИН (Oxytocinum)

Синонимы: Синтоцин, Синтоцинон, Ипофамин, Оцитоцин, Орастин, Оксистин, Оксит, Партокон, Питоцин, Питупартин, Синпитан, Утедрин, Утеракон и др.

Полипептидный гормон задней доли гипофиза. В настоящее время получают синтетическим путем.

Фармакологическое действие. Вызывает сильные сокращения мускулатуры матки (особенно беременной).

Показание к применению. Для стимулирования родовой деятельности, при гипотонических маточных кровотечениях (кровотечениях, связанных с пониженным тонусом матки) в послеродовом периоде. Может применяться для искусственного вызывания родов (при осложнениях беременности).

Способ применения и дозы. Внутривенно или капельно по 1 мл в 500 мл 5% раствора глюкозы; начинают с 5-8 капель в минуту, затем количество капель постепенно увеличивают (каждые 5-10 мин на 5 капель, но не более 40 капель в минуту) до установления энергичной родовой деятельности. Капельное введение продолжают в течение всего родового акта, причем количество вводимого раствора можно снизить до минимального, поддерживающего хорошую родовую деятельность. Рекомендуется с начала вливания окситоцина применять спазмолитические (снимающие спазмы) и анальгезируюшие (обезболивающие) средства (апрофен, промедол и др.).

Одномоментное внутривенное введение окситоцина в дозе 0,2 мл (1 ЕД) в 20 мл 40% раствора глюкозы допускается лишь при полном открытии шейки матки и наличии условий для быстрого естественного разрешения родов.

При слабой родовой деятельности и затяжных родах внутримышечно или в шейку матки 0,5-1 мл. Для профилактики гипотонических маточных кровотечений (связанных с пониженным тонусом матки) вводят внутримышечно по 3-5 ЕД 2-3 раза в сутки ежедневно в течение 2-3 дней, а при наличии таких кровотечений - 5-8 ЕД 2-3 раза в день в течение 3 сут.

Побочное действие. Возможны резкие схватки с развитием внутриматочной гипоксии плода (недостаточного кровоснабжения плода).

Противопоказания. Угрожающий разрыв матки; поперечное и косое положение плода, несоответствие величины головки плода размерам таза.

Форма выпуска. Ампулы по 1 мл (5 ЕД) в упаковке по 5 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПИТУИТРИН (Pituitrinum)

Синонимы: Гландуитрин, Гипофен, Гипофизин, Питон, Питугландол, Питуиган и др.

Гормональный препарат гипофиза.

Фармакологическое действие. Оказывает окситоцическое (стимулирующее сокращения мускулатуры матки), вазопрессорное (сосудосуживающее) и антидиуретическое (уменьшающее секрецию мочи) действие.

Показание к применению. Для возбуждения и усиления сокращений матки при слабой родовой деятельности, переношенной беременности, гипотонических кровотечениях (связанных с пониженным тонусом матки) и для нормализации инволюции матки (сокращения матки в послеродовом периоде).

Способ применения и дозы. Подкожно и внутримышечно по 0,2-0,25 мл каждые 15-30 мин 4-6 раз. Для профилактики и остановки гипотонических маточных кровотечений в ранний послеродовой период при необходимости вводят внутривенно капельно 1 мл в 500 мл 5% раствора глюкозы или очень медленно 0,5-1 мл в 40 мл 40% раствора глюкозы.

Высшие дозы: разовая - 2 мл, суточная - 4 мл.

Побочное действие. Большие дозы могут вызвать спазмы (резкое сужение просвета) сосудов головного мозга, коллапс (резкое падение артериального давления), нарушение гемодинамики, тетанические (судорожные) сокращения матки во время родов (при передозировке).

Противопоказания. Выраженный атеросклероз, миокардит (воспаление мышцы сердца), гипертоническая болезнь (стойкий подъем артериального давления), тромбофлебит (воспаление стенки вен с их закупоркой), сепсис (заражение крови), нефропатия беременных (токсикоз второй половины беременности); наличие рубцов и угроза разрыва матки, неправильное положение плода.

Форма выпуска. В ампулах по 1 мл (5 ЕД) в упаковке по 6 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПРОСТАГЛАНДИНЫ

ДИНОПРОСТ (Dinoprost)

Синонимы: Энзапрост F, Простагландин р2 альфа, ПГР2 альфа, Энзапрост, Амоглашшн, Минпростин р2 альфа, Панацелан F, Простаглан, Простармон, Простармон F, Простин F2 альфа.

Фармакологическое действие. Оказывает выраженное стимулирующее действие на гладкую мускулатуру матки.

Показание к применению. Используют в акушерской практике для возбуждения и стимуляции сократительной деятельности матки в любые сроки беременности только в условиях стационара (больницы).

Способ применения и дозы. С целью аборта. Производят глубокую чрезбрюшную пункцию (прокалывание) плодного пузыря и удаляют не менее 1 мл амниотической жидкости (околоплодных вод), затем медленно вводят в плодный пузырь 40 мг (8 мл) препарата. Первые 5 мг (1 мл) вводят очень медленно и только при условии, что амниотическая жидкость чистая (не окрашена кровью). Если в течение 24 часов после введения первой дозы препарата аборт не начался или не завершился, можно (при невскрывшемся плодном пузыре) ввести еще 10-40 мг (2-8 мл) препарата. Длительное (более 2 дней)введение препарата не рекомендуют.

Для индукции (стимуляции) родов (в срок) и/или для изгнания содержимого полости матки в третьем триместре беременности в случае внутриутробной гибели плода, как минимум, в течение 30 минут проводят внутривенную инфузию раствора с концентрацией 15 мкг/мл со скоростью 2,5 мкг/мин. Если достигается адекватный ответ мускулатуры матки, этот темп можно сохранять; в противном случает темп введения можно повышать на 2,5 мкг/мин каждый час до тех пор, пока не будет достигнут требующийся эффект, однако не следует превышать уровень 20 мкг/мин.

В случае возникновения гипертонуса (повышенного тонуса) матки (с брадикардией /редкими сердцебиениями/ плода или без таковой) инфузию прерывают и, прежде чем возобновляют введение с меньшей скоростью, следует оценить необходимость дальнейшего применения препарата.

Если в течение первых 12-24 часов применения препарата не наблюдается никакого эффекта, то его использование прекращают.

Побочное действие. Тошнота, рвота, понос, бронхоспазм (резкое сужение просвета бронхов), тахикардия (учащенные сердцебиения), а при внутривенном введении - флебиты (воспаление вен), лихорадка (резкое повышение температуры тела).

Противопоказания. Повышенная чувствительность к препарату; острые воспалительные заболевания органов малого таза; активные сердечные, легочные, почечные и печеночные заболевания. При назначении для индукции родов в срок также кесарево сечение или большие хирургические вмешательства на матке в анамнезе (бывшие ранее); высокая степень несоответствия размеров таза и головки; трудные и/или травматичные роды в анамнезе;

6 или более доношенных беременностей; кровянистые выделения из половых путей невыясненной этиологии (причины) во втором или третьем триместрах беременности; предшествующий дистресс плода (нарушение кровоснабжения /доставки кислорода/ плода).

Форма выпуска. Таблетки; стерильный раствор 5 мг/мл в ампулах по 1; 1,5; 4; 5 и 8 мл.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +5 °С.

ДИНОПРОСТОН (Dinoproston)

Синонимы: Простагландин Е2, ПГЕ2, Цервипрост, Энзапрост-Е, Медуллин, Препидил, Простармон Е2, Простин Е2.

Фармакологическое действие. Препарат простагландина Е2. Оказывает стимулирующее влияние на сократительную активность и тонус миометрия (мышечного слоя матки). Применение динопростона вызывает ритмичные сокращения беременной матки в любой период беременности. Чувствительность беременной матки к препарату в начале и середине беременности ниже, чем в конце.

При местном применении препарат содействует созреванию шейки матки и стимулирует сокращения гладкой мускулатуры (изменения, возникающие в период индуцированного размягчения, сглаживания и раскрытия шейки матки - вместе эти процессы называют созреванием).

Показание к применению. Стимуляция родов при доношенной беременности - таблетки динопроста; индукция (стимуляция) родов у женщин с доношенной или с почти доношенной беременностью - гель вагинальный; индукция (вызывание) родов при доношенной беременности, индукция изгнания плода в случае его внутриутробной гибели, медикаментозный аборт, несостоявшийся аборт, пузырный занос (заболевание беременной женщины, в результате которого нарушается питание плода, что, как правило, приводит его к гибели) - концентрат для инфузий.

Способ применения и дозы. Для индукции родов при доношенной беременности дозу подбирают в соответствии с чувствительностью пациентки и поддерживают ее на возможно более низком уровне, обеспечивающим как достаточную реакцию матки, так и нормальное прогрессивное раскрытие шейки. Внутрь назначают в первой дозе 0,5 мг. В последующем дают по 0,5 мг каждый час. Если активность матки является недостаточной, то дозировку увеличивают до 1 мг в час, пока активность матки не увеличится. Не рекомендуется увеличивать дозу препарата свыше 1,5 мг в час. В случае прогрессирующего расширения шейки матки возможно уменьшение дозы вводимого препарата до 0,5 мг в час. Не рекомендуют длительное, более 2 дней, применение препарата.

Для внутривенного введения применяют инфузионный раствор с концентрацией 1,5 мкг/мл. Начальная скорость инфузий, которую поддерживают в течение, как минимум, первых 30 минут, составляет 0,25 мкг/мин. Если достигают

желаемого эффекта, то введение продолжают с этой же скоростью. В противном случае темп введения может быть повышен до 0,5 мкг/мин. В некоторых случаях допускают постепенное увеличение скорости введения до 1,0 или 2,0 мкг/мин, однако, при этом учитывают ответ со стороны матки и возможность побочных эффектов.

В случае возникновения гипертонуса (повышенного тонуса) матки или дистресса плода (нарушения кровоснабжения /доставки кислорода/ плода) инфузию прекращают до нормализации состояния пациентки и плода. После этого инфузию можно возобновить со скоростью, составляющей 50% от последней.

Для индукции родов возможно также применение вагинального геля в начальной дозе 1 мг. Гель вводят в задний свод влагалища. При необходимости через 6 часов можно ввести вторую дозу геля, которая составляет от 1 до 2 мг. Дозу 2 мг назначают в случае полного отсутствия эффекта от первого введения. Дозу 1 мг применяют для усиления уже достигнутого эффекта.

Для индукции изгнания плода в случае его внутриутробной гибели применяют внутривенную инфузию с начальной скоростью 0,5 мкг/мин, с дальнейшим повышением скорости с интервалами не меньше часа. Не следует превышать скорость инфузии 4 мкг/мин. Не рекомендуется длительное (более 2 дней) применение препарата.

Для медикаментозного аборта, при несостоявшемся аборте или пузырном заносе применяют внутривенную инфузию раствора с концентрацией 5,0 мкг/мл. Рекомендуемая начальная скорость введения для первых 30 мин составляет 2,5 мкг/мин. Если нужный эффект достигнуть не удается, темп введения следует повысить до 5 мкг/мин. Если после, как минимум, 4 часов такой инфузии необходимого уровня сократимости матки достигнуть не удается, и при этом не отмечено выраженных побочных эффектов, темп инфузии повышают до 10 мкг/мин. При возникновении побочных эфффектов скорость инфузии уменьшают на 50% или прекаращают ее.

Для приготовления раствора используют изотонический раствор натрия хлорида или 5% раствор глюкозы.

Растворы для внутривенного применения могут быть использованы в течение 24 часов.

Побочное действие. Возможны повышение тонуса матки, тетанические (судорожные) сокращения матки. Тошнота, рвота, понос, головная боль, головокружение, раздражение тканей и эритема (покраснение кожи) в месте внутривенного введения, приливы, дрожь, повышение температуры тела, лейкоцитоз (увеличение числа лейкоцитов в крови). Следствием избыточной стимуляции матки могут быть нарушения сердечного ритма плода, сдавление плода, его асфиксия (нарушение кровоснабжения плода).

Противопоказания. Повышенная чувствительность к препарату. При назначении для индукции родов при недоношенной беременности также: кесарево сечение или большие хирургические вмешательства на матке в анамнезе (бывшие ранее); высокая степень несоответствия размеров таза и головки плода; трудные и/или травматичные роды в анамнезе; 6 или более доношенных беременностей; предшествующий дистресс плода; аномальные положения плода; пельвиоперитонит (воспаление брюшины в области малого таза) в анамнезе. При назначении для индукции родов геля вагинального также: немакушечные предлежания плода; инфекции нижних отделов полового тракта; кровянистые выделения из половых путей неуточненного характера во время беременности; вскрывшийся плодный пузырь. При назначении для медикаментозного аборта: инфекция тазовых органов в случае, если не проведена адекватная предшествующая терапия; цервицит (воспаление шейки матки) или инфекции влагалища (противопоказано экстраамниотическое /в пространство, окружающее плодный пузырь/ введение).

Форма выпуска. Таблетки по 0,5 мг; стерильный раствор 10 мг/мл в ампулах по 0,5 мл; стерильный раствор

для внутривенного введения 1 мг/мл в ампулах по 0,75 мл; стерильный раствор для экстраамниотического введения в ампулах по 0,5 мл в комплекте с растворителем во флаконах по 50 мл.

Гель вагинальный 3 г (2,5 мл) в шприцах по 1 мг или по 2 мг динопростона.

Условия хранения. Список Б. В защищенном от света месте при температуре +2-+5 °С.

ПРОСТЕНОН (Prostenonum)

Фармакологическое действие. Простенок, подобно динопросту и динопростону, вызывает стимуляцию мускулатуры матки и применяется для родовозбуждения и стимуляции родовой деятельности.

Показание к применению. В качестве средства, стимулирующего родовую деятельность, простенок применяют в условиях стационара (больницы) при следующих состояниях: поздних токсикозах, переношенной беременности, резус-конфликтной ситуации (несоответствии резус-фактора крови беременной и плода) и в других случаях, требующих досрочного вызывания родовой деятельности, в том числе сопровождающихся гипертонической болезнью (стойким повышением артериального давления), сердечно-сосудистой недостаточностью, сахарным диабетом, бронхиальной астмой, а также при преждевременном излитой околоплодных вод, слабости родовой деятельности, если нет противопоказаний в связи с состоянием плода и матери (см. Противопоказания).

Способ применения и дозы. Для применения в качестве средства, стимулирующего родовую деятельность, разводят 1 мл 0,1% (или 0,5%) раствора простенона в изотоническом растворе натрия хлорида. Для этого содержимое 1 ампулы смешивают с 500 мл изотонического раствора натрия хлорида, взбалтывают. Полученный раствор годен к применению в течение 24 ч.

Приготовленный раствор препарата начинают вводить со скоростью 6-10 капель в минуту. При отсутствии выраженного эффекта через 20-30 мин скорость вливания постепенно увеличивают до 20 капель в минуту (прибавляют через каждые 10 мин по 4-5 капель в минуту) до установления регулярной родовой деятельности. Максимальная скорость введения препарата не должна превышать 35 капель в минуту. В процессе введения препарата необходимо динамическое наблюдение за характером родовой деятельности и состоянием плода. Латентный период (время до начала развития эффекта) варьирует от 20 до 40 мин. При возникновении гипертонуса (повышенного тонуса) матки или ухудшении состояния плода вливание раствора прекращают до исчезновения этих явлений. Вливание раствора простенона возобновляют, уменьшив вдвое дозу; в дальнейшем скорость введения можно постепенно повышать. Дозирование простенона должно быть индивидуальным в зависимости от активности матки и переносимости. Количество расходуемого препарата варьирует от 0,75 до 5 мг.

Побочное действие. При применении простенона могут развиться синусовая тахикардия (учашение сердцебиений), озноб, гиперемия (покраснение) лица, головная боль, сонливость, тошнота. В этих случаях следует уменьшить скорость инфузии. Возможна местная реакция в виде флебита (воспаления вены). Через 3-4 ч после окончания инфузии температура тела может повыситься до 37-37,5 °С, но в течение последующих 2-3 ч она понижается до нормальной. Через 20-30 мин после окончания инфузии может возникнуть однократный жидкий стул, а при передозировке и быстром введении - рвота.

При чрезмерном снижении артериального давления следует немедленно прекратить инфузию простенона.

Противопоказания. Аллергия к препарату, послеоперационные рубцы и опухоли матки, склонность к маточным кровотечениям, острые воспалительные заболевания любой причины и локализации (кроме острой почечной

недостаточности), тромбофлебит вен конечностей и малого таза (воспаление стенки вен с их закупоркой), недостаточность кровообращения НБ-1Н стадии, тяжелая ишемическая болезнь сердца, проявляющаяся приступами стенокардии напряжения и покоя, острый инфаркт миокарда. Кроме того, при стимуляции родовой деятельности простенон нельзя назначать женщинам с анатомически или функционально узким тазом, при несоответствии размера таза и головки плода, аномалиях развития половых органов.

Форма выпуска. 0,1% или 0,5% спиртовой раствор (1 или 5 мг) в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +4 °С.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАСТИТЕЛЬНОГО ПРОИСХОЖДЕНИЯ, СТИМУЛИРУЮЩИЕМУСКУЛАТУРУ МАТКИ

БАРБАРИСА ОБЫКНОВЕННОГО ЛИСТЬЕВ НАСТОЙКА (Tincturafolionimberberis)

Фармакологическое действие. Вызывает сокращение гладкой мускулатуры матки и сужение сосудов, несколько ускоряет свертываемость крови. Оказывает умеренное желчегонное действие.

Показание к применению. Атонические (связанные с пониженным тонусом матки) кровотечения в послеродовом периоде и при субинволюции матки (неполном сокращении матки в послеродовом пероиде), а также маточные кровотечения, вызванные воспалительными процессами.

Способ применения и дозы. Внутрь по 30-40 капель 2-3 раза в день в течение 2-3 нед.

Противопоказания. Беременность.

Форма выпуска. Спиртовое извлечение 1:5 на 40% спирте во флаконах по 25 мл.

Условия хранения. В прохладном, защищенном от света месте.

КОТАРНИНА ХЛОРИД (Cotarninichloridum)

Синонимы: Стиптицин, Оксистиптин, Стиптоген.

Фармакологическое действие. Оказывает тонизирующее действие на мускулатуру внутренних органов (особенно матки).

Показание к применению. Маточные кровотечения после родов, абортов и др.

Способ применения и дозы. Внутрь по 0,05 г 3 раза в день. Высшая разовая доза для взрослых - 0,1 г, суточная - 0,3 г.

Противопоказания. Беременность.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. Список Б. В хорошо укупоренных банках оранжевого стекла в защищенном от света месте.

КРАПИВЫ ЭКСТРАКТ ЖИДКИЙ (ExtractumUrticaefluidum)

Фармакологическое действие. Оказывает кровоостанавливающее действие при различных кровотечениях. Усиливает сокращения матки и повышает ее тонус.

Показание к применению. Атония (потеря тонуса) матки; атонические или гипотонические маточные (связанные с пониженным тонусом матки) кровотечения; для ускорения инволюции (сокращения) матки в послеродовом периоде. Кровотечения из дыхательных путей, желудочно-кишечного тракта; носовые кровотечения.

Способ применения и дозы. Назначают по 25-30 капель

3 раза в сутки. Возможно увеличение дозы до 40 капель

4 раза в сутки. Препарат следует принимать за 30 мин до еды.

Побочное действие. В отдельных случаях возможны реакции повышенной чувствительности к препарату.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Экстракт жидкий для приема внутрь во флаконах.

Условия хранения. Список Б. В защищенном от света месте.

ПАСТУШЬЕЙ СУМКИ ТРАВА (HerbaBursaepastoris)

Содержит витамин К, ацетилхолин, холин, соли калия, органические кислоты, дубильные вещества.

Показание к применению. Как кровоостанавливающее средство при атонии (потере тонуса) матки и маточных кровотечениях.

Способ применения и дозы. Внутрь в виде настоя (10,0:200,0) по столовой ложке 3 раза в день или в виде экстракта по 20-25 капель 2-3 раза в день.

Противопоказания. Беременность.

Форма выпуска. Трава резаная в упаковке по 100 г; жидкий экстракт во флаконах по 25 г.

Условия хранения. В прохладном, защищенном от света месте.

ПЕРЦА ВОДЯНОГО ТРАВА (HerbaPolygon! hydropiperis)

Синонимы: Горца перечного трава.

Содержит флавоновые гликозиды (рутин, кверцетрин, гиперозид), флавоноиды (кверцетин, изорамнетин), витамин К, гликозид полигопеперин, дубильные вещества (3,8%), органические кислоты.

Показание к применению. Как кровоостанавливающее средство преимущественно при маточных кровотечениях.

Способ применения и дозы. В виде настоя (20,0:200,0) по 1 столовой ложке 3-4 раза в день; в виде экстракта по 30-40 капель 3-4 раза в день.

Форма выпуска. Трава резаная в бумажных пакетах по 100 г; жидкий экстракт во флаконах по 25 мл.

Условия хранения. В сухом прохладном месте.

СФЕРОФИЗИН (Sphaerophysinum)

Сферофизин - алкалоид, выделенный из растения сферофиза солончаковая (SphaerophysasalsulaPall. dc.), сем. бобовых (Leguminosae), произрастающего в Средней Азии, Сибири, на Алтае.

Фармакологическое действие. Оказывает стимулирующее влияние на мускулатуру матки. Также обладает ганглиоблокируюшей активностью.

Показание к применению. Применяют Сферофизин в акушерско-гинекологической практике при слабой родовой деятельности, кровотечениях в послеродовом периоде и атониях (потере тонуса) матки как средство, ускоряющее обратное развитие матки и способствующее прекращению кровотечений. Может применяться у рожениц, страдающих гипертензией (подъемом артериального давления) и атеросклерозом, когда питуитрин противопоказан.

Способ применения и дозы. Для стимулирования родовой деятельности вводят под кожу или внутримышечно по 1 мл 1% раствора повторно через 1 ч; всего 6 инъекций. Внутрь назначают по 0,03 г повторно через 2 ч.

В связи с гипотензивным (снижающим артериальное давление) действием Сферофизин иногда применяют для снижения артериального давления при гипертонической болезни (стойком подъеме артериального давления) I и II стадии.

Назначают внутрь по 0,03 г 2-3 раза в день, под кожу или в мышцу по 1 мл 1% раствора (также 2-3 раза вдень).

Противопоказания. Беременность. Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо укупоренных банках оранжевого стекла в защищенном от света месте.

ЧИСТЕЦА БУКВИЦВЕТНОГО

ЭКСТРАКТ ЖИДКИЙ (ExtractumStachydisbetonicaeflorefluidum)

Спиртовое извлечение 1:1 на 40% спирте из надземных частей чистеца буквицветного.

Фармакологическое действие. Усиливает сокращения матки.

Показание к применению. При субинволюции матки (неполном сокращении) после родов и абортов, при функциональных маточных кровотечениях (воспалительного характера), кровотечениях на почве фибромиом (доброкачественной опухоли тела матки).

Способ применения и дозы. Внутрь по 20-30 капель 3-4 раза в день.

Противопоказания. Беременность.

Форма выпуска. Во флаконах по 20 и 50 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, РАССЛАБЛЯЮЩИЕ МУСКУЛАТУРУ МАТКИ (ТОКОЛИТИКИ)

Смотри также но-шпа, спирт этиловый и др.

ГИНИПРАЛ (Gynipral)

Синонимы: Гексопреналин.

Фармакологическое действие. В связи с влиянием на 6ета2-адренорецепторы матки оказывает токолитическое (расслабляющее мускулатуру матки) действие. Соответствует препарату гексопреналин.

Показание к применению. Применяют в качестве токолитического средства при угрозе преждевременных родов (в III триместре беременности), при острой внутриутробной асфиксии плода (нарушении кровоснабжения плода), во время родов (при дискоординированной родовой деятельности - неправильных сокращениях матки во время родов), для угнетения сокращений матки перед оперативным вмешательством (рассечение шейки матки, кесарево сечение).

Способ применения и дозы. Применяют гинипрал внутривенно и внутрь (в таблетках). Внутривенно вводят “ударную” дозу (в острых случаях) медленно - 5-10 мкг гинипрала в 10-20 мл изотонического раствора натрия хлорида. Для инфузий (при длительном лечении) разводят 50 мкг (содержимое 2 ампул по 25 мкг -“концентрат” гинипрала) в 500 мл 5% раствора глюкозы. Вводят со скоростью 25 капель в минуту (около 0,125 мкг в минуту). При необходимости дозу увеличивают на 5 капель каждые 5 мин. Минимальная скорость введения - 10 капель в минуту, максимальная скорость введения - 60 капель в минуту.

Таблетки начинают принимать за 2-3 ч до окончания парентерального (внутривенного) введения. Назначают сначала 1 таблетку, затем через 3 ч по 1 таблетке каждые 4-6 ч; всего 4-8 таблетки в день.

Побочное действие. Возможны головная боль, беспокойство, тремор (дрожание конечностей), потливость, головокружение. Редко - тошнота, рвота. Имеются отдельные сообщения о возникновении атонии (потери тонуса) кишечника; повышении содержания сывороточных трансаминаз (ферментов). Возможно увеличение частоты сердечных сокращений у матери, снижение артериального давления, особенно диастолического (“нижнего” артериального давления). В нескольких случаях наблюдались желудочковые экстрасистолы (нарушения ритма сердца) и жалобы на боли в области сердца. Эти симптомы исчезают после прекращения лечения. Частота сердечных сокращений плода в большинстве случаев не меняется или изменяется мало. Повышение концентрации глюкозы (сахара) в крови. Этот эффект проявляется сильнее у пациенток, страдающих сахарным диабетом. Снижение диуреза (мочеотделения), особенно в начальной фазе лечения. В течение нескольких первых дней лечения возможно снижение концентрации кальция в плазме крови; в процессе дальнейшего лечения концентрация кальция нормализуется.

Противопоказания. Тиреотоксикоз (заболевание щитовидной железы); сердечно-сосудистые заболевания, в особенности, тахиаритмия (нарушение ритма сердца), миокардит (воспаление мышц сердца), поражения митрального клапана, идиопатический гипертрофический субаортальный стеноз (невоспалительное заболевание мышечной ткани левого желудочка сердца, характеризующееся резким сужением его полости); тяжелые заболевания почек и печени; закрытоугольная глаукома (повышенное внутриглазное давление); тяжелое маточное кровотечение; преждевременное отслоение плаценты; инфекционные поражения эндометрия (внутренней оболочки матки); повышенная чувствительность к препарату, особенно у больных бронхиальной астмой.

Форма выпуска. В ампулах, содержащих по 0,025 мг или 0,01 мг; таблетки по 0,5 мг.

Условия хранения. Список Б. В защищенном от света месте.

ИЗОКСУПРИН

(Isoxsuprine)

Синонимы: Дувадилан.

Фармакологическое действие. Оказывает токолитическое (расслабляющее мускулатуру матки) действие за счет стимуляции бета-адренорецепторов. Понижает тонус гладкой мускулатуры кровеносных сосудов скелетных мышц, устраняет спазм (резкое сужение просвета) сосудов, усиливает кровоснабжение тканей

Показание к применению. Угроза преждевременных родов, облитерируюший эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета), болезнь Рейно (сужение просвета сосудов конечностей), спазм периферических сосудов.

Способ применения и дозы. При угрозе преждевременных родов назначают внутривенное капельное вливание (100 мг препарата на 500 мл 5% раствора глюкозы) со скоростью 1-1,5 мл/мин; постепенно повышают скорость введения до 2,5 мл/мин. При улучшении состояния (прекращение схваток) переходят на внутримышечное введение препарата: в течение 24 ч - по 10 мг каждые 3 ч. В последующие 48 часов по 10 мг каждые 4-6 часов. После этого в течение 2-х суток назначают изоксуприн внутрь по 20 мг 4 раза в день. При болезнях периферических сосудов назначают внутрь по 20 мг 4 раза в день. В более тяжелых случаях назначают внутривенное капельное введение (20 мг препарата на 100 мл 5% раствора глюкозы) со скоростью 1,5 мл/мин 2 раза в день. Возможно также внутримышечное введение препарата по 10 мг 3-4 раза в день.

Побочное действие. Тахикардия (учащение сердцебиений), гипотония (понижение артериального давления), головокружение, приливы крови к верхней половине туловища, к лицу при парентеральном введении (внутривенно и внутримышечно); тошнота, рвота, сыпь.

Противопоказания. Недавнее кровотечение, гипотония (пониженное артериальное давление), стенокардия.

Форма выпуска. Таблетки по 0,02 г изоксуприна гидрохлорида в упаковке по 50 штук; раствор для инъекций (в 1 мл 5 мг изоксуприна гидрохлорида) в ампулах по 2 мл в упаковке по 6 штук.

Условия хранения. Список Б. В прохладном месте.

ПАРТУСИСТЕН (Partusisten)

Синонимы: Фенотерол.

Фармакологическое действие. Оказывает токолитическое (расслабляющее мускулатуру матки) действие. Относится к группе бета2-адреностимуляторов. Соответствует препарату фенотерол.

Показание к применению. Опыт применения партусистена показывает, что он является эффективным средством для ликвидации угрозы преждевременных родов и не оказывает отрицательного влияния на плод и новорожденного.

Способ применения и дозы. Назначают внутривенно (капельно) и внутрь в виде таблеток. Вскоре после начала внутривенного введения обычно отмечается значительное уменьшение болей, снимается напряжение матки, затем полностью прекращаются боли и сокращения матки.

Внутрь принимают по 5 мг каждые 2-3 ч; суточная доза - до 40 мг. При повышенной чувствительности (появление тахикардии /учащение сердцебиений/, мышечной слабости и др.) уменьшают разовую дозу до 2,5 мг, а суточную - до 30 мг. Длительность курса лечения - 1-3 нед. Внутривенно вводят капельно (0,5 мг в 250-500 мл 5% раствора глюкозы) по 15-20 капель в минуту до угнетения сократительной деятельности матки.

Применяют партусистен в специализированных лечебных учреждениях под тщательным врачебным наблюдением.

Побочное действие. Препарат может вызывать тахикардию, тремор (дрожание) рук, мышечную слабость, снижение артериального давления, потливость, тошноту, рвоту. Отмечено, что побочные явления уменьшаются под влиянием верапамила - 30 мг внутривенно.

Противопоказания. Пороки сердца, нарушения сердечного ритма, тиреотоксикоз (заболевание щитовидной железы), глаукома (повышенное внутриглазное давление).

Форма выпуска. Ампулы по 0,025 мг; таблетки по 0,5 мг.

Условия хранения. Список Б. В защищенном от света месте.

РИТОДРИН (Ritodrinum)

Синонимы: Премпар, Пре-Пар, Ютопар.

Фармакологическое действие. По действию близок к фенотеролу, сальбупарту и другим бета2-адреномиметикам.

Показание к применению. Применяют в качестве токолитического (расслабляющего мускулатуру матки) средства при угрозе преждевременного прерывания беременности.

Способ применения и дозы. Внутрь назначают по 5-10 мг 4-6 раз в сутки. Обычно в этих дозах прекращаются сокращения матки и повышается возможность сохранения беременности. Длительность применения препарата - 1-4 нед. При начавшихся преждевременных родах пероральное (через рот) применение недостаточно эффективно и препарат вводят внутривенно; для этого разводят 50 мг препарата в 500 мл изотонического раствора натрия хлорида и вводят капельно, начиная с 10 капель в минуту, затем постепенно увеличивают скорость введения (15 капель) до полного расслабления матки. Для продолжения эффекта вводят препарат внутримышечно по 10 мг каждые 4-6 ч, после чего назначают внутрь по 10 мг 4-6 раз в день с постепенным уменьшением дозы.

Ритодрин, также как и партусистен, применяют в специализированных лечебных учреждениях.

Побочное действие и противопоказания. Возможные побочные явления и меры предосторожности такие же, как при применении партусистена.

Форма выпуска. Таблетки по 5 мг; ампулы по 10 мг.

Условия хранения. Список Б. В защищенном от света месте.

САЛЬБУПАРТ (Salbupart)

Синонимы: Сальбутамол, Вентолин, Эковент и др.

Фармакологическое действие. По действию на сократительную деятельности матки сальбупарт близок к партусистену. Относится к бета2-адреностимуляторам. Соответствует препарату сальбутамол.

Показание к применению. Применяется в качестве токолитического (расслабляющего мускулатуру матки) средства для ликвидации угрозы преждевременных родов, а также после операций на беременной матке.

Способ применения и дозы. Вводят внутривенно капельно. Содержимое одной ампулы (5 мг) разводят в 400-500 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Вводят со скоростью 15-20 капель (начиная с 5 капель) в минуту. Скорость введения зависит от интенсивности сокращений матки и переносимости (следить за частотой сердечных сокращений и другими показателями гемодинамики). Длительность введения -6-12 ч.

Побочное действие и противопоказания такие же, как для партусистена.

Форма выпуска. 0,1% раствор в апулах по 5 мл (5 мг).

Условия хранения. Список Б. В защищенном от света месте.

ТЕРБУТАЛИН (Terbutalin)

Синонимы: Бриканил, Арубендол, Бетасмак, Брика-лин, Брикан, Брикар, Драканил, Спиранил, Тербутол, Тергил и др.

Фармакологическое действие. По фармакологическим свойствам близок к сальбутамолу. Оказывает токолитическое (расслабляющее мускулатуру матки) действие.

Показание к применению. Применяют в качестве токолитического (расслабляющего мускулатуру матки) средства для ликвидации угрозы преждевременных родов.

Способ применения и дозы. В качестве токолитического средства (в акушерской практике) применяют в виде капельных внутривенных инфузий (10-25 мкг в минуту в изотоническом растворе глюкозы или натрия хлорида) с переходом в дальнейшем на подкожные инъекции (по 250 мкг = 1/2 ампулы) 4 раза в день в течение 3 дней. Одновременно назначают внутрь по 5 мг 3 раза в день.

Побочное действие и противопоказания такие же, как для партусистена (см. стр. 378).

Форма выпуска. Таблетки по 0,0025 г (2,5 мг) в упаковке по 20 штук; 0,05% раствор (0,5 мг) тербуталина сульфата в ампулах, содержащих по 1 мл, в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

ТРОПАЦИН (Tropacinum)

Синонимы: Дифенилтропин гидрохлорид, Тропазин.

Фармакологическое действие. По фармакологическим свойствам тропацин близок к атропину (см. стр. 92). В акушерской практике применяется как спазмолитическое (снимающее спазмы) средство, тормозящее сократительную деятельность матки.

Показание к применению. Как токолитическое (расслаблящее мускулатуру матки) средство при угрозе преждевременных родов и абортов.

Способ применения и дозы. Как токолитическое средство внутрь по 0,02 г 2 раза в день.

Побочное действие ипротивопоказания

Форма выпуска. Таблетки по 0,001; 0;003; 0,005; 0,01; 0,015 г в упаковке по 10 штук.

Условия хранения. Список А. В хорошо укупоренной таре, предохраняющей от действия света.


РАЗДЕЛ 11

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ НА ЛАКТАЦИЮ (МОЛОКООБРАЗОВАНИЕ)
ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СТИМУЛИРУЮЩИЕ ЛАКТАЦИЮ (МОЛОКООБРАЗОВАНИЕ)
ДЕЗАМИНООКСИТОЦИН (Desaminooxytocinum)

Синонимы: Сандопарт, Демокситоцин.

Фармакологическое действие. По действию дезаминоокситоцин близок к окситоцинум., но устойчив к ферментам, разрушающим окситоцин. Препарат хорошо всасывается через слизистую оболочку полости рта, не разлагается ферментами слюны, поэтому может применяться трансбуккально (за щеку).

Показания к применению. Применяют для стимулирования лактации (молокообразования).

Способ применения и дозы. Для стимуляции лактации назначают со 2-го по 6-й день послеродового периода по 25-50 ЕД 0/2-1 таблетка) за 5 мин до кормления ребенка 2-4 раза в сутки.

Принимают в виде таблеток. Каждая таблетка содержит 50 ЕД препарата. Таблетку закладывают за щеку попеременно с правой и левой стороны и держат во рту (не разжевывая и не проглатывая) до полного рассасывания (около 30 мин).

Форма выпуска. Таблетки, содержащие по 50 ЕД, в банках оранжевого стекла по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +25 °С.

ЛАКТИН (Lactinum)

Фармакологическое действие. Обладает способностью стимулировать лактацию (молокообразование) в послеродовом периоде.

Показания к применению. Гиполактаиия (недостаточное молокообразование) в послеродовом периоде.

Способ применения и дозы. Вводят внутримышечно по 70-100 ЕД 1-2 раза в сутки в течение 5-6 дней. Растворяют препарат в 2-4 мл стерильной воды для инъекций.

Противопоказания. Склонность к аллергическим реакциям.

Форма выпуска. Стерильный лиофилизированный (обезвоженный за счет замораживания в вакууме) порошок по 100 и 200 ЕД во флаконах по 5 мл, укупоренных резиновыми пробками и обжатых алюминиевыми колпачками, в упаковке по 5 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПОДАВЛЯЮЩИЕ ЛАКТАЦИЮ (МОЛОКООБРАЗОВАНИЕ)

Смотри также норпролак, синзстрол

БРОМОКРИПТИН

(Bromocriptinum)

Синонимы: Парлодел, Бромергон, Бромокриптин мезилат, Правидел.

Фармакологическое действие. Является специфическим агонистом (стимулятором) дофаминовых рецепторов. Оказывает тормозящее влияние на секрецию гормонов передней доли гипофиза, стимулирующих молокообразование. Применение препарата предупреждает лактацию (молокообразование), нагрубание молочных желез и развитие лактационного мастита (воспаление тканей молочной железы в период кормления грудью), восстанавливает функцию яичников. Наряду с прекращением лактации бромокриптин вызывает восстановление менструального цикла и способствует наступлению беременности у женщин с гиперпролактиновой аменорей (отсутствием менструации, обусловленном повышенным уровнем секреции гормона гипофиза пролактина).

Показания к применению. Для подавления послеродовой лактации (молокообразования), когда она противопоказана, также галакторея (молокоистечение вне периода кормления грудью), вызванная приемом лекарственных средств (нейролептики и противозачаточные средства).

Способ применения и дозы. Назначают препарат внутрь во время еды по 1 таблетке (2,5 мг) 2 раза в день в течение 10-17 дней. Лечение прекращать строго по назначению

врача. Преждевременная отмена препарата может привести к восстановлению лактации.

Побочное действие. Тошнота, иногда рвота, запоры, головная боль, понижение артериального давления, побеление пальцев рук и ног при охлаждении.

Противопоказания. Беременность (первые 3 мес.), нарушения ритма сердца, недавно перенесенный инфаркт миокарда, спастические состояния (сужение просвета) периферических сосудов, психические заболевания. Во время приема бромокриптина нельзя применять алкогольные напитки; препараты, угнетающие центральную нервную систему; пероральные контрацептивы (принимаемые через рот гормональные противозачаточные препараты). Не следует назначать препарат лицам, профессия которых требует быстрой психической и физической реакции.

Форма выпуска. Таблетки по 2,5 мг; капсульно-по 5 или 10 мг.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЛИЗУРИД (Lysuride)

Синонимы: Лизенил, Лисенил, Мезоргидин, Пролакам.

Фармакологическое действие. Полусинтетический препарат эрголиновой структуры, близкий к алкалоидам спорыньи.

Обладает антисеротониновой активностью.

Является также антагонистом дофаминовых рецепторов и в этом отношении близок к бромокриптину, тоже являющемуся эрголиновым производным.

Показания к применению. Для подавления послеродовой и патологической лактации (молокообразования).

Способ применения и дозы. Принимают внутрь, начиная с 0,05 мг в сутки, затем увеличивают дозу на 0,05 мг в сутки каждые 3 дня, доводя до 0,6 мг в сутки.

Побочное действие. Диспепсические явления (расстройства пищеварения), сонливость, тахикардия (учащенные сердцебиения), снижение артериального давления.

Противопоказания. Не следует назначать беременным, больным с низким артериальным давлением, при расстройствах периферического кровообращения, ишемической болезни сердца, выраженных нарушениях функции печени.

Форма выпуска. Таблетки, содержащие по 0,025 мг основания лизурида.

Условия хранения. Список Б. В сухом месте.


РАЗДЕЛ 12

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ КОРРЕКЦИИ НАРУШЕНИЙ,ВОЗНИКАЮЩИХ ВО ВРЕМЯ КЛИМАКСА

Смотри также кавинтон, местранол, метилтестостерон, полиэстрадиолфосфат, сигетин, синэстрол, тестостерона пропионат, тестэнат, эпиталамин,

этинилэстрадиол.

АМБОСЕКС (Ambosex)

Фармакологическое действие. Комбинированный гормональный препарат, содержащий андрогены (синтетические аналоги мужских половых гормонов) и эстрогены (синтетические аналоги женских половых гормонов). Вызывает пролиферацию эндометрия (разрастание клеток внутреннего слоя матки), стимулирует развитие матки, смягчает расстройства в организме женщины при нарушении менструальной функции.

Показания к применению. Климактерический синдром, недержание мочи при климактерическом синдроме, инволюционная меланхолия (старческая депрессия — состояние подавленности), гормональный остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости, связанное с изменением гормонального фона) во время климакса и менопаузы.

Способ применения и дозы. В легких случаях по 1 таблетке под язык 2-4 раза в день строго в соответствии с назначением врача. В тяжелых случаях по 1 ампуле внутримышечно 1 раз в месяц.

Побочное действие. При длительном приеме в высоких дозах вирилизация (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т.д./ под действием мужских половых гормонов), отеки, нарушение функции печени.

Противопоказания. Выраженные нарушения функции печени, склонность к тромбообразованию, рак половых органов.

Форма выпуска. Таблетки в упаковке по 20 штук, содержащие по 0,004 мг этинилэстрадиола и 4 мг метилтестостерона; ампулы по 1 мл в упаковке, содержащие эстрадиола бензоата 0,001 г, эстрадиола фенилпропионата 0,004 г, тестостерона фенилпропионата 0,004 г, тестостерона изокапроната 0,04 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БЕЛЛЕРГАЛ (Bellergal)

Комбинированный препарат, содержащий эрготамин тартрат, алкалоиды красавки и фенобарбитал.

Фармакологическое действие. Вследствие того, что эрготамин обладает адренолитическим, а алкалоиды красавки — антихолинэргическим действием, происходит подавление чрезмерного раздражения симпатических и парасимпатических нервных окончаний. Содержащийся в препарате фенобарбитал дает седативный (успокаивающий) эффект.

Показания к применению. Климактерический синдром, синдром менопаузы (фазы климакса, наступающей после последнего менструальноподобного кровотечения), предменструальное напряжение, дисменорея (расстройство менструального цикла), нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы), прурит (кожный зуд), уртикарии (кожные высыпания), экзема, язва двенадцатиперстной кишки, нервная диспепсия (расстройство пищеварения), мигрень.

Способ применения и дозы. Назначают по 1 таблетке утром и вечером. Доза может быть увеличена до 3 таблеток в день. При длительном лечении рекомендуется недельный перерыв для оценки его эффективности. Действие препарата продолжается в течение 24 часов.

Побочное действие и противопоказания те же, что и для входящих в состав компонентов.

Форма выпуска. Таблетки состава: 0,6 мг эрготамина тартрата, 0,2 мг алкалоидов красавки и 40 мг фенобарбитала.

Условия хранения. Список Б. В защищенном от света месте.

ДИВИНА (Divina)

Фармакологическое действие. Средство для профилактики и лечения климакса, а также расстройств менструального цикла.

Показания к применению. При климактерических нарушениях, расстройствах менструального цикла, для профилактики остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости, связанного с изменением гормонального фона) в постменопаузе (в постклимактерическом периоде).

Способ применения и дозы. В первые 11 дней цикла принимают по 1 таблетке белого цвета, затем в течение 10 дней по 1 таблетке голубого цвета. Через 7 дней курс повторяют.

Прием таблеток можно начинать в любое время, если нормальный менструальный цикл прекратился или если он не регулярен, а также на 5-й день после начала менструации.

Таблетки рекомендуется принимать вечером.

Кровотечение, напоминающее менструацию, начинается в течение недельного перерыва в приеме препарата. В период климакса также могут отмечаться различия в продолжительности менструального цикла, и поэтому у некоторых женщин кровотечение может начаться еще во время приема голубых таблеток препарата дивина. В этом случае прием препарата должен быть сразу же прекращен, а после остановки кровотечения может быть возобновлен прием белых таблеток.

Побочное действие. Редко — нарушение регулярных менструаций, нагрубание молочных желез, головные боли, ощущение напряженности в нижних конечностях и тошнота.

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой) глубоких вен, тромбоэмболические нарушения (нарушение проходимости сосудов) или патология сосудов головного мозга в анамнезе (истории болезни); опухоли гипофиза и эстрогензависимые опухоли

(рак молочной железы или рак матки); острые и хронические заболевания печени; предполагаемая или установленная беременность; эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу); сердечная недостаточность; гипертоническая болезнь, резистентная к терапии (стойкий подъем артериального давления, не поддающийся медикаментозному лечению).

Форма выпуска. Таблетки в упаковке по 21 штуке (11 белых и 10 голубых). Состав: 1 белая таблетка содержит 2 мг эстрадиола валерата, 1 голубая таблетка содержит 2 мг эстрадиола валерата и 10 мг медроксипрогестерона ацетата.

Условия хранения. Список Б. В защищенном от света месте.

КЛИМАКТЕРИИ (Climakterin)

Комбинированный препарат, содержащий эстрадиол бензоат, сухой порошок из яичников, теобромин, кофеин, нитроглицерин, фенолфталеин, кальция фосфат.

Фармакологическое действие. Средство для лечения климакса.

Показания к применению. При ангионевротических явлениях (нарушении нервной регуляции сосудистого тонуса), возникающих в климактерическом периоде.

Способ применения и дозы. По 1-2 драже 3 раза в день.

Противопоказания. Доброкачественные и злокачественные опухоли половых органов, молочных желез, мастопатия, эндометрит (воспаление внутренней поверхности матки), маточные кровотечения.

Форма выпуска. Драже, содержащие (в одном драже) эстрадиола бензоата 25 ЕД, сухого порошка из яичников 30 мг, теобромина и кофеина по 0,025 г, нитроглицерина 0,0002 г, фенолфталеина 0,006 г, кальция фосфата 0,004 г, в упаковке по 50 штук.

Условия хранения. Список Б.

КЛИМЕН (Climen)

Фармакологическое действие. Комбинированный препарат, содержащий эстроген (женские половые гормоны) — эстрадиола валерат и антиандроген (вещество, оказывающее действие, противоположное эффектам мужских половых гормонов) — ципротерона ацетат, обладающий гестагенными (подобными действию гормонов желтого тела яичника) свойствами. Является средством заместительной гормональной терапии, восполняющим в организме женщины дефицит половых гормонов. Он уменьшает или устраняет симптоматику климактерических расстройств, оказывает профилактическое действие в отношении развития остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости, связанного с изменением гормонального фона) и сердечно-сосудистых заболеваний.

Эстрадиола валерат устраняет или ослабляет симптомы, появляющиеся в связи с уменьшением в предменопаузе уровня эстрогенов, такие, как приливы жара, потливость, нарушения сна, раздражительность, депрессивные (подавленные) состояния, нарушения памяти, сосудистые кризы (резкий подъем артериального давления), атрофические дегенеративные изменения кожи и слизистых оболочек (повышенная ломкость ногтей, истончение кожи и образование моршин, сухость слизистых оболочек мочеполового тракта), остеопороз и повышенная ломкость костей, изменения липидного обмена, выражающиеся в повышении уровня ЛПНП (липопротеидов низкой плотности), которые обусловливают атеросклеротические изменения в сосудах.

В отличие от синтетических эстрогенов нестероидного строения, эстрадиола валерат в меньшей степени влияет на белоксинтезируюшую функцию печени и слабее стимулирует образование ренина.

Ципротерона ацетат — антиандрогенный препарат; благодаря наличию гестагенных свойств, способствует секреторным изменениям в пролиферирующем эпителии матки и других органовмишеней, что останавливает дальнейшее развитие пролиферативных процессов, ведущих к развитию гиперплазии (разрастанию), в частности, роста гормональных опухолей прогестерондефицитного (связанного с пониженным содержанием прогестерона в организме) характера. Являясь активным антиандрогеном, ципротерона ацетат уменьшает явления андрогенизации (появления мужских черт у женщин — огрубение голоса, оволосенение по мужскому типу и т. п.) у пациенток, получающих заместительную терапию эстрогена в связи с эстрогенной недостаточностью, в том числе на фоне овариэктромии (хирургического удаления яичников). Он практически не оказывает влияния на липидный обмен, что способствует более полной реализации профилактического действия эстрадиола в отношении сердечно-сосудистых заболеваний в период постменопаузы.

Показания к применению. Заместительная терапия климактерических расстройств, проявляющихся психовегетативными нарушениями, атрофическими процессами на коже и сухостью слизистых оболочек мочеполового тракта, явлениями андрогенизации; профилактика остеопороза и сердечно-сосудистых заболеваний в постменопаузе; эстрогенная недостаточность после овариэктромии по поводу неонкологических заболеваний; лечение расстройств менструального цикла (в том числе первичная и вторичная аменорея — отсутствие менструаций).

Способ применения и дозы. Препарат назначают с 5-го по 25-й день менструального цикла ежедневно. Драже принимают в одни и те же часы, не разжевывая, запивая небольшим количеством жидкости.

Для удобства применения препарата на маркированной поверхности календарной упаковки фиксируют прилагаемую круглую наклейку с нанесенными обозначениями дней недели таким образом, чтобы первый день приема препарата располагался точно на поле “старт”. Прием препарата всегда следует начинать с таблетки, располагаемой под полем “старт” и продолжать ежедневно по направлению стрелки.

После завершения приема препарата из 1-й календарной упаковки делают перерыв на 7 дней, во время которого примерно через 2-4 дня после приема последнего драже начинается менструальноподобное кровотечение. После 7-дневного перерыва начинают приема препарата из следующей календарной упаковки. В случае отсутствия во время перерыва в приеме препарата кровотечения, прием климена следует продолжать только после исключения беременности.

Пациенткам в менопоаузе (при отсутствии менструаций), а также при аменорее или кровотечениях после овариэктомии препарат назначают независимо от фаз цикла по 1 драже в сутки в течение 21 дня с 7-дневным перерывом. В случае пропуска очередного приема препарата в установленное время, драже необходимо принять в течение ближайших 12ч.

Побочное действие. Чувство напряженности в молочных железах, дискомфорт в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), изменение массы тела, тошнота, изменение либидо (полового влечения). Редко — головная боль, снижение настроения. Возможно появление мажущих менструальноподобных кровотчений.

Противопоказания. Беременность, кормление грудью, выраженные нарушения функции печени, желтуха или постоянный зуд в период беременности в анамнезе (бывшей ранее); опухоли печени (в том числе и в анамнезе); опухоли яичников, молочных желез, матки; эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу); тромбоэмболические процессы (нарушение проходимости сосудов); тяжелый сахарный диабет с сосудистыми осложнениями; серповидноклеточная анемия (наследственная гемолитическая анемия — повышенный распад эритроцитов в крови); нарушения липидного (жирового) обмена; герпес беременных (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков) в анамнезе; отосклероз (прогрессирующее снижение слуха и шум в ушах) с ухудшением во время беременности.

Форма выпуска. Драже в упаковке с календарной шкалой по 21 штуке (11 драже белого цвета, содержащих по 2 мг эстрадиол валерата и 10 драже розового цвета, содержащих по 2 мг эстрадиола валерата и 1 мг ципротерона ацетата).

Условия хранения. Список Б. При комнатной температуре.

КЛИМОНОРМ (КНтопогт)

Фармакологическое действие. Средство для профилактики и лечения климакса и расстройств менструального цикла.

Показания к применению. Климактерические жалобы и нарушения цикла, урогенитальная дистрофия (обратное развитие половых органов) в период менопаузы (фазы климакса, наступающей после последнего менструально-подобного кровотечения), атрофия (сухость, истончение) кожи и слизистой оболочки, профилактика остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости, связанного с изменением гормонального фона) в постменопаузе.

Способ применения и дозы. Назначают по 1 драже в течение 21 дня с последующим 7-дневным перерывом. Сначала принимают по 1 драже желтого цвета (9 дней), затем бирюзового цвета.

В период пременопаузы прием препарата начинают на 4-й день менструального цикла. В период менопаузы прием препарата можно начинать в любое время. Перед началом нового цикла следует сделать 7-дневный интервал, во время которого обычно происходит кровотечение по типу менструального.

Терапию рекомендуется проводить в течение 8-10 лет. При применении препарата с целью предотвращения остеопороза этот период может быть увеличен.

Побочное действие. В первые несколько месяцев лечения могут спорадически возникать головокружение, головная боль, депрессия (состояние подавленности), нарушение аппетита, небольшие изменения веса, болезненность молочных желез, изменение либидо (полового влечения). При долговременном применении препарата в отдельных случаях может наблюдаться появление на коже коричневых пятен; ухудшение переносимости контактных линз.

Противопоказания. Ухудшение течения уже имеющейся гипертонии (стойкое повышение артериального давления); предшествующая или существующая опухоль печени; выраженные нарушения функции печени; гормонально зависимые опухоли молочных желез или матки; предшествующие или существующие тромбоэмболические заболевания (нарушение проходимости сосудов); наличие в анамнезе (истории болезни) желтухи или зуда во время предшествовавшей беременности; беременность.

Форма выпуска. Драже в упаковке по 21 штук (9 желтого и 12 бирюзового цвета). 1 драже желтого цвета содержит 2 мг эстрадиола валерата, 1 драже бирюзового

цвета содержит 2 мг эстрадиола валерата и 0,15 мг гестагена левоноргестрела .

Условия хранения.- Список Б. В защищенном от света месте.

ЛИВИАЛ (Livial)

Синонимы: Тиболон.

Фармакологическое действие. Препарат для лечения климактерического синдрома. Стабилизирует работу гипоталамо-гипофизарной системы в климактерическом периоде, что достигается за счет эстрогенных (женских половых гормонов), прогестагенных (подобных действию гормонов желтого тела) и слабых андрогенных (подобных действию мужских половых гормонов) свойств препарата. У женщин в постменопаузе (в постклимактерическом периоде) ливиал в суточной дозе 2,5 мг подавляет секрецию (выделение) гонадотропинов (гормонов гипофиза, стимулирующих активность половых желез), не стимулирует пролиферацию эндометрия.(увеличение числа клеток внутреннего слоя матки вследствие их размножения), предотвращает потерю костной массы в постменопаузном периоде, уменьшает степень вазомоторных расстройств (“приливов”, потливости), оказывает положительное влияние на либидо (половое влечение) и настроение, а также стимулирующее действие на слизистую оболочку влагалища. У фертильных женщин (женщин детородного возраста) препарат ингибирует овуляцию (подавляет выход зрелой яйцеклетки из яичника).

Показания к применению. Симптомы естественной или хирургической менопаузы (прекращение менструаций в силу естественных причин или хурургического вмешательства).

Способ применения и дозы. Прием ливиала следует начинать через 1 год после последней естественной менструации. Если начать прием препарата раньше, могут появиться нерегулярные кровянистые выделения. Ливиал принимают по 1 таблетке (2,5 мг) в сутки, желательно в одно и то же время. Улучшение состояния наступает в течение нескольких недель, но наилучшие результаты наблюдаются при продолжении лечения в течение, по крайней мере, 3-х месяцев. В рекомендованной дозе прием препарата может продолжаться и более длительное время. Начинают принимать таблетки из верхнего обведенного в рамку ряда, 1-ой принимают ту, которая помечена соответствующим днем недели. Последующие таблетки принимаются по одной в день из упаковки в направлении, указанном стрелкой, до тех пор, пока не будет принята вся упаковка.

Прием доз выше рекомендованных может привести к развитию кровотечений из влагалища. При необходимости использовать более высокие дозы рекомендуется дополнительное назначение гестагена (лекарственного препарата, содержащего гормоны желтого тела яичника или их синтетические аналоги), например, курсами по 10 дней каждые 3 месяца.

При переходе на прием ливиала после другого гормонозаместительного препарата рекомендуется сначала вызывать кровотечение отмены, назначив прогестаген (лекарственный препарат, содержащий предшественники гормонов желтого тела яичника или их синтетические аналоги), чтобы устранить уже возможно имеющуюся гиперплазию эндометрия (разрастание внутреннего слоя матки).

В процессе лечения препаратом рекомендуется периодически проходить медицинские обследования.

Побочное действие. Иногда отмечают изменение массы тела, головокружение, себорейный дерматоз (заболевание кожи, связанное с нарушением функции сальных желез), кровотечение из влагалища, головную боль, усиление роста волос на лице, претибиальный отек, диарею (понос), изменение показателей функции печени.

У пациенток с сахарным диабетом на фоне терапии ливиалом может снижаться толерантность к глюкозе (переносимость глюкозы) и увеличиваться потребность в инсулине или других гипогликемизируюших (понижающих уровень сахара в крови) препаратах.

Противопоказания. Беременность, диагносцированная гормональная опухоль или подозрение на нее, сердечнососудистые или цереброваскулярные расстройства (нарушения мозгового кровообращения), в том числе в анамнезе (истории болезни), маточные кровотечения неясной этиологии (причины).

Прием ливиала следует прекратить при появлении признаков тромбоэмболии (закупорки сосуда сгустком крови), изменении лабораторных показателей функции печени или развитии холестатической желтухи (пожелтении кожных покровов и слизистых оболочек глазных яблок вследствие застоя желчи в желчных путях).

С осторожностью назначают ливиал пациенткам с нарушением функции почек, эпилепсией или мигренью (в том числе в анамнезе). При назначении препарата пациенткам с гиперхолестеринемией (повышением уровня холестерина в крови) следует контролировать количество липидов в плазме крови.

Форма выпуска. Таблетки по 2,5 мг в упаковке по 28 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

НЕОКЛИМАСТИЛБЕН (Neo-Klimastilben)

Комбинированный препарат, содержащий динестрол, метилтестостерон, теобромин, фенобарбитал, карбахолин.

Фармакологическое действие. Представляет собой комбинированный препарат, оказывающий успокаивающее действие на вегетативную нервную систему. Уменьшает или снимает депрессивные состояния (состояния подавленности) и ангионевротические явления (нарушение нервной регуляции сосудистого тонуса), связанные с климаксом. Стимулирует кровообращение при его расстройствах во время менопаузы (фазы климакса, наступающей после последнего менструальноподобного кровотечения).

Показания к применению. Нервные и сосудистые расстройства при климаксе.

Способ применения и дозы. Назначают по 1-2 таблетки 2-3 раза в день.

Побочное действие. Длительное применение больших доз препарата в некоторых случаях может приводить к осложнениям в виде профузных (обильных) маточных кровотечений.

Форма выпуска. Дражированные таблетки, содержащие динестрола 0,03 мг, метилтестостерона 4 мг, теобромина 66 мг, фенобарбитала 15 мг, карбахолина 0,5 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПРЕГЭСТРОЛ (Praegoestrolum)

Синонимы: Климован, Лютэстрол.

Фармакологическое действие. Комбинированный препарат, содержащий прегнин и этинилэстрадиол.

Показания к применению. Применяют при климактерическом синдроме для восстановления равновесия между эстрогенами и прогестагенами (женскими половыми гормонами, регулирующими различные периоды цикла) при неполноценной лютеиновой фазе (второй фазе менструального цикла) и ановуляции (нарушении менструального цикла, характеризующемся отсутствием выхода яйцеклетки из яичника).

Способ применения и дозы. Принимают внутрь по 1-2 таблетки в течение 15-20 дней. После 2-3-недельного перерыва лечение повторяют. Общее количество курсов

зависит от течения заболевания и эффективности терапии.

Побочное действие. При применении препарата возможны диспепсические явления (расстройства пищеварения); в отдельных случаях (при длительном применении) — проявление андрогенной активности (действие, подобное действию мужских половых гормонов).

Противопоказания. Препарат противопоказан при опухолях (злокачественных и доброкачественных), а также после перенесенных гинекологических операций по поводу опухолей.

Форма выпуска. Таблетки, содержащие 0,01 г (10 мг) прегнина и 0,00001 г (0,01 г) этинилэстрадиола, в упаковке по 20 штук.

Условия хранения. Список Б. В зашишенном от света месте.

ПРЕСОМЕН (Presomen)

Синонимы: Гормоплекс.

. Комбинированный препарат, содержащий натуральные женские половые гормоны.

Фармакологическое действие препарата определяется свойствами входящих в него компонентов.

Показания к применению. Применяют при климактерических расстройствах, для профилактики остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости, связанного с изменением гормонального фона) в постменопаузе (в постклимактерическом периоде).

Способ применения и дозы. Назначают по 1 драже 1 раз в сутки. При более сильных расстройствах первые 5-7 дней применяют по 2-3 драже в сутки, затем переходят на 1 драже 1 раз в сутки. Через 20 дней делают недельный перерыв.

Противопоказания. Доброкачественные и злокачественные опухоли половых органов, молочных желез, мастопатия, эндометрит (воспаление внутренней поверхности матки), маточные кровотечения.

Форма выпуска. Драже, содержащие по 1,25 мг натуральных или конъюгированных (Гормоплекс) эстрогенов (женских половых гормонов) в упаковке по 20, 60 или 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРИСЕКВЕНС (Trisequens)

Фармакологическое действие. Комбинированный эстрогенгестагеновый препарат (содержащий женские половые гормоны, регулирующие различные фазы цикла), с преобладанием эстрогенов, для заместительной гормональной терапии.

Показания к применению. Эстрогенная недостаточность (пониженный уровень эстрогенов) в климактерическом периоде. Профилактика остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости) в менопаузе (второй фазе климакса, начинающейся после последней менструации).

Способ применения и дозы. В менопаузе лечение начинают с приема трисеквсенса по 1 таблетке в сутки, без перерывов, в любой день. Для менструирующих или находящихся на заместительной гормональной терапии женщин, прием таблеток начинают с 5-го дня менструального цикла.

Необходимо тщательное обследование женщины перед началом лечения для уменьшения риска развития рака эндометрия (внутреннего слоя матки) или рака молочной железы. С осторожностью следует назначать препарат при гипертонии (стойком повышении артериального давления), эпилепсии, мигрени, при сахарном диабете, бронхиальной астме и сердечной недостаточности. При появлении измененных или нерегулярных

менструальных выделений необходимо проведение диагностического выскабливания для исключения злокачественных новообразований матки. При длительном лечении препаратом рекомендуется не реже 1 раза в год проводить профилактические осмотры.

Побочное действие. Нерегулярные кровянистые менструальноподобные выделения и болезненность молочных желез могут наблюдаться в первые месяцы лечения. Кроме того, возможны тошнота, головная боль, алопеция (полное или частичное выпадение волос), кожные аллергические реакции, нарушения зрения, тромбозы (образование сгустка крови в сосуде) и тромбоэмболия (закупорка сосуда сгустком крови), повышение артериального давления, желтуха.

Противопоказания. Гормонозависимые опухоли, карцинома (злокачественная опухоль) молочной железы или эндометрия, тяжелые нарушения функции печени, тромбозы глубоких вен, тромбоэмболии и нарушения мозгового кровообращения или указания на них в анамнезе (истории болезни). Маточные кровотечения неясной этиологии (причины), беременность. Порфирия (заболевание, связанное с нарушением обмена порфиринов /пигментов/).

Форма выпуска. Таблетки трисеквенс по 28 штук в упаковке в виде диска календаря: 12 таблеток голубого цвета (по 2 мг эстрадиола); 10 таблеток белого цвета (по 2 мг эстрадиола и 1 мг норэтистерона ацетата); 6 таблеток красного цвета (по 1 мг эстрадиола). Таблетки трисеквенс форте по 28 штук в упаковке в виде диска календаря: 12 таблеток желтого цвета (по 4 мг эстрадиола); 10 таблеток белого цвета (по 4 мг эстрадиола и 1 мг норэтистерона ацетата); 6 таблеток красного цвета (по 1 мг эстрадиола).

Условия хранения. Список Б. В сухом, защищенном от света месте.


РАЗДЕЛ 13 ПРОТИВОЗАЧАТОЧНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Проблема предупреждения нежелательной беременности - одна из наиболее важных в программе планирования семьи. Подбор метода контрацепции (предупреждения беременности) с учетом медицинских показаний и противопоказаний, возраста партнеров, а также бытовых условий жизни семьи - задача, требующая внимательного, компетентного подхода к своему решению.

В многочисленных исследованиях доказано, что при дифференцированном подходе к назначению контрацептивов (противозачаточных средств) риск для здоровья женщины при приеме этих препаратов в 10 и более раз ниже риска, связанного с абортами и даже нормальной беременностью и родами. Благодаря внедрению в клиническую практику этих средств значительно уменьшилось число оперативных гинекологических вмешательств.

Лекарственные средства, используемые в качестве контрацептивов, делятся на препараты для местного применения и пероральные (применяемые через рот) противозачаточные средства. К химическим лекарственным средствам относятся контрацептин Т, паста грамицидиновая, трацептин, фарматекс. К пероральным противозачаточным средствам относятся однофазные, двухфазные и трехфазные гормональные препараты, а также минипили.

Монофазные пероральные контрацептивы (гравистат, ноновлон, диане-35, овидон, континуин, линдиол, марвелон, минисистон, овозистон, ригевидон и др.) содержат постоянную дозу эстрогенного и гестагенного компонентов в каждой таблетке (содержат гормоны, вырабатываемые яичниками - эстрогенные /женские половые гормоны, способствующие разрастанию внутреннего слоя матки/ и гестагенные /гормоны желтого тела яичника/) и отличаются по соотношению и химическому составу этих компонентов.

Преимуществом этих препаратов является то, что они обладают не только контрацептивными, но и лечебными свойствами, которые могут быть использованы у женщин с дисменореей (расстройством менструального цикла); альгодисменореей (болезненными менструациями); предменструальным и овуляторным (дискомфортным состоянием, связанным с выходом зрелой яйцеклетки из яичника) синдромами; доброкачественными заболеваниями молочной железы; гиперпластическими процессами эндометрия (разрастанием внутреннего слоя матки) и функциональными кистами яичников.

Учитывая механизмы действия монофазных пероральньгх контрацептивов, которые обеспечивают их положительные качества, а также возможные нежелательные влияния на организм женщины, можно выделить пациенток, которым:

показано применение монофазных пероральных контрацептивов: женщинам, как рожавшим, так и нерожавшим; некормящим женщинам после родов; женщинам, нуждающимся в применении препаратов данной группы с лечебной целью;

нежелательно назначать монофазные пероральные контрацептивы: женщинам в возрасте старше 35 лет, особенно курящим, женщинам с высокими показателями артериального давления, больным сахарным диабетом, при наличии неидентифицированных образований молочной железы.

В особом ряду среди препаратов этой группы стоит препарат диане-35, обладающий антиандрогенными (противоположными действию мужских половых гормонов) свойствами и поэтому показанный для применения в целях контрацепции у женщин с явлениями гидрогенизации (гирсутизм /избыточное оволосение у женщин по мужскому типу/, acnaevulgaris/угри/, аллопеция /полное или частичное выпадение волос/ и т. д.).

При систематическом приеме монофазных пероральных контрацептивов не требуется использовать дополнительные методы контрацепции.

Двух- и трехфазные контрацептивы (секвостат, триквилар, тризистон, антеовин, депозистон, трирегол) являют собой новый этап в развитии контрацепции. Меняющееся содержание половых стероидных гормонов имитирует изменения гормонального фона в организме женщины на протяжении менструального цикла, что позволяет значительно снизить общую курсовую дозу гормонов, обеспечить более физиологическое влияние на параметры менструального цикла, повышает переносимость препаратов.

Преимуществами многофазных препаратов являются меньшее вмешательство в естественный менструальный цикл, минимальное влияние на свертывающую систему крови, липидный обмен, содержание инсулина.

Недостатки: менее выраженные лечебные свойства, менее выраженная в начале приема контрацептивная надежность.

Препараты этой группы особенно показаны юным женщинам, у которых параметры менструального цикла еще недостаточно стабильны, и женщинам групп риска возникновения сердечно-сосудистых заболеваний (страдающим ожирением, курящим, возраст которых превышает 35-40 лет и др.).

Двух- и трехфазные комбинированные пероральные контрацептивы можно применять для лечения у молодых женщин гипофункции (пониженной функции) яичников, так называемой врожденной эрозии (поверхностного дефекта слизистой оболочки) шейки матки. Однако имеются данные о том, что в некоторых случаях многофазные препараты могут способствовать развитию гиперпластических процессов (разрастанию ткани) в эндометрии (внутреннем слое матки), молочных железах и стимулировать образование кистозных изменений в яичниках. Поэтому при наличии минимальных изменений в этих органах следует предпочесть другие типы контрацептивов.

Применение двух- и трехфазных комбинированных пероральных контрацептивов начинают с 5-го дня менструального цикла (в течение последующих 14 дней в первом цикле приема целесообразно использовать дополнительные методы контрацепции).

ПЕРОРАЛЬНЫЕ (ПРИНИМАЕМЫЕ ЧЕРЕЗ РОТ) ГОРМОНАЛЬНЫЕ ПРОТИВОЗАЧАТОЧНЫЕ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА

КОМБИНИРОВАННЫЕ ЭСТРОГЕН-ГЕСТАГЕН-СОДЕРЖАЩИЕ ГОРМОНАЛЬНЫЕ ПРОТИВОЗАЧАТОЧНЫЕ СРЕДСТВА

Монофазные противозачаточные средства

БИСЕКУРИН (Bisecurin)

Синонимы: Демулен 50, Неомулен, Овулен 1/50-

Фармакологическое действие. Пероральный (применяемый через рот) противозачаточный препарат. Оказывает угнетающее влияние на гонадотропную (регулирующую деятельность половых желез) функцию гипофиза (железы внутренней секреции, расположенной в мозге), что вызывает торможение овуляции (выход зрелой яйцеклетки из яичника), а также улучшает функциональное состояние эндометрия (внутреннего слоя матки).

Показания к применению. Как контрацептивное (противозачаточное) средство. Эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), функциональные нарушения яичников.

Способ применения и дозы. В случаях, когда лечение основывается на противоовуляторном (регулирующим циклы) действии бисекурина, а именно, для предупреждения беременности, при дисменорее (нарушении менструального цилка), полименорее (нарушении менструального цикла, при которых менструация длится более 6 дней), гиперменорее (обильных менструациях), околоматочном воспалении и др. препарат применяют по следующей схеме: с 5-го дня менструации до 25-го дня цикла ежедневно принимают по 1 таблетке, затем после 7-дневного интервала вновь 3-недельный курс.

При определенных гематологических заболеваниях (гемофилия - наследственное нарушение свертываемости крови; анемия - понижение содержания гемоглобина в крови) в тяжелых формах или при некоторых гинекологических воспалительных заболеваниях может быть обоснованным полное “выключение” цикла. В таких случаях необходим постоянный прием бисекурина в суточной дозе 1-2 таблетки.

Для отсрочивания менструации до желательного времени применять с 21-го дня цикла по 1 таблетке до желаемого времени отсрочки. Возможно также принимать бисекурин, начиная от 5-го дня от ожидаемой менструации ежедневно по 2-3 таблетки. Если больная принимает бисекурин циклически по другим причинам и имеются показания к отсрочиванию менструации, то необходимо принимать таблетки регулярно от 5-го до 32-го дня цикла. В этом случае ожидаемое опоздание менструации - 7 дней.

Лечение бисекурином гинекологических заболеваний проводится строго по назначению врача.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии,

первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампишшом, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Тошнота, головная боль, увеличение массы тела.

Противопоказания. Длительное применение в юношеском возрасте, при беременности и лактации (кормлении грудью), выраженные нарушения функции печени, цереброваскулярные (сосудов мозга) нарушения, рак грудной железы, фибромиома (доброкачественная опухоль тела матки). Во время приема препарата нежелательно курение.

Форма выпуска. Таблетки в упаковке по 21 штуке.

Условия хранения. Список Б. В защищенном от света месте.

ГРАВИСТАТ (Gravistat)

Фармакологическое действие. Гормональное пероральное (применяемое через рот) противозачаточное средство.

Показания к применению. Как противозачаточное средство. Дисменорея (нарушения менструального цикла), дисфункциональные маточные кровотечения.

Способ применения и дозы. Как контрацептивное средство внутрь на 5-й день после менструации по 1 таблетке в день в течение 21 дня, далее перерыв продолжительностью 7 дней.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

В гинекологической практике принимают строго по назначению врача.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов, тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или катшге, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном

появлении порфирии (наследственного заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампииином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Побочное действие. Как правило, переносится хорошо. Иногда возможны головная боль, тошнота, огрубение голоса. В случае нехарактерных сильных головных болей, нарушения зрения или значительного повышения давления следует отказаться от применения препарата.

Противопоказания. Препарат нельзя применять в случае беременности, горомонозависимых опухолей матки и молочных желез, тяжелых нарушений функции печени, серповидно-клеточной анемии (наследственной гемолитической анемии - повышенном распаде эритроцитов в крови), диабетической ангиопатии (повреждения стенок сосудов вследствие повышения уровня сахара в крови), гиперлипопротеинемии (повышенного содержания липопротеинов в крови), гиперхолестеринемии (повышенного содержания холестерина в крови), тромбоэмболических процессов (нарушения проходимости сосудов), отосклероза (прогрессирующего снижения слуха и шума в ушах), гипертонии (стойкого повышения артериального давления), эпилепсии, а также многокурящим женщинам в возрасте свыше 35 лет.

Форма выпуска. Драже, содержащие по 0,125 мг этинилэстрадиола, в упаковке по 21 штуке.

Условия хранения. Список Б. В защищенном от света месте.

ДИАНЕ-35

(Diane-35)

Фармакологическое действие. Антиандрогенный (подавляющий образование и/или ослабляющий действие мужских половых гормонов) гормональный препарат. Пероральное (применяемое через рот) противозачаточное средство.

Показания к применению. Предупреждение беременности у женщин с явлениями андрогенизации (появлением у женщин мужских черт, вызванных мужскими половыми гормонами). Явления андрогенизации (акне /угри/, себорея, легкие формы андрогенетической аллопеции /облысения у женщин под действием мужских половых гормонов/, гирсутизм /избыточное оволосение у женщин по мужскому типу/).

Способ применения и дозы. Для предупреждения беременности во время первого цикла лечения ежедневно принимают по 1 драже с 5-го по 25-й день менструального цикла, считая 1-й день менструации первым днем цикла. Затем после 5-дневного перерыва, во время которого появляется кровотечение, начинают принимать следующую упаковку (21 драже) препарата.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вены), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Чувство давления в груди, боли в желудке, тошнота, головные боли, изменения веса тела и полового влечения, депрессивные состояния (состояния подавленности), хлоазма (желтовато-коричневые пятна на коже), промежуточные кровотечения. Сильные головные боли (мигрени), острые нарушения зрения, первые симптомы тромбофлебита (воспаления стенки вен с их закупоркой) или тромбоэмболичеких явлений (нарушения проходимости сосудов), появление желтухи, сильное повышение артериального давления.

Противопоказания. Беременность, кормление грудью, поражение печени, идиопатическая желтуха или тяжелый кожный зуд при беременности в анемнезе (бывшие ранее), синдромы Дубин-Джонсона (наследственное заболевание печени, сопровождающееся желтухой) и Ротора (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови связанного билирубина), рак грудной железы или эндометрия (внутреннего слоя матки) - даже после лечения, нарушения жирового обмена, пузырчатый дерматоз (кожное заболевание) при беременности в анамнезе, отосклероз (прогрессирующее снижение слуха и шум в ушах) с ухудшением в ходе предшествовавших беременностей.

Форма выпуска. Драже, содержащие по 2 мг ципротерона ацетата и 0,035 мг этинилэстрадиола, в упаковке по 21 штуке; 3*21 шт. и 6x21 шт.

Условия хранения. Список Б. В защищенном от света месте.

ИНФЕКУДИН (Infecudin)

Фармакологическое действие. Пероральное (применяемое через рот) противозачаточное средство. Оказывает угнетающее влияние на гонадотропную (регулирующую деятельность половых желез) функцию гипофиза (железы внутренней секреции, расположенной в мозге), тормозит овуляцию (выход зрелой яйцеклетки из яичника) и улучшает функцию эндометрия (внутреннего слоя матки).

Показания к применению. Как контрацептивное (противозачаточное) средство, а также в гинекологической практике при эндометриозе (появлении в различных органах участков ткани, сходных по строению с внутренней оболочкой матки, и подвергающихся циклическим изменениям соответственно менструальному циклу).

Способ применения и дозы. Для предупреждения беременности принимают начиная с 5-го дня менструации до 25-го дня цикла ежедневно по 1 таблетке, затем после 7-дневного интервала вновь проводят 3-недельный курс приема препарата. Такая схема приема препарата рекомендуется также при дисменорее (расстройстве менструального цикла), предменструальной напряженности, болезненности в середине цикла, полименорее (нарушении менструального цикла, при которых менструация длится более 6 дней), гиперменорее (обильных менструациях).

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходим гинекологический осмотр. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком .артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампишшом, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

В настоящее время применяется редко.

Побочное действие. В начале лечения возможны диспепсические, явления (расстройства пищеварения), головные боли, депрессия (состояние подавленности), нарушение углеводного обмена, прибавление в весе.

Противопоказания. Беременность, лактация (кормление грудью), тяжелые поражения печени и сердечно-сосудистой системы, рак молочной железы, выраженный церебросклероз (поражение стенки сосудов мозга), депрессивное состояние (состояние подавленности), наклонность к тромбозам сосудов (свертыванию крови в сосуде).

Форма выпуска. Таблетки в упаковке по 21 штуке. Состав: 0,0025 г норэтинодрела и 0,0001 г местранола.

Условия хранения. Список Б. В защищенном от света месте.

Линдиол (Lindiol)

Фармакологическое действие. Пероральное (применяемое через рот) противозачаточное средство. Оказывает угнетающее влияние на гонадотропную (регулирующую деятельность половых желез) функцию гипофиза, что тормозит овуляцию (выход зрелой яйцеклетки из яичника), а также улучшает функциональное состояние эндометрия (внутреннего слоя матки).

Показания к применению. Предупреждение беременности. Эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), функциональные нарушения функции яичников.

Способ применения и дозы. Назначают внутрь по 1 таблетке ежедневно в течение 21 дня, начиная с 5-го дня менструального цикла. Препарат целесообразно принимать вскоре после еды. После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный

курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении.' Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда,эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Тошнота, увеличение массы тела, набухание молочных желез.

Противопоказания. Длительное применение в юношеском возрасте, при беременности и лактации (кормлении грудью), выраженные нарушения функции печени, цереброваскулярные (сосудов мозга) нарушения, рак грудной железы, фибромиома (доброкачественная опухоль тела матки). Во время приема препарата нежелательно курение.

Форма выпуска. Таблетки (драже), содержащие 0,05 мг (50 мкг) этинилэстрадиола и 1 мг прогестина линэстренола, в упаковке- по 21 штуке.

Условия хранения. Список Б. В защищенном от света, сухом месте.

МАРВЕЛОН (Marvelon)

Фармакологическое действие. Пероральное (принимаемое через рот) противозачаточное средство.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Препарат применяют начиная с 1-го дня менструального цикла в течение 21 дня по 1 таблетке в день в одно и то же время. После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигрене-подобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Увеличение массы тела, набухание молочных желез.

Противопоказания. Нарушение функции печени, холецистит (воспаление желчного пузыря), склонность к тромбозам (свертыванию крови в сосуде), злокачественные опухоли.

Форма выпуска. Таблетки по 0,1 г, содержащие в качестве прогестина дезогестрел (150 мкг), а в качестве эстрогена этинилэстрадиол (30 мкг).

Условия хранения. Список Б. В защищенном от света месте.

Министистон (Minisiston)

Фармакологическое действие. Пероральное (применяемое через рот) противозачаточное средство. Оказывает угнетающее влияние на гонадотропную (регулирующую деятельность половых желез) функцию, что тормозит овуляцию (выход зрелой яйцеклетки из яичника), а также улучшает функциональное состояние эндометрия (внутреннего слоя матки).

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Препарат принимают, начиная с 5-го дня менструации в течение 21 дня по 1 таблетке в день в одно и то же время суток (предпочтительнее вечером). После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие.Увеличение массы тела, набухание молочных желез.

Противопоказания. Нарушение функции печени, холецистит (воспаление желчного пузыря), склонность к тромбозам (свертыванию крови в сосуде), злокачественные опухоли.

Форма выпуска. Таблетки (драже) по 0,1 г, содержащие 125 мкг левоноргестрела и 0,03 г (30 мг) этинилэстрадиола, в упаковке по 21 штуке.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МИНУЛЕТ (Minulet)

Фармакологическое действие. Оказывает противозачаточное действие при приеме внутрь, обусловленное нарушением созревания фолликулов (структурно-функциональных элементов яичника), торможением овуляции (выхода зрелой яйцеклетки из яичника), изменениями секреторной фазы менструального цикла.

Показания к применению. Контрацепция (предупреждение беременности).

Способ применения и дозы. Внутрь по 1 драже в течение 21 дня, начиная с первого дня менструального цикла, затем перерыв в 7 дней. Желательно принимать препарат в одно и то же время суток.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов, тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении 'с барбитуратами, рифампицином, ампициллином, гризео-фульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме минулета на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. "Чувство напряжения в молочных железах, изменения веса тела, депрессивные состояния (состояния подавленности), изменения либидо (полового влечения), боли в желудке, тошнота, головная боль, плохая переносимость контактных линз, появление коричневых пятен на коже, межменструальные кровотечения.

Противопоказания. Беременность, тяжелые заболевания печени, перенесенные или имеющиеся нарушения свертывания крови (тромбозы /закупорка сосудов сгустком крови/, эмболии /нарушение проходимости сосуда/), выраженная гипертония (стойкий подъем артериального давления), тяжелый сахарный диабет, серповидноклеточная анемия (наследственная гемолитическая анемия - повышенный распад эритроцитов в крови), нарушения жирового обмена, злокачественные опухоли молочной железы и матки, отосклероз (прогрессирующее снижение слуха и шум в ушах) с ухудшением во время предыдущей беременности, мигрень.

Форма выпуска. Драже, содержащие 0,000075 г гестагена и 0,00003 г этинилэстрадиола, в упаковке по 21 штуке.

Условия хранения. Список Б. В сухом, защищенном от света месте.

нон-овлон(Non-Ovlon)

Фармакологическое действие. Оказывает угнетающее влияние на гонадотропную функцию (влияние на яичники) гипофиза (железы внутренней секреции, расположенной в мозге): норэтистерона ацетат уменьшает выделение лютеинизирующего (вызывающего образование желтого тела яичника) гормона, а этинилэстрадиол - фолдикулостимулируюшего (стимулирующего процесс созревания яйцеклетки) гормона, что тормозит овуляцию (выход зрелой яйцеклетки из яичника).

Показания к применению. В качестве перорального (применяемого через рот) противозачаточного средства, а также при дисфункциональных маточных кровотечениях (кровотечениях при расстройствах менструального цикла), функциональном бесплодии, недоразвитии матки.

Способ применения и дозы. Как контрацептивное средство назначают внутрь по 1 драже ежедневно в течение 21 дня, начиная с 5-го дня менструального цикла. Препарат целесообразно принимать вечером после еды (желательно в один и тот же час). После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки

флебитов (воспаление стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. В начале лечения возможны тошнота, увеличение массы тела, нагрубание молочных желез.

Противопоказания. Беременность, угрожающий аборт, опухоли, наклонность к тромбоэмболиям (нарушению проходимости сосуда), отосклероз (прогрессирующее снижение слуха и шум в ушах), цирроз печени, гепатит.

Форма выпуска. Драже, в упаковке по 21 штуке. Состав: в одном драже 1 мг норэтистерона ацетата и 0,05 мг этинилэстрадиола.

Условия хранения. Список Б. В сухом месте.

НОРЕТИН (Norethin)

Фармакологическое действие. Комбинированное пероральное (принимаемое через рот) противозачаточное средство. Механизм действия связан с торможением овуляции (выхода зрелой яйцеклетки из яичника). Кроме того, норетин способствует увеличению выработки более вязкой шеечной слизи, которая затрудняет проникновение сперматозоидов в полость матки. Под влиянием препарата создаются неблагоприятные условия для имплантации (внедрения) оплодотворенной яйцеклетки в эндометрии (внутреннем слое матки).

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Воскресный график: начинать прием препарата в первое воскресенье после начала менструального цикла. Если начало цикла приходится на воскресенье, то прием следует начать в этот же день. Прием таблеток следует начинать с таблетки, находящейся в первом ряду и соответствующей воскресенью. Продолжать прием в одно и то же время каждый день в течение последующих 21 дней. Затем сделать перерыв в приеме таблеток на 7 дней и после этого начать следующий цикл в соответствии с вышеописанным порядком.

График пятого дня: Начать прием таблеток на 5-й день после начала менструации. Прием таблеток следует начинать с таблетки, находящейся в первом ряду и соответствующей дню недели, в который начинается прием таблеток. Продолжать прием в одно и то же время каждый день. "Окончив прием всех таблеток из третьего ряда, продолжить курс, принимая таблетки, оставшиеся в первом ряду. Затем сделать перерыв в приеме препарата на 7 дней. Следующий цикл следует начинать в тот же день недели, что и первый цикл приема.

Если пропущен прием таблетки, то на следующий день надо принять 2 таблетки. Если таблетки пропущены 2 дня подряд, следует принять по 2 таблетки в течение 2 дней и затем продолжить прием препарата в обычном режиме.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадионом, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Тошнота, рвота, нагрубание молочных желез, увеличение массы тела.

Противопоказания. Тромбофлебиты (воспаление стенки вен с их закупоркой) и тромбоэмболические заболевания (нарушения проходимости сосудов), цереброваскулярные расстройства (изменения сосудов головного мозга), инфаркт миокарда, ишемическая болезнь сердца, рак молочной железы или подозрение на это заболевание, эстрогензависимая опухоль.

Форма выпуска. Таблетки в упаковке по 21 штуке. 1 таблетка содержит 0,001 г норетиндрона и 0,035 г этинилэстрадиола.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НОРИНИЛ (Norinyl)

Фармакологическое действие. Противозачаточное средство, механизм действия которого состоит в торможении овуляции (выхода зрелой яйцеклетки из яичника).

Показания к применению. Контрацепция (предупреждение беременности).

Способ применения и дозы. Начинать прием норинила следует в первый день менструального цикла. Ежедневно принимают по 1 таблетке в течение 21 дня. В последующие 7 дней препарат не принимают. Затем снова начинают 21-дневный цикл приема препарата. После родов прием препарата начинают через 4 недели.

Прием препарата следует прекращать за 4-6 недель до проведения хирургических операций и начинать не ранее, чем через 2 недели после них.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадионом, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Побочное действие. Тромбофлебит (воспаление стенки вен с их закупоркой), артериальная тромбоэмболия (нарушение проходимости сосудов), инфаркт миокарда, кровоизлияние в головной мозг, тромбоз (закупорка сосудов сгустком крови), диспепсические явления (расстройства пищеварения), нарушение функции печени и почек, нарушение менструального цикла.

Противопоказания. Тромбоэмболия (нарушение проходимости сосудов), тромбофлебит, опухоли печени, рак молочной железы, эстрогензависимые новообразования, заболевания сосудов головного мозга или коронарных (сердечных) артерий, маточные кровотечения неизвестной этиологии (причины), рак матки, рак влагалища, беременность, холестатическая желтуха (пожелтение кожи и слизистых, связанное с застоем желчи в желчных протоках).

Форма выпуска. Таблетки в упаковке по 3x21 шт. 1 таблетка содержит 0,001 г норэтистерона и 0,05 г местранола.

Условия хранения. Список Б. В сухом, защищенном от света месте.

овидон (Ovydon)

Фармакологическое действие. Противозачаточное средство для перорального (через рот) применения.

Показания к применению. В качестве противозачаточного средства. Также для устранения ряда гинекологических симптомов, связанных с циклом, как например, предменструальная напряженность, дисменорея (расстройство менструального цикла), полименорея (нарушение менструального цикла, характеризующееся длительными /более 6 дней/ и обильными менструациями), болезненность в середине цикла и т. п.

Способ применения и дозы. Как контрацептивное средство назначают внутрь по 1 драже ежедневно в течение 21 дня, начиная с 5-го дня менструального цикла. Препарат целесообразно принимать вечером после еды (желательно в один и тот же час). После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. В начале лечения возможны тошнота, увеличение массы тела, нагрубание молочных желез.

Противопоказания. Опухоли, наклонность к тромбоэмболиям (нарушению проходимости сосудов), отосклероз (прогрессирующее снижение слуха и шум в ушах), цирроз печени, гепатит.

Форма выпуска. Таблетки в упаковке по 21 штуке. 1 таблетка содержит: 0,25 мг левоноргестрела и 0,05 мг этилинлэстрадиола.

Условия хранения. Список Б. В сухом месте.

овозистон (Ovosistone)

Фармакологическое действие. Гормональное перо-ральное (применяемое через рот) противозачаточное средство.

Показания к применению. Как контрацептивное (противозачаточное) средство. Также применяют при дисменорее (нарушении менструального цикла), дисфункциональных кровотечениях, аменорее, гиперменорее (нарушении менструального цикла, характеризующемся длительными и обильными менструациями), гирсугизме (избыточном оволосении у женщин по мужскому типу), заболевании кожи и волос у женщин (угри, себорея жирная).

Способ применения и дозы. Как контрацептивное средство внутрь на 5-й день после менструации по 1 таблетке в день в течение 21 дня. После этого курса необходим

7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительно сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

В гинекологической практике принимают строго по назначению врача.

Побочное действие. В начале курса лечения могут наблюдаться тошнота, прибавление в весе, головные боли и напряжение в области молочных желез. Эти явления ослабевают в ходе лечения или исчезают полностью. При мажущих кровотечениях следует скорректировать дозу препарата. Иногда возможны сильная головная боль, острые нарушения зрения, симптомы тромбоэмболиче-ских заболеваний (нарушения проходимости сосудов), желтуха, образование миом (доброкачественной опухоли, происходящей из мышечной ткани), резкое повышение артериального давления.

Противопоказания. Препарат нельзя применять в случае беременности, горомонозависимых опухолей матки и молочных желез, тяжелых нарушений функции печени, серповидноклеточной анемии (наследственной гемолитической анемии - повышенном распаде эритроцитов в крови), диабетической ангиопатии (повреждении стенок сосудов вследствие повышения уровня сахара в крови), гиперлипопротеинемии (повышенного содержания липопротеинов в крови), гиперхолестеринемии (повышенного содержании холестерина в крови), тромбоэмболических процессов (нарушения проходимости сосудов), отосклероза (прогрессирующего снижения слуха и шума в ушах), гипертонии (стойкого повышения артериального давления), эпилепсии, а также многокурящим женщинам в возрасте свыше 35 лет.

Форма выпуска. Драже в упаковке по 21 штуке. Одно драже содержит 2 мг хлормадинона ацетата и 0,08 мг местранола.

Условия хранения. Список Б. В сухом месте.

РИГЕВИДОН (Rigevidon)

Фармакологическое действие. Противозачаточное пероральное (применяемое через рот) средство.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Препарат принимают, начиная с 5-го дня менструации в течение 21 дня по 1 таблетке в день в одно и то же время суток (предпочтительнее вечером). После этого курса необходим 7-дневный перерыв, во время которого появляется кровотечение типа менструации. Следующий 21-дневный курс приема препарата начинают сразу после 7-дневного перерыва (даже в том случае, если во время перерыва приема кровотечение не наступило), желательно в тот же день недели.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Побочное действие. Увеличение массы тела, нагрубание молочных желез.

Противопоказания. Нарушение функции печени, холецистит (воспаление желчного пузыря), склонность к тромбозам (закупорке сосудов сгустком крови), хронический колит (воспаление толстого кишечника), заболевания эндокринных желез, злокачественные опухоли.

Форма выпуска. Таблетки по 0,1 г- в упаковке по 63 штуки. Состав: 1 таблетка содержит 0,15 мг левоноргестрела и 0,03 мг этинилэстрадиола.

Условия хранения. Список Б. В защищенном от света месте.

СИЛЕСТ (Silest)

Фармакологическое действие. Комбинированный монофазный пероральный (принимаемый через рот) контрацептив. Оказывает угнетающее влияние на гонадотропную (регулирующую деятельность половых желез) функцию гипофиза (железы внутренней секреции, расположенной в мозге), что вызывает торможение овуляции (выход зрелой яйцеклетки из яичника), а также улучшает функциональное состояние эндометрия (внутреннего слоя матки).

Показания к применению. Контрацепция (предупреждения беременности).

Способ применения и дозы. Первая таблетка препарата принимается в первый день менструации. Затем ежедневно принимают по 1 таблетке в день в течение 20-ти дней с последующим 7 дневным перерывом. Меструальноподобное кровотечение наступает через несколько дней после приема последней таблетки. Следующий цикл начинается с 8-го дня после 7-дневного перерыва. После родов или аборта следует начинать прием препарата в первый день менструации. Можно начать прием препарата спустя 7 дней после родов или тотчас после аборта. В этом случае необходимо применять дополнительные методы контрацепции в течение первых двух недель применения силеста.

Если женщина забыла принять таблетку, но прошло не более 12 часов, контрацепция остается эффективной. Если интервал превышает 12 часов, эффективность снижается и необходимо прибегнуть к дополнительным средствам контрацепции.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное Действие. Тошнота, рвота, головокружение, нарушение аппетита, кровотечение, нарушение функции почек, печени.

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой), тромбоэмболия (нарушение проходимости сосудов), дефицит антитромбина 3 (одного из факторов, препятствующих свертыванию крови), цереброваскулярные расстройства (изменения сосудов мозга), ишемическая болезнь сердца, серповидноклеточная анемия (наследственная гемолитическая анемия - повышенный распад эритроцитов в крови), карцинома (рак) молочной железы и эндометрия (внутреннего слоя матки), другие эстрогензависимые новообразования, кровотечение из урогенитального тракта (мочеполовых путей) неизвестной этиологии (причины), беременность, кормление грудью, нарушение функции печени, опухоль печени.

Форма выпуска. Таблетки в упаковке по 21 штуке. 1 таблетка содержит 0,00025 г норгестимата и 0,000035 г этинилэстрадиола.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФЕМОВАН (Femovan)

Фармакологическое действие. Гормональные контрацептивное (противозачаточное) средство.

Показания к применению. Контрацепция (предупреждение беременности).

Способ применения и дозы. Первое драже надо взять из той ячейки, которая помечена тем днем, в который начат прием препарата (например, “Пон.” для понедельника). Каждое последующее драже берется ежедневно по направлению стрелки в одно и то же время, пока не кончится упаковка. Затем соблюдается пауза в приеме препарата (7 дней), обычно через 2-4 дня после приема последнего драже начинается менструация. Первый цикл при приеме фемована длится, в отличие от всех предыдущих, 23-25 дней. После 7-дневного перерыва начинается прием драже из следующей упаковки, независимо от того, закончилось уже кровотечение или нет. Если драже забыли принять в установленное время, то это надо сделать в течение последующих 12 часов, иначе контрацептивное действие в этом цикле уже ненадежно. Однако и в этом случае, оставив пропущенное драже на прежнем месте в упаковке, следует продолжать прием препарата по прилагаемой календарной шкале, чтобы избежать преждевременного кровотечения. Дополнительно в это же время следует применять негормональные методы предупреждения беременности (за исключением календарного метода по Кнаус-Огино и температурного метода). Пропущенное драже больше не применять.

В случае, если в течение 3 недель применения препарата возникает легкое внеочередное кровотечение, то не следует прекращать применение препарата. Если же оно сильное, то надо обратиться к врачу. Тщательный контроль необходим при сахарном диабете, гипертонии (стойком подъеме артериального давления), варикозном расширении вен, тугоухости или среднем отите (отосклерозе - прогрессирующем снижении слуха и шуме в ушах), рассеянном склерозе (системном заболевании оболочек нервных клеток головного мозга и спинного мозга), эпилепсии, хорее (заболевании нервной системы, сопровождающемся двигательным возбуждением и некоординированными движениями), порфирии (заболевании, связанном с нарушением обмена порфиринов /пигментов/), тетании (судорогах), доброкачественных опухолях матки, эндометриозе (появлении в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), мастопатии (уплотнениях в теле молочной железы), возрасте старше 40 лет, перенесенном флебите (воспалении стенки вены), склонности к диабету. Женщины старше 30 лет во время приема препарата не должны курить, а при невозможности отказа от курения надо применять другие, не гормональные контрацептивные средства. Контрацептивное действие начинается с первого дня приема и продолжается во время 7-дневного перерыва. При рвоте, поносе и других непредвиденных обстоятельствах прием прерывать не рекомендуется из-за снижения надежности действия. Если во время перерыва кровотечения не возникает, то следует прекратить прием препарата и обратиться к врачу. Если в течение 2-3 месяцев после окончания приема препарата нормальный цикл не восстанавливается, то следует обратиться к врачу.

Побочное действие. Редко: чувство напряженности в области молочных желез, нарушение функции желудка, тошнота, головные боли, увеличение веса, снижение либидо (полового влечения), депрессия, плохая переносимость контактных линз, после длительного применения возможно появление пигментных пятен на лице. У курящих женщин имеется повышенный риск возникновения сосудистых изменений.

Противопоказания. Тяжелые нарушения функции печени, опухоли печени (в том числе в анамнезе /истории болезни/), тромбообразования (в том числе в анамнезе), тяжелый сахарный диабет с сосудистыми изменениями, серповидноклеточная анемия (наследственная гемолитическая анемия - повышенный распад эритроцитов в крови), рак молочной железы или слизистой оболочки матки (а также подозрения на него или период после лечения), нарушения липидного (жирового) обмена, тяжелые формы гипертонии, ухудшение слуха при среднем отите (отосклерозе - прогрессирующем снижении слуха и шуме в ушах); если во время прежней беременности отмечалась желтуха, длительный зуд или пузырьковые высыпания. Причины для прекращения приема препарата: головные боли, возникающие впервые в виде приступов мигрени или возникающие чаще и сильнее, нарушения функции органов чувств, первые признаки венозных воспалений с тромбообразованием, колющие боли во время дыхания, покашливание неясной этиологии (причины), боли и чувство сдавливания в грудной клетке, плановые операции (за 6 недель до операции), продолжительный постельный режим (во всех этих случаях существует повышенный риск тромбообразования), а также возникновение желтухи, гепатита (воспаления ткани печени) или зуда по всей поверхности тела, увеличение числа приступов эпилепсии, сильное повышение артериального давления, подозрение на беременность.

Форма выпуска. Драже по 21 шт. с календарной шкалой в упаковке; 3*21 шт. в упаковке; 6*21 шт. в упаковке.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Двухфазные противозачаточные средства

АНТЕОВИН (Anteovin)

Комбинированный препарат, содержащий левоноргестрел и этинилэстрадиол.

Фармакологическое действие. Бифазный псроральный (применяемый через рот) противозачаточный гормональный препарат, тормозящий овуляцию (выход зрелой яйцеклетки из яичника).

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Внутрь по одной таблетке в день, желательно вечером с 5-го дня от начала менструации в течение 21 дня, затем 7-дневный интервал, после которого вновь в течение 21 дня по 1 таблетке в день, пока необходимо предупреждение беременности. Вначале <в

течение 11 дней) принимают 11 белых таблеток (одна таблетка содержит 0,05 мг левоноргестрела и 0,05 мг этинилэстрадиола), а затем 10 розовых (0,125 мг левоноргестрела и 0,05 мг этинилэстрадиола). Интервал между приемом таблеток не должен превышать 36 часов.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вены), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Диспепсические явления (расстройства пищеварения), напряженность груди - обычно уменьшаются или прекращаются при последующих курсах.

Противопоказания. Особую осторожность следует проявить при варикозном расширении вен, эпилепсии, гипертонии (стойком подъеме артериального давления), сахарном диабете, психических заболеваниях с депрессией (состоянием подавленности). Во время приема препарата нежелательно курение. При планировании беременности препарат отменяют за 3 месяца.

Форма выпуска. Упаковка по 21 таблетке (11 белых и 10 розовых). Одна белая таблетка содержит 0,05 мг левоноргестрела и 0,05 мг этинилэстрадиола, одна розовая таблетка содержит 0,125 мг левоноргестрела и 0,05 мг этинилэстрадиола.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДЕПОЗИСТОН

(Deposiston)

Фармакологическое действие. Гормональное пероральное (применяемое через рот) противозачаточное средство.

Показания к применению. Гормональный пероральный противозачаточный препарат. Также применяют при нарушении менструального цикла в том числе у женщин с повышенным гестагенным фоном (повышенным уровнем гормонов желтого тела яичников), высоком росте девочек наследственного характера.

Способ применения и дозы. Как противозачаточное средство принимают на 4, 11 и 18 день цикла (с недельным перерывом) по одному драже белого цвета, на 25-й день цикла 2 драже красного цвета.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в

желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

В гинекологической практике принимают строго по назначению врача.

Побочное действие. Тошнота, головные боли проявляются достаточно редко и, как правило, только после приема первых драже белого цвета.

Противопоказания. Препарат нельзя применять в случае беременности, горомонозависимых опухолей матки и молочных желез, тяжелых нарушений функции печени, серповидноклеточной анемии (наследственной гемолитической анемии - повышенном распаде эритроцитов в крови), диабетической ангиопатии (повреждения стенок сосудов вследствие повышения уровня сахара в крови), гиперлипопротеинемии (повышенного содержания липопротеинов в крови), гиперхолестеринемии (повышенного содержания холестерина в крови), тромбоэмболических процессов (нарушения проходимости сосудов), отосклероза (прогрессирующего снижения слуха и шума в ушах), гипертонии (стойкого повышения артериального давления), эпилепсии, а также многокурящим женщинам в возрасте свыше 35 лет.

Форма выпуска. Драже белого и красного цвета. Одно драже белого цвета содержит 1 мг этинилэстрадиолпро-пансульфоната, одно драже красного цвета содержит 5 мг норэтистерона ацетата.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СЕКВОСТАТ

(Sequostat)

Фармакологическое действие. Противозачаточное средство.

Показания к применению. В качестве гормонального контрацептива (противозачаточного средства), в том числе у лиц с гестагеноспецифической непереносимостью, при ювенильных (в юном возрасте) нарушениях менструаций, преклимактерических нарушениях менструаций, функциональной дисменорее (нарушении менструального цикла).

Способ применения и дозы. Принимают с 1-г.о по 6-ой день цикла по 1 драже желтого цвета, затем с 7-го по 21-й день цикла по 1 драже зеленого цвета, затем 7-дневный перерыв.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических

операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учашении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Тошнота, головокружение, усталость, нервозность, головные боли, мигрень (возможны в начале лечения и, как правило, исчезают в ходе дальнейшего приема препарата).

Противопоказания. Препарат нельзя применять в случае беременности, горомонозависимых опухолей матки и молочных желез, тяжелых нарушений функции печени, серповидноклеточной анемии (наследственной гемолитической анемии - повышенном распаде эритроцитов в крови), диабетической ангиопатии (повреждения стенок сосудов вследствие повышения уровня сахара в крови), гиперлипопротеинемии (повышенного содержания липопротеинов в крови), гиперхолестеринемии (повышенного содержания холестерина в крови), тромбоэмболических процессов (нарушения проходимости сосудов), отосклероза (прогрессирующего снижения слуха и шума в ушах), гипертонии (стойкого повышения артериального давления), эпилепсии, а также многокурящим женщинам в возрасте свыше 35 лет. Эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), гиперменорея (обильные менструации).

Форма выпуска. Драже в упаковке по 21 штуке (6 драже желтого цвета и 15 драже зеленого цвета) и 6*21 шт. В одном драже желтого цвета содержится 0,05 мг этинилэстрадиола; в одном драже зеленого цвета содержится 0,05 мг этинилэстрадиола.

Условия хранения. Список Б. В сухом месте.


Трехфазные противозачаточные средства
СИНФАЗИК (Synphasic)

Фармакологическое действие. Комбинированное контрацептивное (противозачаточное) гормональное средство с низким содержанием эстрогенов. Препарат воздействует на гипоталамус, гипофиз, яичники, эндометрий (внутренний слой матки) и мускулатуру матки. Замедляет созревание яйцеклетки, препятствует процессу оплодотворения и имплантации (внедрения) оплодотворенной яйцеклетки в эндометрий (внутренний слой матки).

Показания к применению. Контрацепция. Препарат может быть использован для лечения бесплодия у женщин.

Способ применения и дозы. Принимают ежедневно последовательно по 1 таблетке с 5-го по 25-й день менструального цикла. Затем делают перерыв 7 дней и затем снова начинают прием препарата в течение 21 дня. Таблетки необходимо принимать каждый день в одно и то же время. Интервал между приемом таблеток не должен превышать 24 часа. Для лечения бесплодия дозы препарата устанавливаются врачом индивидуально для каждой конкретной женщины.

Прием препарата необходимо прекратить за 6 недель до предстоящего хирургического вмешательства.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вены), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Тошнота, рвота, снижение либидо (полового влечения), отсутствие аппетита, головная боль, гипертония (стойкое повышение артериального давления), задержка жидкости.

Противопоказания. Тромбофлебит (вооспаление стенки вен с их закупоркой), тромбоэмболические заболевания (нарушение проходимости сосудов), цереброваскулярные заболевания (заболевания сосудов мозга), заболевания коронарных (сердечных) сосудов, выраженные нарушения функции печени, новообразования мочеполовой системы, эстрогензависимые неоплазии (новообразования), маточные кровотечения неизвестной этиологии (причины), беременность.

Форма выпуска. Белые таблетки (1 таблетка содержит 0,005 г норэтистерона и 0,00035 г этинилэстрадиола) 7 шт.; желтые таблетки (1 таблетка содержит 0,001 г норэтистерона и 0,00035 г этинилэстрадиола) 9 шт., белые таблетки (1 таблетка содержит 0,005 г норэтистерона и 0,00035 г этинилэстрадиола) 5 штук в упаковке.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИЗИСТОН (Trisiston)

Синонимы: Трисистон.

Фармакологическое действие. Пероральный (через рот) прием прогестина с эстрогеном (женских половых гормонов, преимущественно выделяющихся в различные фазы цикла) в таких соотношениях соответствует физиологическим процессам и обеспечивает высокую контрацептивную (противозачаточную) эффективность, хорошую переносимость препарата.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. С 1 -го по 6-й день менструального цикла принимают ежедневно по 1 драже фиолетового цвета; с 7-го по 12-й день -по 1 драже розового цвета; с 13-го по 21-й день - по 1 драже оранжевого цвета. Затем делают перерыв на 7 дней и вновь продолжают прием по указанной схеме.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вены), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампишшом, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Побочное действие. Увеличение массы тела, набухание молочных желез.

Противопоказания. Склонность к тромбозам (закупорке сосудов сгустком крови), заболевания эндокринных желез, злокачественные опухоли.

Форма выпуска. Драже в упаковке по 21 штуке (6 фиолетовых, 6 розовых и 9 оранжевых). Состав: драже, содержащие разные соотношения прогестина левоноргестрела и этинилэстрадиола. Драже фиолетового цвета содержат 50 мкг левоноргестрела и 30 мкг этинилэстрадиола; драже розового цвета - 75 мкг левоноргестрела и 40 мкг этинилэстрадиола; драже оранжевого цвета - 125 мкг левоноргестрела и 30 мкг этинилэстрадиола.

Условия хранения. Список Б. В сухом месте.

ТРИКВИЛАР (Triquilar)

Фармакологическое действие. Трехфазное гормональное противозачаточное средство. Такая трехфазность рассчитана на имитирование физиологических колебаний уровня половых гормонов в крови в течение менструального цикла и хорошую переносимость.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. В первые 6 дней принимают по 1 таблетке светлокоричневого цвета, в следующие 5 дней - по 1 таблетке белого цвета, затем в течение 10 дней - по 1 таблетке цвета охра.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет).

Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов, тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами -эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Увеличение массы тела, набухание молочных желез.

Противопоказания. Склонность к тромбозам (закупорке сосуда сгустком крови), заболевания эндокринных желез, злокачественные опухоли.

Форма выпуска. Таблетки (драже), содержащие разное количество эстрогена этинилэстрадиола и прогестина левоноргестрола, в упаковке по 21 штуке (6 светлокоричневых, 5 белых, 10 цвета охра). Таблетки светло-коричневого цвета содержат 0,03 мг (30 мкг) этинилэстрадиола и 0,05 мг (50 мкг) левоноргестрела, белого цвета - 0,04 мг (40 мкг) этинилэстрадиола и 0,075 мг (75 мкг) левоноргестрела, цвета охра - 0,03 мг (30 мкг) этинилэстрадиола и 0,125 мг (125 мкг) левоноргестрела.

Условия хранения. Список Б. В сухомместе.

ТРИНОВУМ (Trinovum)

Фармакологическое действие. Обладает контрацептивным (противозачаточным) эффектом. Содержит оптимальное соотношение двух гормонов - прогестагена (норэтистерон) и эстрогена (этинилэстрадиол). Подавляет выработку гонадотропных (регулирующих деятельность половых желез) гормонов, подавляет созревание фолликула (структурно-функционального элемента яичника), тормозит овуляцию (выход зрелой яйцеклетки из яичника). Препарат не влияет на показатели липидного (жирового) обмена.

Показания к применению. Контрацепция (предупреждение беременности).

Способ применения и дозы. Назначают препарат с 1-го по 21-й день менструального цикла по 1 таблетке ежедневно, причем в первые 7 дней назначают таблетки белого цвета, в последующие 7 дней назначают таблетки бледного персикового цвета, в последние 7 дней назначают таблетки персикового цвета. Затем делают 7-дневный перерыв. После родов в случае отсутствия лактации (молокообразования) прием препарата можно начинать с 1-го дня первого менструального кровотечения. После аборта прием препарата следует начинать немедленно.

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Редко - межменструальные кровянистые выделения, нагрубание молочных желез, избыточное оволосение, угревая сыпь, жирная кожа, повышенный аппетит.

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой), тромбоэмболические заболевания (нарушение проходимости сосудов), цереброваскулярные заболевания (заболевания сосудов мозга), заболевания коронарных (сердечных) сосудов, выраженное нарушение функции печени, новообразования мочеполовой системы, эстрогензависимые неоплазии (новообразования), маточные кровотечения неизвестной этилогии (причины).

Форма выпуска. Таблетки (1 таблетка белого цвета содержит 0,5 мг норэтистерона и 35 мкг этинилэстрадиола; 1 таблетка бледного персикового цвета - 0,75 мг норэтистерона и 35 мкг этинилэстрадиола; 1 таблетка персикового цвета - 1,0 мг норэтистерона и 35 мкг этинилэстрадиола). Таблетки С535 по 7 шт., таблетки С735 по 7 шт., таблетки С135 по 7 шт. в упаковке. Коробка содержит 3 упаковки по 21 таблетке.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИНОРДИОЛ 21 (Trinordiol21)

Фармакологическое действие. Оказывает противозачаточный эффект при приеме внутрь, обусловленный уменьшением продукции фолликулостимулируюшего (стимулирующего процесс созревания яйцеклетки) и лютеинизирующего (вызывающего образование желтого тела яичника) гормонов гипофиза и изменением шеечной слизи. Нарушает созревание фолликулов (структурно-функциональных элементов яичника), тормозит овуляцию (выход зрелой яйцеклетки из яичника), затрудняет имплантацию (внедрение) яйцеклетки.

Показания к применению. Контрацепция (предупреждения беременности).

Способ применения и дозы. По 1 драже в день, начиная с первого дня менструального цикла, в течение 21 дня: сначала 6 светло-коричневых драже, затем 5 белых и 10 цвета охры. Затем перерыв 7 дней. Интервал между приемами не должен быть более 24 часов, если драже не принято, необходимо принять пропущенное драже не позднее чем через 12 часов.

Перед применением препарата и в ходе его приема необходимы консультации гинеколога. Рекомендуется прекратить курение, т.к. оно повышает риск сердечно-сосудистых осложнений (особенно после 30 лет). Прием препарата немедленно прекращается при возникновении следующих осложнений: мигрени или сильные головные боли (если их не было ранее), ранние признаки флебитов (непривычные боли или вздутие вен на ногах), колющие боли неясной этиологии (причины) при дыхании или кашле, боли и чувство стеснения в грудной клетке, желтуха, повышение артериального давления. Прием препарата прекращается за 6 недель до запланированной операции, а также при постельном режиме (например, при травмах). Эффект препарата снижается при одновременном приеме барбитуратов, дифенина, рифампицина.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Головная боль, тошнота, боль в желудке, чувство напряжения в молочных железах, изменение веса, либидо (полового влечения), появление на коже коричневых пятен, межменструальные кровотечения.

Противопоказания. Выраженное нарушение функции печени, желтуха или кожный зуд при предыдущей беременности, синдром Дубина-Джонсона (наследственное заболевание печени, сопровождающееся желтухой), желтушный синдром, перенесенные или имеющие место флебиты (восстановление стенки вен), тромбозы (закупорка сосудов сгустком крови) вен, артерий, серповидно-клеточная анемия (наследственная гемолитическая анемия - повышенный распад эритроцитов в крови), опухоли молочной железы, доброкачественные опухоли матки, нарушения жирового обмена, отосклероз (прогрессирующее снижение слуха и шум в ушах) или пузырный занос (заболевание беременных женщин, характеризующееся изменениями оболочки плог да, приводящими к его гибели).

Форма выпуска. Драже (6 светло-коричневых, содержащих 0,05 мг левоноргестрела и 0,03 мг этинилэстрадиола; 5 белых, содержащих 0,75 мг левоноргестрела и 0,04 мг этинилэстрадиола; 10 драже цвета охры, содержащих 0,125 мг левоноргестрела и 0,03 мг этинилэстрадиола).

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИ-РЕГОЛ (Tri-Regol)

Фармакологическое действие. Пероральный (через рот) прием прогестина с эстрогеном (женских половых гормонов, преимущественно выделяющихся в различные фазы цикла) в таких соотношениях соответствует физиологическим процессам и обеспечивает высокую контрацептивную (противозачаточную) эффективность, хорошую переносимость препарата. По составу и действию сходен с тризистоном.

Выпускается в виде таблеток, содержащих те же количества левоноргестрела и этинилэстрадиола, но окрашенных в другие цвета.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. В первые 6 дней менструального цикла по 1 таблетке желтого цвета, следующее 5 дней по 1 таблетке оранжевого цвета, последние 10 дней по 1 таблетке белого цвета (всего 21 день).

Риск возникновения сердечно-сосудистых осложнений повышается при курении (особенно после 35 лет). Перед началом приема препарата, а также регулярно на фоне его применения необходимы консультации гинеколога. Прием препарата немедленно прекращается в случае появления следующих симптомов: ранние признаки флебитов (воспаления стенки вен), тромбозов (закупорки сосудов сгустком крови), эмболии (нарушения проходимости сосудов) - вздутие вен, непривычные боли в ногах, боли в грудной клетке при дыхании или кашле, чувство сжатия в груди; впервые появившиеся мигренеподобные головные боли, внезапные нарушения слуха и зрения, двигательные нарушения. Прием препарата прекращается за 6 недель до запланированных хирургических операций. Риск возникновения тромбозов повышается при высоком артериальном давлении. Препарат отменяют при гепатите, желтухе, зуде, холестазе (застое желчи в желчных протоках), учащении приступов эпилепсии, первичном или вторичном появлении порфирии (заболевания, связанного с нарушением обмена порфиринов /пигментов/). При одновременном применении с

барбитуратами, рифампицином, ампициллином, гризеофульвином, бутадиеном, противоэпилептическими средствами эффективность препарата снижается. При приеме препарата на фоне противодиабетической терапии возможно изменение толерантности к глюкозе (переносимости глюкозы).

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Увеличение массы тела, набухание молочных желез.

Противопоказания. Склонность к тромбозам (закупорке сосуда сгустком крови), заболевания эндокринных желез, злокачественные опухоли.

Форма выпуска. Таблетки в упаковке по 21 штуке (6 желтых, 5 оранжевых и 10 белых). Состав: таблетки желтого цвета содержат по 50 мкг левоноргестрела и 30 мкг этинилэстрадиола; таблетки оранжевого цвета - по 75 мкг левоноргестрела и 40 мкг этинилэстрадиола; таблетки белого цвета - по 125 мкг норгестрела и 30 мкг этинилэстрадиола.

Условия хранения. Список Б. В сухом месте.

МОНОГОРМОНАЛЬНЫЕПЕРОРАЛЬНЫЕ(ПРИНИМАЕМЫЕ ЧЕРЕЗРОТ) ПРОТИВОЗАЧАТОЧНЫЕ СРЕДСТВА ИЛИМИНИПИЛИ.

КОНТИНУИН (Continuin)

Синонимы: Фемулен, Лутеонорм, Луто-Метродиол, Метродиол.

Фармакологическое действие. Оказывает гестагенное (подобное действию гормона желтого тела яичника) действие. Гормональное контрацептивное (противозачаточное) средство. Эффект препарата достигается в результате опосредованного воздействия на эндометрий (внутренний слой матки) и цервикальную (шеечную) слизь.

Показания к применению. Применяется в качестве перорального (применяемого через рот) противозачаточного средства при наличии противопоказаний и непереносимости комбинированных препаратов, содержащих гестагены (гормоны желтого тела яичника или их синтетические аналоги) в сочетании с эстрогенами (женскими половыми гормонами), особенно при лактации (кормлении грудью), а также при тромбоэмболических осложнениях (нарушении проходимости сосудов).

Способ применения и дозы. Принимают, начиная с 1 -го дня менструального цикла, ежедневно по 1 таблетке (беспрерывно). Промежуток времени между приемами таблеток не должен превышать 24 ч.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Хронический прием континуина иногда изменяет прежний порядок менструальных циклов и вызвает более короткие (20-24 дневные) или длительне (36-45 дневные) циклы.

Противопоказания. Препарат противопоказан при беременности, в периоде полового созревания, при нарушении функций печени.

Форма выпуска. Таблетки в специальной упаковке по 42 штуки.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МИКРОНОР (Micronor)

Синонимы: Норэтистерон.

Фармакологическое действие. Гормональное контрацептивное (противозачаточное) средство. Эффект препарата достигается в результате опосредованного воздействия на эндометрий (внутренний слой матки) и цервикальную (шеечную) слизь.

Показания к применению. Контрацепция, терапия прогестиновой недостаточности, лечение заболеваний, вызванных недостаточным образованием в яичниках женского полового гормона прогестерона.

Способ применения и дозы. Применяется внутрь по 1 таблетке с первого дня менструального цикла в одно и то же время. В первые 14 дней необходимо использовать дополнительные методы контрацепции.

Если пациентка забыла принять очередную таблетку, то пропущенную таблетку необходимо принять как можно быстрее и в этом случае необходимо применить дополнительные меры контрацепции. В случае терапии эндометриоза (появления в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), дисфункциональных маточных кровотечений, недостаточности лютеиновой фазы доза препарата подбирается врачом индивидуально в каждом конкретном случае.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Головная боль, тошнота, нагрубание молочных желез, нарушение менструального цикла.

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой), тромбоэмболия (нарушение проходимости сосудов), заболевания сосудов головного мозга, выраженное нарушение функции печени, гормонально зависимые опухоли, маточное кровотечение

неизвестной этиологии (причины), опухоль молочной железы.

Форма выпуска. Таблетки, содержащие по 0,00035 г норэтистерона, в упаковке по 28 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ОВРЕТ (Owet)

Синонимы: Норгестрел.

Фармакологическое действие. Стероидный гестагенный препарат, действующий на репродуктивную (детородную) функцию женщин. Подавляет овуляцию (выход зрелой яйцеклетки из яичника), препятствует прикреплению к стенке матки уже оплодотворенной яйцеклетки, предупреждая наступление беременности. Контрацептивный (противозачаточный) эффект приблизительно равен 97%.

Показания к применению. Предупреждение беременности.

Способ применения и дозы. Начинать прием препарата следует с первого дня менструального цикла по 1 таблетке в одно и то же время, либо после завтрака, либо перед сном. После использования таблеток из первой упаковки следует начинать прием из следующей упаковки независимо от того, есть ли в данный момент менструальное кровотечение или нет. Возможны задержки менструаций при приеме препарата, но не более 45 дней. В таких случаях необходима консультация гинеколога для выяснения возможности беременности. В случае пропуска очередной таблетки необходимо быстро ее принять. Если пропущено более 2-х приемов препарата подряд, цикл прерывают и до начала следующего менструального периода следует пользоваться другими методами контрацепции. С началом регулярных менструаций прием препарата повторяют.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохраненииуказанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Одновременное назначение антибиотиков снижает контрацептивный эффект препарата.

Побочное действие. Повышенная свертываемость крови, тромбоэмболические состояния (нарушение проходимости сосудов), повышенный риск возникновения нарушений мозгового кровообращения; болезненность в молочных железах, тошнота, рвота, изменения в весе, пигментирование кожи лица и отечность голеностопного сустава. Редко - маточное кровотечение, нарушение менструального цикла, желтуха, депрессивное состояние (состояние подавленности).

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой), опухоль молочной железы или половых органов, перенесенный инсульт (острое нарушение мозгового кровообращения), ишемическая болезнь сердца, ангина, эпилепсия, диабет, гипертензия (подъем артериального давления), холецистит (воспаление желчного пузыря), психические расстройства, маточные кровотечения, подозрение на беременность.

Форма выпуска. Таблетки, содержащие по 0,075 мг норгестрела, в упаковках на 100 циклов (на 1 цикл требуется 28 таблеток).

Условия хранения. Список Б. В сухом, защищенном от света месте.

эксклютон (Exluton)

Синонимы: Линестрол.

Фармакологическое действие. Является синтетическим прогестагеном. Изменяет состав цервикальной слизи (слизи канала шейки матки) и секреторную трансформацию эндометрия (внутреннеего слоя матки), что препятствует внедрению оплодотворенной яйцеклетки в матку; в 70% случаев подавляет процесс овуляции (выход зрелой яйцеклетки из яичника).

Показания к применению. Пероральная (при приеме через рот) контрацепция (предупреждение беременности).

Способ применения и дозы. Назначают с 1-го по 28-й день цикла по 1 таблетке в день в одно и то же время. После окончания приема одной упаковки следует начать следующую без перерыва.

Женщины, предрасположенные к появлению пигментных пятен, при приеме препарата должны избегать пребывания на солнце. Эффективность препарата может снизиться в случае пропуска приема 1-2 таблеток; при поносе и/или рвоте, возникших в первые 4 часа после приема препарата; при одновременном назначении барбитуратов, дифенина, рифампицина, активированного угля, слабительных средств. Эксклютон может быть назначен во время кормления грудью.

Рвота или понос могут приводить к выведению принятого препарата из организма, поэтому в тех случаях, когда эти симптомы проходят в течение 1 дня, таблетку необходимо принять повторно. При более длительном сохранении указанных симптомов временно следует прибегать к другим методам предупреждения беременности.

Побочное действие. Межменструальные кровянистые выделения, кандидоз (грибковое заболевание) влагалища, нагрубание молочных желез, тошнота, рвота. Редко - холестатическая (связанная с застоем желчи в желчных протоках) желтуха, хлоазма (появление на коже желто-коричневых пятен), кожная сыпь, головная боль, изменение настроения, задержка жидкости, снижение толерантности к глюкозе (переносимости глюкозы).

Противопоказания. Беременность, тяжелые заболевания печени, маточное кровотечение неясной этиологии (причины), применение стероидных препаратов. Герпес (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков) во время беременности, внематочная беременность в анамнезе (бывшая ранее).

Форма выпуска. Таблетки, содержащие по 0,0005 г линестрола, в упаковке по 28 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПОСТКОИТАЛЬНЫЕГОРМОНАЛЬНЫЕПРОТИВОЗАЧАТОЧНЫЕСРЕДСТВА

ПОСТИНОР (Postinor)

Синонимы: Фоллистрел, Гравистал, Микролут, Микролутон, Микровал.

Фармакологическое действие. Принятый непосредственно после полового акта в дозе 0,75 мг, способен предупредить нежелательную беременность.

Показания к применению. Препарат рекомендуется для предупреждения беременности женщинам, не живущим регулярной половой жизнью (при частоте половых актов не более 1 раза в неделю и соответственно 4 раза в месяц).

Способ применения и дозы. Внутрь 1 таблетку обязательно в течение часа после полового акта. Новую дозу (1 таблетку) необходимо принять в том случае, если половой акт повторится по истечении 3 ч (если в течение 3 ч, то прием второй таблетки не нужен). При многократных половых актах препарат следует принимать по схеме: 1 таблетку после первого акта, 1 таблетку спустя 3 ч и 1 таблетку через 24 ч после первого акта.

При рвотах или поносах, вызванных разными факторами, препарат необходимо принять повторно.

Побочное действие. В некоторых случаях возможны тошнота и кровотечение.

Противопоказания. Заболевания печени и желчевыводящих путей, желтуха во время беременности в анамнезе (бывшая ранее).

Форма выпуска. Таблетки в упаковках по10 штук. Состав: 1 таблетка содержит 0,75 мг левоноргестрела. Условия хранения. Список Б. Обычные.

ИНЪЕКЦИОННЫЕ И ИМПЛАНТИРУЕМЫЕ (ВЖИВЛЯЕМЫЕ) ГОРМОНАЛЬНЫЕ ПРОТИВОЗАЧАТОЧНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ДЕПОПРОВЕРА (Depotprovera)

Фармакологическое действие, Инъекционный противозачаточный препарат, оказывающий при внутримышечном введении длительное прогестановое действие. Действующее вещество препарата - медроксипрогестерона ацетат является прогестиновым агентом, лишенным андрогенной или эстрогенной активности (действия, подобного действию мужских половых гормонов и женских половых гормонов). Препарат подавляет секрецию гипофизарных гонадотропинов (препятствует выделению гипофизом гормонов, стимулирующих активность половых желез), что, в свою очередь, предотвращает созревание фолликулов (структурно-функциональных элементов яичника) и приводит к длительному ановуляторному состоянию (отсутствию выхода зрелой яйцеклетки из яичника) женщин репродуктивного (детородного) возраста. Это действие может также объяснить способность депопровера уменьшать выраженность вазомоторной симптоматики (“приливов”) у женшин в менопаузе (второй фазе климакса, начинающейся после последней менструации).

Депопровера вызывает также типичные прогестиновые изменения слизи цервикального канала (канала шейки матки); увеличивает вязкость слизи, затрудняя таким образом проникновение через нее спермы.

Показания к применению. Подавление овуляции (выхода зрелой яйцеклетки из яичника) с целью предупреждения беременности.

Способ применения и дозы. Рекомендуемая доза составляет 150 мг каждые 3 месяца. Препарат вводят глубоко внутримышечно. Флакон с препаратом следует тщательно взболтать непосредственно перед употреблением, чтобы вводимый препарат представлял собой однородную суспензию (взвесь твердых частиц в жидкости).

Пациенткам следует знать о том, что в начале применения препарата возможно нарушение менструального цикла, появление нерегулярных и непредсказуемых кровянистых выделений или “мазни”, однако по мере продолжения терапии эти явления без дополнительного лечения обычно уменьшаются до состояния аменореи (отсутствия менструаций).

Побочные явления. Нервозность, бессонница, сонливость, утомляемость, депрессия (состояние подавленности), головокружение, головная боль, тошнота; крапивница, зуд, сыпь, акне (угри), гирсутизм (избыточное оволосение у женщин по мужскому типу), алопеция (частичное или полное выпадение волос); чувствительность молочных желез и галакторея (молокоистичение вне периода кормления грудью); повышение температуры тела, изменения веса и “лунообразное” лицо. Боль, остаточные уплотнения и изменения цвета кожи в месте инъекции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Стерильная водная суспензия во флаконах (1 мл - 150 мг медроксипрогестерона ацетата) с приложением шприцев емкостью 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

НОРПЛАНТ (Norplant)

Синонимы: Левоногестрел.

Фармакологическое действие. Противозачаточное средство. Оказывает влияние на гонадотропную функцию гипофиза (функцию гипофиза, направленную на стимуляцию активности половых желез), что приводит к незначительному снижению содержания в крови фолликуло-стимулирующего гормона (гормона, стимулирующего созревание фолликулов в яичнике) и лютеинизируюшего гормона (гормона, стимулирующего образование желтого тела в яичнике). Вызывает изменения в эндометрии (внутреннем слое матки), которые приводят к нарушению процесса имплантации (внедрения) яйцеклетки. Способствует увеличению вязкости цервикальной слизи (слизи канала шейки матки), что препятствует продвижению сперматозоидов. После подкожной имплантации (вживления) 6-ти капсул контрацептивный (противозачаточный) эффект достигается через 24 ч.

Показания к применению. Длительная гормональная контрацепция (предупреждение беременности) в случаях, когда не могут быть использованы внутриматочные контрацептивы и пероральные эстрогенсодержашие контрацептивы (гормоны); при необходимости немедленной контрацепции после аборта.

Способ применения и дозы. 6 капсул имплантируют подкожно во внутренную область плеча по оригинальной методике хирургическим путем с помощью троакара (хирургического инструмента), который под местной анестезией (обезболиванием) продвигается подкожно и размещает все 6 капсул веерообразно, однократно, на срок не более 5 лет. Через 5 лет с помощью прямого и изогнутого москита (медицинского инструмента) через разрез длиной 4 мм извлекают все 6 капсул.

Через 3 мес. после имплантации капсул и затем 1 раз в год необходим врачебный контроль. У пациенток, имеющих избыточный вес, контрацептивное действие норпланта менее эффективно.

Показаниями для немедленного удаления капсул являются острые нарушения зрения; плановое оперативное вмешательство с последующей иммобилизацией (лишением подвижности) в течение 6 мес. (в этом случае капсулы удаляют за 6 нед. до операции); первые симптомы тромбофлебита (воспаления стенки вен с их закупоркой) или тромбоэмболии (закупорки сосудов сгустком крови); симптомы острого заболевания печени; мигренеподобные боли.

При нарушениях правил антисептики (соблюдения стерильности /отсутствия микробов/) и техники имплантации капсул возможно развитие местного воспаления.

При острых и тяжелых формах хронических заболеваний печени необходим контроль печеночных проб с интервалом 8-12 недель.

Если на фоне действия препарата ожидаемая менструация не неступила в течение 6 недель от начала предыдущей менструации или менструальноподобной реакции, необходимо однократно исключить наличие беременности. При аменорее (отсутствии менструаций) нет необходимости в повторных исследованиях для исключения беременности.

При одновременном применении с барбитуратами, рифампицином, карбамазепином, дифенином эффективность норпланта уменьшается.

Побочное действие. Изменения менструального цикла (нерегулярные менструации, регулярные длительные с наличием мажущих межменструальных выделений, скудные регулярные, аменорея) развиваются приблизительно у 30% женшин в первые 3 месяца и у 20% женщин к концу первого года использования норпланта. Гирсутизм (избыточное оволосение у женщин по мужскому типу, проявляющееся ростом бороды, усов и т.д.). Иногда - снижение либидо (полового влечения), появление транзиторных (проходящих) кист яичников (образование полостей в яичнике), исчезающих самопроизвольно. Головная боль, депрессия (состояние подавленности); тошнота; редко -акне (угри), дерматит (воспаление кожи), выпадение волос; редко - возникновение тромбоэмболии (закупорка сосудов сгустком крови).

Противопоказания. Беременность; гепатоз (невоспалительное заболевание печени) беременных в анамнезе (истории болезни); острые заболевания печени, синдром Дубина-Джонсона (наследственное заболевание печени, сопровождающееся желтухой), синдром Ротора (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови связанного билирубина); серповидно-клеточная анемия (наследственная гемолитическая анемия /повышенный распад эритроцитов в крови/); рак молочной железы; герпетические высыпания (кожная сыпь, вызванная вирусом герпеса); тромбозы (образование сгустка крови в сосудах) артерии и вен, тромбоэмболии (в том числе в анамнезе); кровотечения неясной этиологии (причины) в анамнезе; выраженные нарушения жирового обмена.

Форма выпуска. Капсулы для имплантации стерильные в герметичной упаковке по 6 штук, содержащие по 0,036 г левоногестрела. В комплект входят специальные шприцы для имплантации.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

НЕГОРМОНАЛЬНЫЕ (ДЛЯ МЕСТНОГО ПРИМЕНЕНИЯ) ПРОТИВОЗАЧАТОЧНЫЕ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА

КОНТРАЦЕПТИН Т (ContraceptinumТ)

Фармакологическое действие. Оказывает антисептическое (обеззараживающее) и сперматоцидное (убивающее сперматозоиды) действие.

Показания к применению. Противозачаточное средство.

Способ применения и дозы. Вводят во влагалище до полового акта.

Форма выпуска. Пессарии (вагинальные свечи) в упаковке по 10 штук.

Условия хранения. В прохладном месте.

ноноксилол (Nonoxilol)

Синонимы: Концептрол, Патентекс Оваль.

Фармакологическое действие. Оказывает выраженное сперматоцидное (убивающее сперматозиоды) действие. Вызывает фрагментацию, снижение подвижности и гибель сперматозоидов. Препарат обладает также антибактериальным, противогрибковым, противовирусным и противопаразитарным действием в отношении ряда микроорганизмов, вызывающих заболевания, передающиеся половым путем.

Показания к применению. Местная контрацепция (предупреждение зачатия).

Способ применения и дозы. Свеча вводится глубоко во влагалище за 10 минут до начала 4 полового акта для обеспечения полного ее растворения. Контрацептивный эффект развивается с 10-й минуты после введения. При повторном половом акте используют новую свечу. Heрекомендуется производить туалет влагалища в течение 6 часов после коитуса (полового акта) во избежание потери контрацептивного (противозачаточного) эффекта.

Побочное действие. Крайне редко возможна индивидуальная реакция на препарат в виде раздражения слизистой влагалища и/или полового члена.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Свечи вагинальные (для введения во влагалище) по 0,075 г и 0,15 г.

Условия хранения. Список Б. В сухом месте.

ПАСТА ГРАМИЦИДИНОВАЯ

(Pasta gramicidini)

Фармакологическое действие. Действующее вещество - грамицидин - антибиотик, оказывающий бактериостатическое (препятствующее размножению бактерий) и бактерицидное (уничтожающее бактерий) действие в отношении различной микрофлоры. Даже в малых концентрациях убивает сперматозоиды. Устойчив к действию тканевых ферментов.

Показания к применению. Как контрацептивное (противозачаточное) средство, а также при воспалительных процессах влагалища и шейки матки.

Способ применения и дозы. В качестве контрацептивного средства 5-6 г препарата специальный шприцем вводят во влагалище.

Побочное действие. Небольшая болезненность в случае попадания препарата на поверхность, лишенную эпителия.

Форма выпуска. Тубы по 30 г с приложением специального шприца.

Условия хранения. В прохладном, защищенном от света месте.

ТРАЦЕПТИН (Traceptinum)

Фармакологическое действие. Вагинальное противозачаточное средство.

Показания к применению. Для предотвращения беременности.

Способ применения и дозы. Вводят во влагалище по 1 таблетке за 10 мин до полового сношения.

Побочное действие. Аллергическая реакция, выражающаяся в чувстве жжения во влагалище.

Противопоказания. Кольпиты (воспаление влагалища), вызванные различными причинами, и эрозия (поверхностный дефект слизистой оболочки) шейки матки.

Форма выпуска. Таблетки в упаковке по 50 штук.

Условия хранения. В сухом месте.

ФАРМАТЕКС (Phannatex)

Синонимы: Бензалконий хлорид.

Фармакологическое действие. Контрацептивный (противозачаточный) препарат, обладающий сперматоцидным (убивающим сперматоциды) действием. Контрацептивное действие фарматекса по своей эффективности сравнимо с противозачаточными таблетками и внугриматочной спиралью. Препарат не поступает в кровь, молоко кормящих женщин, не влияет на гормональный цикл и не вызывает изменений влагалищной микрофлоры. Кроме того, воздействуя на патогенные микроорганизмы, такие как гонококки, хламидии, герпес, трихомонады, кандиды, предохраняет от некоторых венерических болезней.

Показания к применению. Местная контрацепция при наличии противопоказаний к применению пероральных (применяемых через рот) гормональных контрацептивов или внутриматочных спиралей; в периоды после родов или аборта; в период кормления грудью; в период, предшествующий менопаузе' (второй фазе климакса, начинающейся после последней менструации); при нерегулярной половой жизни (желательно в качестве дополнения к местной контрацепции влагалищными диафрагмами).

Шарики вагинальные вводят глубоко во влагалище за 3 мин до полового акта.

Крем вводят глубоко во влагалище за 3 мин до полового акта при помощи аппликатора: на носике тюбика закрепить дозирующий аппликатор, заполнить его до отметки, следя за тем, чтобы не было пузырьков воздуха; сняв аппликатор с тюбика, ввести его как можно глубже во влагалище, медленно вдвигая поршень; вынуть аппликатор. Вагинальные таблетки, шарики или крем следует применять перед каждым половым актом (в том числе при повторяющихся половых актах), вне зависимости от периода менструального цикла. При использовании таблеток, шариков или крема наружный туалет возможен только чистой водой за 2 ч до и через 2 ч после полового акта.

Тампон вводят глубоко во влагалище до шейки матки; действие наступает сразу после введения и продолжается 24 ч. В течение этого времени нет необходимости менять тампон даже при многократных половых сношениях. Удаление тампона следует производить не ранее, чем через

1 час после последнего полового сношения и не позднее, чем через 24 ч после его введения. При использовании тампона нельзя принимать ванны, купаться в бассейне, море, водоемах; возможно только наружное орошение половых органов при помощи пенящегося средства фарматекс, не содержащего мыла. При применении противозачаточного препарата фарматекс в виде любой лекарственной формы строго противопоказаны обмывания или орошения влагалища мыльной водой, так как мыла разрушают активное вещество препарата. При использовании фарматекса также следует воздержаться от применения других вагинальных препаратов.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки вагинальные по 0,02 г в упаковке по 10 и 12 штук; шарики вагинальные по 0,0189 г в упаковке по 10 штук; крем вагинальный (1 г - 0,012 г активного вещества) в тубах по 72 г с дозирующим аппликатором; тампоны по 1,2 г в упаковке по 2 и 6 штук.

Условия хранения. В прохладном месте.


РАЗДЕЛ 14

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ ПРЕИМУЩЕСТВЕННО НА ПРОЦЕССЫ ТКАНЕВОГО ОБМЕНА

ВИТАМИНЫ И ИХ АНАЛОГИ

Согласно современной классификации витамины и их аналоги делятся на:

водорастворимые витамины: группы В) (тиамина бромид, тиамина хлорид, бенфотиамин, фосфотиамин, кокарбоксилаза, тиодин), группы В2 (рибофлавин, рибофлавин-мононуклеотид, флавинат), группы Вз (кальция пантотенат, пантенол, см. также пантогам), группы В6 (пиридоксин, пиридоксальфосфат), фуппы B12 (цианокобаламин, оксикобаламин, кобамамид, витогепат), группы Вс (кислота фолиевая), группы Р (рутин, кверцетин), группы РР (никотиновая кислота, никотина-мид), группы С (аскорбиновая кислота, галаскорбин); жирорастворимые витамины: группы А (ретинола ацетат, ретинола пальмитат, изотретиноин), группы D (эрго-кальциферол, оксидевит, видехол), группы Е (токоферола ацетат), группы К (викасол, фитоменадион); разные витаминоподобные препараты: метилметио-нинсульфония хлорид, кальция пангамат, холина хлорид, липоевая кислота, липамид. Смотри также кальция фолинат, фосфоден (вит.Вз).

АСКОРБИНОВАЯ КИСЛОТА (Acidumascorbinlcum)

Витамин С.

Синонимы: Аскорбин, Аскорбит, Аскорвит, Кантан, Кантаксин, Цебион, Целин, Лароскорбин, Редоксон, Скорбумин, Вицин, Витаскорбол, Биовиталь, Целаксон, Упсавит и др.

Фармакологическое действие. Имеет важное значение для жизнедеятельности организма. Участвует в регуляции окислительно-восстановительных процессов, углеводного обмена, свертывания крови, нормальной проницаемости капилляров (мельчайших сосудов), образования стероидных гормонов, синтеза коллагена и проколлагена. Повышает устойчивость организма к инфекциям.

Показания к применению. Профилактика и лечение авитаминоза и гиповитаминоза С (отсутствия поступления и пониженного поступления витамина С в организм). Геморрагические диатезы (повышенная кровоточивость). Кровотечения (носовые, легочные, печеночные, маточные и др.). Инфекционные заболевания. Интоксикации (отравления). Заболевания желудочно-кишечного тракта (ахилия /отсутствие выделения в желудке соляной кислоты и ферментов/, язвенная болезнь, энтероколиты /воспаление тонкой и толстой кишки/). Повышенная физическая и умственная нагрузка.

Способ применения и дозы. Для профилактики внутрь 0,05-1 г раз в сутки взрослым. Для лечения взрослым 0,05-0,1 г 3-5 раз в день. Парентерально (минуя желудочно-кишечный тракт) вводится в виде аскорбината натрия по 1-3 мл 5% раствора. Разовая доза - не выше 0,2 г, суточная - 0,5 г. Детям назначают внутрь для профилактики по 0,02-0,03 г в сутки; для лечения по 0,05-0,1 г 1-2 раза в день, парентерально 1-2 мл 5% раствора в день в течение 2-3 нед.

Побочное действие. Угнетение инсулярного аппарата поджелудочной железы (клеток поджелудочной железы,

вырабатывающих инсулин), глюкозурия (наличие сахара в моче), угнетение синтеза гликогена.

Противопоказания. Тромбофлебиты (воспаление стенки вен с их закупоркой). Наклонность к тромбозам (образованию сгустка крови в сосуде).

Форма выпуска. Порошок; драже по 0,05 г в упаковке по 50 г; таблетки для витаминизации пиши по 0,5 г и по 2,5 г; таблетки аскорбиновой кислоты по 0,025 г с глюкозой весом по 3 г в упаковке по 10 штук для детей; таблетки аскорбиновой кислоты по 0,1 г и глюкозы по 0,877 г в упаковке по 12 штук; ампулы 5% раствора в упаковке по 10 штук по 1 мл, по 2 мл и по 5 мл; ампулы 10% раствора в упаковке по 10 штук по 1 мл, 2 мл, 5 мл; комбинированные таблетки (0,1 г аскорбиновой кислоты и 0,005 г фолиевой кислоты) в упаковке по 50 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

АСКОРУГИН (Ascorutinum)

Синонимы: Аскорбиновая кислота + рутозид.

Фармакологическое действие. Снижает проницаемость и ломкость капилляров (мельчайших сосудов) за счет блокады гиалуронидазы (фермента), оказывает антиоксидантное (препятствующее перекисному окислению липидов клеточных мембран) действие.

Показания к применению. Гиповитаминоз и авитаминоз Р (пониженное или отсуствие поступления витамина Р в организм); заболевания, сопровождающиеся повышением проницаемости сосудов.

Способ применения и дозы. Назначают по 1 таблетке 2-3 раза в сутки.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие по 50 мг аскорбиновой кислоты и рутина, в упаковке по 10 и 50 штук.

Условия хранения. В сухом, прохладном месте.

ГАЛАСКОРБИН (Galascorbinum)

Комплексное соединение солей аскорбиновой и галловой кислот.

Фармакологическое действие. Обладает свойствами витаминов С и Р, оказывает вяжущее действие, обусловленное галлатом калия.

Показания к применению. При гастритах (воспалении желудка) и эзофагитах (воспалении пищевода), гиповитаминозах С и Р (пониженном поступлении витаминов С и Р в организм).

Способ применения и дозы. Внутрь по 0,5 г 3-4 раза в день. Наружно для лечения трешин, ожогов, лучевых поражений кожи 0,5-1% водный раствор.

Форма выпуска. Порошок.

Условия хранения. В прохладном, защищенном от света месте.

Аскорбиновая кислота также входит в состав препаратов аспирин-С, бичем горячая черная смородина, дрилл боль в горле, колдекс Тем, колдрекс, колдрекс паудерс, комтрекс, протектин, ринг Н, себидин и др.

БЕНФОТИАМИН (Benphothiaminum)

Фармакологическое действие. По свойствам близок к тиамину (вит.В0 и кокарбоксилазе.

Показания к применению. Гиповитаминоз В] (пониженное поступление витамина Bi в организм) и авитаминоз B1 (отсутствие поступления витамина B1 в организм), атеросклероз, ишемическая болезнь сердца, ревмокардит, кардиопатии (заболевание сердца) при хроническом тонзиллите (воспалении небных миндалин /гланд/), хроническая недостаточность кровообращения, экстрасистолия (нарушение ритма сердца), обострение хронического гепатита (воспаления ткани печени) с признаками цирроза, сахарный диабет, дерматозы (кожные болезни), функциональные расстройства нервной системы.

Способ применения и дозы. Внутрь 1 -4 раза в день после еды в разовой дозе (для взрослых) 0,025-0,05 г. Дозы для детей от 1 года до 10 лет - 0,01-0,03 г/сут., старше 10 лет суточная доза0,03-0,035 г. Курс лечения -15-40 дней.

Форма выпуска. Таблетки по 0,025 г, в упаковке 100 штук.

Условия хранения. В сухом.зашищенном от света месте.

ВИДЕХОЛ (Videchohun)

Витамин Оз.

Молекулярное соединение холекальциферола (витамин Оз) с холестерином.

Фармакологическое действие. Регулирует обмен кальция и фосфора, ускоряет всасывание кальция в кишечнике и реабсорбцию (обратное всасывание) фосфора в почках, способствует формированию костного скелета и зубов, а также сохранению структуры костей.

Показания к применению. Профилактика и лечение рахита, остеомаляция (размягчение костей) и некоторые формы остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости).

Способ применения и дозы. Внутрь для профилактики рахита у доношенных детей по 30 000-40 000 МЕ/сут. (в 2 приема) в течение 12-14 дней, у недоношенных детей - по 6250-10 000 МЕ/сут. в течение 2 мес.

Для лечения рахита I степени суточная доза -10 000-15 000 ME (в 2 приема), на курс - от 300 000-400 000 до 500 000-600 000 ME в течение 4-6 нед. При рахите IIстепени - по 15 000-20 000 МЕ/сут. (2 раза), на курс - 600 000-800 000 ME в течение 4-6 нед. При рахите III степени назначают 800 000-1 200 000 ME на курс в течение 5-7 нед.

При костных заболеваниях применяют по 3000 МЕ/сут. в течение 11/2 мес.

Побочное действие. Возможен понос.

Противопоказания. Гиперкалышемия (увеличение содержания кальция в крови), активные формы туберкулеза легких, желудочно-кишечные заболевания, болезни печени и почек, мочекаменная болезнь, органические поражения сердца в стадии декомпенсации (нарушение структуры и снижение функции сердца).

Форма выпуска. 0,125% (25 000 ME в 1 мл) раствор в масле во флаконах по 10 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +5 "С.

ВИКАСОЛ

(Vikasolum) Витамин К. • Синонимы: Менадион.

Фармакологическое действие. Синтетический (получаемый искусственным путем) водорастворимый аналог

витамина К. Участвует в образовании протромбина. Способствует нормализации свертывания крови. При недостаточности его в организме развиваются геморрагические явления (кровоточивость).

Показания к применению. Желтуха вследствие задержки поступления желчи в кишечник, острые гепатиты (воспаление ткани печени). Паренхиматозные (из внутренних органов) и капиллярные кровотечения (применяется при подготовке к хирургическим операциям и после них). Кровотечения при язвах желудка и двенадцатиперстной кишки. Лучевая болезнь. Тромбопеническая пурпура (множественные кровоизлияния под кожу и/или слизистые оболочки из-за снижения уровня тромбоцитов в крови). Упорные геморроидальные (из расширенных вен прямой кишки) и носовые кровотечения. Последние месяцы беременности (для предупреждения кровоточивости у новорожденных). Геморрагическая болезнь (повышенная кровоточивость) у новорожденных. Продолжительные маточные ювенильные и преклимактерические кровотечения (дисфункциональные маточные кровотечения до наступления полового созревания и в предклимактерическом периоде). Кровотечения при туберкулезе легких, септических заболеваниях (заболеваниях, связанных с наличием в крови микробов), сильной гипопротромбинемии (снижении содержания в крови протромбина - фактора свертываемости крови), при применении антикоагулянтов (средств, тормозящих свертывание крови) - антагонистов '(средств с противоположным действием) витамина К: фенилина, неодикумарина и др.

При гемофилии (наследственном заболевании, сопровождающемся пониженной свертываемостью крови) и болезни Верльгофа (множественных кровоизлияниях под кожу и слизистые из-за снижения уровня тромбоцитов в крови) викасол неэффективен.

Способ применения и дозы. Внутрь взрослым 0,015-0,3 г в сутки; внутримышечно 0,01-0,015 г. Высшие дозы для взрослых внутрь: разовая - 0,03 г, суточная - 0,06 г; внутримышечно: разовая - 0,015 г, суточная - 0,03 г. Детям в возрасте до 1 года назначают 0,002-0,005 г, до 3 лет - 0,006 г, 3-4 лет - 0,008 г, 5-9 лет - 0,01 г, 10-14 лет - 0,015 г в сутки в 2-3 приема 3-4 дня подряд; после перерыва на 4 дня курс лечения повторяют. Перед операцией препарат назначают за 2-3 дня. Роженицам дают суточную дозу сразу после прибытия в родильный дом, а затем, если роды не наступили, через 12 ч и через 24 ч. Доза для новорожденных - не выше 0,004 г.

Высшие дозы для взрослых: внутрь разовая - 0,03 г, суточная - 0,06 г; внутримышечно разовая - 0,015 г, суточная - 0,03 г.

Побочное действие. При передозировке в редких случаях возникает гипервитаминоз К, проявляющийся гиперпротромбинемией и гипертромбинемией (повышенным содержанием в крови протромбина и тромбина - факторов свертываемости крови), гипербилирубинемией (повышенным содержанием в крови пигмента билирубина); в единичных случаях у детей развивается токсикоз (отравление), проявляющийся судорогами.

Противопоказания. Повышенная свертываемость крови. Тромбоэмболии (закупорка сосудов сгустком крови).

Форма выпуска. Порошок; таблетки по 0,015 г в упаковке по 25 штук; ампулы по 1 мл 1 % раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ИЗОТРЕТИНОИН (Isotretinoine)

Синонимы: Роаккутан, Аккутан.

Фармакологическое действие. Относится к группе ретиноидов. Близок по структуре к ретинолу и этретинату.

Показания к применению. Оказывает противосеборейное действие и применяется для лечения тяжелых форм угревой сыпи (не поддающейся лечению другими средствами).

Способ применения и дозы. Назначают внутрь в виде капсул начиная с 0,1 мг/кг в день. Приблизительно через 4 нед. уточняют дозу в зависимости от эффективности и переносимости препарата - в пределах от 0,1 до 1,0 мг на 1 кг массы тела в день, не превышая 2 мг/кг. Курс лечения длится до 16 нед.

Капсулы принимают с пищей при малой дозе 1 раз в день, при большой - в несколько приемов. В случае необходимости повторных курсов лечения делают перерыв длительностью не менее 8 нед.

Противопоказания. Возможные осложнения, меры предосторожности и противопоказания см. Этретинат.

Изотретиноин оказывает также тератогенное (повреждающее плод) действие и протипоказан женщинам детородного возраста.

Форма выпуска. Капсулы, содержащие 2,5; 5; 10 или 20 мг изотретиноина.

Условия хранения. В сухом, защищенном от света месте.

КАЛЬЦИЯ ПАНГАМАТ (Calcii pangamas)

Витамин Bis.

Синонимы: Кальгам.

Смесь кальциевой соли эфира глюконовой кислоты и диметилглицина с глюконатом кальция и хлоридом кальция в соотношении не менее 70%, не более 25% и не более 6%.

Фармакологическое действие. Улучшает липидный обмен (обмен жиров). Повышает усвоение кислорода тканями, а также содержание гликогена в мышцах и печени.

Показания' к применению. Атеросклероз. Эмфизема легких (заболевание легких, связанное с повышенным содержанием в них воздуха вследствие чрезмерного расширения структурных элементов бронхов). Пневмония (воспаление бронхов). Хронические гепатиты (воспаление ткани печени). Алкогольная интоксикация (алкогольное отравление). Отравления наркотиками, хлорсодержащими органическими соединениями, антибиотиками тетрациклинового ряда, кортикостероидами, сульфаниламидными препаратами. Зудяшие дерматозы (кожные болезни). Хронические гипоксические состояния (недостаточное снабжение ткани кислородом или нарушение его усвоения).

Способ применения и дозы. Внутрь. Суточная доза для взрослых - 100-300 мг, для детей до 3 лет - 50 мг, от 3 до 7 лет - 100 мг, от 7 до 14 лет - 150 мг. Курс лечения (20ИО дней) через 2-3 мес. может быть повторен.

Противопоказания. Глаукома (повышенное внутриглазное давление), гипертоническая болезнь (стойкий подъем артериального давления).

Форма выпуска. Таблетки по 0,05 г в упаковке по 100 штук.

Условия хранения. В сухом месте при температуре не выше +18 °С.

КАЛЬЦИЯ ПАНТОТЕНАТ (Calcii pantothenas)

Синонимы: Кальципан, Кальций пантотеновый, Кальпанат, Кутивитол, Панкал, Пантолин, Пантотен, Пантотаксин, Пентавитол и др.

Фармакологическое действие. Входит в состав кофермента А (органического соединения небелковой природы, необходимого для проявления активности ферментов). Играет важную роль в процессах ацетилирования и окисления. Участвует в углеводном и жировом обмене и в синтезе ацетилхолина.

Показания к применению. Полиневриты (множественное воспаление периферических нервов), невралгии (боль, распространяющаяся по ходу нерва), парестезии (чувство онемения в конечностях), фотодерматозы (заболевания, связанные с повышенной чувствительностью кожи к солнечному свету), экземы, красная волчанка. Аллергические реакции (дерматиты -воспаление кожи, сенная лихорадка). Трофически язвы (медленно заживающие дефекты кожи), ожоги. Токсикозы беременных. Катары верхних дыхательных путей, бронхит (воспаление бронхов), бронхиальная астма. Послеоперационная атония (потеря тонуса) кишечника. Интоксикация (отравление) стрептомицином.

Способ применения и дозы. Внутрь взрослым по 0,1-0,2 г 2-4 раза в день. Детям в возрасте от 1 года до 3 лет по 0,05-0,1 г на прием, от 3 до 14 лет по 0,1-0,2 г на прием 2 раза в день. Суточная доза для взрослых - 0,4-0,8 г, для детей -0,1-0,4 г. При атонии кишечника назначают по 0,25 г каждые 6 ч. Парентерально (минуя желудочно-кишечный тракт) вводят взрослым по 0,2-0,4 г (2-4 мл 10% раствора или 1-2 мл 20% раствора) 1-2 раза в день, детям до 3 лет вводят в разовой дозе 0,05-0,1 г (0,5-1,0 мл 10% раствора), от 3 до 14 лет - по 0,1-0,2 г (1-2 мл 10% раствора) 1-2 раза в день. Курс лечения - 3-4 мес.

В дерматологической практике (при лечении кожных болезней) применяют в больших дозах: у взрослых - по 1,5 г в сутки, у детей - по 0,1-0,3 г 2-3 раза в день.

Для коррекции побочного действия противотуберкулезных препаратов таблетки и растворы кальция панто-тената назначают в течение всего курса лечения.

При абстинентном синдроме (состоянии, возникающем у алкоголиков в результате внезапного прекращения приема алкоголя) препарат назначают внутривенно или внутримышечно (в зависимости от тяжести состояния) по 0,5 г в день (5 мл 10% раствора), при алкогольном делирии (остром алкогольном психозе) - по 1 г (10 мл 10% раствора) в течение 10 дней.

При заболеваниях верхних дыхательных путей и бронхов используют в виде аэрозолей: применяют 4% раствор (0,2 г в 5 мл воды), который вдыхают по 10-15 мин ежедневно в течение 7-8 дней.

Побочное действие. Возможны тошнота, рвота, азотемия (избыточное содержание в крови азотсодержащих продуктов).

Форма выпуска. Порошок; таблетки по 0,1 г в упаковке по 50 штук; ампулы по 2 и 5 мл 10% раствора; ампулы по 2 мл 20% раствора в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте.

Кальция пантотенат также входит в состав препарата пернексин эликсир.

КВЕРЦЕТИН (Quercetinum)

Синонимы: Флавин, Мелетин, Кверцетол, Квертин, Софоретин.

Фармакологическое действие. Относится к группе витамина Р. Понижает проницаемость капилляров и увеличивает резистентность (устойчивость к повреждающим факторам) сосудистой стенки, расширяет сосуды, понижает тонус гладкой мускулатуры (мышц сосудов и внутренних органов), обладает спазмолитическим свойством (снимает спазмы).

Показания к применению. Гиповитаминоз Р (пониженное поступление в организм витамина Р). Повышенная проницаемость и хрупкость капилляров при гипертонической болезни (стойком повышении артериального давления), атеросклерозе, ревматизме, гематологических (заболеваниях крови), инфекционных и других заболеваниях; повреждение капилляров при лечении антикоагулянтами (средствами, тормозящими свертывание крови), мышьяком, висмутом, тиоционатами; как вспомогательное и профилактическое средство при сосудистых осложнениях атеросклероза (инфаркт миокарда, инсульт, ретинопатия), при лучевой терапии и радиохирургическом методе лечения злокачественных новообразований.

Способ применения и дозы. Внутрь по 0,02 г 3-5 раз в день. Дозы и продолжительность лечения индивидуализируются в зависимости от клинической картины. Курс лечения -до 5-6 нед. Одновременно рекомендуется назначать аскорбиновую кислоту (вит.С - см. стр. 405).

Форма выпуска. Таблетки по 0,02 г в упаковке по 25 штук.

Условия хранения. В герметически укупоренных флаконах оранжевого стекла в защищенном от света месте.

КОБАМАМИД (Cobamamid)

Синонимы: Аденозилкобаламин, Кобамамид дибенкозид, Коэнзим В12.

Фармакологическое действие. Является природной коферментной формой (органическим соединением небелковой природы, необходимым для проявления активности ферментов) витамина B12, обладает анаболической (усиливающей синтез белка) активностью, участвует в ряде ферментных реакций, в синтезе нуклеиновых кислот, белка, в обмене аминокислот, углеводов, липидов (жиров) и др.

Показания к применению. Применяют в качестве анаболического средства у новорожденных и детей младшего возраста; при заболеваниях периферической нервной системы, при В12-дефицитных анемиях (снижении содержания гемоглобина в крови, связанном с нехваткой витамина Вп), болезни печени, крови, при хроническом энтероколите (воспалении тонкой и толстой кишки). Имеются данные об эффективности кобамамида в комплексной терапии воспалительных и дистрофических поражений миокарда (сердечной мышцы).

Способ применения и дозы. Детям внутрь назначают по 0,0002 г (200 мкг)-0,0005 г (500 мкг) 2-5 раз в день (за 30 мин до еды). Для удобства применения растворяют таблетку (без оболочки) в 5% растворе глюкозы или кипяченой воды (25-50 мл). Доза для взрослых - 0,0005-0,001 г 1-6 раз в день. Курс лечения обычно продолжается 7-30 дней.

Детям вводят внутривенно или внутримышечно 1 раз в сутки по 0,0005 г на инъекцию; курс лечения - 7-10 дней.

Взрослым при синдроме нервной анорексии (отказ от пиши вследствие психического заболевания) и астении (слабости) назначают внутрь по 0,0005-0,001 г 3-6 раз в день (суточная доза - до 0,003 г). Курс лечения - от 1 до 3 мес.

При заболеваниях периферической нервной системы ,видефицитных анемиях, хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/) вводят внутримышечно по 0,0005-0,001 г (500-1000 мкг) 1 раз в день ежедневно в течение месяца, либо по 0,0005-0,0015 г через день (при В-дефицитных анемиях). Курс лечения - 20-30 инъекций. При необходимости через 2-6 мес. курс повторяют.

В комплексной терапии хронических гепатитов, жировой дистрофии печени (заболевания печени, связанного с нарушением обмена жиров), циррозов, хронических панкреатитов (воспаления поджелудочной железы) и энтероколитов (воспаления тонкой и толстой кишки) назначают кобамамид внутримышечно в дозе 0,00025-0,0005 г (250-500 мкг) 1 раз в день через 1-3 дня; на курс - 10-15 инъекций.

Форма выпуска. Таблетки для детей в упаковке по 50 штук в дозе 0,0005 г и 0,001 г. Таблетки, покрытые

оболочкой, в упаковке по 100 штук в дозе 0,0001 г; 0,0005 г; 0,001 г. Лиофилизированный (высушенный путем замораживания под вакуумом) порошок в ампулах для инъекций в комплекте с растворителем (1:1) в упаковке 5 штук по 0,0001 г; по 0,0005 г и по 0,001 г.

Условия хранения. В сухом, защищенном от света месте.

КОКАРБОКСИЛАЗА (Cocarboxylasum)

Тиофосфорный эфир тиамина.

Синонимы: Котиамин, Тиаминпирофосфат, Беролаз, Биоксилази, Кобилази, Кокарбил, Кокарбозил, Коэнзим В, Дифосфотиамин и др.

Фармакологическое действие. Кофермент (органическое соединение небелковой природы, необходимое для проявления активности ферментов) тиамина (витамина Bi). Входит в состав фермента карбоксилазы, катализирующего карбоксилирование и декарбоксилирование альфа-кетокислот. В медицинской практике применяется кокарбоксилазы гидрохлорид.

Показания к применению. Ацидоз (закисление) и прекоматозное состояние (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) при сахарном диабете. Нарушения сердечно-сосудистой деятельности (изменение сердечного ритма, экстрасистолия /нарушение ритма сердца/, бигеминия /нарушение ритма сердца, характеризующееся чередованием нормального и патологического сокращения/), пароксизмальная тахикардия /резкое учащение пульса неясного происхождения/) и коронарного (по сосудам сердца) кровообращения. Инфаркт миокарда.

Способ применения и дозы. Внутримышечно и внутривенно. При сердечно-сосудистых заболеваниях разовая доза для взрослых -0,05-0,1 г, суточная - 0,05-0,2 г. Курс лечения - 15-30 дней. При сахарном диабете суточная доза для взрослых - 0,075-1 г. Курс лечения - 5-10 дней.

Побочное действие и противопоказания те же, что и при применении витамина Bi.

Форма выпуска. В ампулах по 0,05 г в упаковке по 10 штук.

Условия хранения. В прохладном месте при температуре не выше +5 °С.

ЛИПАМИД (Lipamidum)

Амид липоевой кислоты.

Фармакологическое действие. По фармакологическим свойствам близок к липоевой кислоте. Принимает участие в обменных процессах, протекающих в организме, обладает гипохолестеринемическим свойством (снижает уровень холестерина в крови).

Показания к применению. Такие же, как для липоевой кислоты.

Способ применения и дозы. При коронарном атеросклерозе (атеросклерозе сосудов сердца) принимают по 0,025-0,05 г 3 раза в день; курс лечения - 20-30 дней. При болезни Боткина (воспалении ткани печени, вызванном вирусом, проникающим в организм через рот) в ранних стадиях назначают по 0,025 г 3 раза в день в комплексе с пиридоксином (вит. Вб) и другими витаминами, а в случае необходимости -с кортикостероидами. При диабетическом полиневрите (множественном воспалении периферических нервов вследствие повышенного уровня сахара в крови) - по 0,025-0,05 г 3 раза в день.

Повторные курсы проводят после перерыва длительностью 1 мес.

Побочное действие. Препарат лучше переносится, чем липоевая кислота, и реже вызывает побочные явления; в отдельных случаях возможны диспепсические расстройства (расстройства пищеварения), проходящие при понижении дозы или прекращении приема препарата. охладном, защищенном от света месте.

ЛИПОЕВАЯ КИСЛОТА (Acldum Upolcum)

Форма выпуска. Таблетки по 0,025 г в упаковке по 50 штук.

Условия хранения.

Синонимы: Кислота тиоктановая, Билетан, Гепарлипон, Протоген, Тиоактацид, Тиоктан и др.

Фармакологическое действие. По биохимическим свойствам приближается к витаминам группы В. Принимает участие в регулировании углеводного и липидного (жирового) обмена, оказывает липотропное действие (избирательно взаимодействует с жирами), способствует понижению холестерина, улучшает функцию печени, оказывает детоксицирующее (обезвреживающее) действие.

Показания к применению. Атеросклероз, заболевания печени (гепатит, цирроз, болезнь Боткина), диабетический полиневрит (множественное воспаление периферических нервов вследствие повышенного уровня сахара в крови), интоксикации (отравления).

Способ применения и дозы. Внутрь после еды до 0,025 г 2-4 раза в день. Суточная доза - от 0,05 до 1,5 г. Курс лечения (20-30 дней) после месячного перерыва может быть повторен. Внутримышечно вводят 2-4 мл 0,5% раствора.

Побочное действие. Диспепсические явления (расстройства пищеварения), аллергические дерматозы (кожные аллергические реакции).

Противопоказания. Язвенная болезнь желудка и двенадцатиперстной кишки, гиперацидный гастрит (воспаление желудка вследствие стойкого повышения кислотности).

Форма выпуска. Таблетки, покрытые оболочкой, по 0,025 г в упаковке по 100 штук; ампулы по 2 мл 0,5% раствора в упаковке по 10 штук.

Условия хранения. В прохладном, защищенном от света месте.

МЕТИЛМЕТИОНИНСУЛЬФОНИЯ ХЛОРИД (Methylmethioninsulfonii chloridum)

Витамин U.

Фармакологическое действие. Активизированная форма метионина (незаменимой /несинтезирующейся в организме/ аминокислоты). Оказывает стимулирующее действие при заживлении поврежденной слизистой оболочки желудочно-кишечного тракта.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, хронический гастрит (воспаление слизистой оболочки желудка) с нормальной, пониженной и повышенной секреторной функцией желудка, гастралгия (боль в подложечной области).

Способ применения и дозы. Внутрь после еды по 0,05-0,1 г; суточная доза - 0,25 г. Курс лечения - 30-40 дней.

Побочное действие. При индивидуальной непереносимости возможны тошнота, рвота, усиление болей, которые исчезают при уменьшении дозы или отмене препарата.

Форма выпуска. Таблетки по 0,05 г в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте в плотно закрытой посуде.

НИКОТИНАМИД (Nicotinamidum)

Синонимы: Аминикотин, Беникот, Бепелла, Эндобион, Ниацевит, Ниацинамид, Никамид, Никофорт, Никотол, Пелмин и др.

Фармакологическое действие. По действию близок к никотиновой кислоте и наравне с нею рассматривается как витамин PP.

В.связи с нейтральной реакцией растворов никотинамид не вызывает местной реакции при инъекциях. Выраженного сосудорасширяющего действия никотинамид не оказывает, и при его применении не наблюдается покраснения кожных покровов и чувства прилива крови к голове, часто встречающихся при применении никотиновой кислоты.

Показания к применению. В основном такие же, как для никотиновой кислоты: пеллагра (болезнь, обусловленная недостаточностью никотиновой кислоты /витамина РР/, триптофана и рибофлавина /витамина В:/), гастриты с пониженной кислотностью (воспаление слизистой оболочки желудка, сопровождающееся пониженным выделением соляной кислоты), хронические колиты (воспаление толстой кишки), гепатиты (воспаление ткани печени), цирроз печени и др. Как сосудорасширяющее средство никотинамид, однако, не применяют.

Способ применения и дозы. Назначают внутрь взрослым по 0,015-0,025 г, детям по 0,005-0,01 г 1-2 раза в день. Дозы при пеллагре - 0,05-0,01 г 3-4 раза в день; для детей - 0,01-0,05 г 2-3 раза в день в течение 15-20 дней. При других заболеваниях взрослым назначают по 0,02-0,05 г в .день, детям по 0,005-0,01 г 2-3 раза в день. Парентерально (внутривенно, внутримышечно и подкожно) вводят по 1-2 мл 1%, 2,5% и 5% раствора 1-2 раза в день.

В отличие от никотиновой кислоты не дает сосудистой реакции.

Противопоказания. Тяжелая форма гипертонии (стойкий подъем артериального давления) и стенокардии.

Форма выпуска. Порошок; таблетки в упаковке по 50 штук по 0,005 г и по 0,025 г; ампулы по 1 мл 1% раствора, 2,5% раствора и по 2 мл 5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Никотинамид также входит в состав препаратов гепастерил-А, гепастерил-Б, коамид, лидевин, миоспрей, офтан катахром, пернексин эликсир, полиэстрадиолфосфат, эссенциале, юниэнзайм и др.

НИКОТИНОВАЯ КИСЛОТА (Acidum nicotinicum)

Витамин PP.

Синонимы: Витамин Вз, Апелагрин, Индурацин, Липлит, Ниацин, Николаи, Никодон, Никонацид, Никотен, Никовит, Пеллаграмин, Пелонин, Певитон, Витаплекс Н.

Фармакологическое действие. По строению никотиновая кислота близка к никотинамиду.

Никотиновая кислота и никотинамид содержатся в органах животных (печени, почках, мышцах и др.), в молоке, рыбе, дрожжах, овощах, фруктах, гречневой крупе и других продуктах. Никотиновая кислота и ее амид играют существенную роль в жизнедеятельности организма: они являются простетическими группами ферментов - кодегидразы I (дифосфопиридиннуклеотида - НАД) и кодегидразы II (трифосфопиридиннуклеотида - НАДФ), являющихся переносчиками водорода и осуществляющих окислительно-восстановительные процессы. Кодегидраза II участвует также в переносе фосфата. Недостаточность витамина РР у человека приводит к развитию пеллагры (болезни, обусловленной недостаточностью никотиновой кислоты /витамина РР/, триптофана и рибофлавина /витамина В2/).

Показания к применению. Никотиновая кислота и ее амид являются специфическими противопеллагрическими средствами (средствами для лечения пеллагры), в связи с чем они и обозначаются как витамин РР. Их применение, особенно на ранних стадиях заболевания приводит к исчезновению явлений пеллагры.

Никотиновая кислота обладает не только противопелагрическими свойствами; она улучшает углеводный обмен, действует положительно при легких формах диабета, заболеваниях печени, сердца, язвенной болезни желудка и двенадцатиперстной кишки и энтероколитах (воспалении тонкой и толстой кишки), вяло заживающих ранах и язвах. Она оказывает также сосудорасширяющее действие.

Никотиновая кислота обладает липопротеидемической активностью (снижает уровень липопротеидов в крови). В больших дозах (3-4 г в день) понижает содержание триглйцеридов и бета-липопротеидов в крови. У больных с гиперхолестеринемией (с повышенным содержанием холестерина в крови) под ее влиянием уменьшается соотношение холестерин/фосфолипиды в липопротеидах низкой плотности.

Назначают как специфическое средство для предупреждения и лечения пеллагры. Кроме того, применяют при желудочно-кишечных заболеваниях (особенно при гастрите /воспалении желудка/ с пониженной кислотностью), заболеваниях печени (острых и хронических гепатитах, циррозах), спазмах (резком сужении просвета) сосудов конечностей, почек, головного мозга (см. Никоверин, Никошпан, Ксантинола никотинат, 177), при невритах лицевого нерва (воспалении лицевого нерва), атеросклерозе, длительно незаживающих ранах и язвах, инфекционных и других заболеваниях. (См. также стр. 172).

Способ применения и дозы. Применяют никотиновую кислоту внутрь (после еды) и парентерально (минуя желудочно-кишечный тракт). Для профилактических целей назначают внутрь взрослым по 0,015-0,025 г; детям -по 0,005-0,02 г в день.

При пеллагре дают взрослым внутрь по 0,1 г 2-3-4 раза в день в течение 15-20 дней; парентерально вводят 1% раствор по 1 мл 1-2 раза в день в течение 10-15 дней. Детям назначают внутрь от 0,005 до 0,05 г 2-3 раза в день.

При других заболеваниях никотиновую кислоту назначают взрослым по 0,02-0,05 г (до 0,1 г); детям - по 0,005-0,03 г 2-3 раза в день.

Как сосудорасширяющее средство при ишемическом инсульте (недостаточном снабжении ткани головного мозга кислородом вследствие острого нарушения мозгового кровообращения) вводят внутривенно 1 мл 1% раствора.

Внутривенно вводят медленно. Подкожное и внутримышечное введения никотиновой кислоты болезненны. Во избежание раздражения можно пользоваться никотинатом натрия (натриевой солью никотиновой кислоты) или никотинамидом.

Высшие дозы для взрослых внутрь: разовая - 0,1 г, суточная - 0,5 г; в вену (в виде натриевой соли): разовая - 0,1 г, суточная -0,3 г. При приеме внутрь разовая доза может быть постепенно увеличена (при отсутствии побочных явлений) до 0,5-1 г, а суточная доза -до 3-5 г (главным образом при лечении атеросклероза и других нарушений липидного обмена).

Суточная потребность в никотиновой кислоте (и в никотинамиде) составляет для взрослого около 20 мг, при тяжелом физическом труде - около 25 мг, для детей от 6 мес. до 1 года - 6 мг, от 1 года до 1,5 лет - 9 мг, от 1,5 до 2 лет - 10 мг, от 3 до 4 лет - 12 мг, от 5 до 6 лет - 13 мг, от 7 до 10 лет - 15 мг, от 11 до 13 лет - 19 мг, для юношей 14-17 лет - 21 мг, для девушек 14-17 лет - 18 мг.

Побочное действие. Никотиновая кислота (особенно при приеме внутрь натощак и у лиц с повышенной чувствительностью) может вызвать покраснение лица и верхней половины туловиша, головокружение, чувство прилива крови к голове, крапивную сыпь, парестезии (чувство онемения в конечностях). Эти явления проходят самостоятельно. При быстром внутривенном введении

раствора никотиновой кислоты может произойти сильное снижение артериального давления.

Противопоказания. Внутривенные инъекции противопоказаны при тяжелых формах гипертонической болезни (стойком повышении артериального давления) и атеросклероза.

Лицам с повышенной чувствительностью к никотиновой кислоте следует назначать никотинамид, за исключением тех случаев, когда никотиновая кислота применяется как сосудорасширяющее средство.

Следует учитывать, что длительное применение больших доз никотиновой кислоты может привести к развитию жировой дистрофии печени. Для предупреждения этого осложнения рекомендуется включать в диету продукты, богатые метионином - незаменимой /несинтезирующейся в организме/ аминокислоты, или назначать метионин и другие липотропные (избирательно взаимодействующий с жирами) средства.

Форма выпуска. Порошок; таблетки по 0,05 г (в лечебных целях); 1,7% раствор натрия никотината (соответствует 0,1% раствору никотиновой кислоты) в ампулах по 1 мл; рН раствора для инъекций 5,0-7,0.

Условия хранения. Список Б. Порошок - в хорошо укупоренной таре, предохраняющей от действия света; таблетки и ампулы - в защищенном от света месте.

Кислота никотиновая также входит в состав препаратов витайодурол, вицеин, ксантинола никотинат (см стр. 177), липостабил, никоверин, никошпан, спазмокор и др.

ОКСИДЕВИТ (Oxide vi turn)

Синонимы: Оксихолекальциферол, Оксивитамин D3, Кальцидиол.

Фармакологическое действие. Является синтетическим аналогом 1альфа,25-диоксивитамина Оз - метаболита (продукта обмена) витамина Вз, образующегося в почках и осуществляющего основные функции витамина D в организме.

Оксидевит регулирует обмен кальция и фосфора, стимулирует всасывание кальция и фосфора в кишечнике, их реабсорбцию (обратное всасывание) в почках. Обладает антирахитической активностью более высокой, чем у витамина D.

Нормализует фосфорно-кальциевый обмен.

Подобно витамину D, оксидевит в дозах, превышающих физиологическую потребность, может оказывать токсическое (повреждающее) действие. Препарат токсичнее витамина D, однако в отличие от него не кумулирует (не накапливается) в организме, а подвергэется быстрому катаболизму (распаду) и выведению, поэтому при прекращении поступления препарата гиперкальциемия (увеличение содержания кальция в крови) обычно проходит самостоятельно.

Показания к применению. Применяют при заболеваниях и состояниях, сопровождающихся различными остеопатиями (болезнью костей) и требующих коррекции фосфорно-кальциевого обмена. Назначают при рахите и рахитоподобных заболеваниях: витамин D-резистентном рахите (рахите, не поддающемся лечению витамином D), почечно-тубулярном ацидозе (закислении крови, связанном с нарушением выделительной функции почек), болезни Дебреде Тони-Фанкони (наследственном заболевании почек), витамин D-зависимом рахите, а также при несовершенном костеобразовании.

Оксидевит показан при заболеваниях почек, сопровождающихся нарушением метаболизма (обмена) витамина D и минерального обмена, при хронической почечной недостаточности в терминальной стадии, находящимся на лечении гемодиализом (очистке крови при помощи аппарата “искусственная почка”) с целью предупреждения ренальной остеодистрофии (нарушения питания костной ткани вследствие нарушения функции почек).

Назначают также с профилактической целью больным после трансплантации (пересадки) почки. Показан при костной патологии (остеопорозе /нарушении питания костной ткани, сопровождающемся увеличением ее ломкости/ и остеомаляции /размягчении костей/) различного генеза (происхождения): климактерическом, инволюционном (старческом) и ювенильном (юношеском) остеопорозе, стероидной остеопатии (болезнь костей); послеоперационной гиперпаратиреоидной остеодистрофии (нарушении питания костной ткани вследствие увеличения содержания паращитовидного гормона); гипокальциемии (пониженном содержании кальция в крови) при гипопаратиреозе и псевдогипопаратиреозе (недостаточности функции околошитовидной железы); тиреотоксикозе (заболевании щитовидной железы), а также при остеопорозах, связанных с нарушением всасывания в кишечнике.

Способ применения и дозы. Применяют внутрь независимо от приема пиши.

Детям при рахитоподобных заболеваниях назначают 0,0005-0,003 мг/сут. в зависимости от возраста и массы тела в течение 2-3 мес., иногда до 1 года. При рахите применяют по 0,001 мг/сут. ежедневно в течение 10 дней. Проводят 3 курса с перерывом между ними в 2 недели.

При хронической почечной недостаточности детям, находящимся на гемодиализе (способе очистки крови), с целью купирования (снятия) остеодистрофии назначают по 0,001 мг/сут. с одновременным применением витамина D2 по 2000 ME ежедневно в течение длительного времени.

Взрослым при хронической почечной недостаточности, находящимся на гемодиализе, назначают 0,001-0,002 мг/сут. ежедневно или через день с последующим снижением дозы до 0,0005 мг в зависимости от нормализации содержания кальция в крови и активности щелочной фосфатазы.

Курсы по 2-3 мес. рекомендуется повторять 2-3 раза в году.

При хронической почечной недостаточности требуется предварительная коррекция гиперфосфатемии (нормализация повышенного содержания фосфора в крови).

Больным после трансплантации почек с профилактической целью назначают по 0,00025-0,001 мг/сут. ежедневно или через день.

При костной патологии (остеопороз, остеомаляция) различного происхождения препарат применяют по 0,0005-0,003 мг/сут. в течение длительного времени (от 2-3 мес. до 1 года и более).

Терапию оксидевитом необходимо проводить под постоянным контролем содержания кальция и фосфора в крови, а также активности щелочной фосфатазы (при хронической почечной недостаточности еженедельный контроль).

Побочное действие. Возможна аллергическая реакция, а при передозировке гиперкальциемия, которая обычно проходит через 2-3 дня после отмены препарата. Повторно препарат назначают в меньших дозах.

Противопоказания. Гиперкальциурия (уролитиаз - повышенное содержание кальция в моче).

Форма выпуска. Капсулы по 0,001 мг (темно-желтого цвета) по 50 штук в упаковке, 0,0005 мг (коричневого цвета) по 50 штук в упаковке и 0,00025 мг (красного цвета) по 50 штук в упаковке.

Условия хранения. В сухом, защищенном от света месте при температуре +10 "С.

ОКСИКОБАЛАМИН

(Oxycobalaminum)

Фармакологическое действие. Являясь метаболитом (продуктом обмена) цианокобаламина (витамина Во), он

участвует в обмене углеводов, белков и липидов, в синтезе лабильных метильных групп, в образовании холина, метионина, креатина, нуклеиновых кислот, восстановлении сульфгидрильных соединений в эритроцитах. Стимулирует функцию костного мозга и нормализует кроветворение.

Показания к применению. Хронические анемии (длительное снижение содержания гемоглобина в крови), протекающие с дефицитом витамина Вп (независимо от причин), неврологические заболевания (полиневриты /множественное воспаление периферических нервов/, радикулиты, боковой амиотрофический склероз /заболевание центральной нервной системы, характеризующееся нарушением движений мышц лица и конечностей/ и рассеянный склероз /системное заболевание оболочек нервных клеток головного и спинного мозга/), при комплексной терапии больных сахарным диабетом с диабетической периферической нефропатией (заболеванием тканей и сосудов почек, связанном с повышенны^ содержанием сахара в крови), при некоторых кожных заболеваниях (псориаз и др.).

Способ применения и дозы. Внутримышечно или подкожно. При неврологических заболеваниях вводят в суточной дозе 0,0002 г (200 мкг)-0,0005 г (500 мкг) ежедневно 10-20 дней; в комплексной терапии кожных заболеваний в суточной дозе 0,0002 г (200 мкг) ежедневно 15-20 дней, в тяжелых случаях - 0,0005 г (500 мкг) через день 10 дней. ПриBi2 дефицитных анемиях по 0,0001 г (100 мкг) ежедневно или через день 20-25 дней.

Длительность лечения и назначение повторных курсов зависят от характера заболевания и эффективности лечения.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Эритремия (заболевание костного мозга, характеризующееся повышением уровня эритроцитов, лейкоцитов и тромбоцитов в крови) и эритроцитоз (повышенное содержание эритроцитов в крови), доброкачественные и злокачественные новообразования, за исключением случаев, сопровождающихся мегалобластической анемией (снижением содержания гемоглобина в крови вследствие нарушения образования предшественников эритроцитов - мегалобластов - в костном мозге) и дефицитом витамина Bi2.

Форма выпуска. Ампулы по 1 мл 0,005% раствора в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ПАНТЕНОЛ (Panthenol)

Синонимы: Бепантен, Бепантол, Пантенил, Пантевит, Пантонил и др.

Фармакологическое действие. По механизму действия близок к витамину Bs (пантотеновой кислоте). Оказывает выраженное противовоспалительное действие, способствуя грануляции (образованию соединительной ткани на месте раневой поверхности /заживлению/) и эпителизации (восстановлению кожной поверхности или слизистой) различных ран.

Показания к применению. При всех видах ран и ссадинах, ожогах, послеоперационных ранах, плохо приживающихся кожных трансплантантах (пересаженных кожных тканях), язвах, трещинах, солнечных ожогах, герпесах (вирусных заболеваниях, характеризующихся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков).

Способ применения и дозы. Перед употреблением хорошо взбалтывают аэрозоль и орошают пораженные участки на расстоянии 10-20 см несколько раз в день. При распылении флакон следует держать в вертикальном положении. При повторном распылении регулировать толщину образуемого слоя.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Аэрозольный флакон по 140 г.

Условия хранения. Хранить в прохладном месте, недоступном для детей. Нельзя распылять вблизи от источника тепла.

Пантенол также входит в состав препаратов гепастерил-А, гепастерил-Б и др.

ПИРИДОКСАЛЬФОСФАТ (Pyridoxalphosphatum)

Фармакологическое действие. Является коферментной формой (органическим соединением небелковой природы, необходимым для проявления активности ферментов) витамина Be (пиридоксина). Осуществляет декарбокси-лирование и переаминирование аминокислот. Участвует в обмене липидов (жиров). Преимущество пиридоксаль-фосфата перед другими препаратами витамина Вб состоит в том, что он дает быстрый терапевтический эффект и может применяться не только для лечения заболеваний, при которых назначают пиридоксин, но также при состояниях, связанных с нарушением процессов фосфорилирования пиридоксина.

Показания к применению. Те же заболевания, при которых применяют пиридоксин (витамин Вб - см. стр. 412), включая состояния, резистентные (устойчивые) к действию последнего.

Способ применения и дозы. Внутрь через 10-15 мин после еды, взрослым 3-5 раз в день по 0,02-0,04 г, детям по 0,01-0,02 г (до 0,06 г/сут). Парентерально взрослым вводят 1-3 раза в день в разовой дозе 0,005-0,01 г, в сутки 0,005-0,03 г, детям в зависимости от возраста до 0,005-0,01 г/сут. Доза и длительность курса лечения зависят от характера заболевания.

Побочное действие. Аллергические реакции.

Противопоказания. Ишемическая болезнь сердца, язвенная болезнь желудка и двенадцатиперстной кишки.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г, в упаковке по 50 штук и по 0,02 г в упаковке по 50 штук; ампулы в комплекте с растворителем по 0,005 г и по 0,01 г в упаковке по 5 комплектов.

Условия хранения. В сухом, защищенном от света месте.

ПИРИДОКСИНА ГИДРОХЛОРИД

(Pyridoxini hydrochloridum)

Витамин Вб.

Синонимы: Адермин, Бецилан, Бедоксин, Бенадон, Гексабеталин, Гексабион, Гексавибекс, Пиривитол, Пиридобене и др.

Фармакологическое действие. Играет большую роль в обмене веществ. В организме фосфорилируется и превращается в кофермент (органическое соединение небелковой природы, необходимое для проявления активности ферментов) пиридоксаль-6-фосфат. Входит в состав ферментов, осуществляющих декарбоксилирование и переаминирование аминокислот. Участвует в обмене липидов (жиров). Предупреждает витаминную недостаточность у беременных женщин и детей раннего возраста.

Показания к применению. Ал и ме тарная (пищевая) и вторичная недостаточность пиридоксина. Токсикозы беременных. Постэнцефалитный паркинсонизм (дрожание конечностей и головы вследствие перенесенного энцефалита - воспаления мозга). Хорея (заболевание нервной системы, сопровождающееся двигательным возбуждением и некоординированными движениями). Судорожный синдром у новорожденных. Пеллагра (болезнь, обусловленная недостаточностью никотиновой кислоты /вит. РР/, триптофана /незаменимой - не синтезирующейся в организме -аминокислоты/ и рибофлавина /вит. В2/). Язвенная болезнь желудка и двенадцатиперстной кишки. Гипохромная микроцитерная анемия (наследственное заболевание, сопровождающееся снижением содержания

гемоглобина в крови вследствие изменения структуры эритроцитов). Заболевания периферической нервной системы. Лучевая болезнь. Острый и хронический гепатит (воспаление ткани печени). СеборейныЙ и эксфолиативный дерматит (воспаление кожи), особенно у детей раннего возраста. Опоясывающий лишай, нейродермиты (заболевание кожи, обусловленное нарушением функции центральной нервной системы). Экссудативный диатез (мокнущие воспалительные заболевания кожи). Интоксикации (отравления) при применении изониазида, фтивазида и других противотуберкулезных препаратов (см.. стр. 770, 772).

Способ применения и дозы. Для профилактики Вб-гиповитаминоза назначают взрослым по 0,002-0,005 г в день, детям - по 0,002 г в день.

Лечебные дозы при приеме внутрь составляют для взрослых 0,02-0,03 г 1-2 раза в день; для детей дозу уменьшают соответственно возрасту. Курс лечения составляет 1-2 мес.

Парентерально (под кожу, внутримышечно и внутривенно) вводят взрослым по 0,05-0,1 г в сутки (в 1-2 инъекции), детям - по 0,02 г. Курс лечения для взрослых - 1 мес., для детей - 2 нед.

При применении изониазида, фтивазида и других производных изоникотиновой кислоты целесообразно назначать пиридоксин по 0,005-0,01 г в день профилактически - для предупреждения невритов (воспаления нерва) и других осложнений.

Для лечения сидеробластной анемии (снижения уровня гемоглобина в крови вследствие специфического изменения структуры костного мозга и характеризующегося повышением содержания железа в крови и устойчивостью к лечению препаратами железа) назначают внутрь по 0,1 г ежедневно или по 0,1 г внутримышечно 2 раза в неделю. Целесообразно одновременно принимать фолиевую кислоту, цианокобаламин, рибофлавин.

При паркинсонизме назначают по 2 мл 5% раствора в день внутримышечно. Курс состоит из 20-25 инъекций. Через 2-3 мес. курс лечения повторяют. Пиридоксин также применяют для лечения паркинсонизма путем внутримышечных инъекций 5% раствора, начиная с 50-100 мг, ежедневно увеличивая дозу на 50 мг до 300-400 мг в сутки в виде однократной инъекции. Лечение проводят короткими курсами (12-15 дней). Препарат действует, главным образом, уменьшая дрожание (в отличие от левопы - см. стр. 79, влияющего преимущественно на мышечную ригидность /оцепенение мышц/).

При депрессиях (состоянии подавленности) инволюционного (старческого) возраста пиридоксин вводят внутримышечно по 200 мг в сутки.

Суточная потребность в пиридоксине составляет для взрослых около 2-2,5 мг; для детей от 6 мес. до 1 года - 0,5 мг; от 1 года до 1,5 лет - 0,9 мг; от 1,5 до 2 лет - 1 мг; от 3 до 4 лет - 1,3 мг; от 5 до 6 лет - 1,4 мг; от 7 до 10 лет - 1,7 мг; от 11 до 13 лет - 2 мг; для юношей 14-17 лет - 2,2 мг; для девушек 14-17 лет - 1,9 мг.

Побочное действие. Аллергическая реакция (крапивница и др.). Необходима осторожность при язвенной болезни и тяжелых заболеваниях печени (не более 0,025 г в день).

Форма выпуска. Порошок; таблетки с риской по 0,002 г в упаковке по 50 штук для детей; таблетки с риской по 0,01 г в упаковке по 50 штук; ампулы по 1 мл в упаковке по 10 штук 1% раствора, 2,5% раствора и 5% раствора.

Условия хранения. В прохладном, защищенном от света месте.

Пиридоксина гидрохлорид также входит в состав препаратов гепастерил-А, гепастерил-Б, липостабил, магне Бб, пернексин эликсир, эссенциале и др.

РЕТИНОЛ (Retinolum)

Витамин А.

Синонимы: Аксерофтол, Афаксин, Альфалин, Альфа-стерол, Анавит, Авитал, Аксерол, Примавит, Виаденин, Витаплекс А, Воган, Ксерофрол и др.

Фармакологическое действие. Способствует нормальному обмену веществ, росту и развитию организма. Обеспечивает нормальную деятельность органов зрения, слизистых оболочек, сальных и потовых желез, повышает устойчивость к заболеваниям слизистых оболочек дыхательных путей и кишечника, повышает устойчивость организма к инфекциям.

Показания к применению. Авитаминоз и гиповитаминоз А (отсутствие поступления и пониженное поступление витамина А в организм). Инфекционные заболевания: корь, дизентерия, трахеит (воспаление слизистой оболочки трахеи), бронхит (воспаление бронхов), пневмония (воспаление легких). Заболевания кожи: ранения, ожоги, обморожения, туберкулез кожи, гиперкератозы (чрезмерное утолщение поверхностного слоя кожи), ихтиоз (чешуйчатое утолщение обширных участков кожи), псориаз, пиодермия (гнойное воспаление кожи), некоторые формы экзем. Ряд заболеваний глаз (пигментный ретинит, гемералопия, ксерофтальмия, кератомаляция, конъюнктивиты, другие поражения роговицы). Хронические энтероколиты (воспаление тонкой и толстой кишки), гепатиты (воспаление ткани печени), панкреатит (воспаление поджелудочной железы).

Способ применения и дозы. Для профилактики внутрь. При лечении внутрь и внутримышечно.

Лечебные дозы витамина А при авитаминозах легкой и средней тяжести составляют для взрослых до 33 000 ME (0,01 г) в сутки; при гемералопии (ночном ухудшении зрения /куриной слепоте/), ксерофтальмии (сухости оболочек глаза) и пигментном ретините (скоплении пигмента в сетчатке глаза) - 50 000-100 000 ME. Одновременно назначают рибофлавин до 0,2 г в сутки. Детям дают от 1000 до 5000 ME в сутки в зависимости от возраста.

При заболеваниях кожи назначают в сутки по 50 000-100 000 ME взрослым и 5000-10 000-20 000 ME детям.

Растворы витамина А в масле используют также для лечения ожогов, язв и отморожений. Пораженный участок кожи после очистки смазывают раствором и прикрывают марлей (смазывают до 5-6 раз в сутки; по мере рубцевания и эпителизации /восстановления кожной поверхности/ частоту смазываний уменьшают до 1 раза в сутки). Одновременно назначают витамин А внутрь или внутримышечно.

Суточная потребность в витамине А составляет для взрослого человека 1,5 мг, или 5000 ME; для беременных - 2 мг, или 6600 ME; для кормящих женщин - 2,5 мг, или 8250 ME; для детей до 1 года - 0,5 мг, или 1650 ME; от 1 года до 6 лет - 1 мг, или 3300ME; от 7 лет и старше, а также для юношей и девушек - 1,5 мг, или 5000 ME. По медицинским показаниям эти дозы могут быть увеличены.

Побочное действие. Гипервитаминоз А (избыточное поступление витамина А в организм), проявляющийся головной болью, тошнотой, рвотой, повышением температуры тела, сонливостью, шелушением кожи.

Противопоказания. Желчнокаменная болезнь, хронический панкреатит.

Форма выпуска. Драже по 3300 ME, в упаковке по 100 штук; таблетки, покрытые оболочкой, по 33 000 ME в упаковке по 50 штук; капсулы по 0,05 г (3300 ME) раствор в масле, в упаковке по 50 штук; капсулы по 0,15 г (33 000 ME) раствор в масле, в упаковке по 50 штук; капсулы по 0,05 г (5000 ME) раствор в масле, в упаковке по 50 штук; 3,44% (100 000 ME в 1 мл) раствор в масле по 10 мл во флаконе; 0,86% (25 000ME) раствор в масле по

1 мл для инъекций, в упаковке по 10 штук; 1,72% (50 000 ME) раствор в масле по 1 мл для инъекций, в упаковке по 10 штук; 3,44% (100 000 ME) раствор в масле по 1 мл для инъекций, в упаковке 10 штук.

Ретинола пальмитат: 1,5% (100 000 ME в 1 мл) раствор в масле по 10 мл во флаконе.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 °С.

РАДЕВИТ (Radevitum)

Фармакологическое действие. Комбинированный препарат. Обладает противовоспалительным и улучшающим регенерацию (восстановление) тканей действием. Способствует уменьшению зуда, смягчает и увлажняет кожу; нормализует процессы ороговения и усиливает защитную функцию кожи.

Показания к применению. Ихтиоз (чешуйчатое утолщение обширных участков кожи) и ихтиозиформные дерматозы (кожные болезни, характеризующиеся ее чешуйчатым утолщением) - в составе комплексной терапии; себорейный дерматит (заболевание кожи, связанное с нарушением функции сальных желез), трещины, эрозии (поверхностный дефект слизистой оболочки), ожоги, неинфицированные раны и язвы, экземы (нейроаллергическое воспаление кожи), дерматиты (воспаление кожи), нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы), контактный дерматит (воспаление кожи на месте контакта с неблагоприятным воздействием /тепловым, физическим, химическим/) вне стадии обострения. Профилактика воспалительных и аллергических заболеваний кожи (в период реконвалесценции /выздоровления/), после прекращения лечения мазями, содержащими кортикостероиды.

Способ применения и дозы. Мазь наносят тонким слоем на кожу в области поражения 2 раза в сутки, при сильном шелушении кожи применяют окклюзионную повязку (в данном случае повязку, прекращающую доступ воздуха к пораженному участку кожи). Перед нанесением препарата на трещины и другие дефекты кожи необходима их предварительная обработка антисептиками (обеззараживающими средствами).

Побочное действие. Аллергические реакции на компоненты препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата. Гипервитаминоз A, D, Е (избыточное поступление витаминов A, D, E в организм). С осторожностью применять при острых воспалительных заболеваниях кожи (возможно усиление зуда и покраснения), а также в период беременности.

Форма выпуска. Мазь в тубах по 35 г. В 1 г мази содержится ретинола (вит. А) 10 мг, токоферола (вит. Е) 5 мг и эргокальциферола (вит. Da) 50 мкг.

Условия хранения. В прохладном месте.

Ретинол также входит в состав препарата “фулевид” мазь и др.

РИБОФЛАВИН (Riboflavinum)

Витамин В2.

Синонимы: Лактофлавин, Бефлавин, Бефлавит, Бетавитам, Флаваксин, Флавитол, Лактобен, Овофлавин, Рибовин, Витафлавин, Витаплекс В2 и др.

Фармакологическое действие. Активно участвует в процессах белкового, углеводного и жирового обмена. Участвует в зрительной функции глаз (наряду с ретинолом) и в синтезе гемоглобина. При пониженном содержании рибофлавина в пише у человека развивается гипорибофлавиноз (болезнь, развивающаяся вследствие недостаточного поступления в организм витамина В 2), а затем

арибофлавиноз (болезнь, связанная с отсутствием поступления в организм витамина 82).

Показания к применению. Гипо- и арибофлавиноз. Гемералопия (ночное ухудшение зрения /куриная слепота/) - назначают с ретинолом. Конъюнктивиты (воспаление наружной оболочки глаза), ириты (воспаление радужной оболочки глаза), кератиты (воспаление роговицы). Длительно незаживающие раны и язвы. Лучевая болезнь. Экземы. Болезнь Боткина (инфекционное воспаление ткани печени, вызванное вирусом, проникающим в организм через рот) и другие заболевания печени. Нарушения функции желудочно-кишечного тракта. Железодефицитная анемия (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа).

Способ применения и дозы. Внутрь взрослым 0,005-0,01 г в день. При более выраженной недостаточности рибофлавина по 0,01 г 3 раза в день в течение 1-1'/2 мес; детям от 0,002-0,005 г до 0,01 г в день в зависимости от возраста; 0,01% раствор препарата используют в виде глазных капель.

Суточная потребность в витамине 82 составляет для взрослого человека около 2,5 мг, при тяжелом физическом труде - около 3 мг; для детей от 6 мес. до 1 года - 0,6 мг; от 1 года до 1,5 лет - 1,1 мг; от 1,5 до 2 лет - 1,2 мг; от 3 до 4 лет - 1,4 мг; от 5 до 6 лет - 1,6 мг; от 7 до 10 лет - 1,9 мг; от 11 до 13 лет - 2,3 мг; для юношей 14-17 лет - 2,5 мг; для девушек 14-17 лет - 2,2 мг.

Форма выпуска. Порошок; драже по 0,002 г в упаковке по 50 штук; таблетки по 0,01 г с риской в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

Рибофлавин (ВИТ.В2) также входит в состав препаратов гепастерил-А, гепастерил-Б, дрожжи пивные, пернексин эликсир, эссенциале и др.

РИБОФЛАВИНА МОНОНУКЛЕОТИД (Riboflavini mononucleotidum)

Синонимы: Рибовлавинфосфат, Флавин-мононуклеотид, Аллоказин-мононуклеотид, Кофлавинази, Цитофлав, Фламотид, Рибофосфина и др.

Фармакологическое действие. Кофермент (небелковая часть фермента, необходимая для проявления его активности), образуемый из рибофлавина. В соединении с белком входит в состав ферментов, регулирующих окислительно-восстановительные процессы белкового и жирового обмена.

Показания к применению. Гипо- и арибофлавиноз (болезнь, развивающаяся вследствие недостаточного поступления или отсутствия поступления в организм витамина 82). Зудящие дерматозы (кожные болезни). Хронические экземы. Нейродермиты (заболевание кожи, обусловленное нарушении функции центральной нервной системы), фотодерматозы (заболевания, связанные с повышенной чувствительностью кожи к солнечному свету) и другие кожные заболевания. Кератиты (воспаление роговицы), помутнение роговицы, конъюнктивиты (воспаление наружной оболочки глаза).

Способ применения и дозы. Внутримышечно взрослым по 1 мл 1% раствора (0,01 г) раз в день в течение 10-15 дней. Детям по 0,005-0,01 г 3-5 дней, затем 2-3 раза в неделю. Всего 15-20 инъекций. При заболеваниях глаз по 0,2-0,5 мл 1% раствора в течение 10-15 дней.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. В прохладном, защищенном от света месте.

РУТИН (Rutinum)

Витамин Р.

Синонимы: Ритосидум, Бирутан, Элдрин, Фарутин, Идорутин, Мелин, Миртиколорин, Неорутин, Оксиритин, Фитомелин, Руцетин, Рутабион, Рутавит, Рутинон, Рутизан, Руторбин, Рувит и др.

Фармакологическое действие. Содержится в листьях руты пахучей (Ruta graveolens L.) и других растений. Для медицинского применения добывается из зеленой массы гречихи и почек цветов софоры японской (Sophora japon-ica), сем. бобовых (Leguminoseae).

Показания к применению. Профилактика и лечение гиповитаминоза и авитаминоза Р (недостаточного поступления и отсутствия поступления в организм витамина Р). Заболевания, сопровождающиеся повышением проницаемости капилляров: (геморрагические диатезы - повышенная кровоточивость, кровоизлияния в сетчатку глаз, капилляротоксикозы (аллергическое воспаление стенок сосудов, проявляющееся симметричными кожными кровоизлияниями, болями в суставах и животе), лучевая болезнь, септический эндокардит (воспалительное заболевание внутренних полостей сердца вследствие наличия в крови микробов), ревматизм, гломерулонефрозы (заболевание почек, сопровождающееся отеками), гипертоническая болезнь /стойкий подъем артериального давления/, аллергические заболевания, тромбопеническая пурпура /множественные кровоизлияния под кожу и/или слизистые оболочки из-за снижения уровня тромбоцитов в крови/). Профилактика и лечение поражений капиляров при применении антикоагулянтов (средств, тормозящих свертывание крови), салицилатов, мышьяковистых препаратов.

Способ применения и дозы. Назначают взрослым по 0,02-0,05 г 2-3 раза в сутки.

Форма выпуска. Порошок; таблетки по 0,02 г.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

Рутин также входит в состав препарата эссавен и др.

ТИАМИН (Thiaminum)

Витамин В

Синонимы: Аневрин, Аневрил, Бенерва, Беневрин, Берин, Бетабион, Бетамин, Бетаневрин, Бетавитан, Бетаксин, Бетиамин, Бевимин, Бевитал, Бевитин, Кристовибекс, Оризанин, Тиамина бромид, Тиамина хлорид, Витаплекс Bi и др.

Фармакологическое действие. Положительно влияет на проведение нервного возбуждения в синапсах (в местах передачи нервного возбуждения). Обладает умеренными ганглиоблокирующими свойствами. При пониженном содержании тиамина в пише у человека развивается гиповитаминоз Bi (пониженное поступление витамина Bi в организм), а затем авитаминоз Bi (отсутствие поступления витамина Bi в организм) - болезнь Бери-Бери.

Показания к применению. Гиповитаминоз и авитаминоз в различные формы невритов (воспаления нерва). Радикулиты, невралгии (боль, распространяющаяся по ходу нерва). Периферические парезы (уменьшение силы и/или амплитуды движений) и параличи (отсутствие произвольных движений из-за нарушения нервной регуляции мышц) различного происхождения. Болезнь Меньера (заболевание внутреннего уха, характеризующееся периодически возникающими головокружением, тошнотой, рвотой). Психоз Корсакова (хронический алкоголизм, характеризующийся расстройством памяти, заболеванием периферической нервной системы, социальными нарушениями личности). Полиомиелит (острое инфекционное заболевание, характеризующееся нарушением движения) и энцефаломиелит (сочетанное воспаление головного и спинного мозга). Болезнь Вернике (заболевание сосудов мозга, проявляющееся нарушением психики, расстройством координации движения, расстройством зрения). Язвенная болезнь желудка и двенадцатиперстной кишки. Атония (потеря тонуса) кишечника. Дистрофия миокарда (заболевание сердечной мышцы, связанное с нарушением ее питания). Нарушения коронарного (по сосудам сердца) кровообращения у больных стенокардией. Тиреотоксикоз (заболевание щитовидной железы). Эндартериит (воспаление внутренней оболочки артерий). Неврогенные дерматозы (заболевания кожи вследствие изменения деятельности нервной системы). Опоясывающий лишай (вирусное заболевание центральной и периферической нервной системы с появлением пузырьков сыпи по ходу чувствительных нервов). Псориаз. Экземы. Отравления (сероуглеродом, тетраэтиленсвинцом, ртутью, метиловым спиртом, мышьяком и др.).

Способ применения и дозы. В лечебных целях тиамина хлорид и тиамина бромид применяют внутрь (после еды) и парентерально (минуя желудочно-кишечный тракт).

Дозы при приеме внутрь тиамина хлорида составляют для взрослых 0,01 г (10 мг) 1-3 (до 5) раза в день. Детям в возрасте до 3 лет назначают по 0,005 г (5 мг) через день; 3-8 лет - по 0,005 г 3 раза в день через сутки; старше 8 лет -по 0,01 г 1-3 раза в день. Курс лечения -обычно 30 дней.

Тиамина бромид в связи в его большей относительной молекулярной массой (435,2) применяют в несколько больших дозах, чем тиамина хлорид (относительная молекулярная масса 337,27); 0,001 г (1 мг) тиамина хлорида соответствует по активности 0,00129 г (1,29 мг) тиамина бромида.

При нарушении всасывания в кишечнике и при необходимости быстрого создания высоких концентраций витамина Bi в крови вводят тиамина хлорид или тиамина бромид парентерально. Обычно вводят внутримышечно взрослым по 0,025-0,05 г тиамина хлорида (1 мл 2,5% или 5% раствора) или 0,03-0,06 г тиамина бромида (1 мл 3% или 6% раствора) по 1 разу в день ежедневно; детям вводят по 0,0125 г (0,5 мл 2,5% раствора) тиамина хлорида или по 0,015 г (0,5 мл 3% раствора) тиамина бромида. Курс лечения - 10-30 инъекций.

Суточная потребность в витамине Bi составляет для взрослого около 2 мг; при тяжелом физическом труде потребность в витамине несколько повышается. Суточные дозы для детей: в возрасте от 6 мес. до 1 года - 0,5 мг; от 1 года до 1,5 лет - 0,8 мг; от 1,5 до 2 лет - 0,9 мг; от 3 до 4 лет - 1,1 мг; от 5 до 6 лет - 1,2 мг; от 7 до 10 лет - 1,4 мг; от 11 до 13 лет - 1,7 мг; для юношей 14-17 лет - 1,9 мг; для девушек 14-17 лет - 1,7 мг.

Побочное действие. В отдельных случаях, особенно при парентеральном введении, возможны аллергические реакции и даже анафилактический (аллергический) шок.

Противопоказания. Аллергические заболевания в анамнезе (бывшие ранее).

Форма выпуска. Выпускается в виде тиамина бромида: порошок 1 г; драже по 0,002 г в упаковке по 50 г; таблетки с риской по 0,0129 г в упаковке по 50 штук; ампулы по 1 мл в упаковке по 10 штук 3% и 6% раствора и тиамина хлорида: ампулы по 1 мл в упаковках по 50 штук 2,5% и 5% раствора.

Условия хранения. В защищенном от света месте.

ДРОЖЖИ ПИВНЫЕ(Faex medicinalis)

Фармакологическое действие. Витаминный препарат.

Показания к применению. Гиповитаминоз Bi (пониженное поступление витамина Bi в организм), фурункулез (множественное гнойное воспаление кожи).

Способ применения и дозы. Внутрь. Взрослым по 2 чайные ложки, детям по 1-2 чайные ложки.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Дрожжи сухие очищенные. Содержат витамин Bi (не менее 14 мг%), витамин В2 (не менее 3 мг%), а также белки и другие вещества.

Условия хранения. В сухом, прохладном месте.

тиодин (Tiodinum)

Фармакологическое действие. Комбинированный препарат, свойства которого обусловлены входящими в него ингредиентами. Тиамин (витамин bi) способствует нормальному течению углеводного обмена и тем самым препятствует накоплению в тканях молочной и пировиноградной кислот и развитию невритов (воспалению нервов) и других поражений нервной системы. Йодид натрия способствует стабилизации витамина Bi в организме.

Показания к применению. Острый и хронический пояснично-крестцовый радикулит в стадии обострения (в том числе дискогенный - радикулит, вызванный изменением толщины межпозвоночного хряща), плечевой плексит (поражение нервного сплетения); воспалительные заболевания центральной нервной системы (арахно-энцефаломиелиты).

Способ применения и дозы. Вводят внутримышечно медленно по 5-10 мл в день в течение 6-20 дней. Тиодин используют как самостоятельно, так и в комплексе с физиотерапевтическими методами лечения.

Побочное действие. Возможны общая слабость, ощущение разбитости, явления йодизма (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода): насморк, отек Квинке, крапивница, слюно- и слезотечение, угревая сыпь на коже. В этом случае следует уменьшить дозу или отменить препарат.

Противопоказания. Гипертоническая болезнь (стойкое повышение артериального давления), аллергические состояния, повышенная чувствительность к препаратам йода, туберкулез легких, нефриты (воспаление почки), нефрозы (заболевание почек), фурункулез (множественное гнойное воспаление кожи), хроническая пиодермия (гнойное воспаление кожи), геморрагические диатезы (повышенная кровоточивость), крапивница, беременность.

Форма выпуска. Ампулы по 10 мл для инъекций (смесь 0,1 г йодида натрия и 0,12 г тиамина гидробромида /вит. Bi/, растворенных в 10 мл дистиллированной воды), в упаковке 10 штук.

Условия хранения. Список Б. При комнатной температуре в защищенном от света месте.

Тиамин также входит в состав препаратов бенальгин, витайодурол, вицеин, пернексин эликсир, эссенциале и др.

ТОКОФЕРОЛА АЦЕТАТ (Tocopheroli acetas)

Витамина Е ацетат.

Синонимы: Альфатокоферола ацетат, Алмефрол, Эгевит, Эзол, Эвитамин, Эвитан, Фертилиген, Гонавил, Фитоферол, Профекундин, Токофин, алъфа-Тркоферол, Токовит, Витаплекс Е, Биовиталь, Сант-Е-Гал, Токофер, Эвион, Эвитол и др.

Фармакологическое действие. Активное противоокислительное средство, защищающее различные вещества от окисления, в частности полиненасыщенные жирные кислоты, ретинол и др.

Витамин Е является природным противоокислительным средством (антиоксидантом). Он защищает различные вещества от окислительных изменений. Участвует в биосинтезе тема (небелковой части молекулы гемоглобина - переносчика кислорода) и белков; пролиферации (процессе роста) клеток; в тканевом дыхании и других

важнейших процессах клеточного метаболизма (обмена веществ).

Важную роль витамин Е играет в деятельности организма. У животных, лишенных витамина Е, обнаруживаются дегенеративные изменения (нарушения структуры тканей) в скелетных мышцах и мышце сердца, отмечается повышение проницаемости и ломкости капилляров (мельчайших сосудов), перерождение эпителия семенных канальцев яичек (внутренней оболочки канальцев, составляющих основу структуры яичек). У эмбрионов (зародышей) возникают кровоизлияния, наступает внутриутробная гибель. Наблюдаются также дегенеративные изменения в нервных клетках и поражение паренхимы (ткани) печени. С дефицитом витамина Е могут быть связаны гемолитическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок, вызванное распадом эритроцитов) новорожденных, стеаторея (высокое содержание жира в кале), синдром мальабсорбции (состояние, развивающееся в результате нарушения всасывания в тонком кишечнике и характеризующееся пониженным содержанием в организме витаминов, снижением содержания гемоглобина и белков в крови) и др.

Показания к применению. Мышечные дистрофии (уменьшение объема и силы мышц). Амиотрофический боковой склероз (заболевание центральной нервной системы, характеризующееся нарушением движений мышц лица и конечностей). Нарушения менструального цикла. Угроза прерывания беременности. Нарушения сперматогенеза (процесса образования мужских половых клеток) и потенции (половой активности). Некоторые дерматозы (кожные болезни). Псориаз. Миокардиопатии (заболевание сердечной мышцы). Спазмы (резкое сужение просвета) периферических сосудов. Заболевания печени. В педиатрии: склеродермия (системное заболевание кожи), гипотрофии (расстройство питания), гипервитаминоз D (избыточное поступление витамина D в организм).

В основном токоферола ацетат применяют в качестве лекарственного средства при мышечных дистрофиях, дерматомиозитах (системном заболевании мышечной ткани и кожи, характеризующемся нарушением двигательной активности и покраснением и отеком открытых участков кожи); амиотрофическом боковом склерозе; нарушениях менструального цикла; угрозе прерывания беременности; нарушении функции половых желез у мужчин. Имеются данные об эффективности токоферола при некоторых дерматозах (кожных болезнях), псориазе, спазмах периферических сосудов.

В связи с антиоксидантными свойствами токоферола ацетат нашел применение в комплексной терапии сердечно-сосудистых заболеваний, глазных болезней, для уменьшения побочных явлений при лечении химиотера-певтическими (противораковыми) препаратами и др.

Имеются сведения о том, что токоферол может повышать эффективность противосудорожных средств у больных эпилепсией, у которых обнаружено повышенное содержание в крови продуктов перекисного окисления липидов.

Способ применения и дозы. Внутрь при заболеваниях нервномышечной системы 50-100 мг в день. При нарушениях сперматогенеза и потенции 100-300 мг в сутки. При привычном аборте и ухудшении состояния плода 100-150 мг в сутки в первые 2-3 мес. беременности. При угрожающем аборте 100-150 мг в сутки в течение 1 мес. При атеросклерозе и заболеваниях периферических сосудов 100 мг в сутки в сочетании с ретинолом.

Побочное действие. Большие дозы вызывают креатинурию (наличие креатина в моче) и снижение работоспособности; понос.

Противопоказания. Препарат следует с осторожностью назначать при тяжелом кардиосклерозе (деструктивных изменениях в сердечной мышце), инфаркте миокарда,

высоком риске тромбоэмболии (закупорки сосуда сгустком крови).

Форма выпуска. Во флаконах по 20 мл 5% и 10% раствора в масле; в капсулах по 0,5 г 20% раствора в упаковке по 15 штук; в ампулах по 1 мл 5%, 10% и 30% раствора в упаковке по 10 штук.

Условия хранения. В прохладном, сухом, защищенном от света месте.

Токоферола ацетат также входит в состав препаратов протектин, пиносол, радевит, эссенциале и др.

ФИТОМЕНАДИОН (Phytomenadionum)

Витамин Кь

Синонимы: Элевен К, Фимедиод, Фитонадиод, Конакион, Конавит, Мефитон, Монодион, L-Филлохинон.

Фармакологическое действие. Витамин К называют противогеморрагическим (уменьшающим кровоточивость) или коагуляционным (способствующим повышению свертываемости крови) витамином, так как он участвует в биосинтезе (образовании в организме сложных веществ из более простых) протромбинового комплекса (факторов свертываемости крови): протромбина - II фактора; проконвертина - VII фактора; Кристмасс-фактора - IX фактора; фактора Стюарта-Прауера -X фактора; -и способствует нормальному свертыванию крови. При отсутствии или недостатке в организме витамина К развиваются геморрагические явления (повышенная кровоточивость).

Показания к применению. Фитоменадион назначают при геморрагическом синдроме (повышенной кровоточивости) с гипопротромбинемией (снижением содержания в крови протромбина - фактора свертываемости крови), вызванном нарушением функции печени (гепатиты, циррозы печени) и некоторыми заболеваниями желудочно-кишечного тракта (язвенная болезнь желудка, колит и др.). Кроме того, препарат применяют при геморрагиях (кровотечениях), связанных с применением (передозировкой, индивидуальной повышенной чувствительностью) антикоагулянтов (средств, тормозящих свертывание крови) непрямого действия '(см. стр. 456) и некоторых других лекарственных средств (антибиотиков -см. стр. 681, салицилатов -см. стр. 270, сульфаниламидов -см. стр. 746, транквилизаторов -см. стр. 53). Кроме того, назначают перед тяжелыми операциями для уменьшения кровоточивости.

Способ применения и дозы. Фитоменадион принимают внутрь через 30 мин после еды.

С лечебной целью препарат назначают по 0,01-0,02 г 3-4 раза в день, и в отдельных случаях до 6 раз в день. Дозы и длительность курса лечения индивидуальны и зависят от показателей гемокоагуляции (свертываемости крови) -протромбиновый индекс, тромбоэластограмма, коагулограмма, толерантность крови к гепарину и др.

Обычно при передозировке антикоагулянтов достаточно курса лечения от 2 до 5 дней, реже -до 10 дней, при заболеваниях печени и желудочно-кишечного тракта - от 7 до 25 дней.

С профилактической целью фитоменадион назначают по 0,03 г в сутки в течение 3-4 дней перед операцией.

Противопоказания. Противопоказан при повышенной свертываемости крови и тромбоэмболии (закупорке сосудов сгустком крови).

Форма выпуска. 10% раствор в масле в капсулах по 0,01 г препарата (по 0,1 мл раствора).

Условия хранения. В сухом, защищенном от света месте • при комнатной температуре.

ФЛАВИНАТ (Flavinatum)

Синонимы: Адефлавин, Бисфлавин, Флавинин, Флавитан и др.

Фармакологическое действие. Флавинат (флавинаде-ниннуклеотид: ФАД) является коферментом (органическим соединением небелковой природы, необходимым для проявления активности ферментов), который образуется в организме из рибофлавина (при его фосфорилировании под влиянием флавокиназы, содержащейся в слизистой оболочке кишечника, и дальнейшей биотрансформации, катализируемой пирофосфорилазой при участии АМФ /аденозинмонофосфорной кислоты/). Флавинадениннуклеотид, связываясь со специфическим белком, образует ферменты, участвующие в окислительно-восстановительных процессах, обмене аминокислот, липидов (жиров) и углеводов.

Показания к применению. Применяют флавинат при гипо- и авитаминозе Ва (пониженном поступление и отсутствии поступления в организм витамина 82), особенно если отсутствует эффект от применения рибофлавина внутрь. В отличие от рибофлавина флавинат можно вводить парентерально (минуя пищеварительный тракт), он оказывается эффективным при нарушении всасывания рибофлавина в желудочно-кишечном тракте. Эффективен также при нарушении фосфорилирования рибофлавина.

Флавинат применяют при лечении дистрофических (связанных с нарушением питания тканей) изменений сетчатки глаза, глаукоме (повышенном внутриглазном давлении), хронических заболеваниях печени, поджелудочной железы, кишечника, при некоторых кожных заболеваниях (розовых и юношеских угрях и др.), а также болезнях, связанных с дефицитом глюкозо-6-фосфатде-гидрогеназы (фермента) и др.

Способ применения и дозы. Вводят препарат внутримышечно (медленно); при дистрофических заболеваниях глаз - под конъюнктиву (под наружную оболочку глаза) глазного яблока.

Внутримышечно вводят обычно взрослым по 0,002 г (2 мг) 1-3 раза в день. Детям вводят по 0,001-0,002 г в сутки. Курс лечения продолжается от 5 до 30 дней и более (до 40). При необходимости курсы лечения повторяют через 6 мес.

В случае длительной терапии флавинат вводят по 0,001-0,002 г по 1 раза в день.

Для инъекций готовят раствор флавината непосредственно перед употреблением. Содержимое одной ампулы (0,002 г) растворяют в 2 мл воды для инъекций.

При дистрофических процессах сетчатки глаза вводят под конъюнктиву каждого глазного яблока по 0,3 мл 0,2% раствора (0,6 мг препарата) через день; на курс - 10-15 инъекций. Курсы можно повторять через 8-12 мес.

В комплексной терапии глаукомы используют внутримышечно по 0,002 г препарата 1 раз в день ежедневно в течение 10 дней.

Побочное действие. При появлении в случае подконъюнктивального введения препарата головной боли, головокружения, длительного слезотечения прекращают введение препарата под конъюнктиву и переходят на внутримышечные инъекции.

Форма выпуска. Флавинат 0,002 г для инъекций в ампулах вместимостью 3 мл по 5 ампул в упаковке в комплекте с 5 ампулами воды для инъекций по 2 мл.

Условия хранения. В защищенном от света месте при комнатной температуре.

ФОЛИЕВАЯ КИСЛОТА (Acidum folicum)

Витамин Be.

Синонимы: Фолацин, Отероилглутаминовая кислота.

Фармакологическое действие. Вместе с цианокобаламином стимулирует эритропоэз (процесс образования эритроцитов). Участвует в синтезе аминокислот, нуклеиновых кислот, пуриновых и пиримидиновых оснований. Недостаток фолиевой кислоты нарушает нормальное кроветворение, задерживая превращение мегалобластических форм эритроцитов в нормобластические (незрелых форм эритроцитов в зрелые формы).

Показания к применению. Мегалобластическая анемия (снижение содержания гемоглобина в крови вследствие нарушения образования предшественников эритроцитов - мегалобластов - в костном мозге) у беременных. Алиментарная макроцитарная анемия (анемия /снижение содержания гемоглобина в крови/, развившаяся в результате недостаточного поступления в организм железа с пищей) у взрослых и у детей. Спру (болезнь, связанная с нарушением всасывания питательных веществ в кишечнике). Анемия после резекции желудка (удаления части желудка). Анемия при хроническом алкоголизме. Лейкопении (снижение уровня лейкоцитов в крови) при ионизирующем облучении, рентгенотерапии, приеме метилурадила, сульфаниламидов.

Способ применения и дозы. Для профилактики фолиевой недостаточности, связанной с несбалансированным или неудовлетворительным питанием, назначают фолиевую кислоту внутрь по 20-50 мкг ежедневно. В период беременности принимают по 400 мкг в день, при кормлении грудью - по 300 мкг.

С лечебной целью назначают взрослым по 0,005 г (5 мг) в сутки, детям - в меньших дозах в зависимости от возраста. Продолжительность курса лечения - 20-30 дней.

Побочное действие. Аллергические реакции, крапивница.

Форма выпуска. Порошок; таблетки по 0,0001 г в упаковке по 50 штук.

Условия хранения. В хорошо укупоренной таре в защищенном от света месте.

ФОСФОТИАМИН (Phosphothiaminum)

Фармакологическое действие. Препарат является фосфорным эфиром тиамина и по основным свойствам не отличается от других синтетических препаратов витамина Bi. По сравнению с тиамина хлоридом и тиамина бромидом больше депонируется (накапливается) в тканях организма, в меньшей степени разрушается ферментом тиаминазой, легче переходит в активную форму - кокар-боксилазу, несколько менее токсичен.

Показания к применению. Применяют в качестве лечебного средства при невритах (воспалении нерва), полиневритах (множественном воспалении периферических нервов) в том числе не связанных с В]-витаминной недостаточностью, при астенических состояниях (слабости), в качестве дополнительного средства при хронической недостаточности кровообращения, при хронических гастритах, сопровождающихся нарушениями двигательной и секреторной (выделения пищеварительных соков) функций желудка.

Способ применения и дозы. Принимают внутрь по 0,01 г (при необходимости до 0,03 г) 3-4 раза в день (после еды). Курс лечения - обычно 3-4 нед.

Побочное действие и противопоказания к применению такие же, как для тиамина.

Форма выпуска. Таблетки по 0,01 и 0,03 г в банках по 20; 50 или 100 штук.

Условия хранения. В сухом, защищенном от света месте.

ХОЛИНА ХЛОРИД (Cholini chloridum)

Синонимы: Холин хлорид, Билиневрин, Холиний хлористый, Луридин.

Фармакологическое действие. Входит в состав фосфолипида (важнейшего компонента клеточной мембраны) лецитина. Играет существенную роль в синтезе фосфолипидов и в их обмене в печени. Холин - источник свободных метальных групп - является липотропным

417

(имеющим сродство к жирам) фактором. Недостаток холина приводит к жировой инфильтрации печени (к заболеванию печени, связанному с нарушением обмена жиров), геморрагической дегенерации печени (нарушению функции печени вследствие кровоизлияний) и почек.

Показания к шрименошио. Заболевания печени. Болезнь Боткина (инфекционное воспаление ткани печени, вызванное вирусом, проникающим в организм через рот), жировая дистрофия печени (заболевание печени, связанное с нарушением обмена жиров), цирроз печени. Гипотиреоз (понижение функции щитовидной железы), цистинурия (повышение содержания цистина в моче). Атеросклероз. Хронический алкоголизм.

Способ применения и дозы. Внутрь 20% раствор по 1 чайной ложке (5 мл) 3-5 раз в день в течение 2-3 нед.; внутривенно (капельно) 1% раствор на изотоническом растворе хлорида натрия или 5-10% растворе глюкозы.

Побочное действие. При приеме внутрь диспепсия (расстройства пищеварения); при внутривенном введении ощущение жара, тошнота, рвота, брадикардия (редкий пульс), падение артериального давления; возможен коллапс (резкое падение артериального давления).

Форма выпуска. Порошок; ампулы по 10 мл 20% раствора в упаковке по 10 штук.

Условия хранения. В плотно укупоренной таре в сухом

ЦИАНОКОБАЛАМИН (Cyanocobalamiitum)

Витамин В12.

Синонимы: Анакобин, Антипернишш, Кобион, Дис-талит, Рединамин, Вибикон.

Фармакологическое действие. Обладает высокой биологической активностью. Необходим для нормального кроветворения (способствует созреванию эритроцитов - форменных элементов крови, переносящих кислород). Участвует в синтезе лабильных метильных групп, образовании метионина, нуклеиновых кислот, холина.

Показания к применению. Злокачественное малокровие (анемия /снижение содержания гемоглобина в крови/ Аддисона-Бирмера - анемия, развившаяся в результате нехватки в организме витамина Вп). Алиментарная макроцитарная анемия (анемия, развившаяся в результате недостаточного поступления в организм железа с пишей). Железодефицитная анемия (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа), постгеморрагическая анемия (снижение содержания гемоглобина в крови, связанное с потерей крови), апластическая анемия (снижение гемоглобина в крови, обусловленное угнетением кроветворной функции костного мозга), анемии, вызванные токсическими веществами (вредными веществами) и лекарственными препаратами. Заболевание печени. Фуникулярный миелоз (потеря оболочки нервными волокнами спинного мозга). Полиневриты (множественное воспаление периферических нервов), радикулиты, невралгии (боль, распространяющаяся по ходу нерва), невралгия тройничного нерва. Амиотрофический боковой склероз (заболевание центральной нервной системы, характеризующееся нарушением движений мышц лица и конечностей). Детский спинальный паралич (полиемилит) - острое инфекционное заболевание, характеризующееся нарушением движения. Болезнь Дауна (задержка психического развития врожденного /генетического/ характера). Кожные заболевания. Травмы периферических нервов.

Способ применения и дрзы. Вводят преимущественно парентерально (минуя пищеварительный тракт), так как при приеме внутрь недостаточно всасывается. При злокачественном малокровии по 100-200 мкг через день. При злокачественном малокровии с явлениями фуникулярного миелоза и при макроцитарных анемиях с нарушением

нервной системы 400-500 мкг на инъекцию. В период ремиссии (временного ослабления или исчезновения проявлений заболевания) поддерживающая терапия по 100 мгк 2 раза в неделю. При железодефицитных и острых геморрагических анемиях 30-100 мкг 2-3 раза в месяц. При эгоистических анемиях (особенно у детей) по 50 мкг до наступления улучшения. При алиментарной анемии у детей в раннем возрасте и у недоношенных по 30 мкг в день в течение 15 дней. При нарушениях нервной системы по 200-400 мкг 2-4 раза в месяц. При заболеваниях центральной и периферической нервной системы по 200-400 мкг на инъекцию. Курс лечения - 2 нед. При травмах периферической нервной системы по 200-400 мкг через день в течение 40-45 дней. При гепатитах (воспалении ткани печени) и циррозах печени 30-60 мкг в день или 100 мкг через день в течение 25-40 дней. При дистрофиях (нарушении питания) у детей раннего возраста, болезни Дауна и детском спинальном параличе 15-30 мкг через день. При фуникулярном миелозе, амиотрофическом боковом склерозе, рассеянном склерозе 200-250 мкг на инъекцию.

Побочное действие. Аллергические реакции, нервное возбуждение, боли в области сердца и тахикардия (учащенные сердцебиения) требуют прекращения лечения и в дальнейшем применения меньших доз (15-30 мкг).

Противопоказания. Тромбоэмболия (закупорка сосудов сгустком крови), стенокардия. Нельзя вводить в одном шприце растворы цианокобаламина, тиамина бромида и рибофлавина, так как кобальт разрушает другие витамины.

Форма выпуска. В ампулах по 1 мл в упаковке по 10 штук с содержанием 30 мкг, 100 мкг, 200 мкг и 500 мкг цианокобаламина; комплексные таблетки для лечебных целей, содержащие 0,00005 г цианокобаламина и 0,005 г фолиевой кислоты, в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

ВИТОГЕПАТ (Vitohepatum)

Препарат печени крупного рогатого скота. Содержит в 1 мл 10 мкг цианокобаламина, фолиевую кислоту и другие антианемические (повышающие уровень гемоглобина в крови) вещества.

Показания к применению. Злокачественное малокровие (анемия /снижение содержания гемоглобина в крови/ Аддисона-Бирмера - анемия, развившаяся в результате нехватки в организме витамина Вп), макроцитарная анемия (анемия, развившаяся в результате недостаточного поступления в организм железа с пишей) беременных и другие анемии.

Способ применения и дозы. Внутримышечно по 1-2 мл в день. Курс лечения - 15-20 инъекций.

Побочное действие. Аллергические реакции.

Форма выпуска. Ампулы по 2 мл в упаковке по 6 штук.

Условия хранения. В защищенном от света месте при температуре не выше +20 'С. Замерзание недопустимо.

Цианокобаламин также входит в состав препаратов амбене, джувал, пернексин эликсир, эссенциале.

ЭТРЕТИНАТ (Etretinate)

Синонимы: Тигазон, Тигасон, Тигазан.

Фармакологическое действие. Близок к ретинолу, является синтетическим производным ретиноевой кислоты (ретиноидом).

Показания к применению. Применяют при псориазе, ихтиозе (чешуйчатом утолщении обширных участков кожи), болезни Дарье (наследственном заболевании кожи), дискоидной красной волчанке и некоторых других дерматологических (кожных) заболеваниях.

Способ применения и дозы. Препарат в виде капсул назначают внутрь. Дозы подбирают индивидуально.

Обычно доза для взрослых при псориазе составляет 30 мг в день (3 капсулы по 10 мг); принимают во время еды или запивают молоком. После 2-4 недель лечения в случае хорошей переносимости можно увеличить дозу до 75 мг в день (3 капсулы по 25 мг). Поддерживающая доза составляет затем 30 мг в день. Обычно курс лечения продолжается 6-8 нед. При рецидивах (повторном появлении признаков заболевания) проводят повторные курсы.

Для лечения других заболеваний назначают по 10-30 мг в день.

Учитывая возможность тяжелых побочных явлений, следует весьма осторожно назначать препарат детям (только при особых показаниях). Доза - 0,5 мг на 1 кг массы тела в день. Поддерживающая доза - 0,1 мг/кг в день или через день.

Побочное действие. Кожный зуд, сухость слизистых оболочек полости рта, дескваматозный хейлит (воспаление каймы кожи и/или слизистой губ, сопровождающееся слушиванием поверхностного слоя кожи), выпадение волос, повышенное содержание липидов в крови, кальциноз тканей (обызвествление - отложение солей кальция в тканях), оссификация (окостенение -патологическое замещение хрящевой ткани костной) и др. Препарат оказывает тератогенное (повреждающее плод) действие.

Противопоказания. Из-за наличия у препарата тератогенного действия, его нельзя назначать женщинам не только во время беременности, но и на протяжении всего детородного возраста. Не применяют препарат при печеночной и почечной недостаточности. Из-за повышенного риска возникновения гепатита не следует применять этретинат одновременно с метотрексатом.

Форма выпуска. Капсулы, содержащие по 0,01 или 0,025 г (10 или 25 мг) этретината.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭРГОКАЛЬЦИФЕРОЛ (Ergocalciferolum)

Витамин D2.

Синонимы: Кальциферол, Альдевит, Декристол, Делталин, Детамин, Дрисдол, Фордетол, Инфадин, Остелин, Ультранол, Вигантол, Виостерол, Витадол, Витаплекс D, Витастерол и др.

Фармакологическое действие. Регулирует обмен фосфора и кальция в организме, всасывание их в кишечнике и отложение в костях. Предохраняет от рахита (авитаминоза D - состояния, вызванного недостаточным поступлением витамина D в организм) и излечивает рахит.

Показания к применению. Рахит. Нарушение функции околошитовидных желез. Тетания (судороги). Остеомаляция (размягчение костей). Остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости). Туберкулез костей. Туберкулезная волчанка (туберкулезное заболевание кожи).

Способ применения и дозы. Для предупреждения рахита у новорожденных и грудных детей витамин D2 назначают беременной женщине и кормящей матери. На 30-32-й неделе беременности назначают витамин D2 дробными дозами в течение 10 дней, всего на курс - 400 000-600 000 ME. Кормящим матерям назначают по 500 ME ежедневно с первых дней кормления до начала применения препарата у ребенка. Доношенным детям начинают давать препарат в профилактических целях с 3-недельного возраста. Общая доза на курс профилактики составляет обычно около 300 000 ME. Недоношенным детям, близнецам, детям, находящимся на искусственом вскармливании, и при неблагоприятных бытовых и климатических условиях начинают давать витамин D2 со 2-й недели жизни. Общая доза на курс составляет в этих случаях до 600 000 ME.

В качестве профилактического средства препарат можно назначать разными методами: по “дробному” методу ребенку дают ежедневно по 500-1000 ME в течение первого года жизни; по методу “витаминных толчков” дают по 50 000 ME 1 раз в неделю в течение 8 нед. По “уплотненному” методу, рекомендуемому недоношенным детям и детям с частыми сопутствующими заболеваниями, дают 300 000-400 000 ME за 10-12 дней.

После окончания лечения витамином D2 на протяжении первого года жизни ребенка препарат вновь назначают в весеннее и осенне-зимнее время (до 2 лет). В местностях с длительной и суровой зимой поддерживающую профилактику рахита проводят до 3 лет.

Для лечения рахита I степени доношенным детям дают ежедневно по 10 000-15 000 ME в течение 30-45 дней. На курс - 500 000-600 000 ME. При остро выраженном процессе дают указанную общую дозу “уплотненным” методом в течение 10 дней.

При рахите II степени на курс назначают 600 000-800 000 ME. При подостром течении препарат принимают в течение 30-35 дней, при остром - 10-15 дней.

При рахите II-III степени для предупреждения рецидивов (повторного появлении признаков заболевания) рекомендуется назначить детям повторный курс лечения в обшей дозе 400 000 ME, вводимой в течение 10 дней.

При рахите III степени назначают на курс 800 000 - 1 000 000 ME. При подостром течении рахита это количество вводят в течение 40-60 дней, при остром - в течение 10-15 дней.

Для лечения тяжелой формы острого рахита или при сопутствующей пневмонии (воспалении легких) можно ввести витамин D2 “ударным” методом (в стационаре), при этом дают 600000-800000 ME в течение 3-6 дней.

При остеомаляции назначают в день по 3000 ME витамина D2 в течение 45 дней.

Применяют также при расстройстве функции околощитовидных желез, в частности, при тетании (судорогах), костных заболеваниях, вызванных нарушением кальциевого обмена, при некоторых формах туберкулеза, псориазе и др. Для предупреждения приступов тетании назначают до 1 000 000 ME витамина в день.

Эргокальциферол является эффективным средством лечения волчанки кожи и слизистых оболочек. Суточная доза для взрослых, больных туберкулезной волчанкой, составляет обычно 100 000 ME. Детям до 16 лет, страдающим туберкулезной волчанкой, назначают в дозах от 25 000 до 75 000 ME в день в зависимости от возраста. Суточную дозу делят на 2 приема и принимают во время еды. Курс лечения - 5-6 мес.

Побочное действие. При применении больших доз возможен гипервитаминоз D (избыточное поступление витамина D в организм), сопровождающийся потерей аппетита, тошнотой, головной болью, общей слабостью, повышением температуры, появлением в моче белка, цилиндров, лейкоцитов (форменных элементов крови), а также повышением содержания кальция в крови и выделением его с мочой, отложением кальция в почках, легких и кровеносных сосудах.

Противопоказания. Необходима осторожность при назначении эргокалышферола лицам преклонного возраста и лежачим больным. Эргокальциферол может способствовать развитию атеросклероза. Препарат обладает способностью накапливаться в организме.

Форма выпуска. Драже по 500 ME (масса 0,5 г) в упаковке по 50 г (100 штук); спиртовой 0,5% раствор (200 000 ЕД в 1 мл) во флаконах по 5 мл; масляный 0,125% раствор (50 000 ME в 1 мл) во флаконах по 10 мл, масляный 0,0625% раствор (25 000 ME в 1 мл) во флаконах по 10 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +10 °С.

КАЛЬЦИЙ-ДЗ НИКОМЕД (Calcium-D3Nycomed)

Синонимы: Витрум кальций с витамином D, Калышмакс+D, Колекальциферол + кальция карбонат.

Фармакологическое действие. Комбинированный препарат, регулирующий обмен кальция и фосфора. Восполняет недостаток кальция и витамина ds в организме. Кальций участвует в формировании костной ткани, свертывании крови, в поддержании стабильной сердечной деятельности, в осуществлении процессов передачи нервных импульсов. Колекальциферол регулирует обмен кальция и фосфора, усиливает всасывание кальция в кишечнике и абсорбцию (поглощение) в почках.

Показания к применению. Профилактика и лечение остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости) и остеомаляции (размягчения костей), связанных с нарушением минерального обмена у пациентов старше 45 лет. При длительной иммобилизации (обездвиживании) в случае травм. Применение диет с отказом от приема молока и молочных продуктов.

Способ применения и дозы. Дозирование препарата осуществляют из расчета на Колекальциферол. Обычно назначают по 125-250 ME колекальциферола в сутки.

В период лечения необходимо постоянно контролировать состояние пациентов с легкими и умеренно выраженными нарушениями функции почек (обычно пожилого возраста) и периодически определять уровень экскреции (выделения) кальция с мочой и концентрацию кальция в плазме. В случае развития гиперкальциурии (повышенного содержания кальция в моче) препарат следует отменить. Лечение малыми дозами возобновляют после исчезновения гиперкальциурии.

Побочное действие. Возможные аллергические реакции.

Противопоказания. Гиперкалышемия (увеличение содержания кальция в крови), уролитиаз (мочекаменная болезнь), повышенная чувствительность к препарату.

Форма выпуска. Таблетки жевательные в упаковке по 100 штук. Состав 1 таблетки: Колекальциферол (вит. D) - 200 ME, кальция карбонат - 1,25 г (=500 мг Са++). Витрум кальций с витамином D: таблетки, покрытые оболочкой, в упаковке по 60 и 100 штук. 1 таблетка содержит колекальциферола 200 ME и кальция карбоната 500 мг. Кальцимакс+D : таблетки для разжевывания в упаковке по 30 и 60 штук. 1 таблетка содержит колекальциферола 125 ME и кальция карбоната 600 мг.

Условия хранения. В сухом, защищенном от света месте.

РЫБИЙ ЖИР ОЧИЩЕННЫЙ ДЛЯ ВНУТРЕННЕГО ПРИМЕНЕНИЯ (Oleum jecoris depuratum pro usum interne)

Получают из печени тресковых рыб: трески атлантической (Gadus morrhua Linne), трески балтийской (Gadus

morrhua callarias Line), пикши (Melanogrammus aeglefinus), путассу северной (Micromesistius poutassou; Risso) семейства тресковых (Gadidae), макруруса тупорылого (Со-ryphaenoides rupestris G.) семейства Macrouridae.

Показания к применению. Для: профилактики и лечения гипо- и авитаминоза А (недостаточного или полного отсутствия поступления в организм витамина А), рахита; как общеукрепляющее средство; для ускорения сращения костных переломов и при других показаниях к применению витаминов А и D2. Наружно применяют для лечения ран, термических (вызванных высокотемпературным воздействием) и химических ожогов кожи и слизистых оболочек.

Способ применения и дозы. Внутрь назначают детям с 4-недельного возраста по 3-5 капель 2 раза в день, постепенно повышая дозу до 1/2-1 чайной ложки в день; детям в возрасте 1 года - 1 чайную ложку в день, 2 лет - по 1-2 чайные ложки, 3-6 лет - по десертной ложке, с 7 лет - по 1 столовой ложке 2-3 раза в день.

Наружно применяют для смачивания повязок и смазывания пораженных поверхностей.

Форма выпуска. В плотно укупоренных флаконах по 50 и 100 мл; в стеклянных бутылях по 3 и 10 л. Содержит в 1 г от 350 до 1000 ME ретинола (вит. А).

Условия хранения. В защищенном от света месте при температуре не выше +10 °С.

РЫБИЙ ЖИР ТРЕСКОВЫЙ ВИТАМИНИЗИРОВАННЫЙ (Oleum jecoris Aselli vitaminisatus)

Рыбий жир тресковый, обогащенный витаминами А иD2.

Показания к применению. Для профилактики и лечение гипо- и авитаминоза А (недостаточного или полного отсутствия поступления в организм витамина А), рахита; как обшеукрепляюшее средство; для ускорения сращения костных переломов и других показаниях к применению витаминов А и D2. Наружно применяют для лечения ран, термических (вызванных высокотемпературным воздействием) и химических ожогов кожи и слизистых оболочек.

Способ применения и дозы. Витаминизированный рыбий жир назначают детям до 1 года, начиная с 3-5 капель до '/2 чайной ложки (не более); от 1 года и старше - по 1-1,5 чайной ложке; беременным и кормящим женщинам - по 2 чайные ложки в день. По медицинским показаниям доза препарата может быть увеличена.

Наружно применяют для смачивания повязок и смазывания пораженных поверхностей.

Форма выпуска. В 1 г содержится по 1000 ME ретинола ацетата (вит. А) и эргокальциферола (вит. D2).

Условия хранения. В защищенном от света месте при температуре не выше +10 °С.

Витамин D также входит в состав препарата аэрозоль “ампровизоль”.


ПОЛИВИТАМИНЫ
ПОЛИВИТАМИНЫ БЕЗ МИНЕРАЛЬНЫХ КОМПЛЕКСОВ

АЕВИТ (Aevitum)

Фармакологическое действие. Препарат восстанавливает капиллярное (по мельчайшим сосудам) кровообращение, нормализует капиллярную и тканевую проницаемость, повышает устойчивость тканей к нехватке кислорода.

Показания к применению. При атеросклеротических изменениях сосудов.

Способ применения и дозы. Назначают внутримышечно по 1 мл 1 раз в день в ранних стадиях заболевания в течение 20 дней, во II и III стадиях и при трофических нарушениях тканей (нарушениях питания тканей) 30-40 дней: внутрь по 1-2 капсулы 2-3 раза в день. Через 3-6 мес. курс лечения можно повторить.

АЕКОЛ (Aecol)

Фармакологическое действие. Нормализует метаболизм (обмен веществ) пораженной ткани, ускоряет процессы регенерации (восстановления).

Показания к применению. Ранозаживляюшее средство при лечении гнойно-некротических ран (инфицированных ран с наличием омертвевших тканей), трофических Язв, инфицированных ожогов II и III степени, а также после аутодермопластики (восстановления поврежденных кожных покровов за счет пересадки собственных тканей).

Способ применения и дозы. Применяют наружно в виде масляных повязок. Препарат наносят на пораженные участки кожи, предварительно очищенные от некротических налетов (отмертвевших тканей), затем накладывают повязку. Всю процедуру повторяют через день до появления грануляций (образования соединительной ткани на месте раневой поверхности) и эпителизации (восстановления кожной поверхности или слизистой).

Побочное действие. Возможны местные аллергические реакции.

Противопоказания. Не выявлены.

Форма выпуска. Маслянистая жидкость во флаконах из оранжевого стекла по 100 мл. Состав: раствор ретинола ацетата (вит.А) в масле - 1,04 г, токоферола ацетат (вит.Е) - 0,18 г, 2 метил-1,4-нафтохинон (вит. Кз) - 0,21 г, каратолин в масле -до 100 мл.

Условия хранения. В прохладном, защищенном от света месте.

АМИТЕТРАВИТ (Amitetravitum)

Фармакологическое действие. Поливитаминное лекарственное средство. Усиливает общую неспецифическую резистентность (устойчивость к повреждающим.факторам) организма.

Показания к применению. Применяют в качестве адаптогенного средства, повышающего общую сопротивляемость организма, а также резистентность (устойчивость к повреждающим факторам) при проведении лучевой терапии.

Способ применения и дозы. Назначают внутрь по 3 таблетки 2 раза в день в течение 14 дней. Повторный курс проводят после 3-4-недельного перерыва.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Таблетки по 40 и 80 штук в банках оранжевого стекла. Таблетка содержит комплекс витаминов: тиамина хлорида (вит.ВО - 0,0013 г или тиамина бромида (вит.ВО - 0,0017 г, пиридоксина гидрохлорида (вит.Вб) - 0,008 г, аскорбиновой кислоты (вит.С) - 0,033 г, рутина - 0,017 г) и две аминокислоты (О,Ь-триптофана - 0,1 г и гистидина гидрохлорида - 0,067 г).

Условия хранения. В сухом, защищенном от света месте.

АЭРОВИТ (Aerovirum)

Фармакологическое действие. Поливитаминное лекарственное средство, повышающее общую неспецифическую сопротивляемость организма.

Показания к применению. Для предупреждения витаминной недостаточности особенно у лиц, подвергающихся вибрации, укачиванию, перегрузкам и т. д. Можно назначать с целью профилактики атеросклероза.

Способ применения и дозы. По 1 таблетке в сутки. При длительных перегрузках или пониженной энергетической ценности пищевого рациона назначают по 2 таблетки в сутки.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 30 штук. Состав: ретинола ацетата (вит.А) - 0,00227 г (6600 ME), тиамина хлорида (вит.ВО -0,002 г (или тиамина бромида - 0,0258 г), рибофлавина мононуклеотида (вит.82) -0,002 г, пиридоксина гидрохлорида (вит.Вб) и кальция пантотената - по 0,01 г, цианокобаламина (вит.Вп) - 0,025 мг, кислоты аскорбиновой (вит.С) - 0,1 г, токоферола ацетата (вит.Е) - 0,02 г, никотинамида (вит.РР) - 0,015 г, рутина - 0,05 г, кислоты фолиевой (вит.Вс) - 0,5 мг.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

БЕВИПЛЕКС (Beviplexum)

Фармакологическое действие. Содержащиеся в препарате витамины группы В входят в состав ферментов, которые регулируют процессы метаболизма (обмена) углеводов, жиров и белков.

Показания к применению. Недостаточное поступление в организм витаминов В-комплекса (нарушение питания вследствие потери аппетита, рвоты, диабета, заболеваний печени, тучности, однообразного и диетического питания). Повышенная потребность в витаминах В-комплекса (ускоренные процессы метаболизма при фебрильных состояниях /повышенной температуре тела/, инфекции, гипетиреоидоз /заболевание щитовидной железы/, повышенное или длительное физическое напряжение, беременность, кормление грудью, процессы роста, питание с преобладанием углеводов. Недостаточное всасывание витаминов В-комплекса (рвота, понос, хронические заболевания желудочно-кишечного тракта, например, спру /болезнь, связанная с нарушением всасывания питательных веществ в кишечнике/, колит /воспаление толстой кишки/, стеаторея /повышенное содержание жиров в кале/, гастрит /воспаление слизистой оболочки желудка/ у алкоголиков, состояние после резекции желудка /удаления части желудка/). Недостаточный синтез витаминов В-комплекса в кишечнике (при пероральном /через рот/ приеме сульфаниламидов и антибиотиков -см. стр. 746, 681). Кроме того, препарат применяют при невралгии (боли, распространяющейся по ходу нерва), ишиалгии (боли по ходу седалищного нерва), полиневрите различной этиологии (множественном воспалении периферических нервов, вызванном различными причинами), в особенности у алкоголиков, травматические поражения нервов, алкогольный делирий (алкогольный психоз), энцефалопатии (общее название болезней головного мозга, характеризующихся его дистрофическими нарушениями) у алкоголиков. При дерматите различной этиологии (воспалении кожи, вызванном различными причинами), фурункулезе (множественном гнойном воспаление кожи), акне (угрях), экземах, нейродерматите (воспалительном заболевании кожи, обусловленном нарушением функции центральной нервной системы); состояниях после рентгеновского облучения, сопровождающихся заболеваниями печени, стоматитом (воспалением слизистой, оболочки полости рта) и глосситом (воспалением языка), диспепсией (расстройством пищеварения) и отставанием в росте у детей.

Способ применения и дозы. Профилактика: взрослые 1-2 драже в день; 2-3 чайные ложки гранул в день; дети 1 драже; 1 чайная ложка гранул.

Лечение: взрослые 3-4 драже в день; 3-4 чайных ложки гранул; парентерально (минуя пищеварительный тракт) 1-2 раза в день. Содержимое одной ампулы вводят глубоко внутримышечно; или 1-4 раза в день, медленно внутривенно или капельно. Дети 2-3 драже в день; 2-3 чайные ложки гранул в день; парентерально: 1 ампулу в день глубоко медленно в/в или капельно.

Драже следует проглатывать целыми, запивая небольшим количеством воды, а гранулы - с небольшим количеством воды или молока.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже в упаковке по 30 и 500 штук; гранулы в упаковке по 70 г; лиофилизированный (высушенный путем замораживания, под вакуумом) порошок в ампулах с приложением ампул по 2 мл воды для инъекций.

1 драже содержит: витамина Bi (тиамин хлорид) - 4 мг; витамина 82 (рибофлавин) - 5 мг; витамина Вб. (пиридоксин хлорид) - 2 мг; витамина Вп (цианокобаламин) - 0,001 мг; пантотената кальция - 5 мг; витамина РР (никотинамида) - 25 мг; п-аминобензойной кислоты - 20 мг.

1 ложка (3,5 г) гранул содержит: витамина Bi (тиамин хлорид) - 4 мг; витамина Вз (рибофлавин) - 2 мг; витамина Вб (пиридоксин хлорид) - 2 мг; Д-пантотенат кальция - 3 мг; витамина РР (никотинамид) - 20 мг; кальция глюконат - 50 мг.

1 ампула лиофизированной субстанции содержит: витамина Bi (тиамин хлорид) -40 мг; витамина В: (рибофлавин фосфат) - 4 мг; кальция пантотената - 10 мг; витамина Вб (пиридоксин хлорид) - 8 мг; витамина РР (никотинамида) - 100 мг; витамина Вп (иианокобаламин) - 0,004 мг.

Условия хранения. В прохладном месте.

БЕПЛЮС-С (Beplus-C)

Фармакологическое действие. Комбинированный препарат. Действие обусловлено эффектом входящих в его состав витаминов группы В и витамина С, которые играют важную роль в клеточном обмене веществ. Поскольку эти витамины не накапливаются в организме в значительных количествах, их резерв быстро истощается 'В случае прекращения или уменьшения их поступления с пищей, ухудшения всасывания витаминов в кишечнике или возрастания потребности в них организма (интенсивные физические нагрузки, различные заболевания). Поэтому существует потребность в постоянном восполнении этих витаминов.

Показания к применению. Профилактика и лечение недостаточности витаминов группы В и витамина С. Состояния, сопровождающиеся повышенной потребностью в этих витаминах: период роста, продолжительные хронические заболевания, химио- и антибиотикотерапия, стрессы, интенсивные физические нагрузки.

Способ применения и дозы. Назначают по 1 таблетке в сутки.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 100 штук. 1 таблетка содержит: аскорбиновой кислоты (вит.С) - 500 мг, тиамина гидрохлорида (вит.ВО - 50 мг, рибофлавина (вит.В2) - 25 мг, пантотената кальция - 20 мг, пиридоксина гидрохлорида (вит.Вб) - 10 мг, цианокобаламина (вит.Вп) - 5 мкг, никотинамида (вит.РР) - 50 мг.

Условия хранения. В сухом, прохладном месте.

БЕ-ТОТАЛ (Be-Totalum)

Фармакологическое действие. Комплексный препарат витаминов группы В, содержащий тиамин, рибофлавин, пиридоксин и ряд других ингридиентов (см. ниже).

Показания к применению. Больным, соблюдающим особую диету (при диабете, ожирении, урикемии /повышенном содержании мочевой кислоты в крови/ и т. д.), до и после хирургических операций, в период выздоровления, при хронических инфекциях, гипертиреозе (заболевании щитовидной железы), при нарушении роста, неполноценном питании; при различных заболеваниях органов пищеварительного тракта (заболевания печени, колит и т. д.), центральной и периферической нервной системы, кожи и слизистых оболочек; во время лечения антибиотиками.

Способ применения и дозы. Сироп принимают внутрь по i/2-l чайной ложке 1-2 раза в день. Сироп можно развести в воде, теплом молоке и т. д.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Сироп во флаконах по 100 мл. В 100 г сиропа содержится: тиамина гидрохлорида (вит.ВО - 13 мг, рибофлавина (вит.В2) - 5 мг, пиридоксина гидрохлорида (вит.Вб) -5 мг, никотинамида (вит.РР) -100 мг, кальция пантотената - 7 мг, парааминобензойной кислоты - 3 мг, инозита - 5 мг, холинхлорида - 125 мг, цианокобаламина (вит.Вп) - 150 мкг. Наполнители: солодовый экстракт - 1 г; глицерин - 14,7 г; сгушеное молоко - 14 г; ванилин - 0,033 г; лимонная эссенция - 0,003 г; натрия салшилат - 0,083 г; этанол (95%) - 2,164 г; триметилацетиламмоний п-толуолсульфонат - 0,02 г; сахароза - 44 г и очищенная вода -до 100 г.

Условия хранения. Препарат следует хранить при температуре от +6 до +15 "С в недоступном для детей месте.

ВИТАМУЛЬТ (Vitamult)

Фармакологическое действие. Поливитаминный препарат. Входящие в состав препарата витамины играют важную роль в основных обменных процессах, способствуют повышению сопротивляемости организма к инфекционным заболеваниям.

Показания к применению. Профилактика гиповитаминозов (пониженного поступления витаминов в организм) при острых и хронических инфекциях, в периоды беременности и лактации (кормления грудью), при неполноценности питания; у лиц пожилого возраста и детей.

Способ применения и дозы. Назначают по 1 таблетке в сутки.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие ретинола ацетата (вит.А) 2500 ME, колекалышферола (вит.О) 250 ME, тиамина (вит.ВО 1 мг, рибофлавина (вит.В2) 0,5 мг, пиридоксина (вит.Вб) 0,5 мг, никотинамида (вит.РР) 7,5 мг.

Условия хранения. В сухом, прохладном месте.

ВИТАНОВА

(Vitanova)

Фармакологическое действие. Комбинированный витаминный препарат с приятным апельсиновым вкусом и запахом. Энергетическая ценность 5 г гранулята составляет 71 кДж (17 ккал).

Показания к применению. Профилактика и лечение гиповитаминозов (пониженного поступления витаминов в организм), в том числе, в период реконвалесценции (выздоровления) после длительных и тяжелых заболеваний. Повышенная потребность организма в витаминах. Возможно профилактическое применение препарата в зимнее и весеннее время.

Способ применения и дозы. 1 чайную ложку гранулята растворяют в 100 мл обычной или минеральной воды, чая. Напиток обеспечивает необходимое суточное количество витаминов.

Побочное действие. При применении в рекомендуемой дозировке побочного действия не наблюдается.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Гранулят для приготовления раствора для приема внутрь во флаконах по 200 г. 5 г гранулята содержат: ретинола (вит.А) - 2000 ME, аскорбиновой кислоты (вит.С) - 50 мг, никотинамида (вит.РР) -10 мг, тиамина хлорида (вит.ВО - 1 мг, рибофлавина (вит.В2) - 1,5 мг, кальция пантотената - 5 мг, пиридоксина (вит.Вб) - 2 мг, цианокобаламина (вит.В12) - 2 мкг.

Условия хранения. В сухом, защищенном от света месте.

ВИТАНОВА Д (VitanovaD)

Фармакологическое действие. Комбинированный поливитаминный препарат, содержащий в 5 г половину необходимой суточной дозы витаминов. Препарат предназначен в качестве витаминной добавки к пище. Витанова Д содержит витамины, необходимые для нормальной функции организма и повышающие его сопротивляемость к инфекциям.

Препарат витанова Д изготовлен на основе сорбитола и маннитола, поэтому может применяться больными сахарным диабетом.

Показания к применению. Гипо- и авитаминозы (недостаточное поступление витаминов в организм или полное его отсутствие), редукционные диеты (лечебное питание с органиченным количеством питательных веществ), беременность, кормление грудью, период реконвалесценции (выздоравливания) после инфекционных заболеваний.

Способ применения и дозы. Обычно принимают по 1 чайной ложке гранулята, предварительно растворив его в 100 мл обычной или минеральной воды или чая, 2 раза в сутки.

Побочное действие. Аллергические реакции в виде кожной сыпи.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Гранулят для приготовления раствора для приема внутрь во флаконах по 200 г. 5 г гранулята содержат: ретинола (вит.А) -1000 ME, колекальциферола (вит.О) - 50 ME, аскорбиновой кислоты (вит.С) - 25 мг, тиамина хлорида (вит.ВО - 0,5 мг, рибофлавина (вит. 82) - 0,7 мг, кальция пантотената - 2,5 мг, пиридоксина (вит.Вб) - 1 мг, цианокобаламина (вит.В^) - 1 мкг, никотинамида (вит.РР) - 5 мг.

Условия хранения. В сухом, защищенном от света месте.

ГЕКСАВИТ (Hexavitum)

Фармакологическое действие. Препарат влияет на регуляцию белкового, углеводного и жирового обмена, стимулирует процессы регенерации (восстановления) тканей, нормализует проницаемость капилляров (мельчайших сосудов), улучшает зрение.

Показания к применению. Для профилактики гиповитаминозов (пониженного поступления витаминов в организм), при длительном лечении антибиотиками, а также работникам, труд которых требует повышенной остроты зрения.

Способ применения и дозы. Назначается внутрь после еды по 1-3 драже в день. Детям до 1 года - половина драже в день, от 1 до 3 лет - по 1 драже в день, от 3 до 7 лет - по 1 драже 2 раза в день и старше 7 лет - по 1 драже 3 раза в день.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже в упаковке по 50 штук. Состав: ретинола ацетата (вит. А) -0,0015 г (4950 ME), тиамина бромида (вит.ВО - 0,0026 г, рибофлавина (вит.В2) -

0,002 г, никотинамида (вит.РР) -0,015 г, пиридоксина гидрохлорида (вит.Вб) - 0,002 г, аскорбиновой кислоты (вит. С) - 0,07 г.

Условия хранения. В прохладном, защищенном от света месте.

ГЕПТАВИТ

(Heptavitum)

Фармакологическое действие. Комплексный витаминный препарат, обеспечивающий повышенную потребность организма в соответствующих витаминах.

Показания к применению. Поражения и заболевания кожи (отморожения, ожоги, вяло гранулирующие /плохо заживающие/ раны, экзема, туберкулез кожи и др.), псориаз, заболевания глаз (пигментный ретинит /скопление пигмента в сетчатке глаза/, гемералопия /ночное ухудшение зрения - куриная слепота/, кератомаляция /разрушение роговицы глаза с образованием язв/, ксерофталь-мия /сухость оболочек глаза/ и др.).

Способ применения и дозы. Внутрь после еды по 1 таблетке 1-2 раза в день. Курс лечения - 20 дней. Повторяют курс лечения через 1-3 мес.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, по 20 штук в упаковке. Состав: ретинола ацетата (вит. А) - 0,009 г (26 400 ME), тиамина бромида (вит.ВО - 0,0129 г, рибофлавина (вит. В;) - 0,01 г, пиридоксина гидрохлорида - (вит.Вб) 0,01 г, никотинамида (вит.РР) -0,075 г, рутина -0,1 г, кислоты аскорбиновой -(вит.С) 0,2 г.

Условия хранения. В сухом, защищенном от света месте.

ДЕКАМЕВИТ (Decamevitum)

Фармакологическое действие. Препарат стимулирует обменные процессы в тканях, активирует функцию центральной нервной системы, восстанавливает жизненный тонус, повышает общую резистентность (устойчивость к воздействию неблагоприятных факторов) организма.

Показания к применению. При гиповитаминозах и авитаминозах (при пониженном поступлении и отсутствии поступления витаминов в организм), для улучшения обмена веществ в пожилом и старческом возрасте, при умственном и физическом истошении, при нарушении сна и аппетита, при умеренно выраженном атеросклерозе и гипертонической болезни (стойком повышении артериального давления), а также в период выздоровления после тяжелых заболеваний и при лечении антибиотиками и химотерапевтическими средствами.

Способ применения и дозы. Назначают одновременно по одной таблетке декамевита I и декамевита II 1-2 раза в день после еды. Курс лечения (20 дней) через 2-3 мес. может быть повторен.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой (декамевит I и декамевит II) в упаковке по 20 штук. Дёкамевит I содержит: ретинола ацетата (вит.А) -0,002 г (6600 ME), токоферола ацетата (вит.Е) - 0,01 г, тиамина бромида (вит.ВО - 0,00258 г, рибофлавина (вит.В2) - 0,01 г, пиридоксина (вит.Вб) - 0,02 г, фолиевой кислоты (вит.Вс) - 0,005 г, рутина - 0,02 г, метионина - 0,2 г. Декамевит II содержит: цианокобаламина (вит.Вп) - 100 мкг, аскорбиновой кислоты (вит.С) - 0,2 г, никотиновой кислоты или никотинамида (вит.РР) - 0,05 г. Выпускается также в виде одной таблетки, содержащей все указанные ингридиенты.

Условия хранения. В прохладном, сухрм, защищенном от света месте.

ЛЕКОВИТ (Lekovit)

Фармакологическое действие. Комбинированный поливитаминный препарат. Действие препарата определяется комплексом витаминов, входящих в его состав. Восполняет недостаток витаминов в организме и предупреждает развитие гиповитаминоза (пониженного поступления витаминов в организм).

Показания к применению. Профилактика И лечение гиповитаминозов (в том числе, при сахарном диабете и хроническом алкоголизме). Улучшение обмена веществ и общего состояния в пожилом возрасте, в период выздоровления после тяжелых заболеваний, при больших физических и психических нагрузках, при расстройствах сна и аппетита, во время беременности и кормления грудью.

Способ применения и дозы. “Шипучие” таблетки принимают внутрь по 1-2 таблетки в день, растворив в !/2-1 стакане воды. Таблетки для разжевывания принимаг ют внутрь, тщательно разжевывая во рту.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов, входящих в состав препарата.

Форма выпуска. Таблетки “шипучие” в упаковке по 10 штук; таблетки для разжевывания. Состав 1 “шипучей” таблетки: ретинола (вит. А) - 3000 ME, токоферола (вит.Е) - 2,6 мг, аскорбиновой кислоты (вит.С) - 100 мг, тиамина моногидрата (вит.ВО - 2 мг, рибофлавина (вит. В2) - 2,5 мг, кальция пантотената - 8 мг, пиридоксина (вит.Вб) - 4 мг, цианокобаламина (вит.Вп) - 2 мкг, никотинамида (вит.РР) - 2 мг, биотина - 30 мкг. Состав 1 таблетки для разжевывания: аскорбиновой кислоты (вит.С) - 9 мг, тиамина моногидрата (вит.ВО - 0,2 мг, рибофлавина (вит.В2) - 0,24 мг, пиридоксина (вит.Вб) - 0,28 мг, никотинамида (вит.РР) - 2,6 мг.

Условия хранения. В сухом, защищенном от света месте.

ЛЕЦИТОН (Leciton)

Форма выпуска. Комбинированный препарат, содержащий биологически активный лецитин в комбинации с витаминами. Оказывает благоприятное действие на психическое и физическое состояние, повышает умственную и физическую работоспособность.

Показания к применению. Снижение умственной и физической работоспособности, период реконвалесценции (выздоровления) после заболеваний.

Способ применения и дозы. По 1 столовой ложке 3 раза в день после еды.

Побочное действие. Аллергические реакции в виде крапивницы.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор для приема внутрь во флаконах по 200 мл. В 100 мл раствора содержится лецитина 12 г, токоферола (вит.Е) 30 мг, тиамина (вит.ВО 4 мг, рибофлавина (вит.Вз) 4 мг, пиридоксина (вит.Вб) 6 мг, цианокобаламина (вит.Вп) 10 мкг, никотинамида (вит.РР) 30мг.

Условия хранения. В сухом, защищенном от света месте.

МАКРОВИТ

(Macrovite)

Фармакологическое действие. Поливитаминный препарат, действие которого определяется свойствами входящих в него компонентов.

Показания к применению. Для лечения и профилалктики гиповитаминоза (недостаточного поступления в организм витаминов) при больших психических и физических нагрузках, при нерегулярном и однообразном питании, в период выздоровления после перенесенной болезни и т.п., а также в период беременности и кормления грудью.

Способ применения и дозы. Назначают взрослым и детям старше 10 лет обычно по 2-3 пастилки в день.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Пастилки в упаковке по 30 штук. 1 пастилка содержит: витамин А - 1500 ME, витамин Оз - 100 ME, витамин С - 80 мг, витамин РР - 5 мг, витамин Е - 5 мг, витамин Bs - 5 мг, витамин Bi - 0,5 мг, витамин В: - 0,6 мг, витамин Вб - 1 мг, витамин Вп - 2 мкг, сахар, 0,03% искусственных красящих веществ и естественные ароматические добавки.

Условия хранения. В сухом, прохладном месте.

МУЛЬТИБИОНТА ДЛЯ ИНФУЗИЙ (Multibionta)

Фармакологическое действие. Поливитаминный препарат для внутривенного применения, действие которого определяется комплексом витаминов, входящих в его состав.

Показания к применению. Для возмещения недостатка входящих в состав препарата витаминов после хирургических операций, в период парентерального (минуя желудочно-кишечный тракт) питания, снижения усвоения витаминов вследствие нарушений со стороны желудочно-кишечного тракта, при ожогах и других тяжелых заболеваниях, при заболеваниях печени.

Способ применения и дозы. Препарат вводят внутривенно в виде инфузий, добавляя его к другим инфузионным растворам. Обычно доза препарата составляет 1 ампулу ежедневно. Длительность инфузий не должна быть меньше 30 мин и не должна превышать 6 ч.

Препарат совместим со следушими растворами для инфузий: комбиплазмал 4,5% GXE, нормофундин G-5, Реогез 40, Стерофундин G-5,G-10, Глюкоза 5%, 10%, 20% или 40%, изотонический раствор натрия хлорида 0,9%. Приготовленные растворы могут храниться до 6 часов.

Если при смешивании препарата с инфузионными растворами возникают видимые изменения, например, изменение окраски, помутнение или выпадение осадка, смесь для применения непригодна.

Побочное действие. Редко реакции повышенной чувствительности к витамину Bi (повышенная потливость, тахикардия /учащение сердцебиений/, кожные высыпания, сопровождающиеся зудом, нарушения дыхания, шок) и к бензиловому спирту (кожные реакции, ангионевротические /аллергические/ отеки).

Противопоказания. Не рекомендуется применение у новорожденных, особенно у недоношенных. При беременности (особенно в первые 3 мес.) не следует применять препарат в дозировке, превышающей суточную потребность организма в витаминах, содержащихся в препарате; дозы витамина А, превышающее 10 000 ME в день, при беременности противопоказаны.

Форма выпуска. Раствор для инфузий в ампулах по 10 мл в упаковке по 3 штуки. Состав 1 ампулы: ретинола пальмитат (вит. А) - 1,65 мг (5500 ME), токоферола ацетат (вит. Е) - 5 мг, аскорбиновая кислота (вит. С) - 100 мг, тиамин хлорид (вит. Bi) - 10 мг, рибофлавин-5-фосфат (вит. 82) - 10 мг, декспантенол - 25 мг, пиридоксин гидрохлорид (вит. Вб) - 15 мг, никотина -мид (вит.РР) - 40 мг, кроме того 150 мг бензилового спирта.

Условия хранения. При температуре не выше +8 °С.

МУЛЬТИБИОНТА ПЛЮС С (Multibiontaplus С)

Фармакологическое действие. Поливитаминный препарат. Фармакологическое действие определяется комплексом витаминов, входящих в состав препарата. Калорийность препарата составляет менее 50 клж (12 ккал) на 100мл.

Показания к применению. Профилактика дефицита витаминов, содержащихся в препарате. Для возмещения недостатка входящих в состав препарата витаминов после хирургических операций; в период парентерального (минуя пищеварительный тракт) питания; при снижении усвоения витаминов вследствие нарушений со стороны желудочно-кишечного тракта; при ожогах и других тяжелых заболеваниях; при заболеваниях печени.

Способ применения и дозы. Обычная доза - 1 таблетка в день. Перед употреблением таблетку растворяют в 150 мл воды.

Побочное действие. Реакции повышенной чувствительности на витамин Bi (тиамин), в том числе, повышенная потливость, тахикардия (учащенные сердцебиения), кожные реакции с зудом.

Противопоказания. Имеющиеся в анамнезе (истории болезни) указания на непереносимость отдельных компонентов препарата.

Форма выпуска. Таблетки “шипучие” в упаковке по 20 штук. Состав 1 таблетки: токоферола (вит.Е) - 12 мг, аскорбиновой кислоты (вит.С) - 0,3 г, тиамина (вит.ВО - 1,3 мг, рибофлавина (вит.82) - 1,7 мг, пантотената -8 мг, пиридоксина (вит.Вб) - 1,8 мг, цианокобаламина (вит.Вп) - 3 мкг, фолиевой кислоты (вит.Вс) - 150 мкг, никотинамида (вит.РР) - 18 мг, биотина - 30 мкг, прочие ингридиенты - лимонная кислота, натрия гидрокарбонат, сорбит, кукурузный крахмал, ароматическое вещество, цикломат, сахарин.

Условия хранения. В сухом месте в плотно закрытой упаковке. '

МУЛЬТИВИТАМИН ПЛЮС (Multivitamin plus)

Фармакологическое действие. Определяется комплексом витаминов, входящих в состав препарата. Препарат восполняет недостаток витаминов в организме и предупреждает развитие гиповитаминоза (пониженное поступление витаминов в организм).

Показания к применению. Профилактика гиповитаминоза при состояниях, сопровождающихся повышением потребности в витаминах: физические нагрузки (в том числе, у спортсменов); беременность; кормление грудью; период выздоровления; период активного роста у детей и пр.

Способ применения и дозы. Назначают по 1 таблетке в сутки. Таблетку растворяют в стакане (200 мл) холодной воды.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата.

Форма выпуска. Таблетки “шипучие”. Состав 1 таблетки: токоферола (вит.Е) - 7 мг, аскорбиновой кислоты (вит.С) -75 мг, тиамина (вит.ВО - 1,1 мг, рибофлавина (вит. 62) - 1,1 мг, кальция пантотената - 10 мг, пиридоксина (вит.Вб) - 1,4 мг, цианокобаламина (вит.Вп) - 5 мкг, никотинамида (вит.РР) - 11 мг.

Условия хранения. В сухом, защищенном от света месте.

ОБЛЕПИХОВОЕ МАСЛО (OleumHippopheae)

Получают из плодовой мякоти облепихи. Содержит смесь каротинов и каротиноидов (180 мг%), токоферолы (НО мг%) и глицериды олеиновой, линолевой, пальмитиновой и стеариновой жирных кислот.

Показания к применению. Применяют наружно и внутрь. Наружно используют при лечении лучевых поражений кожи и слизистых оболочек, при кольпитах (воспалении влагалища), эндоцервицитах (воспалении канала шейки матки), эрозиях (поверхностном дефекте слизистой оболочки) шейки матки.

Способ применения и дозы. При лечении кольпитов и эндоцервицитов смазывают стенки влагалища и матки (после предварительной их очистки) облепиховым маслом при помощи ватных шариков. При эрозиях шейки матки применяют ватные тампоны, обильно смоченные маслом (5-10 мл на тампон). Тампоны плотно прижимают к эрозированной поверхности. Меняют тампоны ежедневно.

Курс лечения при кольпитах - 10-15 процедур, при эндоцервицитах и эрозиях шейки матки - 8-12 процедур. При необходимости курс лечения повторяют через 4-6 нед.

Внутрь назначают для комплексной терапии язвенной болезни желудка и двенадцатиперстной кишки. Судя по имеющимся данным, облепиховое масло улучшает защиту слизистой оболочки желудка, ускоряет заживление язвенного дефекта.

При язвенной болезни желудка и двенадцатиперстной кишки принимают по 1 чайной ложке 2-3 раза в день.

Используют также для ингаляций при хронических воспалительных заболеваниях верхних дыхательных путей.

При поражениях кожи применяют в виде масляных повязок. Предварительно очищают пораженный участок от некротических (омертвевших) тканей, затем накладывают облепиховое масло и накладывают марлевоватную повязку, которую меняют через день до появления грануляций (образования соединительной ткани на месте раневой поверхности /заживления/).

Противопоказания. Для внутреннего применения масло облепиховое противопоказано при воспалительных процессах в желчном пузыре, печени, поджелудочной железе, при желчнокаменной болезни.

Форма выпуска. Во флаконах оранжевого стекла по 20; 50 и 100 мл.

Разработаны также суппозитории ректальные с маслом облепиховым для применения в проктологии (для лечения заболеваний прямой кишки).

Условия хранения. В прохладном, защищенном от света месте при температуре не выше +10 'С.

гипозоль (Hyposolum)

Фармакологическое действие. Комбинированный препарат.

Оказывает противовоспалительное и стимулирующее действие на репаративные процессы (заживление) в мягких тканях.

Показания к применению. Неспецифические вульвиты (воспаление женских наружных половых органов), кольпиты (воспаление влагалища), эрозия (поверхностный дефект слизистой оболочки) шейки матки, проктиты (воспаление прямой кишки), после диатермокоагуляции (прижигания эрозии) шейки матки, после удаления тела матки, при ранах прямой кишки после операций на прямой кишке и промежности.

Способ применения и дозы. Препарат наносят на пораженный участок нажатием на клапан распылительной насадки до упора в течение 1-2 сек. Из баллона выбрасывается 7-14 мл пены. При вульвитах и кольпитах процедуру повторяют 1-2 раза в день; при эндоцервиците и эрозии шейки матки - 2-3 раза в неделю. Длительность лечения - 2-3 нед. За 1 ч до введения препарата во влагалище проводят спринцевание отваром ромашки или череды. При проктитах предварительно назначают очистительную клизму с отваром ромашки или календулы,

затем вводят в прямую кишку аэрозольную пену в дозе 14-28 мл. Длительность лечения - 2-3 нед.

Форма выпуска. В аэрозольных баллонах, снабженных клапаном непрерывного действия. Баллон содержит 55 г препарата. Состав (из расчета на 1 баллон): облепиховое масло - 15 г, метилурацил - 1 г, этазол-натрия - 1 г, препарат ОС-20 - 1,65 г, эмульгатор Т-2 - 4,35 г, пропиловый эфир n-оксибензойной кислоты -0,05 г, спирт этиловый 95% - 0,25 г, вода дистиллированная - 26,7 г, дихлор-дифторметан (хладон-12) -5г.

Условия хранения. В прохладном, защищенном от света месте. Баллон предохранять от ударов и воздействия, прямых солнечных лучей.

ОБЛЕКОЛ (Oblecolum)

Фармакологическое действие, Коллагеновая пленка с облепиховым маслом. Оказывает ранозаживляющее действие (стимулирует репаративные процессы /заживление/ в ране, способствует оздоровлению и росту грануляций /образованию соединительной ткани на месте раневой поверхности/), ускоряет эпителизацию /восстановление кожной поверхности или слизистой/).

Показания к применению. Применяют для лечения различных ран: скальпированных (с полным или почти полным отделением обширного лоскута кожи), послеоперационных, поверхностных Ожеговых ран II и III степени (при подготовке их к дерматопластике /к восстановлению кожных покровов/), ссадин, трофических язв (медленно заживающих дефектов кожи).

Способ применения и дозы. Наружно. После санации (обработки) раны накладывают облекол. Препарат стерильно извлекают из полиэтиленового пакета, вырезают пленку по размеру раневой поверхности, пинцетом помещают ее на 10-20 сек в изотонический раствор натрия хлорида или раствор фурацилина и накладывают на раневую поверхность, плотно прижимая ее ко дну раны. Поверх пленки накладывают обычную асептическую (стерильную) повязку. Смену повязки производят через 2-3 дня. В зависимости от характера и степени тяжести раневого процесса на курс лечения требуется от 3 до 15 аппликаций (наложений).

Побочное действие. В первые часы наложения пленки возможны ощущения боли и жжение раны.

Противопоказания. Профузное (обильное) кровотечение и обильное гнойное отделяемое из раны.

Форма выпуска. Пленки стерильные, упакованные в полиэтиленовые пакеты по 10 штук размером 5 х 5 см и 10x10 см. В 1 г пленки содержится 0,01 г (1%) облепихового масла.

Условия хранения. В сухом прокладном, защищенном от света месте.

Облепиховое масло также входит в состав препарата олазоль.

ПАНГЕКСАВИТ (Panhexavitum)

Фармакологическое действие. Комплексный препарат, действие которого обусловлено суммой свойств входящих в него компонентов.

Показания к применению. Гиповитаминозы и авитаминозы (отсутствие поступления и пониженное поступление витаминов в организм). Понижение остроты зрения. Некоторые кожные заболевания (ихтиоз, псориаз, трихофитии).

Способ применения и дозы. Внутрь взрослым по 1 таблетке 3 раза в день. Детям в возрасте до 1 года - по ]/2 таблетки 2 раза в день; от 3 до 7 лет - по 1 таблетке 2 раза в день; старше 7 лет - по 1 таблетке 3 раза в день.

Форма выпуска. Таблетки в упаковке по 50 штук. Состав: ретинола ацетата (вит.А) - 0,00568 г (16 500 ME), тиамина бромида (вит.ВО -0,00645 г, рибофлавина (вит. Вз) - 0,005 г, пиридоксина гидрохлорида (вит.Вб) -

0,005 г, никотинамида (вит.РР) - 0,05 г, кальция пантотената -0,01 г.

Условия хранения. В хорошо укупоренной таре оранжевого стекла в прохладном, защищенном от света сухом месте.

ПЕНТОВИТ (PenUvitnra)

Фармакологическое действие. Комплексный препарат, действие которого обусловлено суммой свойств входящих в него компонентов.

Показания к применению. В комплексной терапии заболеваний нервной системы (радикулиты, невриты /воспаление нерва/, невралгии /боль, распространяющаяся по ходу нерва/, астенические состояния /слабость/ и др.).

Способ применения и дозы. По 1-2 таблетки 3 раза в день после еды. Курс лечения - 3-4 нед.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 100 штук. Состав: тиамина бромида (вит.ВО - 0,0129 г, пиридоксина гидрохлорида (вит.Вб) - 0,005 г, никотинамида (вит.РР) - 0,02 г, кислоты фолиевой (вит.Вс) -0,003 г, цианокобаламина (вит.Вп) -0,00005 г (50 мкг).

Условия хранения. В хорошо укупоренной таре оранжевого стекла в прохладном, сухом, защищенном от света месте.

ПОЛИБИОН Н (PoUblonN)

Фармакологическое действие. Поливитаминный препарат, содержащий, в основном, витамины группы В. Фармакологическое действие определяется комплексом витаминов, входящих в состав препарата.

Показания к применению. Профилактика и лечение недостаточности витаминов группы В, например, при беременности, после выздоровления от различных заболеваний, после лечения антибиотиками и лекарственными средствами для лечения туберкулеза, при паренхиматозных заболеваниях печени (заболеваниях ткани печени).

Способ применения и дозы. Взрослым и детям старше 6 лет назначают с целью профилактики 15-20 капель препарата 1-2 раза в день; с целью лечения - 15-20 капель препарата 3 раза в день в ложке с жидкостью. Грудным детям и детям младше 6 лет назначают с целью профилактики 5-10 капель препарата в день; с целью лечения - 10 капель препарата 3 раза в день в ложке с молоком, кашей или чаем. 20 капель препарата составляют 1 мл.

Побочное действие. Не установлено.

Противопоказания. Непереносимость фруктозы и глюкозы.

Форма выпуска. Капли для приема внутрь во флаконах. В 1 мл препарата (20 капель) содержится: тиамина хлорида (вит.ВО - 2,5 мг, рибофлавина-5-фосфата (вит. В2) - 1 мг, декспантенола - 1,5 мг, пиридоксина гидрохлорида (вит.Вб) - 1,0 мг, никотинамида (вит.РР) - 10 мг, биотина - 0,125 мг.

Условия хранения. В сухом, защищенном от света месте.

РЕВИВОНА (Revivona)

Фармакологическое действие. Поливитаминный препарат. Действие определяется комплексом витаминов, входящих в состав препарата.

Показания к применению. Гиповитаминозы (пониженное поступление витаминов в организм) различного генеза (происхождения); повышенная потребность в витаминах в период роста, при беременности, кормлении грудью, атеросклерозе, в период реконвалесценции (выздоровления); для повышения сопротивляемости организма при инфекционных заболеваниях, переутомлении;

при воспалительных заболеваниях желудочно-кишечного траста, ахилии (отсутствии выделения в желудке соляной кислоты и ферментов), заболеваниях печени, во время лечения антибиотиками.

Способ применешм и дозы. Взрослым назначают по 1 капсуле 1-2 раза в сутки. Детям и подросткам по 1 капсуле 1 раз в сутки. Принимать во время или после еды с небольшим количеством воды. Не следует превышать суточную дозу ретинола (вит. А) 1000 ME - 2 капсулы ревивоны.

Побочное действие. Возможны аллергические реакции. При приеме препарата может наблюдаться яркая желтая окраска мочи, что обусловлено содержанием рибофлавина в составе препарата и не является противопоказанием к приему препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Капсулы в упаковке по 30 штук. Состав 1 капсулы: ретинола (вит.А) - 5000 ME, токоферрла (вит.Е) - 10 мг, эргокальииферола (вит.Оз) - 400 ME, аскорбиновой кислоты (вит.С) - 75 мг, тиамина (вит.ВО - 2 мг, рибофлавина (вит.В:) - 2 мг, кальция пантотената - 13,01 мг, пиридоксина (вит.Вб) *- 2 мг, цианокобаламина (вит.Вп) - 2,5 мкг, фолиевой кислоты (вит.Вс) - 0,05 мг, никотинамида (вит.РР) - 20 мг, биотина - 0,2 мг.

Условия хранения. В сухом, зашишенном от света месте.

РЕВИТ (Revitum)

Фармакологическое действие. Поливитаминное лекарственное средство, повышающее общую неспецифическую сопротивляемость организма.

Показания к применению. Используют для профилактики гиповитаминоза (пониженного поступления витаминов в организм) при беременности, общих нарушениях питания, при повышенной физической и психической нагрузке, а также после перенесенных инфекционных заболеваний.

Способ применения и дозы. Назначают внутрь по 1 драже 3 раза в день за 10-15 мин до еды.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже или таблетки, содержащие ретинола ацетата (вит.А) 0,00086 г (или ретинола пальмитата 0,00138 г), т. е. 2500 ME, тиамина хлорида (вит.ВО 0,001 г (или тиамина бромида 0,00129 г), рибофлавина (вит.В2) 0,001 г, кислоты аскорбиновой (вит.С) 0,035 г.

Условия хранения. В банках оранжевого стекла.

РЯБИНЫ ПЛОДЫ (Fructus sorbi)

Содержат аскорбиновую кислоту (вит.С) 200-400 мг%, каротиноиды, витамин Р, органические кислоты, сахар, гликозид амигдалин (семена).

Показания к применению. При заболеваниях, сопровождающихся витаминной недостаточностью.

Способ применения и дозы. В виде настоя или чая (чайная ложка на стакан кипящей воды) по !/2 стакана 1-3 раза вдень.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом прохладном месте.

СБОРЫ ВИТАМИННЫЕ (Species vttaminosae)

Показания к применению. Как поливитаминное средство для профилактики и лечения авитаминозов и гиповитаминозов (отсутствия поступления и пониженного поступления витаминов в организм).

Способ применения и дозы. В виде настоя (2 чайные ложки сбора на 2 стакана кипятка) по '/2 стакана 3-4 раза в день.

Форма выпуска. В упаковке по 100 г сбор № 1 и сбор № 2. Состав сбора витаминного № 1: плодов шиповника - 1 часть, плодов смородины черной - 1 часть. Состав сбора витаминного № 2: плодов шиповника - 1 часть, плодов рябины - 1 часть.

Условия хранения. В сухом, прохладном месте.

СМОРОДИНЫ ЧЕРНОЙ ПЛОДЫ (Fructus Ribis nigri)

Содержат аскорбиновую кислоту (вит.С), витамин Bi, антоцианы, катехины, пектиновые и дубильные вещества, органические кислоты, сахар.

Показания к применению. Как поливитаминное средство для профилактики и лечения авитаминозов и гиповитаминозов (отсутствия поступления и пониженного поступления витаминов в организм).

Способ применения и дозы. В виде настоя (3 столовые ложки плодов на стакан кипящей воды) по '/2 стакана 1-3 раза вдень.

Форма выпуска. В картонных коробках по 50 г.

Условия хранения. В сухом проветриваемом помещении.

СТРЕСС ФОРМУЛА 600 (Stress formula 600)

Фармакологическое действие. Комбинированный поливитаминный препарат. Стимулирует окислительно-восстановительные процессы на клеточном уровне, участвует в процессах белкового, углеводного и жирового обмена. Восполняет недостаток витаминов в организме и предупреждает развитие гиповитаминоза (пониженное поступление витаминов в организм).

Показания к применению. Профилактика и лечение патологических состояний, развившихся в результате влияния различных стрессорных факторов: умственных и психо-эмоциональных нагрузок; физического перенапряжения, в том числе у спортсменов; резких изменений климатических условий и часовых поясов; переходных сезонов года. Реабилитация (восстановление нарушенных функций организма) после респираторных заболеваний (заболеваний дыхательных путей), профилактика респираторных заболеваний в период эпидемий.

Способ применения и дозы. Если врачом не предписано иначе, по 1 таблетке в сутки.

Побочное действие. Аллергические реакции на отдельные компоненты препарата.

Противопоказания. Гипервитаминоз (избыточное поступление витаминов в организм), повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие: токоферола (вит.Е) - 30 мг, аскорбиновой кислоты (вит.С) -600 мг, тиамина (вит.ВО - 15 мг, рибофлавина (вит.В2) - 15 мг, пантотеновой кислоты - 20 мг, пиридоксина (вит.Вб) - 5 мг, цианокобаламина (вит.Вп) - 12 мкг, фолиевой кислоты (вит.Вс) - 400 мкг, никотинамида (вит.РР) - 100 мг, биотина-45 мкг.

Условия хранения. В сухом, защищенном от света месте.

ТАКСОФИТ МУЛЬТИВИТАМИНЫ (Taxofit multivitamines)

Фармакологическое действие. Комбинированный витаминный препарат. Сбалансирование обеспечивает суточную потребность организма в витаминах.

Показания к применению. Профилактика авитаминоза (отсутствия поступления витаминов в организм). Состояния, сопровождающиеся повышенной потребностью в витаминах: реконвалесцентный период (период выздоровления) после длительных или тяжелых заболеваний,

период усиленного роста, при назначении специальных диет, физическая нагрузка (в том числе у спортсменов).

Способ применения и дозы. Если врачом не прописано иначе, по 1 капсуле в сутки.

Побочное действие. При применении по показаниям в указанных дозировках побочное действие не выявлено.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Капсулы в упаковках по 50 и 100 штук. Состав 1 капсулы: ретинола ацетата (вит.А) - 2000 ME, токоферола ацетата (вит.Е) - 20 мг, аскорбиновой кислоты (вит.С) - 50 мг, тиамина нитрата (вит.ВО - 2 мг, рибофлавина (вит.В2> - 2 мг, пантотената кальция - 10 мг, пиридоксина гидрохлорида (вит.Вб) - 2 мг, цианокобаламина (вит. В12) - 5 мкг, биотина - 0,02 мг, никотинамида (вит.РР) - 20 мг.

Условия хранения. В сухом, защищенном от света месте.

ТЕТРАВИТ (Tetravitum)

Фармакологическое действие. Комплексный препарат, действие которого обусловлено суммой свойств входящих в него компонентов.

Показания к применению. Повышение устойчивости к гипертермии (повышенной температуре окружающей среды).

Способ применения и дозы. По 1 таблетке 2-3 раза в день с профилактической целью для работников горячих цехов.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 400 таблеток. Состав: тиамина бромида (вит.ВО - 0,0039 г, рибофлавина (вит.Вг) - 0,003 г, кислоты аскорбиновой - 0,15 г, кислоты никотиновой (вит.РР) - 0,02 г.

Условия хранения. В хорошо укупоренной таре оранжевого стекла в прохладном, сухом, защищенном от света месте.

ТЕТРАФОЛЕВИТ (Tetrafolevitum)

Фармакологическое действие. Комбинированный поливитаминный препарат. Входящие в состав витамины, превращаясь в организме в коферменты (органические соединения небелковой природы, необходимые для проявления активности ферментов) и ферменты (белки - специфические катализаторы /ускорители/ превращения веществ в организме), участвуют в различных процессах метаболизма (обмена веществ), регулируют отдельные стадии углеводного, белкового и липидного (жирового) обмена; предупреждают появление анемии (снижения содержания гемоглобина в крови).

Показания к применению. Для профилактики гиповитаминоза (пониженного поступления витаминов в организм) у здоровых людей при различных перегрузках, больным в процессе лучевой терапии и после нее, при лечении препаратами мышьяка и солей тяжелых металлов, сульфаниламидами и антибиотиками, в период ремиссии (временного ослабления или исчезновения проявлений заболевания) при анемии и нарушении лейкопоэза (процесса образования лейкоцитов) различной этиологии (причины) -при интоксикациях (отравлениях), лучевых поражениях, циррозе печени, а также в комплексной терапии при истинной и себорейной экземе, псориазе и вульгарных угрях.

Способ применения и дозы. Внутрь после еды по 1-2 таблетки 2-3 раза в день. Детям старше года по 1 таблетке 1-2 раза в день. Курс лечения (20-30 дней) можно повторить через 1-3 мес. в зависимости от тяжести заболевания.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 50 штук. Состав: тиамина хлорида (вит.ВО - 0,002 г (или тиамина бромида -0,00258 г), рибофлавина (вит.В2) -0,002 г, кислоты фолиевой (вит.Вс) -0,0001 г и никотинамида (вит.РР) -0,015 г.

Условия хранения. В сухом, защищенном от света месте.

УНДЕВИТ (Undevitum)

Фармакологическое действие. Поливитаминное лекарственное средство, повышающее общую неспецифическую сопротивляемость организма.

Показания к применению. Для улучшения обменных процессов и общего состояния у лиц среднего и пожилого возраста с целью предупреждения и лечения преждевременного старения.

Способ применения и дозы. Назначают внутрь после еды для профилактических целей по 1 драже 1-2 раза в день, для лечебных целей по 2 драже 3 раза в день в течение 20-30 дней. Курс лечения повторяют через 1-3 мес.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже в упаковке по 50 штук. Состав: ретинола ацетата (вит.А) - 0,001 (3300 ME), тиамина бромида (вит.ВО - 0,00258 г, рибофлавина (вит.82) - 0,002 г, пиридоксина (вит.Вб) -0,003 г, цианокобаламина (вит.Вп) - 2 мкг, никотинамида (вит.РР) - 0,02 г, рутина - 0,01 г, токоферола ацетата - (вит.Е) 0,01 г, кислоты фолиевой (вит.Вс) -0,0005 г, кальция пантотената - 0,003 г, кислоты аскорбиновой (вит.С) -0,075 г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ШИПОВНИКА ПЛОДЫ (Fructus Rosae)

Содержат аскорбиновую кислоту (вит.С) до 6%, витамины В2, К, Е (в семенах), флавоноиды с Р-витаминной активностью, каротиноиды, дубильные и пектиновые кислоты, лимонную кислоту, сахар.

Фармакологическое действие. Комплексный препарат, обладающий суммой свойств входящих в него компонентов.

Показания к применению. Как средство, содержащее аскорбиновую кислоту.

Способ применения и дозы. В виде настоя (10,0:200,0) из плодов 2 раза в день по V4-'/2 стакана для взрослых, по 1/8-1/4 стакана для детей; для профилактических целей в виде витаминного сиропа из плодов по чайной ложке 1 раз в день (сироп следует запивать водой); для лечебных целей 2-3 раза в день.

Форма выпуска. Плоды в коробке по 100 г; сироп витаминный (в 1 мл 0,004-0,005 г аскорбиновой кислоты - вит.С) во флаконах по 200 мл; сироп витаминный (в 1 мл 0,03 г аскорбиновой кислоты и 0,015 г витамина Р) во флаконах по 200 мл.

Условия хранения. В сухом, хорошо проветриваемом помещении (для плодов); в прохладном, защищенном от света месте (для сиропа).

КАРОТОЛИН (Carotolinum)

Масляный экстракт каротиноидов из мякоти плодов шиповника, содержащий также токоферолы (вит.Е), ненасыщенные жирные кислоты и другие вещества.

Показания к применению. Наружно при трофических язвах (медленно заживающих дефектах кожи), экземах, атрофических изменениях (изменениях, связанных с нарушениями питания ткани) слизистых оболочек, эритродермии (покраснении всех или почти всех кожных покровов).

Способ применения и дозы. Применяют наружно. На пораженные участки накладывают 1-2 разд в день салфетки, пропитанные препаратом, и накрывают вощеной бумагой.

Форма выпуска. Флаконы по 100 мл.

Условия хранения. В защищенном от света сухом месте при температуре не выше +20 "С.

ШИПОВНИКА МАСЛО (Oleum Rosae pinque)

Маслянистая жидкость, в состав которой входят насыщенные и ненасыщенные жирные кислоты, а также каротиноиды, токоферолы (вит.Е).

Показания к применению. Наружно при трещинах и ссадинах сосков у кормящих женщин, при пролежнях (омертвении тканей, вызванном длительным давлением на них вследствие лежания без движения), трофических язвах (медленно заживающих дефектах кожи) голени, дерматозах (кожных болезнях), озене (зловонном насморке); клизмы при неспецифическом язвенном колите (воспалении толстой кишки).

Способ применения и дозы. Наружно назначают для смачивания марлевых салфеток, которые накладывают на пораженные участки кожи. При озене смачивают тампоны и вводят их в полость носа 2 раза в день.

При лечении неспецифического язвенного колита масло шиповника вводят при помощи клизмы по 50 мл ежедневно или через день (15-30 клизм).

При дерматозах наряду с местным лечением препарат принимают внутрь по 1 чайной ложке 2 раза в день.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +20 °С.

ШИПОВНИКА ПЛОДОВ СИРОП(Sirupus ex fnictibus Rosae)

Фармакологическое действие. Витаминный препарат, оказывающий общеукрепляюшее действие.

Показания к применению. Профилактика и лечение гиповитаминоза (пониженного поступления витаминов в организм).

Способ применения и дозы. Внутрь взрослым по 1 чайной ложке, детям по 1/2 чайной ложки 1-3 раза в день.

Побочное действие. Не выявлено.

Противопоказания.Не выявлены.

Форма выпуска. Сироп во флаконах по 250 мл. В 1 мл сиропа содержится аскорбиновой кислоты (вит.С) 0,03 г, витамина Р 0,015 г, флавоноиды, каротиноиды, дубильные и пектиновые кислоты.

Условия хранения. В прохладном, защищенном от света месте.

ШИПОВНИКА ПЛОДОВ СИРОП

ВИТАМИНИЗИРОВАННЫЙ (Sirupus fructus Rosae vitantinisatus)

Фармакологическое действие. Витаминный препарат. Оказывает противоцинготное действие; стимулирует сопротивляемость организма к вредным воздейдствиям.

Показания к применению. Для профилактики и лечения гипо- и авитаминозов С и Р (недостаточного или отсутствия поступления в организм витаминов С и Р); острые и хронические инфекции, заболевания печени, язвенная болезнь, гемофилия (наследственная болезнь, характеризующаяся повышенной кровоточивостью), легочные и маточные кровотечения, при передозировке антикоагулянтов (лекарственных средств, препятствующих свертыванию крови), гипертиреоз (заболевание щитовидной железы), недостаточность надпочечников и др.

Способ применения и дозы. Принимают внутрь после еды по 1 (взрослые) или '/2 (дети) чайной ложки 1-3 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не выявлены.

Форма выпуска. Сироп в бутылках и банках по 200 или 250 мл. В 1 мл сиропа содержится аскорбиновой кислоты 0,03 г, витамина Р 0,015 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +25 °С.

ПОЛИВИТАМИНЫ, СОДЕРЖАЩИЕ МИНЕРАЛЬНЫЕ КОМПЛЕКСЫ Смотри также прамилет фа.

БЕРОККА Ca+Mg (Вегосса Ca+Mg)

Фармакологическое действие. Комбинированный поливитаминный препарат, восполняющий недостаток витаминов группы В и витамина С, а также макроэлементов - кальция и магния, участвующих в процессах метаболизма (обмена веществ), особенно нервной и мышечной ткани.

Показания к применению. Витаминная недостаточность в период роста, при применении антибиотиков и химиопрепаратов (лекарственных средств для лечения онкологических заболеваний), в качестве вспомогательного средства при лечении алкогольного полиневрита (множественного воспаления периферических нервов при хроническом алкоголизме), в период беременности и кормления грудью.

Способ применения и дозы. Внутрь по 1-2 таблетки в день с достаточным количеством воды.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата, гиперкальциемия (увеличение содержания кальция в крови).

Форма выпуска. Таблетки в упаковке по 30 штук. 1 таблетка содержит: аскорбиновой кислоты (вит.С) - 500 мг, тиамина (вит.ВО - 15 мг, рибофлавина (вит.В2) - 15 мг, пантотеновой кислоты -23 мг, пири-доксина (вит.Вб) - 10 мг, цианокобаламина (вит.Вп) - 10 мкг, никотинамида - (вит.РР) 50 мг, биотина - 15 мг, кальция - 100 мг, магния - 100 мг.

Условия хранения. В сухом, защищенном от света месте.

ВИДАЙЛИН-М (Vidailin-M)

Фармакологическое действие. Комбинированный поливитаминный препарат, содержащий комплекс макро-и микроэлементов.

Показания к применению. Профилактика и лечение гиповитаминозов (пониженного поступления витаминов в организм); при отставании в росте и развитии у детей; период реконвалесценции (выздоровления) после длительных и тяжелых заболеваний; значительные физические нагрузки; период беременности и кормления грудью; алкоголизм.

Способ применения и дозы. Взрослым назначают по 2-3 чайные ложки в день, детям - 1 чайную ложку в день, грудным детям - '/2 чайной ложки в день. В терапевтических дозах препарат можно применять в течение неограниченного периода времени.

Побочное действие. Возможны аллергические реакции на отдельные компоненты препарата.

Противопоказания. Гипервитаминоз А и D (избыточное поступление в организм витаминов А и D).

Форма выпуска. Сироп во флаконах по 50 мл. В 5 мл сиропа содержится: ретинола (вит.А) - 3000 ME, эрго-кальциферола (вит.О2) - 400 ME, аскорбиновой кислоты (вит.С) - 50 мг, тиамина хлорида (вит.ВО - 1,5 мг, рибофлавина (ВИТ.В2) - 1,2 мг, пиридоксина хлорида (вит.Вб) - 1 мг, цианокобаламина (вит.Вб) - 3 мкг, никотинамида

(вит.РР) - 10 мг, пантенола - 5 мг, холина битартрата - 5 мг, инозитола - 5 мг, калия йодида - 75 мг, кальция гипофосфата - 43 мг, кальция в форме лактата и фосфата - 40 мг, железа (в форме глюконата) - 3 мг, магния (в форме глюконата) - 3 мг, марганца (в форме глюконата) - 0,5 мг, цинка (в форме глкжогептоната) - 0,5 мг.

Условия хранения. При комнатной температуре.

ВИТАФТОР (Vitaphthorum)

Фармакологическое действие. Комплексный препарат, содержащий натрия фторид, ретинол, эргокалышферол и кислоту аскорбиновую. Фтор оказывает противокариозное действие (предотвращает кариес), ретинол и эргокальциферол способствуют нормальному развитию тканей зуба и костной ткани скелета. Аскорбиновая кислота предупреждает побочное влияние фтора.

Показания к применению. Применяют в. комплексе лечебно-профилактических мероприятий у детей при кариесе зубов и для улучшения формирования тканей постоянных зубов. Назначают детям, проживающим в районах с недостаточным содержанием фтора (менее 0,5 мг/л) в питьевой воде.

Способ применения и дозы. Принимают витафтор внутрь во время еды или через 10-15 мин после еды ежедневно 1 раз в день в течение 1 мес. После 2-недель-ного перерыва курс повторяют. Повторные курсы проводят 4-6 раз в году с перерывом на летние месяцы.

Разовая доза для детей от 1 года до 6 лет - 1/2 чайной ложки или 1 таблетка, от 7 до 14 лет - 1 чайная ложка или 2 таблетки.

Противопоказания. При содержании фтора в питьевой воде свыше 1,5 мг/л и при явлениях А- и D-гипервитаминоза (избыточном содержании витаминов А и D в организме).

Форма выпуск”. Раствор, во флаконах темного стекла по 115 мл, содержащий в 1 мл натрия фторида 0,22 мг, ретинола пальмитата (вит.А) 0,36 мг, эргокальциферола (bht.di) 0,002 мг, кислоты аскорбиновой (вит.С) 12 мг с добавлением сорбита и других веществ. Таблетки в упаковке по 20 штук. В 1 таблетке содержится натрия фторида 0,0011 г, ретинола ацетата (вит.А) 0,001135 г (3300 ME), эргокалышферола (вит.В2) 0,00001 г (400 ME), кислоты аскорбиновой (вит.С) 0,06 г (60 мг).

Условия хранения. Раствор - в защищенном от света месте при температуре не выше +10°С. Таблетки - в защищенном от света месте при температуре не выше +30 °С.

ВИ-ФЕР (Vi-Fer)

Фармакологическое действие. Комбинированный препарат. Железо, входящее в состав препарата, восполняет недостаток этого элемента в организме, стимулирует эритропоэз (процесс образования эритроцитов в организме). При курсовом лечении вызывает регрессию (обратное развитие) клинических и лабораторных симптомов железодефицитной анемии (снижения содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа). Аскорбиновая кислота способствует всасыванию железа в случае ахилии (отсутствия выделения в желудке соляной кислоты и ферментов) или других расстройств со стороны желудочно-кишечного тракта. Комплекс витаминов повышает резистентность (устойчивость к повреждающим факторам) организма, особенно в периоды физических и психических нагрузок, стимулирует обмен веществ, повышает работоспособность.

Показания к применению. Лечение железодефииитных анемий различного генеза (происхождения), когда парентеральное (минуя желудочно-кишечный тракт) назначение препаратов железа противопоказано, нецелесообразно или плохо переносится пациентом. Профилактика анемии (снижения содержания гемоглобина в крови) и гиповитаминоза (пониженного поступления витаминов в организм) у детей; больных, перенесших операцию на органах пищеварения; пожилых пациентов; в период беременности.

Способ применения и дозы. Взрослым с лечебной целью препарат назначают по 2-3 капсулы 2 раза в сутки. В профилактических целях назначают по 1-3 капсулы 1-2 раза в сутки.

Побочное действие. Возможны тошнота, понос. Описаны случаи появления кожной сыпи, зуда; редко - отека Квинке (гигантской крапивницы -аллергического быстро развивающегося заболевания, характеризующегося отеком кожи и слизистых).

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата; заболевания, сопровождающиеся накоплением железа в организме: апластическая анемия (снижение гемоглобина в крови, обусловленное угнетением кроветворной функции костного мозга), гемолитическая анемия (снижение содержания гемоглобина в крови вследствие повышенного распада эритроцитов в крови), трансфузионный гемосидероз (осложнение переливания крови или кровозамещающих растворов), гемохроматоз (нарушение обмена железодефицитных пигментов).

Препарат следует с осторожностью назначать пациентам с пернициозной анемией (резким снижением содержания гемоглобина в крови вследствие недостаточности витамина Вп) и невритом (воспалением) зрительного нерва. Препарат снижает противопаркинсонический эффект левопы. Не рекомендуется применять одновременно с антибиотиками тетрациклинового ряда.

Форма выпуска. Капсулы в упаковках по 30 штук. Состав 1 капсулы: железа в форме фумарата - 175 мг (что соответствует 53,3 мг железа), цианокобаламина (вит.Вп) - 30 мкг, фолиевой кислоты (вит.Вс) - 20 мг, аскорбиновой кислоты (вит.С) - 75 мг, тиамина (вит.ВО - 3,5 мг, рибофлавина (вит.В:) - 3,5 мг, пантотената кальция - 5 мг, пиридоксина гидрохлорида (вит.Вб) - 2 мг, никотинамида (вит.РР) - 15 мг.

Условия хранения. В сухом, защищенном от света месте.

ГЛУТАМЕВИТ (GluUmevitum)

Фармакологическое действие. Повышает работоспособность, резистентность (устойчивость к повреждающим факторам) организма и его адаптационные способности (приспособляемость к неблагоприятным факторам), положительно влияет на умственную работоспособность, уменьшает стрессовые реакции (состояние напряжения организма, вызванное действием чрезвычайных факторов). (См. также Центрум).

Показания к применению. Применяют в качестве лечебно-профилактического средства у взрослых, занятых тяжелым физическим трудом, при длительном умственном напряжении и интенсивных тренировках у спортсменов.

Способ применения и дозы. Внутрь через 15-30 мин после завтрака и обеда 2 раза в день. Разовая доза - 1-3 таблетки, суточная - 2-6 таблеток. Для спортсменов - 2-4 таблетки, при наиболее интенсивных нагрузках - до 6 таблеток в день в течение 2-4 нед. Повторный курс назначают через 1-3 мес.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 30 штук. Состав: ретинола ацетата (вит.А) -

0,001135 г (3300 ME), тиамина бромида (вит.ВО - 0,00258 г, рибофлавина (вит.Вг) - 0,02 г, пиридоксина гидрохлорида (вит.Вб) - 0,003 г, кислоты аскорбиновой (вит.С) - 0,1 г, альфа-токоферола ацетата (вит.Е) - 0,02 г, никотинамида (вит.РР) -0,02 f, кислоты фолиевой (вит.Вс) - 0,00005 г, ругана - 0,02 г, кальция пантотената - 0,01 г, кислоты глутаминовой -0,25 г, железа сульфата закисного •- 0,1 г, меди сульфата - 0,002 г, калия сульфата - 0,0025 г, кальция фосфата - 0,04 г.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

ГРАВИНОВА (Gravinova)

Фармакологическое действие. Комбинированный поливитаминный препарат. Содержит треть необходимых суточных доз витаминов, микроэлементов и минералов. Препарат восполняет дефицит указанных веществ в организме, предупреждает развитие витаминно-минеральной недостаточности, повышает сопротивляемость организма. При беременности способствует правильному развитию плода, предохраняет организм матери от воздействия неблагоприятных факторов. (См. также Центрум).

Показания к применению. Лечение и профилактика гиповитаминоза (пониженного поступления витаминов в организм) и недостатка минералов в организме; период беременности и кормления грудью; ослабленным детям.

Способ применения и дозы. Взрослым назначают по 2 столовые ложки (30 г) гранулята 3 раза в сутки (предварительно растворяют в 100 мл воды). Детям дозировка препарата подбирается строго индивидуально.

Побочное действие. Аллергические реакции в виде крапивницы.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата.

Форма выпуска. Гранулят для приготовления раствора для приема внутрь в упаковке по 90 г. 30 г гранулята содержат: ретинола (вит.А) -1000 ME, колекальциферола (вит.В) - 100 ME, токоферола (вит.Е) -4 мг, аскорбиновой кислоты (вит.С) - 20 мг, тиамина (вит.ВО - 0,5 мг, рибофлавина (вит.Вз) - 0,5 мг, пантотената кальция - 3,5 мг, пиридоксина (вит.Вб) - 0,8 мг, цианокобаламина (вит.Вп) - 1,5 мкг, фолиевой кислоты (вит.Вс) -0,25 мг, никотинамида (вит.РР) -6 мг, кальция - 400 мг, фосфора - 300 мг, магния - 5 мг, фтора - 0,3 мг, железа - 8 мг, цинка - 1 мг.

Условия хранения. В сухом, защищенном от света месте.

ДУОВИТ (Duovit)

Фармакологическое действие. Комбинированный поливитаминный препарат, стимулирует обмен веществ, устраняет недостаток витаминов и минеральных веществ в организме. (См. также Центрум -стр. 436).

Показания к применению. Лечение и профилактика гиповитаминозов (пониженного поступления витаминов в организм), в том числе при повышенной физической нагрузке, диете при диабете и ожирении; беременность и " кормление грудью. Увеличенные потери минералов (рвота, понос, обильные менструации, повышенное потоотделение).

Способ применения и дозы. 1 драже красного цвета и 1 драже синего цвета ежедневно. Принимать после еды и запивать небольшим, количеством жидкости.

Побочное действие. При применении препарата по показаниям в рекомендуемой дозировке побочного действия не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже в упаковке по 40 штук (по 20 штук красного и по 20 -синего цвета). Состав 1 драже

красного цвета: ретинола (вит.А) - 5000 ME, колекаль-циферола (вит.Е)).- 200 ME, аскорбиновой кислоты (вит.С) -60 мг, никотинамида (вит.РР) - 13 мг, токоферола (вит.Е) - 10 мг, кальция пантотената - 5 мг, пиридоксина (вит.Вб) - 2 мг, рибофлавина (вит. Вг) - 1,2 мг, тиамина (вит.ВО - 1 мг, фолиевой кислоты (вит.Вс) - 0,4 мг, цианокобаламина (вит.Вп) -3 мкг. Состав 1 драже красного цвета: магния - 20 мг, кальция -15 мг, фосфора - 12 мг, железа - 10 мг, цинка - 3 мг, меди - 1 мг, марганца - 1 мг, молибдена - 0,1 мг.

Условия хранения. В сухом, защищенном от света месте.

КВАДЕВИТ (Quadevitum)

Комбинированный препарат, содержащий комплекс витаминов, аминокислот, микроэлементов.

Фармакологическое действие. Способствует нормализации биохимических процессов, благоприятно влияет на обмен веществ (витаминный, углеводный, жировой, водно-электролитный), ослабляет побочные эффекты лекарственных препаратов, стимулирует процессы репаративной регенерации (восстановления), ускоряет заживление послеоперационных ран.

Показания к применению. Гиповитаминоз (пониженное поступление витаминов в организм), авитаминоз (отсутствие поступления витаминов в организм). Недостаточность мозгового крообращения, сердечно-сосудистая недостаточность, артериолосклеротическая хориорети-нальная дистрофия макулярной области (заболевание глаза, связанное с расстройством кровообращения); для усиления функциональной активности печени и почек, стимуляции заживления ран, уменьшения токсичности и ослабления побочных эффектов нейротропных (преимущественно влияющие на нервную ткань), химиотерапевтических и других лекарственных средств.

Способ применения и дозы. Внутрь после еды. С профилактической целью - по 1 таблетке 3 раза в день, с лечебной целью - по 2 таблетки 3-4 раза в день. Курс лечения - 3-4 нед. Повторные курсы - после 3-месячного перерыва.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 30 штук. Состав: ретинола ацетата (вит.А) - 0,00086 г (2500 ME), альфа-токоферола ацетата (вит.Е) - 0,003 г, тиамина хлорида (вит.ВО -0,0025 г или тиамина бромида (вит.ВО - 0,0032 г, рибофлавина (вит.В2) - 0,0025 г, пиридоксина гидрохлорида (вит.Вб) - 0,002 г, кислоты фолиевой (вит.Вс) - 0,0001 г, рутина - 0,01 г, никотинамида (вит.РР) - 0,02 г, кислоты аскорбиновой (вит.С) - 0,075 г, цианокобаламина (вит.Вп) - 0,00001 г (10 мкг), кальция пантотената -0,005 г, кислоты глутаминовой - 0,05 г, метионина - 0,05 г, фитина - 0,03 г, калия хлорида - 0,02 г, меди сульфата - 0,00156 г.

Условия хранения. В сухом, защищенном от света месте.

КОБИДЕК (Kobidecum)

Фармакологическое действие. Кобидек содержит в соответствующей концентрации не только все важнейшие витамины, но также различные минеральные соли и микроэлементы. (См. также Центрум).

Показания к применению. Гиповитаминоз (пониженное поступление витаминов в организм). Пониженный тонус. Быстрая утомляемость.

Нервная раздражительность, возбудимость, неврастения. Повышенная чувствительность к инфекциям. Отсутствие аппетита и расстройство пищеварения. Бледность и анемия (снижение содержания гемоглобина в крови). Изменения на коже и слизистых оболочках, болезненные трещины в углах рта. Заболевания роговой оболочки глаза. Долгодлящиеся заболевания с повышением температуры или затянувшееся выздоровление. Плохо зарастающие переломы костей. Неприятные ощущения в конечностях (“ощущение ползания мурашек” /парестезия/). Длительное назначение антибиотиков.

Способ применения и дозы. Если не предписано иначе, достаточно ежедневно одной таблетки. Ее следует растворить в стакане воды и сразу же выпить.

Побочное действие. В редких случаях легкие желудочно-кишечные нарушения. При повышенной чувствительности к активным веществам (ферменты, гормоны, витамины) или к другим содержащимся веществам возможно возникновение аллергических реакций.

Противопоказания. Гемохроматоз (нарушение обмена железосодержащих ферментов), цирроз печени и нарушения усвоения железа, эритробластические анемии (наследственое снижение содержания гемоглобина в крови, связанное с нарушением образования белков, в частности, составной части гемоглобина - глобина), прием метотрексата.

Форма выпуска. Таблетки в упаковке по 10 и 30 штук; капсулы в упаковке по 30 и 100 штук.

Одна растворимая таблетка содержит: ретинолпальмитата (вит.А) - 3000 ME; тиамина нитрата (вит.ВО - 10 мг; рибофлавин-5-фосфата мочекислой соли (вит.В2) - 15 мг; пиридоксингидрохлорида (вит.Вб) - 5 мг; цианокобаламина (вит. Вп-циановый комплекс) - 5 мкг; нйкотинамида (вит.РР) - 100 мг; аскорбиновой кислоты (вит.С) - 200 мг; Д-токоферолацетата (вит.Е) - 15 мг; глицероль-1-дигидрогенфосфата, соли кальция - 209 мг; углекислого кальций/карбоната кальция (соотв. 80 мг общего кальция) - 100 мг; сульфата железа (II) (=7,4 мг Fe++) - 25 мг; сульфата марганца (II) (соотв. 0,65 мг марганца) - 2 мг; молибденовокислого натрия/молибдата натрия (соотв. 0,2 мг молибдена) - 0,5 мг; глицероль-1-(2)-дигидрогенфосфата, соли магнезии (соотв. 20 мг магнезии/окиси магния) - 160 мг.

Условия хранения. В прохладном месте.

КОМПЛИВИТ (Complivitum)

Фармакологическое действие. Комплексный препарат, содержащий витамины и минеральные вещества.

Показания к применению. Препарат рекомендован для компенсации витаминной и минеральной недостаточности при разных патологических состояниях (гиперлипидемия /увеличение содержания жиров в крови/ и ранние проявления атеросклероза, сниженный уровень гемоглобина др.), для повышения толерантности (устойчивости) к длительным физическим нагрузкам.

Способ применения и дозы. Принимают внутрь после еды по 1 таблетке 2 раза в день в течение 3-4 нед. Через 3-5 мес. курсы повторяют. При повторных курсах доза может быть снижена до 1 таблетки в день в течение 8-10 мес.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Выпускается в виде таблеток (покрыты оболочкой белого цвета), содержащих: ретинола ацетата (вит.А) - 0,001135 г (3300 ME), тиамина бромида (вит.ВО - 0,00129 г или тиамина хлорида (вит.ВО - 0,001 г, пиридоксина (вит.Вб) - 0,05 г, рибофлавина мононуклеотида (вит. 82) - 0,00127 г, цианокобаламина (вит.Вп) - 12,5 мкг; кислоты аскорбиновой (вит.С) - 0,05 г, токоферола ацетата (вит.Е) - 0,01 г, нйкотинамида (вит.РР) - 0,0075 г, рутина - 0,025 г, пантотената кальция - 0,005 г, кислоты фолиевой (вит.Вс) - 0,0001 г, кислоты липоевой - 0,002 г, железа (II) сульфата - 0,02489 г, меди сульфата - 0,002946 г, кальция фосфата - 0,217 г, кобальта (II) сульфата - 0,000477 г, марганца (II) сульфата -0,01096 г, цинка (II) сульфата - 0,00008795 г, магния фосфата - 0,1176 г, магния карбоната основного - 0,0722 г, кальция стеарата - 0,0057 г.

Условия хранения. При комнатной температуре в защищенном от света месте.

МАЕВИТ (Myevit)

Фармакологическое действие. Определяется комплексом витаминов и минеральных веществ, входящих в состав препарата. В частности, железо участвует в эритропоэзе (процессе образования эритроцитов в организме), являясь важной составной частью гемоглобина; кальций и фосфор участвуют в формировании костей и зубов; магний участвует в формировании мышечной и костной тканей. Молибден, хром, селен, цинк, входящие в состав ряда коферментов (органических соединений небелковой природы, необходимых для проявления активности ферментов) и ферментов, участвуют во многих окислительно-восстановительных реакциях в организме. Никель, кремний, олово и ванадий способствуют нормальному росту организма, участвуют в синтезе аминокислот, в формировании клеточной мембраны. (См. также Центрум).

Показания к применению. Профилактика авитаминозов (отсутствия поступления витаминов в организм) и гиповитаминозов (пониженного поступления витаминов в Организм), профилактика дефицита минеральных веществ в организме у взрослых.

Способ применения и дозы. Назначают по 1 таблетке в сутки круглогодично.

Побочное действие. Возможны реакции повышенной чувствительности к отдельным компонентам препарата.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата.

Форма выпуска. Таблетки. Состав 1 таблетки: ретинола (вит.А) с бетакаротином - 5000 ME, токоферола (вит.Е) -30 ME, эргокальциферола (вит.О:) -400 ME, фитоменадиона - 25 мкг, аскорбиновой кислоты (вит.С) -60 мг, тиамина мононитрата (вит.ВО - 1,5 мг, рибофлавина (вит. Ва) - 1,7 мг, пантотеновой кислоты (в форме декспантенола) - 10 мг, пиридоксина хлорида (вит.Вб) - 2 мг, цианокобаламина (вит.Вп) - 6 мкг, фолиевой кислоты (вит.Вс) - 400 мг, нйкотинамида (вит.РР) - 20 мг, биотина - 30 мкг, фосфора - 125 мг, йода - 150 мг, железа - 18 мг, калия - 40 мг, кальция - 162 мг, магния - 100 мг, меди - 2 мг, марганца - 2,5 мг, цинка - 15 мг, хлора (в форме калия хлорида) - 36,3 мг, хрома - 25 мкг, молибдена - 25 мкг, селена - 25 мкг, никеля - 5 мкг, олова - 10 мкг, кремния - 2 мг, ванадия - 10 мкг, бора - 150 мкг.

Условия хранения. В сухом, защищенном от света месте.

МЕГА ВИТЕ (Mega vite)

Фармакологическое действие. Комбинированный поливитаминный препарат с минеральными веществами. Стимулирует окислительно-восстановительные процессы, участвует в процессах белкового, углеводного, жирового и минерального обмена. Систематическое применение мега вите способствует возрастанию устойчивости организма к инфекциям, радиации, повышает его адаптационные возможности и жизненный тонус в целом. (См. также Центрум -стр. 436).

Показания к применению. Профилактика.и коррекция нарушений витаминного и минерального обменов, возникающих при неполноценном и несбалансированном питании, в том числе, зимне-весенний период; при тяжелом физическом труде и психоэмоциональных нагрузках; при систематическом занятии спортом; в период беременности и кормления грудью; у лиц среднего и пожилого возраста.

Способ применения и дозы. Обычно по 1 таблетке в сутки.

Побочное действие. Аллергические реакции на отдельные компоненты препарата.

Противопоказания. Гипервитаминоз (избыточное поступление витаминов в организм), повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки. 1 таблетка содержит: ретинола (вит.А) - 5000 ME, токоферола (вит.Е) - 30 мг, эргокалышферола (вит.Вз) - 400 ME, аскорбиновой кислоты (вит.С) - 60 мг, тиамина (вит.ВО - 1,5 мг, рибофлавина (вит.Ва) - 1,7 мг, пантотеновой кислоты - 10 мг, пиридоксина (вит.Вб) - 2 мг, цианокобаламина (вит. В п) - 6 мкг, фолиевой кислоты (вит.Вс) - 400 мкг, никотинамида (вит.РР) - 20 мг, биотина - 30 мкг, фитоменадиона - 25 мкг, фосфора - 125 мг, йода - 150 мкг, железа (в форме фумарата) - 18 мг, калия (в форме хлорида) - 40 мг, кальция - 162 мг, магния (в форме оксида) - 100 мг, меди (в форме оксида) - 2 мг, марганца (в форме сульфата) - 2,5 мг, цинка (в форме оксида) - 15 мг, хлорида - 36,3 мг, хрома (в виде хлорида) - 25 мкг, молибдена - 25 мкг, никеля (в форме сульфата) - 5 мкг, олова (в виде хлорида) - 10 мкг, кремния (в форме метасиликата натрия) - 10 мкг, ванадия (в форме метаванадата натрия) - 10 мкг.

Условия хранения. В сухом, защищенном от света месте.

МУЛЬТИБИОНТА ПЛЮС КАЛЬЦИЙ И МАГНИЙ (Multibionta plus calcium + magnesium)

Фармакологическое действие. Поливитаминный препарат, содержащий минеральные вещества (кальций и магний). (См. также Центрум - 436).

Показания к применению. Профилактика дефицита витаминов и минеральных веществ, содержащихся в препарате. Может применяться больными сахарным диабетом.

Способ применения и дозы. Перед употреблением таблетку растворяют в 150 мл воды. Обычная доза препарата - 1 таблетка в сутки.

Побочное действие. Реакции повышенной чувствительности к витамину Bi (тиамину), в том числе повышенная потливость, тахикардия (учащенные сердцебиения), кожные реакции, сопровождающиеся зудом.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки “шипучие” в упаковке по 20 штук. Состав 1 таблетки: токоферол (вит.Е) - 12 мг, аскорбиновая кислота (вит.С) -75 мг, тиамин (вит.В]) - 1,3 мг, рибофлавин (вит.В2) - 1,7 мг, пантотенат - 8 мг, пиридоксин (вит.Вб) - 1,8 мг, цианокобаламин (вит.Вп) - 3 мкг, никотинамид (вит.РР) - 18 мг, фолиевая кислота (вит.Вс) - 150 мкг, биотин - 30 мкг, кальция карбонат - 100 мг, магния карбонат - 50 мг.

Условия хранения. В сухом месте в плотно закрытой упаковке.

МУЛЬТИБРЕТ-500 С ФОЛИЕВОЙ КИСЛОТОЙ (Multibret-folic-500)

Фармакологическое действие. Комбинированный препарат, действие которого определяется свойствами его компонетов - витаминов и минеральных веществ. (См. также Центрум - 436).

Показания к применению. Профилактика и лечение железодефицитной анемии (пониженного уровня гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) или при сопутствующем дефиците или увеличенной потребности в фолиевой кислоте, витаминах группы В и аскорбиновой кислоте.

Способ применения и дозы. Взрослым назначают по 1 таблетке в день.

Побочное действие. Возможны тошнота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), особенно при приеме препарата натошак; иногда могут наблюдаться аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

При беременности можно применять только по строгим показаниям под контролем врача. При назначении женщинам в период кормления грудью следует учитывать, что фолиевая кислота, аскорбиновая кислота и витамины группы В выделяются с материнским молоком.

Форма выпуска. Таблетки в упаковке по 20 штук. Состав 1 таблетки: аскорбиновая кислота (вит.С) - 500 мг; тиамин (вит.ВО - 6 мг; рибофлавин (вит.В:) - 6 мг; кальция пантотенат - 10 мг; пиридоксин (вит.Вб) - 5 мг; цианокобаламин (вит.Вп) - 25 мкг; фолиевая кислота (вит.Вс) -800 мкг; никотинамид (вит.РР) -30 мг; железо в форме сульфата - 525 мг (=105 мг Fe++).

Условия хранения. В сухом, прохладном месте.

НУТРИСАН (Nutrisan)

Фармакологическое действие. Комбинированный, хорошо сбалансированный препарат, содержащий 10 основных витаминов, кальций и 4 важных микроэлемента - магний, марганец, цинк и железо. Препарат восполняет потребность организма в этих веществах, особенно в случаях их недостаточного поступления в организм или повышенной потребности в них. При применении нутрисана отмечается регрессия (обратное развитие) таких симптомов, как упадок сил, усталость, вялость, неспособность к концентрации внимания, плохая сопротивляемость инфекциям, а также других клинических проявлений витаминной и минеральной недостаточности. (См. также Центрум).

Показания к применению. Профилактика и лечение недостаточности витаминов и микроэлементов, возникшей в результате следующих причин: плохое питание, особенно во время роста, беременности и кормления грудью; ограничения в диете (сахарный диабет, инфаркт миокарда, снижение массы тела и пр.); плохое усвоение витаминов и микроэлементов при заболеваниях и расстройствах функции желудочно-кишечного тракта; лихорадочные (сопровождающиеся резким повышением температуры тела) состояния и инфекционные заболевания, ведущие к повышенной потребности в витаминах и микроэлементах; недостаточность витаминов и микроэлементов у больных хроническим алкоголизмом.

Способ применения и дозы. Назначают по 1 капсуле 2 раза в день.

Побочное действие. В редких случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к какому-либо компоненту препарата.

Форма выпуска. Капсулы во флаконах по 30 штук. Состав 1 капсулы: ретинола (вит.А) - 3000 ME, эргокальциферола (BHT.D2) - 300 ME, токоферола ацетата (вит.Е) - 7,5 мг, аскорбиновой кислоты (вит.С) - 0,04 г, тиамина мононитрата (вит.ВО -2,5 мг, рибофлавина (вит.В2) - 2,5 мг, пиридоксина гидрохлорида (вит.В6) - 0,75 мг, цианокобаламина (вит.Вп) - 2,5 мкг, фолиевой кислоты (вит.Вс) - 0,5 мг, никотинамида (вит.РР) - 0,025 г, железа (в форме фумарата) - 20 мг, кальция (в форме глкжоната) - 0,15 г, магния (в форме оксида) - 1 мг, марганца (в форме хлорида) - 0,5 мг, цинка (в форме оксида) - 2 мг.

Условия хранения. В сухом, защищенном от света месте.

олиговит (Oligovit)

Фармакологическое действие. Комплексный препарат, действие которого обусловлено суммой свойств входящих в него компонентов. (См. также Центрум).

Показания к применению. Рекомендован для применения при гиповитаминозах (пониженном поступлении витамина в организм), анорексии (отсутствии аппетита), для повышения толерантности (устойчивости) к физическим и умственным нагрузкам, назначают также рекон-валесцентам (выздоровливаюшим) и др.

Способ применения и дозы. Принимают по 1 драже в сутки.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. В упаковке по 30 драже.

Содержит в 1 драже: ретинола (вит.А) - 5000 ME, колекалышферола (вит.Б) - 500 ME, тиамина хлорида (вит.ВО - 0,005 г, рибофлавина (вит.В:) - 0,005 г, никотинамида (вит.РР) - 0,05 г, кислоты аскорбиновой (вит.С) -0,1 г, пиридоксина (вит.Вб) -0,0025 г, цианокобаламина (вит.Вп) - 2,5 мкг, токоферола ацетата (вит.Е) - 0,0125 г, кальция фосфата - 0,2 г, натрия фторида - 0,0005 г, железа сульфата - 0,0005 г, магния сульфата - 0,0005 г, магния окиси - 0,003 г, кобальта сульфата - 0,00005 г, цинка сульфата - 0,00075 г, молибдена - 0,0001 г, калия сульфата -0,0025 г.

Условия хранения. В сухом, защищенном от света месте.

поливит (Polyvit)

Фармакологическое действие. Комбинированный поливитаминный препарат, содержащий комплекс микроэлементов. Восполняет недостаток витаминов и микроэлементов и предупреждает развитие гиповитаминоза (пониженного поступления витаминов в организм) и минеральной недостаточности. В состав препарата входит бета-каротин. (См. также Центрум).

Показания к применению. Лечение и профилактика гиповитаминозов и минеральной недостаточности у взрослых и подростков.

Способ применения и дозы. Внутрь по 1 таблетке в день или согласно назначению врача.

Побочное действие. Аллергические реакции на отдельные компоненты препарата.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Таблетки во флаконах по 30, 60 и 100 штук. Состав 1 таблетки: ретинола (вит.А) - 5000 ME, токоферола (вит.Е) -30 ME, эргокальциферола (вит.В2) - 400 ME, аскорбиновой кислоты (вит.С) - 60 мг, тиамина (вит.ВО - 1,5 мг, рибофлавина (вит.В2) - 1,7 мг, пантотеновой кислоты -10 мг, пиридоксина (вит.Вб) - 2 мг, цианокобаламина (вит.Ви) - 6 мкг, фолиевой кислоты (вит.Вс) - 400 мкг, никотинамида (вит.РР) - 20 мг, биотина - 30 мкг, фосфора - 100 мг, калия йодида - 150 мкг, железа (в форме фумарата) - 18 мг, калия (в форме хлорида) - 37,5 мг, кальция - 130 мг, магния (в форме оксида) - 100 мг, меди (в форме сульфата) - 2 мг, марганца (в форме сульфата) - 2,5 мг, цинка (в форме сульфата) - 15 мг, хрома - 10 мкг, селена - 10 мкг, молибдена - 10 мкг.

Условия хранения. В сухом, защищенном от света месте.

ПОЛИВИТ ГЕРИАТРИК (Polyvit geriatrlk)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него витаминов и минеральных веществ.

Показания к применению. Лечение и профилактика гиповитаминоза (пониженного поступление витаминов в организм) и минеральной недостаточности у пациентов старше 50 лет.

Способ применения и дозы. Обычно (если врачом не предписано иначе) назначают по 1 таблетке в сутки. Препарат желательно принимать во время еды.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 30 штук. Состав 1 таблетки: ретинола (вит.А) - 3333 ME, токоферола (вит.Е) - 15 ME, колекалышферола (вит.О) - 200 ME, менадиона - 80 мкг, аскорбиновой кислоты (вит.С) -60 мг, тиамина (вит.ВО -1,2 мг, рибофлавина

(вит.В2) - 1,4 мг, пиридоксина (вит.Вб) - 2 мг, цианокобаламина (вит.В12) - 2 мкг, фолиевой кислоты (вит.Вс) - 200 мкг, никотинамида (вит.РР) - 15 мг, фосфора - 100 мг, йода - 150 мг, железа - 10 мг, кальция - 130 мг, магния - 35 мг, цинка - 15 мг, селена - 70 мкг.

Условия хранения. В сухом, защищенном от света месте.

ПРЕНАМИН (Prenamin)

Фармакологическое действие. Комбинированный поливитаминный препарат, содержащий комплекс микроэлементов. В состав препарата входят ретинол (вит.А), тиамин (вит.ВО, рибофлавин (вит.В2), цианокобаламин (вит.В|2), аскорбиновая кислота (вит.С), эргокалышферол (ви1.О2), пиридоксин (вит.Вб), никотинамид (вит.РР), пантотеновая кислота, кальций (карбонат), железо (фумарат), йод (калия йодид), медь (сульфат), магний (окись), марганец (сульфат), цинк (хлорид). Регулирует метаболические процессы (обмен веществ), оказывает разносторонее биологическое действие на организм.

Показания к применению. Профилактика и лечение гиповитаминозов (пониженного поступления витаминов в организм) и недостаточности микроэлементов при соблюдении диеты (сахарный диабет, тучность и пр.); в преклонном возрасте; при длительной лихорадке (резком повышении температуры тела), при инфекционных и других заболеваниях, приводящих к повышению потребности в витаминах и микроэлементах; состояния после хирургических операций; увеличенные потери минералов (рвота, понос, обильные менструации, усиленное потоотделение); повышенная физическая активность и занятия спортом; беременность и кормление грудью.

Способ применения и дозы. Назначают по 1 капсуле в сутки.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Капсулы во флаконах по 50, 100, 500 и 1000 штук.

Условия хранения. В сухом, защищенном от света месте.

СОЛКО ВИТАМИН 15 (Solco vitamin 15)

Фармакологическое действие. Комбинированный поливитаминный препарат, обеспечивает правильный обмен веществ, предотвращает или устраняет дефицит витаминов. (См. также Центрум -стр. 436).

Показания к применению. Профилактика и лечение гиповитаминозов (пониженного поступления витаминов в организм), повышенная потребность организма в витаминах и минеральных веществах (в том числе, при различных заболеваниях, после хирургических операций, в период кормления грудью, при дистрофических состояниях /изменениях, связанных с нарушением питания).

Способ применения и дозы. Детям - 1 драже 1 раз в день, подросткам и взрослым - 1-2 драже в день. Драже не разжевывать, запивать достаточным количеством воды. При необходимости доза препарата может быть увеличена до 2-4 таблеток ежедневно.

Побочное действие. При соблюдении дозировки отмечается редко, даже при длительном приеме. Иногда отмечается изменение цвета мочи, которая приобретает соломенно-желтый оттеЯок.

Противопоказания. Нарушение функции почек, избыточное поступление кальция в организм.

Форма выпуска. Таблетки, покрытые оболочкой, в упаковках по 30 и 100 штук. Состав 1 таблетки: ретинола (вит.А) - 2500 ME, эргокальциферола (BHT.D2) - 400 ME, аскорбиновой кислоты (вит.С) - 25 мг, тиамина (вит.ВО - 2 мг, рибофлавина (вит.В2) - 1 мг, кальция пантотената 2 мг, пиридоксина (вит.Вб) - 1 мг, цианокобаламина (вит.Вп) - 2 мкг, фолиевой кислоты (вит.Вс) - 0,2 мг, никотинамида (вит.РР) - 15 мг, фосфора - 25,3 мг, железа - 6,6 мг, кальция - 47,7 мг, магния - 4,2 мг.

Условия хранения. В сухом, защищенном от света месте.

СТРЕССТАБС (Stresstabsum)

Синонимы: Стресстабс + железо, Стресстабс + цинк.

Фармакологическое действие. Определяется комплексом витаминов и минеральных веществ, входящих в его состав. Стресстабс содержит достаточное количество витаминов группы В, витамин С и витамин Е, который защищает от повреждений клеточные мембраны, способствует нормальному половому развитию. Биотин способствует усвоению белка в организме. Препарат повышает устойчивость организма к стрессовым ситуациям.

Железо, входящее в состав препарата стресстабс+железо, является важной составной частью гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом) и тканевых ферментов.

Цинк, содержащийся в препарате стресстабс+цинк, входит в состав около 70 ферментов, участвующих в образовании и метаболизе (химических превращения в организме) глкжокортикоидов (гормонов коры надпочечников, регулирующих углеводный и белковый обмен), делении и взаимодействии иммунокомпетентных клеток (клеток, принимающих участие в формировании иммунитета - защитных сил организма) .

Показания к применению. Стресстабс принимают в период повышенной физической активности; при повышенной утомляемости; перегревах; переохлаждениях; употреблении продуктов питания с высоким содержанием жира, рафинированных углеводов; различных заболеваниях; ослаблении половой функции. Стресстабс+железо принимают для профилактики и лечения железодефицитной анемии (снижения содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) в послеоперационном периоде; при хронической кровопотере (в том числе, при обильных менструациях). Стресстабс+цинк принимают для профилактики и лечения дефицита цинка в организме во время инфекционных заболеваний и при хирургических вмешательствах.

Способ применения и дозы. Назначают по 1 таблетке в сутки.

Побочное действие. Возможны реакции повышенной чувствительности к компонентам препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 100 штук.

Стресстабс (1 таблетка) содержит: токоферола (вит.Е) -30 ME, аскорбиновой кислоты (вит.С) -500 мг, тиамина (вит.ВО - 10 мг, рибофлавина (вит. В:) - 10 мг, пантотеновой кислоты - 20 мг, пиридоксина (вит.Вб) - 5 мг, цианокобаламина (вит.Вп) - 12 мкг, фолиевой кислоты (вит.Вс) - 400 мкг, никотиновой кислоты (вит.РР) -100 мг, биотина -45 мкг. Стресстабс + железо, помимо перечисленных компонентов содержит 27 мг железа, а стресстабс + цинк - 23,9 мг цинка и 3 мг меди.

Условия хранения. В прохладном месте.

СУПРАДИН РОШ (Supradin Roche)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в его состав витаминов и минеральных веществ, являющихся важными факторами метаболических (обменных) процессов в организме. (См. также Центрум - 436).

Показания к применению. Профилактика гиповитаминоза (пониженного поступления витаминов в организм),

обусловленного недостаточным поступлением витаминов с пищей. Состояния, сопровождающиеся повышенной потребностью организма в витаминах и минеральных веществах: различные заболевания, хирургические вмешательства, лечение антибиотиками и химиотерапевтическими средствами.

Способ применения и дозы. Назначают по 1 драже или 1 “шипучей” таблетке в сутки. Драже принимают после еды, не разжевывая, запивая большим количеством жидкости. “Шипучую” таблетку растворяют в стакане воды.

Побочное действие. Обычно не наблюдается. В редких случаях при приеме “шипучих” таблеток возможна легкая диспепсия (расстройство пищеварения).

Противопоказания. Гипервитаминоз А или D (избыточное поступление витамина А или D в организм), гиперкальциемия (увеличение содержания кальция в крови), почечная недостаточность, повышенная чувствительность к компонентам препарата. Не рекомендуется назначение препарата в виде “шипучих” таблеток лицам, находящимся на бессолевой диете. В период беременности препарат принимать только под контролем врача.

Форма выпуска. Драже в упаковке по 30 штук. Таблетки “шипучие” в упаковке по 10 штук. 1 драже содержит: вит.А - 3333 ME, вит.Е - 10 ME, вит.О - 200 ME, вит.С - 180 мг, бит.B1 - 4,5 мг, вит.В2 - 5,1 мг, вит. B1 - 21 мг, вит.В6 - 6 мг, вит. Вс - 0,2 мг, вит. Вп - 6 мкг, вит.РР - 57 мг, вит.Н - 300 мкг, кальций - 50 мг, магний -40мг, фосфор -50 мг, железо -3,6 мг, медь -0,4 мг, цинк -3 мг, марганец -0,5 мг, селен - 10 мкг. 1 “шипучая” таблетка содержит: вит.А - 3333 ME, вит.Е - 10 ME, вит.О - 200 ME, вит.С - 180 мг, бит.в1 - 5,5 мг, вит.82 - 6,9 мг, вит.Вз - 22,8 мг, вит.Вб -6 мг, вит.Вс -0,2 мг, вит. Вп -6 мкг, вит.РР - 57 мг, вит.Н - 300 мкг, кальций - 50 мг, магний - 40 мг, фосфор - 50 мг, железо - 3,6 мг, медь - 0,4 мг, цинк - 3 мг, марганец - 0,5 мг, селен - 10 мкг.

Условия хранения. В сухомместе.

ТРИОВИТ (Triovit)

Фармакологическое действие. Витаминный препарат с микроэлементом селеном. Входящие в состав триовита витамин Е (токоферола ацетат), витамин С (аскорбиновая кислота) и предшественник витамина А (бета-каротин) являются антиоксидантами (средствами, препятствующими перекисному окислению липидов клеточных мембран). Они защищают клетки организма человека от повреждающего действия свободных радикалов. Селен входит в состав глютатионпероксидазы (фермента), которая является естественной защитной системой клетки от перекисного окисления. Применение препарата триовит способствует повышению обшей резистентности (сопротивляемости) организма, снижению вероятности онкологических, сердечно-сосудистых заболеваний и катаракты (болезни глаз, проявляющейся частичным или полным помутнением вещества или капсулы хрусталика с понижением остроты зрения).

Показания к применению. Лицам, у которых обычный рацион питания не обеспечивает поступления в.организм достаточного количества витаминов С, Е, бетакаротина и селена. При физических и умственных перегрузках. Пациентам пожилого возраста, у которых естественная защитная система клеток нарушена и снижена абсорбция (всасываение) витаминов и минералов. Курильщикам (из-за повышенного образования в организме свободных радикалов). Людям, подвергающимся длительному воздействию различных видов излучения (работающим на компьютере, длительно пребывающим на солнце и т.д.). Людям, проживающим или работающим в условиях загрязненной окружающей среды (промышленные районы, центры крупных городов).

Способ применения и дозы. По 1-2 капсулы в сутки в течение 2 месяцев. Курс лечения проводят 2-3 раза в год. Капсулы принимать после еды, запивая водой.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Капсулы в упаковке по 30 штук. 1 капсула содержит бетакаротина 10 мг, токоферола ацетата (вит.Е) 40 мг, аскорбиновой кислоты (вит.С)- 100 мг и селена 50 мкг.

Условия хранения. В сухом месте.

ЦЕНТРУМ (Centrum)

Фармакологическое действие. Определяется комплексом витаминов и минеральных веществ, входящих в состав препарата.

Витамин А необходим для нормального роста, участвует в формировании и поддержании структуры и функции костей, зубов, кожи; участвует в синтезе зрительного пигмента.

Витамин Е обеспечивает нормальное функционирование эритроцитов (форменных элементов крови, переносящих кислород), предохраняет от повреждения клеточные мембраны.

Витамин С участвует в формировании и поддержании структуры и функции костей, зубов и десен; укрепляет стенки капилляров (мельчайших сосудов).

Витамин Bi нормализует деятельность сердца и способствует нормальному функционированию нервной системы.

Витамин Вз способствует процессам регенерации тканей, в том числе, клеток кожи.

Пантотеновая кислота участвует в процессах метаболизма (обмена) жиров, белков и углеводов.

Витамин Вб способствует поддержанию структуры и функции костей, зубов, десен; оказывает влияние на эритропоэз (процесс образования эритроцитов в организме), способствует нормальному функционированию нервной системы.

Витамин Bi2 участвует в эритропоэзе, способствует нормальному функционированию нервной системы.

Витамин К способствует повышению свертываемости крови за счет увеличения синтеза протромбина (одного из факторов свертываемости крови) в печени.

Биотин принимает участие в обменных процессах, способствует усвоению белка.

Фолиевая кислота участвует в эритропоэзе.

Железо участвует в эритропоэзе; является важной составной частью гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом), который обеспечивает транспорт кислорода в ткани.

Кальций участвует в формировании костей и зубов, способствует нормальной свертываемости крови.

Магний участвует в формировании мышечной и костной тканей, а также принимает участие в синтезе белка.

Фосфор, наряду с кальцием, участвует в формировании костей и зубов, а также участвует в процессах энергетического обмена.

Йод способствует нормальному функционированию щитовидной железы, участвует в регуляции обмена веществ, способствует нормальному росту организма.

Медь необходима для нормальной функции эритроцитов и обмена железа.

Марганец содействует правильной минерализации костей. *

Молибден входит в состав ферментов (специфических катализаторов /ускорителей/ превращения веществ в организме) и коферментов (небелковых частей ферментов, необходимых для проявления их активности), участвующих во многих окислительно-восстановительных реакциях в организме.

Хром способствует нормальной утилизации углеводов.

Калий участвует в функциях нервных волокон, мышц, принимает участие в биосинтезе энергии и в метаболических процессах в миокарде (сердечной мышце).

Хлор принимает участие в поддержании водно-электролитного баланса; входит в состав желудочного сока, что способствует усвоению белка.

Селен оказывает влияние на функционирование ряда ферментов, в первую очередь, глютатион-пероксидазы.

Цинк входит в состав около 70 ферментов, участвующих в синтезе и метаболизме (обмене) гормонов (в основном, глюкокортикостероидов - гормонов, вырабатываемых корковым слоем коры надпочечников), а также делении и взаимодействии иммунокомпетентных (ответственных за формирование защитных сил организма) клеток.

Бор принимает участие в обмене кальция и магния. Недостаток бора в организме приводит к снижению умственной и физической активности.

Никель, кремний, олово, ванадий способствуют нормальному росту организма, участвуют в синтезе аминокислот, в формировании клеточной мембраны. Дефицит никеля в организме приводит к подавлению гемопоэза.

Показания к применению. Профилактика авитаминозов (отсутствия поступления витаминов в организм) и гиповитаминозов (пониженного поступления витаминов в организм), профилактика дефицита минеральных веществ.

Способ применения и дозы. Взрослым назначают в дозе 1 таблетка в сутки круглогодично.

Побочное действие. Возможны аллергические реакции на компоненты препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 60 штук. Состав 1 таблетки: ретинола (вит.А) -5000 ME, токоферола (вит.Е) - 30 ME, витамина Д - 400 ME, фитоменадиона - 25 мкг, аскорбиновой кислоты (вит.С) - 60 мг, тиамина (вит Bi) - 1,5 мг, рибофлавина (вит. Вз) - 1,7 мг, пантотеновой кислоты - 10 мг, пиридоксина (вит.Вб) - 2 мг, цианокобаламина (вит.Вп) - 6 мкг, фолиевой кислоты (вит.Вс) -400 мкг, никотиновой кислоты (вит.РР) - 20 мг, биотина - 30 мкг, кальция - 162 мг, фосфора - 109 мг, йода - 150 мкг, железа - 18 мг, магния -100 мг, меди - 2 мг, цинка - 15 мг, марганца - 2,5 мг, калия - 40 мг, хлорида - 36,3 мг, хрома - 25 мкг, молибдена - 25 мкг, селена - 20 мкг, никеля - 5 мкг, олова - 10 мкг, ванадия - 10 мкг, кремния - 2 мкг, бора - 150 мкг.

Условия хранения. В сухом, защищенном от света месте.

ЮНИКАП (Unicap)

Синонимы: Юникап Ю, Юникап М, Юникап Т.

Фармакологическое действие. Комбинированный поливитаминный препарат, действие которого обусловлено свойствами входящих в него компонентов. Юникап Ю - комбинированный поливитаминный препарат -добавка для детей, юникап М и Т - комбинированный препарат, содержащий комплекс витаминов и микроэлементов. (См. также Центрум -стр. 436).

Показания к применению. Компенсанция витаминной и минеральной недостаточности у взрослых и детей старше 4 лет.

Способ применения и дозы. Назначают внутрь по 1 таблетке в сутки.

Побочное действие. При соблюдении рекомендуемой дозы не наблюдается.

Противопоказания. Повышенная чувствительность к какому-либо компоненту препарата.

Форма выпуска. Таблетки в упаковке по 30 штук. 1 таблетка содержит ретинола ацетата (вит.А): юникап Ю - 1,5 мг, юникап М 1,5 мг, юникап Т 1,5 мг; токоферола ацетата (вит.Е): 15 ME; колекалышферола (вит.D): 400 ME, 500 ME, 500 ME; аскорбиновой кислоты (вит.С): 60 мг, 50 мг, 350 мг; тиамина мононитрата (bht.bi): 1,5 мг, 2,5 мг, 10 мг; рибофлавина (вит. Вз): 1,7 мг, 2,5 мг, 10 мг; пантотената кальция: -, 5 мг, 20 мг; пиридоксина гидрохлорида (вит.Вб): 2 мг, 0,5 мг, 2 мг; цианокобаламина (вит.Ви): 6 мкг, 2 мкг, 4 мкг; фолиевой

кислоты (вит.Вс): 400 мкг; никотинамида (вит.РР): 20 мг, 20 мг, 100 мг; железа: -, 10 мг, 10 мг; йода: -, 0,15 мг, 0,15 мг; меди: -, 1 мг, 1 мг; марганца: -, 1 мг, 1 мг; магния: -, 5 мг, 6 мг; калия: -, 5 мг, 5 мг; кальция: - , 35 мг, 50 мг, соответственно.

Условия хранения. В сухом, зашишенном от света месте.


ПОЛИВИТАМИНЫ ДЛЯ БЕРЕМЕННЫХ
Смотри также видайлин М, витамульт, вифер, гравинова, дуовит, мегавите, мультивитаминплюс, нутрисан, полибион-н, пренамин,

ревивона.

ВИТАМИНЫ ДЛЯ БЕРЕМЕННЫХ (Prenatalvitamins)

Фармакологическое действие. Комбинированный препарат, действие которого определяется свойствами витаминов, макро- и микроэлементов, входящих в его состав. (См. также Прегнавит -стр. 438).

Показания к применению. Период перед возможной беременностью, период беременности, послеродовой период.

Способ применения и дозы. По 1 таблетке в сутки ежедневно.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата. Препарат не назначают детям.

Форма выпуска. Таблетки, покрытые оболочкой. Состав 1 таблетки: ретинола (вит.А) -4000 ME, токоферола (вит.Е) - 11 мг, эргокальциферола (вит.О2) -400 ME, аскорбиновой кислоты (вит.С) - 100 мг, тиамина (вит.ВО - 1,5 мг, рибофлавина (вит. 82) - 1,7 мг, пиридоксина (вит.Вб) - 2,6 мг, иианокобаламина (вит.Вп) - 4 мкг, фолиевой кислоты (вит.Вс) - 800 мкг, никотиновой кислоты (вит.РР) - 18 мг, железа (в форме фумарата) - 60 мг, кальция (в форме карбоната) - 200 мг, цинка (в форме окиси) - 25 мг.

Условия хранения. В сухом, защищенном от света месте.

ГЕНДЕВИТ (Hendevitum)

Фармакологическое действие. Обеспечивает нормальную потребность организма женщины во время беременности и кормления грудью в витаминах. (См. также Прегнавит -438).

Показания к применению. Для профилактики витаминной недостаточности в период беременности и кормления грудью.

Способ применения и дозы. Внутрь по 1 -2 драже в день после еды.

Побочное действие. В отдельных случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже в упаковке по 50 штук. Состав: ретинола ацетата (вит.А) - 0,001 г (3300 ME), тиамина бромида (вит.ВО - 0,00194 г, рибофлавина (вит.В2) - 0,0015 г, цианокобаламина (вит.Вп) - 10 мкг, фолиевой кислоты (вит.Вс) - 0,0005 г, никотинамида (вит.РР) - 0,01 г, кальция пантотената - 0,003 г, пиридоксина гидрохлорида (вит.Вб) - 0,002 г, аскорбиновой кислоты (вит.С) - 0,075 г, альфатокоферола ацетата (вит.Е) - 0,005 г, эргокальциферола (вит.О2) - 250 ME.

Условия хранения. В прохладном, сухом, защищенном от света месте.

МАТЕРНА (Materna)

Фармакологическое действие. Определяется комплексом витаминов и минеральных веществ, входящих в состав препарата. Комплекс витаминов группы В способствует урежению приступов тошноты и рвоты при токсикозе беременных женщин. Фолиевая кислота снижает процент врожденных уродств у детей. Цинк и медь необходимы для нормального формирования скелета и регенерации (восстановления) тканей, входят в состав некоторых гормонов, включая инсулин. Запатентованная пропорция кальция и магния улучшает адсорбцию (поглощение) организмом железа. Благодаря повышенному содержанию кальция в препарате отсутствует угроза де-минерализаиии (нарушения минерального обмена) организма матери, вызываемая истощением запаса кальция на протяжении всего III триместра беременности. В период кормления грудью препарат удовлетворяет повышенные потребности матери и ребенка в витаминах и минеральных веществах. (См. также Прегнавит -стр. 438).

Показания к применению. Профилактика железодефицитной анемии (снижения содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) у беременных; профилактика дефицита кальция в организме матери в III триместре беременности; профилактика дефицита витаминов и минеральных веществ в период кормления грудью; период перед запланированной беременностью -для обеспечения организма будущей матери необходимыми витаминами и минералами.

Способ применения и дозы. Назначают по 1 таблетке в сутки. При необходимости, по назначению врача дозировка может быть изменена.

Побочное действие. Возможны реакции повышенной чувствительности к отдельным компонентам препарата.

Противопоказания. Повышенная чувствительность к отдельным компонентам препарата. С осторожностью назначают больным с пернициозной анемией (резким снижением содержания гемоглобина в крови вследствие недостаточности в организме витамина Вп).

Форма выпуска. Таблетки в упаковке по 100 штук. Состав 1 таблетки: ретинола (вит.А) - 5000 ME, токоферола (вит.Е) - 30 ME, колекалышферола (вит.О) - • 400 ME, аскорбиновой кислоты (вит.С) - 100 мг, тиамина(bht.bi) - З'мг, рибофлавина (вит. 82) - 3,4 мг, пантотеновой кислоты - 10 мг, пиридоксина (вит$б) - 10 мг, цианокобаламина (вит.Вп) - 12 мкг, фолиевой кислоты (вит.Вс) - 1 мг, никотинамида (вит.РЙ) - 20 мг, биотина - 30 мкг, йода - 150 мкг, железа - 60j^kt, кальция - 250 мг, магния - 25 мг, меди - 2 мг, марганца - 5 мг, цинка - 25 мг, хрома - 25 мкг, молибдена -25 мкг.

Условия хранения. В сухом, защищенном от света месте.

МУЛЬТИВИТАМИН (Multivitamin)

Фармакологическое действие. Комбинированный препарат, содержащий комплекс витаминов, макро- и микроэлементов. (См. также Прегнавит -стр. 438).

Показания к применению. Неполноценное питание, гиповитаминоз (пониженное поступление витаминов в организм), отставание в росте, ослабленный аппетит, потеря массы тела, патологические состояния, при которых увеличивается потребность в витаминах и микроэлементах, период реконвалесценции (выздоровления) после заболеваний, сопровождающихся высокой температурой, беременность, период кормления грудью.

Способ применения и дозы. Принимают по 1 -2 таблетки в сутки.

Побочное действие. Аллергические реакции в виде кожной сыпи, крапивницы, ангионевротического (аллергического) отека, гипервитаминоз (избыточное поступление витаминов в организм).

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Таблетки в упаковке по 50 штук. Состав: вит. А -5000 ME, вит.Оз -400 ME, вит.Е'- 30 ME, вит.С - 0,06 г, фолиевой кислоты (вит.Вс) - 0,0004 г, тиамина (вит.ВО - 1,5 г, рибофлавина (вит. 82) - 0,0017 г, никотиновой кислоты (вит.РР) -0,02 г, вит.Вб - 0,002 г, вит. Ва - 0,000006 г, пантотеновой кислоты - 0,01 г, йода - 0,000015 г, железа - 0,018 г, сульфата меди -0,002 г, цинка -0,015 г, кальция фосфата -0,1 г, магния сульфата -0,001 г, калия -0,005 г.

Условия хранения. В сухом, защищенном от света месте.

ПЛЕНИЛ (Plenyl)

Фармакологическое действие. Комбинированный препарат. Восполняет недостаток витаминов и микроэлементов в организме. (См. также Прегнавит -стр. 438).

Показания к применению. Гиповитаминоз (пониженное поступление витаминов в организм), минеральная недостаточность и их профилактика. Беременность и кормление грудью.

Способ применения и дозы. Обычно назначают по 1 таблетке в течение 15-30 дней. В период беременности и кормления грудью препарат принимают по 1 таблетке 2 раза в сутки.

Побочное действие. При длительном применении препарата в высоких дозах возможны симптомы передозировки витамина А.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки для разжевывания в упаковке по 15 штук. Таблетки “шипучие” в упаковке по 15 штук. Состав 1 таблетки: ретинола (вит.А) - 3000 ЕД, токоферола (вит.Е) - 20 ME, аскорбиновой кислоты (вит.С) - 150 мг, тиамина (вит.ВО - 1,6 мг, рибофлавина (вит.В2) - 2 мг, кальция пантотената - 6,87 мг, пиридоксина (вит.Вб) - 4,11 мг, цианокобаламина (вит.Вп) - 4 мкг, фолиевой кислоты (вит.Вс) - 0,4 мг, никотинамида (вит.РР) - 50 мг, биотина - 0,15 мг, меди - 0,42 мг, цинка - 1,43 мг, селена - 0,25 мг.

Условия хранения. В сухом месте.

ПРАМИЛЕТ ФА (PramiletFa)

Фармакологическое действие.Комбинированный поливитаминный препарат, содержащий комплекс минеральных веществ. (См. также Прегнавит -стр. 438).

Показания к применению. Профилактика гиповитаминозов (пониженного поступления витаминов в организм) и дефицита минеральных веществ в период беременности и после нее. Лечение мегалобластной анемии (уменьшения числа эритроцитов, связанного с угнетением кроветворной функции костного мозга) в качестве вспомогательного средства.

Способ применения и дозы. Назначают по 1 таблетке в сутки или по предписанию врача.

Побочное действие. Возможны реакции повышенной чувствительности к компонентам препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки в упаковке по 100 штук. Состав 1 таблетки: ретинола (вит.А) - 4000 ME, эргокальциферола (вит.О2) - 400 ME, аскорбиновой кислоты (вит.С) - 60 мг, фолиевой кислоты (вит.Вс) -- 1 мг, тиамина (вит.ВО - 3 мг, рибофлавина (вит.Вг) - 2 мг, никотинамида (вит.РР) - 10 мг, пиридоксина (вит.Вб) - 3 мг, цианокобаламина (вит.Вп) - 3 мкг, кальция пантотената - 1 мг, кальция (в форме карбоната) - 250 мг, йода (в форме кальция йодата) - 100 мкг, железа (в форме фумарата) - 40 мг, магния (в форме оксида) - 10 мг, меди (в форме хлорида) - 0,15 мг, цинка (в форме оксида) - 0,085 мг.

Условия хранения. В сухом, защищенном от света месте.

ПРЕГНАВИТ (Pregnavit)

Фармакологическое действие. Комбинированный поливитаминный препарат, содержащий также макроэлементы и микроэлементы. Входящие в состав препарата витамины и минеральные вещества восполняют дефицит этих соединений в организме, в частности, при повышении потребности в них во время беременности и кормления грудью. Действие прегнавита определяется свойствами входящих в его состав компонентов.

Ретинол (вит. А) необходим для биосинтеза родопсина (светочувствительного пигмента глаз), сохранения целостности эпителиальных клеток (клеток поверхностного слоя кожи или слизистых), роста организма, в том числе плода во время беременности. Колекальциферол (вит.Оз) регулирует обмен кальция и фосфора в организме, а также процесс построения структуры костей; предупреждает развитие рахита у новорожденного. Тиамин (вит.ВО в качестве кофермента (органического соединения небелковой природы, необходимого для проявления активности фермента) участвует в углеводном обмене, функционировании нервной системы. Рибофлавин <вит.В2) - важнейший катализатор (ускоритель) процессов клеточного дыхания и зрительного восприятия. В период беременности лимитирует действие тератогенных (вызывающих нарушения развития плода) факторов. Пиридоксин (вит.Вб) в качестве кофермента принимает участие в белковом обмене и синтезе нейромедиаторов (химических передатчиков нервного сигнала). Во время беременности особенно необходим женщинам, ранее принимавшим пероральные контрацептивы, истощающие депо пиридоксина в организме. Цианокобаламин (вит.Вс) участвует в синтезе нуклеотидов (структурных единиц нуклеиновых кислот); является важным фактором нормального роста, кроветворения и развития эпителиальных клеток (клеток поверхностного слоя кожи или слизистых); необходим для метаболизма (обмена в организме) фолиевой кислоты и синтеза миелина (структурной единицы внутренней оболочки нервного волокна). Никотинамид участвует в процессах тканевого дыхания, жирового и углеводного обмена. Аскорбиновая кислота (вит.С) обеспечивает синтез коллагена; участвует в формировании и поддержании структуры и функции хрящей, костей, зубов; влияет на образование гемоглобина, созревание эритроцитов. Физиологический уровень аскорбиновой кислоты в организме беременной женщины имеет большое значение для нормального развития плаценты, а также повышения сопротивляемости организма инфекциям. Пантотеновая кислота в качестве составной части коэнзима А играет важную роль в процессах ацетилирования и окисления; способствует построению, регенерации (восстановлению) эпителия (ткани, выстилающей поверхность и полости тела, слизистые оболочки) и эндотелия (внутренней оболочки сосудов, сердца). Фолиевая кислота (вит.Вс) принимает участие в синтезе аминокислот, нуклеотидов, нуклеиновых кислот; необходима для нормального эритропоэза (процесса образования эритроцитов). В период беременности выполняет в определенной степени защитную функцию по отношению к действию тератогенных факторов. Токоферол (вит.Е), обладая антиоксидантными (препятствующими перекисному окислению липидов клеточных мембран) свойствами, защищает различные вещества от окисления; поддерживает стабильность эритроцитов, предупреждает гемолиз (распад эритроцитов); оказывает положительное влияние на функции половых желез, нервной и мышечной ткани. Железо участвует в эрипропоэзе, в составе гемоглобина обеспечивает транспорт кислорода в ткани. Кальций необходим для формирования костного вещества, свертывания крови, осуществления процесса передачи нервных импульсов, сокращения скелетных и гладких мышц, нормальной деятельности миокарда (сердечной мышцы).

Показания к применению. Лечение и профилактика гиповитаминоза (пониженного поступления витаминов в организм) и дефицита минеральных веществ во время беременности и кормления грудью; в период реконвалесценции (выздоровления) после продолжительных и/или тяжело протекающих заболеваний, в том числе инфекционных.

Способ применения и дозы. Во время беременности суточную дозу прегнавита устанавливают в зависимости от срока: в I триместре ежедневно назначают 1 капсулу, во II триместре - 2 капсулы, в III триместре - 3 капсулы препарата.

В послеродовом периоде, во время грудного вскармливания назначают ежедневно по 3 капсулы препарата.

Прегнавнт принимают внутрь во время еды с небольшим количеством жидкости.

Побочное действие. Не установлено.

Противопоказания. Пернициозная анемия (резкое снижение содержания гемоглобина в крови вследствие недостаточности витамина Вп). Прегнавит не рекомендуется назначать в течение длительного времени с другими поливитаминными препаратами, так как возможно наступление передозировки жирорастворимых витаминов (А, Вз, Е) вследствие их депонирования (накопления) в организме.

Фармакологическое действие. Капсулы в упаковке по 30, 60 и 180 штук. 1 капсула содержит: ретинола пальмитата - 3000 ME,колекальциферола - 200 ME, токоферола ацетата - 0,01 г, тиамина мононитрата - 1,5 мг, рибофлавина - 2,5 мг, пиридоксина гидрохлорида - 5 мг, цианокобаламина - 5 мкг, никотинамида - 15 мг, аскорбиновой кислоты - 75 мг, кальция пантотената - 10 мг, фолиевой кислоты - 0,75 мг, железа фумарата - 30 мг, дикальция фосфата - 250 мг.

Условия хранения. В сухом, защищенном от света месте.

ПОЛИВИТАМИНЫ ДЛЯ ДЕТЕЙ Смотри также гравинова, солко витамин 15, юникап.

БЕПЛЮС-С ЮНИОР (BepIus-Cjunior)

Фармакологическое действие. Комбинированный препарат. Действие обусловлено эффектами входящих в состав препарата компонентов. Витамины группы В и витамин С играют важную роль в клеточном обмене веществ. Витамины А и D необходимы для нормального роста, так как оказывают влияние на процессы минерального обмена веществ и формирование костей.

Показания к применению. Профилактика и лечение недостаточности витаминов группы В, а также витаминов A, D и С. Состояния, сопровождающиеся повышенной потребностью в этих витаминах: период роста и развития у детей, продолжительные хронические заболевания, недостаточное питание, стрессы.

Способ применения и дозы. Детям 2-6 лет назначают по 1 чайной ложке в сутки. Детям 7-14 лет -по 1-2 чайной ложке в сутки. Курс лечения составляет 3-4 недели. Для закрепления и улучшения результатов лечения возможно повторение курса.

Побочное действие. В отдельных случаях возможны ' аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Сироп во флаконах по 100 мл. 5 мл сиропа содержат ретинола (вит.А) - 1500 ME, колекальциферола (вит.О) - 100 ME, аскорбиновой кислоты (вит.С) - 83,3 мг, тиамина гидрохлорида (вит.ВО - 8,33 мг, рибофлавина (вит. 82) -4,16 mf, пиридокеина гидрохлорида (вит.Вб) - 1,67 мг, шшнокобаламина (вит.Вп) - 8,33 мкг, никотинамида (вит.РР) - 8,33 мг, пантотеновой кислоты - 3,33 мг.

Условия хранения. В сухом, прохладном месте.

БИОВИТАЛЬ ГЕЛЬ ДЛЯ ДЕТЕЙ (Biovital children gel)

Фармакологическое действие. Поливитаминный препарат, эффект которого определяется комплексом витаминов и микроэлементов, входящих в его состав. (См. также Центрум -стр. 436).

Показания к применению. Авитаминозы (отсутствие поступления витаминов в организм) различного происхождения (в том числе, на фоне инфекционных заболеваний, после антибиотико- и химиотерапии). Задержка роста. Стоматит (воспаление слизистой оболочки полости рта). Профилактика рахита.

Способ применения и дозы. Детям грудного возраста по '/2 чайной ложке 2-3 раза в день. Взрослым, подросткам и детям школьного возраста назначают по 1 чайной ложке 2 раза в день. При лечении поражения слизистых оболочек полости рта гель наносят на слизистые оболочки и оставляют на некоторое время.

Побочное действие. Реакции повышенной чувствительности к компонентам препарата.

Противопоказания. Гиперкальциемия (увеличение содержания кальция в крови), гиперкальциурия (повышенное содержание кальция в моче /болезнь почечно-каменная/), повышенная чувствительность к одному из компонентов препарата.

Форма выпуска. Гель в тубах по 175 г. В 10 г геля (2 чайные ложки) содержится ретинола (вит.А) - 2,75 мг, токоферола (вит.Е) -1,65 мг, колекальциферола (вит.О) - 600 ME, аскорбиновой кислоты (вит.С) - 100 мг, тиамина (вит.ВО - 0,33 мг, рибофлавина (вит. 82) -0,33 мг, пантотената кальция - 1 мг, пиридоксина (вит.Вб) - 1,5 мг, цианокобаламина (вит.Вп) - 1 мкг, никотинамида (вит.РР) - 5 мг, кальция фосфоната - 2,5 мг, магния (II) - 0,25 мг, молибдена в виде натрия молибдата - 0,25 мг, лецитина - 200 мг.

Условия хранения. В сухом, прохладном месте.

БЭБИВИТ (Babyvit)

Фармакологическое действие. Действие препарата обусловлено комплексом витаминов, входящих в его состав. Стимулирует окислительно-восстановительные процессы на клеточном уровне. Восполняет недостаток витаминов в организме и предупреждает развитие гиповитаминоза (пониженное поступление витаминов в организм).

Показания к применению. Предназначен для лечения гиповитаминоза, профилактики гиповитаминоза при состояниях, сопровождающихся повышенной потребностью организма в витаминах группы В, A, D и С, профилактики рахита и кариеса у детей в возрасте до 4 лет. Препарат можно назначать новорожденным и грудным детям.

Способ применения и дозы. Назначают по 1 дозе пипетки-дозатора в день.

Побочное действие. Возможны аллергические реакции на отдельные компоненты препарата.

Противопоказания. Гипервитаминоз (избыточное поступление витаминов в организм), повышенная чувствительность к компонентам препарата.

Форма выпуска. Капли для приема внутрь во флаконе по 50 мл с пипеткой-дозатором. В 1 мл содержится ретинола (вит.А) - 1500 ME, токоферола (вит.Е) - 5 ME, эргокальциферола (вит.О2) -400 ME, аскорбиновой кислоты (вит.С) - 15 мг, тиамина (вит.ВО -0,5 мг, рибофлавина (вит. Ih) -0,6 мг, пиридоксина (вит.Вб) - 0,4 мг, цианокобаламина (вит.Вп) -2 мкг, никотинамида (вит.РР) - 8 мг.

Условия хранения. В сухом, защищенном от света месте.

ВИБОВИТ (Vibovit)

Фармакологическое действие. Поливитаминный препарат с различными ароматизаторами. Обеспечивает суточную потребность в витаминах у детей и младенцев. (См. также Центрум - 436).

Показания к применению. Лечение и профилактика гиповитаминозов (пониженного поступления витаминов в организм) у детей; профилактика рахита; состояния, сопровождающиеся повышенной потребностью организма в витаминах.

Способ применения и дозы. Доза подбирается индивидуально, особенно детям до 1 года. Обычно назначают по 1-2 пакета в сутки во время еды. Содержимое пакета необходимо растворить в '/2 стакана теплой кипяченой воды или чая, по желанию - добавить сахар.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Сухое вещество для приготовления раствора для приема внутрь в пакетах в упаковке по 15 штук. Состав 1 пакета: ретинола (вит.А) - 2000 ME, колекальциферола (вит.О) - 1000 ME, аскорбиновой кислоты (вит.С) - 100 мг, тиамина (вит.ВО - 1 мг, рибофлавина (вит. Вз) - 1 мг, пантотената кальция - 2 мг, пиридоксина (вит.Вб) - 1 мг, цианокобаламина (вит.Вп) - 5 мкг, никотиновой кислоты (вит.РР) - 10 мг.

Условия хранения. В сухом, защищенном от света месте.

ДЕТСКИЕ ВИТАМИНЫ С ЭКСТРА С (Chidren's vitamins with extra С)

Фармакологическое действие. Поливитаминный препарат для детей. Фармакологическое действие определяется комплексом витаминов, входящих в состав препарата. (См. также Центрум -стр. 436).

Показания к применению. Профилактика дефицита витаминов, содержащихся в препарате.

Способ применения и дозы. Назначают детям по 1 таблетке препарата в сутки.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки для разжевывания, имеющие вкус фруктов, во флаконе по 100 штук. Состав 1 таблетки: ретинола (вит.А) (50% - в виде бета-каротина) - 2500 ME, токоферола (вит.Е) - 15 ME, эргокальциферола (вит.Оа) - 400 ME, аскорбиновой кислоты (вит.С) - 250 мг, тиамина (вит.ВО - 1,05 мг, рибофлавина (вит. В2) - 1,2 мг, пиридоксина (вит.Вб) - 1,05 мг, цианокобаламина (вит.Вп) - 4,5 мкг, фолиевой кислоты (вит.Вс) - 300 мкг, никотинамида (вит.РР) - 13,5 мг.

Условия хранения. В сухом, защищенном от света месте.

МУЛЬТИБИОНТА ЮНИОР (Multibionta junior)

Фармакологическое действие. Поливитаминный препарат, содержащий минеральные вещества. Фармакологическое действие определяется комплексом витаминов и минеральных веществ, входящих в состав препарата. Калорийность препарата составляет менее 50 кДж (12 ккал) на 100 мл. (См. также Центрум -стр. 436).

Показания к применению. Профилактика дефицита витаминов и минеральных веществ, содержащихся в препарате, особенно у детей и молодых людей.

Способ применения и дозы. Обычная доза - 1 таблетка в день. Перед употреблением таблетку растворяют в 150 мл воды.

Побочное действие. Реакции повышенной чувствительности на витамин Bi (тиамин), в том числе, повышенная потливость, тахикардия (учащенные сердцебиения), кожные реакции с зудом.

Противопоказания. Имеющиеся в анамнезе (истории болезни) указания на непереносимость компонентов препарата.

Форма выпуска. Таблетки “шипучие” в упаковке по 20 штук. Состав 1 таблетки: токоферола (вит.Е) - 12 мг, аскорбиновой кислоты (вит.С) - 75 мг, тиамина (вит.ВО - 1,4 мг, рибофлавина (вит.Вз) - 1,5 мг, пиридоксина (вит.Вб) - 1,8 мг, фолиевой кислоты (вит.Вс) - 150 мкг, железа лактата - 3 мг, кальция карбоната - 0,15 г, магния карбоната -0,05 г.

Условия хранения. В сухом месте в плотно закрытой упаковке.

пиковит (Picovit)

Фармакологическое действие. Комбинированный поливитаминный препарат, действие которого обусловлено свойствами его компонентов. Входящие в его состав витамины способствуют нормализации биохимических процессов в организме. Кальций и фосфор, входящие в состав пиковита в форме драже, являются главными элементами костной ткани и зубов. Количественный состав витаминов соответствует их потребности в детском возрасте. (См. также Центрум -436).

Показания к применению. Назначают детям при пониженном аппетите, переутомлении детей школьного возраста, отставании в росте, повышенной потребности в витаминах, особенно в зимнее и весеннее время, во время лечения антибиотиками.

Способ применения и дозы. Драже назначают детям дошкольного возраста по 4-5 драже в сутки, школьного возраста - по 5-7 драже в сутки. При необходимости можно увеличить количество принимаемых драже. Драже необходимо рассасывать во рту. Сироп детям дошкольного возраста назначают по 2-3 чайные ложки, школьного возраста - 3-4 чайные ложки сиропа в день. Сироп дают в неразбавленном виде или добавляют в чай, соки, фруктовые каши.

Побочное действие. Аллергические реакции на отдельные компоненты препарата.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Драже в упаковке по 30 штук. 1 драже содержит: ретинола (вит.А) -600 ME, колекальциферола (вит.О) - 80 ME, аскорбиновой кислоты (вит.С) - 10 мг, тиамина (вит.ВО -0,25 мг, рибофлавина (вит.В2) - 0,3 мг, пиридоксина (вит.Вб) - 0,3 мг, цианокобаламина (вит.Вп) - 0,2 мг, кальция пантотената - 1,2 мг, фолиевой кислоты (вит.Вс) - 0,04 мг, кальция - 12,5 мг, фосфора - 10 мг. Сироп во флаконах по 150 мл. 5 мл сиропа содержат: ретинола - 900 ME, колекальциферола -100 ME, аскорбиновой кислоты - 50 мг, тиамина - 1 мг, рибофлавина - 1 мг, пиридоксина - 0,6 мг, цианокобаламина - 1 мг, пантенола - 2 мг, никотинамида (вит.РР) - 5 мг.

Условия хранения. В сухом, зишищенном or uvui месте.

ПОЛИВИТ БЭБИ (Polyvit b“by)

Фармакологическое действие. Комбинированный поливитаминный препарат для применения в педиатрии (детской практике). Восполняет недостаток витаминов и предупреждает развитие гиповитаминоза (пониженного содержания витаминов в организм). (См. также Центрум-436).

Показания к применению. Лечение и профилактика гиповитаминоза у новорожденных, грудных детей и детей до 3 лет.

Способ применения и дозы. По 1 мл раствора (1 доза пипетки) в день или в соответствии с назначением врача. Препарат можно давать непосредственно внутрь, либо добавлять в еду или питье ребенка.

Побочное действие. Аллергические реакции на отдельные компоненты препарата.

Противопоказания. Аллергия на какой-либо компонент препарата.

Форма выпуска. Капли для приема внутрь во флаконах по 50 мл с приложением дозированный пипетки. В 1 мл содержится: ретинола (вит.А) -1500 ME, эргокальциферола (вит.О2) - 400 ME, токоферола (вит.Е) - 5 ME, аскорбиновой кислоты (вит.С) - 35 мг, тиамина (вит.ВО -0,5 мг, рибофлавина (вит.82) -0,6 мг, пиридоксина (вит.Вб) -0,4 мг, цианокобаламина (вит.Ви) - 2 мкг, никотинамида (вит.РР) - 8 мг.

Условия хранения. В прохладном, зашишенном от света месте.

ЦЕНТРУМ ДЕТСКИЙ

(Centrum infant)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в его состав витаминов и минеральных веществ, являющихся важной составной частью ферментных систем, участвующих в основных метаболических (обменных) процессах. Витамин С участвует в формировании и поддержании структуры и функции костей, зубов, десен.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ОБЛАДАЮЩИЕ ФЕРМЕНТНОЙ АКТИВНОСТЬЮ
Смотри также стрептодеказа ,

стрептокиназа, тромбин, фибринолюин, целиам

и раздел “ферментные лекарственные средства, улучшающие процессы пищеварения”.

ФЕРМЕНТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРЕИМУЩЕСТВЕННО ПРИ ГНОЙНО-НЕКРОТИЧЕСКИХ ПРОЦЕССАХ

укрепляет стенки капилляров (мельчайших сосудов). Железо участвует в эритропоэзе (процессе образования эритроцитов); является важной составной частью гемоглобина, который обеспечивает транспорт кислорода в ткани. Кальций участвует в формировании костей и зубов, способствует нормальной свертываемости крови. (См. также Центрум - 436).

Показания к применению. Профилактика и лечение гиповитаминозов (пониженного поступления витаминов в организм), профилактика дефицита минеральных веществ в организме у детей старше 2 лет; профилактика и лечение кариеса (заболевания зубов) и отставание в росте (для таблеток с повышенным содержанием кальция). Таблетки с повышенным содержанием витамина С применяют у часто и длительно болеющих детей.

Способ применения и дозы. Назначают детям от 2 до 4 лет в дозе '/2 таблетки в сутки; детям старше 4 лет - 1 таблетка в сутки. Таблетки предназначены для разжевывания.

Побочное действие. Возможны аллергические реакции к компонентам препарата.

Противопоказания. Повышенная чувствительность к какому-либо компоненту препарата.

Форма выпуска. Таблетки для разжевывания (3-х видов: с железом, с повышенным содержанием кальция, с повышенным содержанием витамина С) в упаковке по 60 штук. 1 таблетка с железом содержит: вит.А - 5000 ME; вит.Е -30 ME; вит.О -400 ME; вит.К -10 мкг; вит.С - 60 мг; вит. Bi - 1,5 мг, вит. Bz - 1,7 мг, вит.Вз - 10 мг; вит.Вб -2 мг; вит.Вс -0,4 мг; вит.Ви -6 мкг; вит.РР - 20 мг, вит.Н - 40 мкг; кальций 108 мг; магний 40 мг; фосфор 50 мг; железо 18 мг; медь - 2 мг; цинк - 15 мг; марганец - 1 мг; йод - 150 мг; селен 20 мг; никель - 20 мг. I таблетка с повышенным содержанием кальция содержит 160 мг кальция (остальные компоненты - в тех же количествах); 1 таблетка с повышенным содержанием аскорбиновой кислоты содержит 300 мг вит.С (остальные компоненты - в тех же количествах).

В сухом, защищенном от света месте.

АСПЕРАЗА (Asperasa)

Фармакологическое действие. Протеолитический (расщепляющий белки) фермент. Оказывает протеолитическое действие (лизис /растворение/ поверхностью некрозов /участков омертвевшей ткани/, фибринозных и гнойных налетов различного происхождения).

Показания к применению. Раны с некротическим налетом, ожоги.

Способ применения и дозы. Применяют место. Наносят на пораженный участок слоем в 2-3 мм и накладывают влагонепронецаемую повязку. Гнойную рану после обработки дезинфицирующим и антисептическим средствами (обеззараживающими) и осушения марлевым тампоном заполняют мазью в количестве 5-30 г и накладывают влагонепроницаемую повязку. Аппликации (нанесение) проводят ежедневно или реже (при Ожеговых ранах можно I раз в 4 дня). Продолжительность курса лечения - 7 дней.

Побочное действие. Боль, повышение температуры, аллергические реакции.

Противопоказания. Кровоточащие раны и распадающиеся злокачественные опухоли, индивидуальная непереносимость.

Форма выпуска. 2% мазь в тубах по 15 и 25 г. Условия хранения. В сухом, защищенном от света месте при температуре +2 - +10 *С.

ДЕЗОКСИРИБОНУКЛЕАЗА (Desoxyribonucleasa)

Синонимы: Дорнавак.

Фермент, содержащийся в поджелудочной железе и слизистой оболочке кишечника.

Фармакологическое действие. Разжижает гной, задерживает развитие вирусов (герпес, аденовирусы и другие вирусы, содержащие дезоксирибонуклеиновую кислоту).

Показания к применению. Герпетические кератиты и кератоувситы (сочетанное воспаление роговицы и сосудистой оболочки глазного яблока, вызванное вирусом герпеса), аденовирусные конъюнктивиты и кератиты (воспаление наружной оболочки глазного яблока и роговицы, вызванное аденовирусом), острые катары (воспаление слизистых оболочек) верхних дыхательных путей аденовирусной природы, необходимость уменьшения вязкости и улучшения эвакуации мокроты и гноя при бронхоэктатической болезни (заболевании бронхов, связанном с расширением их просвета), абсцессах легких

(гнойниках легкого), ателектазах (спадении легочной ткани), пневмонии (воспалении легких).

Способ применения и дозы. При заболеваниях глаз вводят под конъюнктиву (под наружную оболочку глаза) ежедневно по 0,5 мл в течение 2-4 нед. или закапывают в глаз по 2-3 капли 0,2% раствора 3-4 раза в день или по 1-2 капли 0,05% раствора через 11/2-2 ч в течение дня. При острых катарах верхних дыхательных путей раствор закапывают в нос или применяют в виде аэрозоля; ингаляции по 10-15 мин назначают 2-3 раза в течение 2-5 дней (на ингаляцию применяют 3 мл 0,2% раствора). При заболеваниях легких вводят 3 мл раствора в дыхательные пути в виде аэрозоля (1 мл в течение 10-15 мин) 3 раза в день в течение 7-8 дней.

В пред- и послеоперационном периоде больным с гнойными заболеваниями и туберкулезом легких назначают препарат в виде 0,2% раствора (2 мг в 1 мл) на изотоническом растворе хлорида натрия.

Побочное действие. Возможны аллергические реакции. У больных бронхиальной астмой возможно учащение приступов.

Форма выпуска. Во флаконах, содержащих 10 мг и 25 мг; 1 мг соответствует 5 единицам активности (ЕА).

Условия хранения. В сухом, защищенном от света месте при температуре не выше +20 °С.

ИМОЗИМАЗА (Imosimasa)

Фармакологическое действие. Ферментный препарат, получаемый иммобилизацией бактериальных протеаз (ферментов, расщепляющих белки), на полиэтиленоксиде. Оказывает протеолитическое (расщепляющее белки) действие.

Показания к применению. Острые и хронические гнойно-некротические процессы (гнойные процессы с омертвением ткани) различного происхождения и локализации; заболевания органов дыхания, сопровождающиеся выделением гнойной мокроты; кариес зубов, острые экссудативные пульпиты (воспаление рыхлой ткани зуба, сопровождающееся выделением из мелких сосудов богатой белком жидкости), воспалительные процессы слизистой оболочка рта и тканей пародонта (анатомических образований, окружающих корень зуба), острые и хронические периодонтиты (воспаление тканей анатомических образований, окружающих корень зуба), воспалительные заболевания челюстно-лицевой области.

Способ применения и дозы. Местно по 1,5 мл на 10 кв.см раневой поверхности. Эндобронхйально (в просвет бронхов) по 1 мл (1-3 эндобронхиальных введения). В стоматологии, в зависимости от заболевания, вводят 0,1-0,4 мл препарата на турунде (небольшом узком марлевом тампоне) и герметизируют временной пломбой на 12-24 ч.

Противопоказания. Гнойно-некротические процессы, осложненные кровотечением, в пульмонологии (при лечении легочных заболеваний) -повышенная кровоточивость слизистой и угроза кровотечения, туберкулез, опухолевые процессы в легких.

Форма выпуска. Жидкость во флаконах по 10 мл (1мл-50ПЕ).

Условия хранения. Список Б. При температуре +4 -+8°С.

ИРУКСОЛ (Iruxol)

Фармакологическое действие. Мазь для ферментного очищения ран.

Показания к применению. Варикозные раны (изъязвление на месте расширенных вен конечностей), пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания без движения), ожоги II и III степени, гангрена (омертвение ткани), отморожения, послеоперационные раны.

Способ применения и дозы. Мазь ежедневно наносят на рану толстым равномерным слоем. Если необходимо усилить или ускорить действие препарата, проводят аппликации (наложение) 2 раза в день.

Побочное действие. В начале лечения в области раны могут отмечаться жжение и боль, что лишь в редких случаях служит поводом к отмене препарата.

Противопоказания. Кровоточащие раны и распадающиеся злокачественные опухоли. Индивидуальная непереносимость.

Форма выпуска. Мазь в тубах по 30 г. В 1 г мази содержится: ююстридиопептидазы А - 0,6 ЕД, хлорам-феникола - 10 мг.

Условия хранения. При температуре не выше +25 °С.

КАРИПАЗИМ (Caripazymum)

Фармакологическое действие. Сумма протеолитических (расщепляющих белки) ферментов сока папайи, папаина, химопаина А, химопаина И, пептидазы А, пептидазы В (в 1 г - 3500 ПЕ). Оказывает ранозаживляюшее действие.

Показания к применению. Ожоги III степени.

Способ применения и дозы. Наружно в виде 0,5%, 1% и 2% растворов, которые готовят перед употреблением на 0,5% растворе новокаина или изотоническом растворе хлорида натрия. Смоченную раствором салфетку накладывают на пораженный участок, закрывают влагонепроницаемой повязкой. Одновременно обрабатывают не более 30% общей поверхности тела. Повязку меняют 1 раз в сутки или 1 раз в 2-е суток. Курс лечения - от 4 до 12 дней.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Лиофилизированный (высушенный путем замораживания под вакуумом) порошок по 0,1 г во флаконах вместимостью 10 мл.

Условия хранения. В сухом, защищенном от света месте, при температуре не выше +4 °С.

КОЛЛАГЕНАЗА (Collagenase)

Синонимы: Коллализин, Клостридиопептидаза А.

Фармакологическое действие. Обладает протеолитической активностью (расщепляет белки). Влияя преимущественно на коллагеновые волокна, способствует расплавлению струпов (затвердевшего слоя свернувшейся крови и/или омертвевших тканей, прикрывающего дефект кожи) и некротических (отмертвевших) тканей.

Показания к применению. Для профилактики и лечения симблефарона (рубцевого сращения конъюнктивы /наружной оболочки/ века с конъюнктивой глазного яблока), рубцовых изменений кожи век, конъюнктивы глазного яблока после ожога, при стриктурах (резком сужении) слезоотводяших путей, помутнениях роговицы, пластическом иридоциклите (заболевании глаз), вторичной катаракте (заболевании глаз с ухудшением зрения), помутнении стекловидного тела (прозрачной массы, заполняющей полость глазного яблока), рубцах сетчатки, при травматическом кровоизлиянии в стекловидное тело, а также как средство для лечения рубцовых изменений кожи.

Способ применения и дозы. Непосредственно перед применением коллагеназы содержимое ампулы (500 КЕ) растворяют в 0,5% растворе новокаина, изотоническом растворе натрия хлорида или в воде для инъекций.

Препарат вводят подконъюнктивально (под наружную оболочку глаза), непосредственно в очаг поражения (спайка, рубец, стекловидное тело и т. д.) с помощью электрофореза (способа введения лекарственных веществ через неповрежденную слизистую оболочку посредством электрического тока), фонофореза (способа введения лекарственных веществ через неповрежденную слизистую

оболочку посредством ультразвука), а также применяют накожно.

Перед применением проверяют чувствительность больного к препарату, для чего под конъюнктиву (под наружную оболочку глаза) больного глаза вводят 1 КЕ и наблюдают 48 ч, при накожном применении проводят кожные пробы с нанесением раствора коллагеназы в лечебных дозах на 24 и 48 часов.

Побочное действие. Возможно развитие язв роговицы (прозрачной оболочки глаза), аллергических реакций.

Противопоказания. Незаконченный процесс эпителизации (восстановления слизистой) роговицы после ожога, сочетание симблефарона с язвой роговицы, наличие дефектов в склере (непрозрачной оболочке глаза), кровоизлияние в стекловидное тело менее '/2 его объема, наличие признаков свертывания крови в стекловидном теле, резко выраженная реакция после введения 1 КЕ.

Форма выпуска. В лиофилизированном виде (порошок, обезвоженный за счет замораживания в вакууме) в ампулах по 500 КЕ.

Условия хранения. Список Б. В защищенном от света месте при температуре от +4 до +6 °С.

ЛЕКОЗИМ (Lekozim)

Синонимы: Лекопаин, Картиказа.

Фармакологическое действие. Лекозим представляет собой смесь трех протеолитических (расщепляющих белки) ферментов (папаин, химопапаин, протеиназа) сходной структуры и муколитического (разжижающего) фермента (лизоцим), стабилизированных и активированных соответствующими добавками. Имеет выраженную хондролитическую (рассасывающую хрящ), фибринолитическую (растворяющую сгусток крови) и тромболитическую (растворяющую сгусток крови) активность, лизирует (растворяет) и гидролизует (разлагает с участием воды) молодую соединительную ткань.

Показания к применению. Применяют в травматологической, нейрохирургической, ортопедической'и офтальмологической практике: остеохондроз позвоночника (заболевание позвоночника, связанное с нарушением обмена в межпозвоночных дисках и костной ткани); грыжи межпозвоночного диска, особенно в поясничном отделе; базальные арахноидиты (воспаление мягких мозговых оболочек головного мозга); непроходимость слезных путей; кератиты (воспаление роговицы); помутнения роговицы (прозрачной оболочки глаза) и стекловидного тела (прозрачной массы, заполняющей полость глазного яблока).

Способ применения и дозы. Применяют в инъекциях под кожу; методами электрофореза (способа введения лекарственных веществ через неповрежденную кожу или слизистую оболочку посредством электрического тока) - эндоназально (внутрь носа) и транскутанно (через кожу), в офтальмологии - методами фокусированного и локального электрофореза; фонофореза (способа введения лекарственных веществ через неповрежденную кожу или слизистую оболочку посредством ультразвука), а также в виде парабулъбарных (около глазного яблока) инъекций; путем инсталляций (закапывания). Непосредственно перед введением содержимое флакона растворяют в 2 мл воды для инъекций и перемешивают, встряхивая. При контакте с металлами ферментативная активность препарата снижается, поэтому допустимо только кратковременное соприкосновение раствора с иглой шприца. Применяют препарат также в виде глазных капель.

При грыже межпозвоночного диска полученный раствор вводят непосредственно в диск в дозе 35-75 FIP U, при дегенеративном диске (нарушении питания межпозвоночного хряща) достаточна доза 20-35 FIP U.

Применение препарата требует особой осторожности в дозировании, особенно в офтальмологической практике, и строгого соблюдения инструкции по его применению.

Наибольшая атсгивность проявляется в интервале рН (показателя кислотно-щелочного состояния) от 5 до 7 и при температуре около +37 "С.

Побочное действие. При введении лекозима в ткани глаза или межпозвоночные диски может появиться боль, поэтому перед введением препарата назначают анальгетики (обезболивающие средства - см. стр. 259) и кортикостероидные препараты (гормоны коры надпочечников или их синтетические аналоги - см. стр. 572). При повышенной чувствительности, проявляющейся зудом, повышением температуры тела, проводят антигистаминную терапию.

Противопоказания. Быстро прогрессирующие неврологические расстройства, беременность, незавершенный рост, недержание кала и мочи. Препарат относительно противопоказан при аллергическом диатезе, в травматологической и нейрохирургической практике у детей в возрасте до 9 лет.

Препарат не применяют внутривенно и внутримышечно.

Форма выпуска. Лиофилизированная субстанция (порошок, обезвоженный путем замораживания в вакууме) во флаконе с протеолитической активностью 70 FIP U.

Условия хранения. При температуре +4 °С в темном сухом месте.

ЛИЗОАМИДАЗА

(Lysoamidasa)

Протеолитический (расщепляющий белки) фермент, продуцируемый бактериальной культурой из семейства Pseudomonodaceae.

Фармакологическое действие. Активность препарата выражается в протеолитических единицах (ПЕ - мера измерения активности ферментов, способствующих расщеплению белков). 1 мг препарата содержит не менее 0,7 ПЕ.

Лизоамидаза оказывает также бактериолитическое (разрушающее бактерии) действие. Бактериолитическая (литическая) активность выражается в ЛЕ.

Лизоамидаза как Протеолитический препарат способствует очищению ран от гнойно-некротических масс (воспаленных некротических /омертвевших/ тканей), ускорению образования свежих грануляций (образованию соединительной ткани на месте раневой поверхности /заживлению/) и улучшению условий для заживления ран.

Как бактериолитическое средство препарат способен разрушать клеточные стенки грамположительных бактерий: стафилококков, стрептококков, коринебактерий, а также менингококков, гонококков и др.

Показания к применению. Применяют у взрослых для лечения гнойных ран и ожогов с целью их очистки от гнойно-некротических масс, ускорения создания свежих грануляций и заживления. Назначают при гнойно-воспалительных заболеваниях кожи (фолликулиты, фурункулез и другие формы пиодермии), при маститах (воспалении молоковыносящих протоков молочной железы) и эндометритах (воспалении внутренней оболочки матки), заболеваниях пародонта (заболевании зубов), стоматитах (воспалении слизистой оболочки полости рта), пульпитах (воспалении рыхлой ткани зуба), периодонтитах (воспалении твердой ткани зуба), остеомиелитах (воспалении костного мозга и прилегающей костной ткани), заболеваниях слизистой оболочки полости рта и др., а также для лечения ангины и санации (обработки) носоглотки.

Способ применения и дозы. Применяют местно в виде растворов в 0,01 М натрий-фосфатном буфере (рН 8,0) в концентрациях 5 ПЕ (50 ЛЕ) в 1 мл; 10 ПЕ (100 ЛЕ) в 1 мл; 25 ПЕ (250 ЛЕ) в 1 мл.

При наличии гнойных ран, гнойно-воспалительных заболеваний кожи, маститов и ожогов применяют аппликации (наложение) лизоамидазы. Предварительно производят обработку раны, затем обильно смачивают раствором лизоамидазы марлевые салфетки и накладывают их на раневую поверхность под влагонепроницаемую повязку. Повязку по мере высыхания меняют 1-2 раза в сутки. В зависимости от вида и размеров пораженной поверхности суточная доза составляет 250-500 ПЕ (2500-5000 ЛЕ) и при необходимости может быть увеличена. Курс лечения гнойных ран - 7-10 дней, ожогов - 6-7 дней. При тампонировании (заполнении полости) глубоких ран салфетками или поролоновыми губками, обильно смоченными лизоамидазой, рыхло заполняют раневой ход. При помощи ирригатора (устройства для промывания или орошения полостей и каналов тела) салфетки или губки смачивают 4-5 раз в сутки. Смену салфеток производят каждые 3-4 дня. Суточная доза составляет 100-150 ПЕ (1000-1500 ЛЕ).

При эндометритах проводят орошения лизоамидазой 1-2 раза в сутки. Суточная доза составляет 150-400 ПЕ (1500-4000 ЛЕ). Курс лечения -от 5 до 7 дней.

В стоматологической практике применяют аппликации и полоскания полости рта препаратом. Полоскания производят 2 раза в сутки в течение 10 мин, используя при этом 50-60 мл (100-300 ПЕ, 1000-3000 ЛЕ) раствора. Курс лечения составляет 5-7 дней. Перед аппликацией слизистую оболочку обрабатывают натрий-фосфатным буферным раствором. Аппликации проводят в течение 30-60 мин; за время процедуры тампоны меняют 4-5 раз.

При санации носоглотки используют аппликации раствором лизоамидазы на слизистую оболочку носа в течение 10 мин 1 раз в сутки. Суточная доза - 5-20 ПЕ (50-200 ЛЕ). Курс лечения - 2-3 дня.

Побочное действие. При применении лизоамидазы может появиться ощущение легкого жжения, которое проходит самостоятельно.

Форма выпуска. В лиофилизированном (высушенном путем замораживания в вакууме) виде по 50 ПЕ и не менее 500 ЛЕ или по 100 ПЕ и не менее 1000 ЛЕ во флаконах, а также по 10 000 ПЕ и не менее 100 000 Л Е в стеклянных бутылках. К препарату прилагается фосфатный буферный раствор (0,01 моль/л) в ампулах по 10 мл или в бутылках по 450 мл, предназначенный для растворения лизоамидазы.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +10 °С.

лизоцим (Lysocimum)

Синонимы: Мукополисахаридаза.

Фермент белковой природы. Получают из белка куриного яйца.

Фармакологическое действие. Антибактериальный препарат, обладает способностью стимулировать неспецифическую реактивность (сопротивляемость неблагоприятным факторам) организма, оказывает противовоспалительное и муколитическое (разжижающее) действие.

Показания к применению. Хронические септические состояния (заболевания, связанные с наличием в крови микробов) и гнойные процессы, ожоги, отморожения, конъюнктивиты (воспаление наружной оболочки глаза), эрозии роговицы (поверхностный дефект прозрачной оболочки глаза), афтозные стоматиты (воспаление слизистой оболочки полости рта) и другие инфекционные болезни. (См. также стр. 847).

Способ применения и дозы. Местно и внутримышечно.

Содержимое флакона (0,1 г) растворяют в 2-3 мл изотонического раствора хлорида натрия или 0,25% раствора новокаина. Внутримышечно вводят по 150 мг 2 раза в сутки. Курс лечения - не менее 7 дней, при необходимости курс продолжают до 1 мес. Местно в офтальмологической практике (в глазной практике) в виде инсталляций (введений каплями) 0,25% раствора 3-4 раза вдень в течение 3-7 дней.

Для лечений ожогов, отморожений и гнойных ран накладывают салфетки, смоченные 0,05% раствором.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Стерильный порошок во флаконах по 0,1 г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ПРОФЕЗИМ (Profezimum)

Ферментный протеолитический (расщепляющий белки) препарат, являющийся комплексом протеаз (ферментов, расщепляющих белки), продуцируемых Вас. subtilis.

Фармакологическое действие. Препарат иммобилизован на аминоцеллюлозе (закреплен на полимерном носителе) и является средством пролонгированного (длительного) действия.

Профезим обладает способностью гидролизовать денатурированные белки (разлагать с участием воды белки, потерявшие свою специфическую активность), оказывает неполитический эффект (растворяет омертвевшие ткани) и вместе с тем уменьшает отек и воспаление тканей, стимулирует регенеративные (восстановительные) процессы.

Показания к применению. Профезим назначают при острых гнойно-некротических процессах (воспалении некротических /омертвевших/ тканей) различной этиологии (причины): нагноения операционных ран, гнойные раны после вскрытия абсцессов (гнойников), флегмон (участков острого, четко не отграниченного гнойного воспаления), маститов (воспаления молоковыносяших протоков молочной железы), инфицированные раны и др. При хронических гнойно-некротических процессах: длительно незаживающие раны, трофические и лучевые язвы, хронический остеомиелит (воспаление костного мозга и прилегающей к нему костной ткани); при непереносимости других протеолитических ферментов.

Способ применения и дозы. Применяют только наружно. Средняя доза - 1 мл суспензии (взвеси) на 1 см2 раневой поверхности. Перед нанесением препарата производят обработку раны с удалением гноя и некротических (отмертвевших) тканей. Наносят профезим тонким слоем, сверху накладывают марлевые повязки, увлажненные изотоническим раствором натрия хлорида. По мере высыхания повязок их увлажняют при помощи ирригатора (устройства для промывания или орошения полостей и каналов тела) или поверх 2-3 слоев марли помещают перфорированный полиэтиленовый катетер (полую трубку с боковыми отверстиями), через наружный конец которого периодически вводят изотонический раствор натрия хлорида с интервалом 6-8 ч.

Частота смены повязок зависит от обилия раневого отделяемого: при интенсивном пропитывании повязок раневым отделяемым их меняют каждый день с соответствующим туалетом раневой поверхности и нанесением на нее суспензии профезима. По мере уменьшения экссудации (выделения из мелких сосудов ткани /например, кожи/ богатой белком жидкости) перевязки могут производиться через 1-2 дня. При хронических гнойно-некротических процессах (трофических язвах и др.) смена повязок может производиться с промежутками до 5 сут.

При хроническом остеомиелите профезим вводят в полость после ее вскрытия (для лизиса /растворения/ неудаленного гнойно-некротического содержимого). Препарат применяют до полного очищения раневой поверхности от гнойно-некротических масс.

Противопоказания. Применение профезима противопоказано при гнойно-некротических процессах, осложненных кровотечением.

Форма выпуска. 10% взвесь по 10 мл во флаконах, герметически укупоренных резиновыми пробками, обжатыми алюминиевыми колпачками. Взвесь (суспензия) в

изотоническом растворе натрия хлорида желто-коричневого цвета при стоянии образует желто-коричневый осадок и прозрачную надосадочную жидкость. Перед употреблением взвесь взбалтывают.

Условия хранения. При температуре от +4 до +8 'С.

РИБОНУКЛЕАЗА (Ribonucleasum)

Ферментный препарат, получаемый из поджелудочной железы крупного рогатого скота.

Фармакологическое действие. Способствует разжижению гноя, слизи, вязкой мокроты, а также оказывает противовоспалительное действие.

Показания к применению. Воспалительные заболевания дыхательных путей (трахеит, бронхит, пневмония, бронхоэктазия, и др.) для облегчения удаления вязких экссудатов (отделяемой из мелких сосудов ткани богатой белком жидкости) и мокроты; как противовоспалительное средство при пародонтозе (заболевании зубов), остеомиелите (воспалении костного мозга и прилегающей к нему костной ткани), тромбофлебите (воспалении стенки вен с их закупоркой) и др.

Способ применения и дозы. Местно в виде аэрозоля и ингаляций в изотоническом растворе натрия хлорида (0,025 г на 3-4 мл физиологического раствора), эндобронхиально (в полость бронхов) и внутриплеврально (между оболочками, покрывающими легкие) (0,025-0,05 г на 5-10 мл физиологического раствора), внутримышечно (0,01 г на 1 мл физиологического раствора). Высшая разовая доза при внутримышечном введении - 0,01 г, суточная - 0,03 г; при местном и внугриполостном применении - 0,05 г.

Побочное действие. Аллергические реакции, раздражение слизистых оболочек дыхательных путей при ингаляциях.

Противопоказания. Декомпенсация сердечной деятельности (неспособность сердца обеспечить достаточное кровоснабжение органов), легочная недостаточность, заболевания печени с нарушением функции, открытая форма туберкулеза, кровоточащие полости.

Форма выпуска. Во флаконах по 10 мг.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +15 °С.

ТЕРРИЛИТИН (Terrilytinum)

Фармакологическое действие. Оказывает протеолитическое (расщепляющее белки) действие.

Показания к применению. Гнойные раны, ожоги, трофические язвы (медленно заживающие дефекты кожи), пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания), воспалительные заболевания верхних дыхательных путей.

Способ применения и дозы. При гнойных ранах, ожогах, пролежнях наружно в виде раствора, содержащего в 1 мл 40-50 ПЕ (протеолитических единиц) террилитина. Содержимое флакона (200 ПЕ) растворяют в 4-5 мл воды для инъекций, изотонического раствора хлорида натрия или 0,25% раствора новокаина, смачивают салфетку и наносят на рану. При глубоких поражениях с большим количеством некротических (омертвевших) тканей препарат применяют в виде присыпки; затем накладывают повязку, смоченную раствором натрия хлорида или 0,25% раствора новокаина, и сверху - влагонепроницаемую повязку. Аппликацию (наложение) повторяют каждые 1-2 дня и удаляют некротизированные ткани. Для ингаляций содержимое флакона растворяют в 5-8 мл воды или изотонического раствора натрия хлорида и применяют в виде аэрозоля по 2 мл на ингаляцию (не более 5 мл). Ингаляции проводят 1-2 раза в сутки. Курс лечения - 3-5 дней.

Побочное действие. Возможны аллергические реакции, связанные со всасыванием продуктов протеолиза (ферментативного расщепления белков), поэтому перед применением препарата вводят антигистаминные средства. При ингаляции возможна осиплость голоса, исчезающая самостоятельно. Может отмечаться быстропроходящая субфебрильная температура (в пределах 37-37,9 'С).

Противопоказания. Сердечная недостаточность, эмфизема легких (повышение воздушности и снижение эластичности легочной ткани) с дыхательной недостаточностью, декомпенсированные (тяжело протекающие) формы туберкулеза легких, дистрофия и цирроз печени (заболевания печени), вирусный гепатит (воспаление печени, вызываемое вирусом), панкреатит (воспаление поджелудочной железы), поражения почек, геморрагические диатезы (повышенная кровоточивость). Не следует вводить препарат в очаги воспаления и в кровоточащие полости, а также наносить на изъязвленные поверхности злокачественных опухолей.

Форма выпуска. Герметически укупоренные флаконы с содержанием 200 ПЕ во флаконе.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +4 "С.

ТЕРРИДЕКАЗА (Terrktecasum)

Фармакологическое действие. Модифицированная форма террилитина. Оказывает раноочишаюшее (протеолитическое /расщепляющее белки/) действие.

Показания к применению. Гнойные раны, пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания без движения), трофические язвы, абсцессы (гнойники) различной локализации, бронхоэктатическая болезнь (заболевание бронхов, связанное с расширением их просвета).

Способ применения и дозы. Применяют наружно, внутриплеврально (в полость между оболочками легких), внутрибронхиально (в просвет бронхов). Наружно, растворив содержимое 1 флакона в 2-5 мл дистиллированной воды, или 0,9% раствора натрия хлорида, или 0,25% раствора новокаина, накладывают смоченные полученным раствором салфетки на гнойные раны, пролежни, трофические язвы, сверху накладывают влагонепроницаемую повязку. Процедуру повторяют один раз в сутки или через день. При открытой (хирургическим путем) санации (обработке с целью очищения от гноя) эмпиемы плевры (скопления гноя между оболочками легких) в плевральную полость вводят турунды (небольшие узкие марлевые тампоны) с препаратом. При закрытой пункционной (путем прокола иглой) санации эмпиемы плевры и постоперационного гематорокса (скопления крови в грудной клетке) раствор вводят внутриплеврально в дозе 100-200 ПЕ как в предоперационном, так и послеоперационном периодах 1 раз в сутки. Курс - 2-7 процедур. При гнойном трахеобронхите (сочетанном воспалении трахеи и бронхов) по 2-5 мл раствора (100 ПЕ терридеказы) вводят в трахею 5-6 раз в день в течение 3-4 дней. При задержке мокроты в послеоперационном периоде после резекции (удалении части органа) легких внутрибронхиально вводят по 2-3 мл раствора (10-15 ПЕ). Для приготовления раствора 100 ПЕ препарата растворяют в 20 мл 0,9% раствора натрия хлорида. Курс - 1-3 процедуры.

Побочное действие. Гипертермия (повышение температуры тела), аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, кровоточащие раны и язвы, изъязвления злокачественных опухолей.

Форма выпуска. Порошок во флаконах по 100 ПЕ.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +10 'С и не ниже 0°С.

ТРИПСИН (Trypsinum)

Протеолитический (разлагающий белки) фермент, получаемый из поджелудочной железы крупного рогатого скота.

Фармакологическое действие. При местном применении расщепляет некротизированные (омертвевшие) ткани и фибринозные образования (образования из фибрина - нерастворимого белка, образующегося в процессе свертывания крови), разжижает вязкие секреты (специфические продукты жизнедеятельности организма), экссудаты (отделяемую из мелких сосудов ткани богатую белком жидкость), сгустки крови; оказывает противовоспалительное действие.

Показания к применению. Тромбофлебиты (воспаление стенки вен с их закупоркой), воспалительно-дистрофические формы пародонтоза (заболевания зубов), остеомиелит (воспаление костного мозга и прилегающей к нему костной ткани), гайморит (воспаление верхнечелюстных пазух), отит (воспаление полости уха), ирит (воспаление радужной оболочки глаза), иридоциклит (заболевание глаз), кровоизлияния в переднюю камеру глаза; как вспомогательное средство для облегчения удаления вязких секретов и экссудатов при воспалительных заболеваниях дыхательных путей (трахеиты, бронхиты и др.).

Способ применения и дозы. Внутримышечно по 0,005 г в 1-2 мл изотонического раствора хлорида натрия 1-2 раза в день; ингаляции - 5-10 мг трипсина в 2-3 мл изотонического раствора хлорида натрия; интраплеврально (в полость между оболочками легких) - 10-20 мг в 20-50 мл изотонического раствора; глазные капли - 0,2-0,25% раствор.

Побочное действие. Аллергические реакции, жжение на месте применения. Кровотечение из гранулирующих (заживающих) участков. При введении в полости возможно высвобождение веществ с гистаминоподобным действием.

Противопоказания. Кровоточащие раны и распадающиеся злокачественные опухоли. Индивидуальная непереносимость. Препарат не пригоден для внутривенного введения.

Форма выпуска. Во флаконах по 0,01 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +10 'С.

химопсин (Chymopsinum)

Препарат поджелудочной железы убойного скота (смесь химотрипсина и трипсина).

Фармакологическое действие. По биологическим свойствам сходен с альфа-химотрипсином и трипсином.

Показания к применению. Гнойные раны, пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания), ожоги III степени, язвы

роговицы, кератиты (воспаление роговицы), воспалительные заболевания верхних дыхательных путей и легких.

Способ применения и дозы. Наружно (25-50 мг препарата растворяют в 10-50 мл 0,25% раствора новокаина); в офтальмологии ванночки с 0,2% раствором или капли (0,25% раствор) 3-4 раза в день, ингаляции 25-30 мг в 5 мл изотонического раствора хлорида натрия или воды для инъекций.

Побочное действие. Аллергические реакции; иногда охриплость голоса после ингаляций, быстропроходяшая субфебрильная температура (в пределах 37-37,9 °С), раздражение и отечность тканей глаза.

Противопоказания. Те же, что и для трипсина.

Форма выпуска. Порошок во флаконах по 0,025 г и 0,05 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +10 °С.

ХИМОТРИПСИН (Chymotrypsinum)

Протеолитический (расщепляющий белки) фермент, получаемый из поджелудочной железы крупного рогатого скота.

Фармакологическое действие. При местном применении расщепляет некротизированные (омертвевшие) ткани и фибринозные образования (тромбы /сгустки кропи/); разжижает вязкие секреты (отделяемое специальных желез, например, мокроту), экссудаты (выделяемую из мелких сосудов ткани богатую белком жидкость), сгустки крови.

Показания к применению. Тромбофлебиты (воспаление стенки вен с их закупоркой), воспалительно-дистрофические формы пародонтоза (заболевания зубов), остеомиелит (воспаление костного мозга и прилегающей костной ткани), гайморит (воспаление верхнечелюстной пазухи), отит (воспаление полости уха), ирит (воспаление радужной оболочки глаза), иридоциклит (заболевание глаз); трахеиты (воспаление трахеи), бронхиты (воспаление бронхов), экстракция катаракты (удаление помутневшего хрусталика глаза).

Способ применения и дозы. Внутримышечно взрослым по 0,0025 г 1 раз в день. Для инъекции растворяют непосредственно перед применением 0,005 г химотрипсина кристаллического в 1 -2 мл изотонического раствора натрия хлорида или 0,5-2% раствора новокаина. Раствор вводят глубоко в верхний наружный квадрант ягодичной мышцы. Курс -6-15 инъекций.

Побочное действие и противопоказания такие же, как лля трипсина.

Форма выпуска. Порошок в герметически укупоренных флаконах по 0,005 г и 0,01 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +10 °С.

ФЕРМЕНТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ГРУПП

ЛИДАЗА (Lldasa)

Синонимы: Гиалуронидаза, Алидаза, Гиалаза, Гиалидаза, Гиаза, Гиазон, Гилаза, Инвазии, Спредин, Видаза и др.

Препарат из семенников крупного рогатого скота. Содержит фермент гиалуронидазу.

Фармакологическое действие. Увеличивает проницаемость тканей и облегчает движение жидкостей в мсжткансвых пространствах.

Показания к применению. Контрактуры суставов (стойкое ограничение движения сустава); рубцы после ожогов и операций; анкилозирующий спондилоартрит (заболевание позвоночника); гематомы (ограниченное скопление крови в

тканях /синяк/О; для ускорения всасывания лекарственных веществ, вводимых под кожу и внутримышечно (местные анестетики, мышечные релаксанты и др.); в офтальмологии (в глазной практике) при кератитах (воспалении роговицы), рубцах роговицы (прозрачной оболочки глаза), ретинопатии (невоспалительном поражении сетчатки глаза). Способ применения и дозы. Подкожно в рубцово-измененные ткани или вблизи места поражения по 1 мл ежедневно или через день. На курс лечения 6-15 инъекций. В офтальмологии применяют инсталляции (введение каплями) 0,1% раствора одновременно с лечением антибактериальными препаратами; при ретинопатии под кожу виска, под конъюнктиву (под наружную оболочку глаза) и ретробульбарно (за глазное яблоко).

Побочное действие. Возможны аллергические кожные реакции.

Противопоказания. Злокачественные новообразования, туберкулез и другие инфекционные болезни и воспалительные процессы.

Форма выпуска. Во флаконах по 0,1 г.

Условия хранения. В прохладном, защищенном от света месте.

ПЕНИЦИЛЛИНАЗА (PeniciHinasum)

Синонимы: Неутропен.

Фермент, расщепляющий лактамное кольцо пенициллина. Продуцируется Вас. licheniformis 749/c.

Фармакологическое действие. Обладает специфическим свойством инактивировать (подавлять активность) пенициллин.

Показания к применению. Аллергические реакции и анафилактический (аллергический) шок, вызванные препаратами группы пенициллина.

Способ применения и дозы. Внутримышечно 1 000 000 ЕД сразу после возникновения аллергической реакции, при необходимости вводят повторно через 2 дня в той же дозе (не более 3 инъекций с интервалами в 2 дня).

Побочное действие. При повторном введении сенсибилизация (повышение чувствительности) организма и аллергические осложнения.

Противопоказания. Профессиональные аллергические заболевания у лиц, занятых производством или длительно работающих с препаратами пенициллина; повторное введение при непереносимости и повышенной чувствительности к препарату.

Форма выпуска. Во флаконах по 1 000 000 ЕД.

Условия хранения. При температуре не выше +20 "С.

РОНИДАЗА (Ronidasum)

Препарат гиалуронидазы, получаемый из семенников крупного рогатого скота.

Фармакологическое действие. По свойствам аналогичен лидазе.

Показания к применению. Рубцы (ожоговые, послеоперационные, келоидные /разрастание соединительной ткани кожи на месте раны/ и др.), контрактура Дюпюитрена (ограничение движений одного или нескольких пальцев рук вследствие рубиового изменения сухожилия) в начальных стадиях, контрактуры (стойкое ограничение движения сустава или мышцы) и тугоподвижность суставов после воспалительных процессов и травм, тендовагиниты (воспаление сухожилий), длительно не заживающие раны.

Способ применения и дозы. Наружно: 0,5 г препарата наносят на влажную стерильную салфетку, смоченную изотоническим раствором хлорида натрия, накладывают на пораженный участок, закрывают вошеной бумагой и фиксируют мягкой повязкой. Длительность лечения - 15-60 дней.

Побочное действие. Иногда раздражение кожи.

Противопоказания. Злокачественные новообразования, туберкулез и другие инфекционные заболевания и воспалительные процессы.

Форма выпуска. Во флаконах по 5 г.

Условия хранения. В защищенном от света месте при комнатной температуре.

ЦИТОХРОМ-С (Cylochromum-C)

Ферментный препарат, получаемый путем экстракции (извлечения) из ткани сердец крупного рогатого скота.

Фармакологическое действие. Принимает участие в процессах тканевого дыхания. Железо, содержащееся в простетической группе (прочно и постоянно связанной с ферментом небелковой частью, необходимой для проявления его активности) цитохрома-С, обратимо переходит из окисленной формы в восстановленную и ускоряет окислительные процессы.

Показания к применению. Для улучшения тканевого дыхания при асфиксии новорожденных (отсутствии дыхания или отдельных нерегулярных вдохах при наличии сердечной деятельности), при астматических состояниях, хронической пневмонии, сердечной недостаточности, ишемической болезни сердца, вирусном гепатите (воспалении ткани печени, вызываемом вирусом), старческой дегенерации сетчатки глаза (нарушении функции сетчатки глаза), при интоксикациях (отравлениях) и других состояниях, сопровождающихся нарушением окислительных процессов в организме.

Способ применения и дозы. Внутрь, внутримышечно и внутривенно. Перед применением инъекционной формы обязательно определяют индивидуальную чувствительность к препарату. Для этого внутрикожно вводят 0,1 мл (0,25 мг) препарата. Если в течение 30 мин не наступает реакция (покраснение лица, зуд, крапивница), то можно приступать к лечению.

Препарат вводят внутривенно или внутримышечно по 4-8 мл (10-20 мг) 1-2 раза в день. Курс лечения - 10-14 дней.

При заболеваниях сердца препарат в этой же дозе вводят в 200 мл изотонического раствора хлорида натрия или 5% раствора глюкозы внутривенно капельно (30-40 капель в минуту) в течение 6-8 ч. За сутки вводят 12-32 мл (30-80 мг).

В послеоперационном периоде и при хронической коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его Доставкой) вводят внутривенно 2 раза в день по 4 мл (10 мг) на инъекцию. При тяжелом состоянии (травма, шок, печеночная кома, отравление снотворными, окисью углерода) назначают внутривенно 20-40 мл (50-100 мг). При асфиксии новорожденных вводят в пупочную вену на протяжении первых 2 мин после рождения в дозе 10 мг.

При бронхиальной астме назначают внутримышечно 2 раза в день по 5-10 мг на инъекцию. Курс лечения - 14-25 дней в зависимости от фазы и стадии заболевания.

Таблетки цитохрома С принимают внутрь для предупреждения и снятия побочных явлений, связанных с повышенными нагрузками на организм, а также при вирусном гепатите независимо от приема пищи по 80 мг/сут. (по 20 мг 4 раза в день). Курс лечения - 5-10 дней в зависимости от тяжести гипоксии (степени недостаточности снабжения ткани кислородом или нарушения его усвоения). При значительных стрессовых нагрузках рекомендуется применять за 2 ч до нагрузки в дозе 60-100 мг одномоментно.

Побочное действие. При быстром внутривенном введении возможен озноб с повышением температуры тела.

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Ампулы 0,25% раствора (в изотоническом 0,9% растворе натрия хлорида) по 4 мл, в упаковке по 10 штук и таблетки, покрытые оболочкой, растворимые в кишечнике, по 0,01 г, в упаковке по 50 штук.

Условия хранения. В защищенном от света месте при температуре не выше +25 'С.

Цитохром С также входит в состав препаратов витафакол, офтан катахром.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ НА СВЕРТЫВАНИЕ КРОВИ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ТОРМОЗЯЩИЕ СВЕРТЫВАНИЕ КРОВИ

Антикоагулянты прямого действия

ГЕПАРИН (Heparinum)

Синонимы: Гспарина натриевая соль, Гепарин натрия, Гепарин-Рихтер, Тромбофоб, Ликвэмбин, Пуларин, Тромболиквин, Ветрен, Гепаринбене натрий, Тромбофот и др.

Фармакологическое действие. Антикоагулянт (средство, тормозящее свертывание крови) прямого действия.

Гепарин является естественным противосвертываюшим фактором. Совместно с фибринолизином он входит в состав физиологической антисвертываюшей системы.

Относится к антикоагулянтам прямого действия, т. е. влияющим непосредственно на факторы свертывания, находящиеся в крови (XII, XI, X, IX, VII и II). Он блокирует также биосинтез (образование в организме сложных веществ из более простых) тромбина; уменьшает агрегацию (склеивание) тромбоцитов. Противосвертываюшее действие гепарина проявляется in vitro (в пробирке) и in vivo (в организме).

Гепарин обладает не только анткоагулируюшим действием, но угнетает активность гиалуронидазы (биологически активного вещества, участвующего в регуляции тканевой проницаемости), активирует в некоторой степени фибринолитические (растворяющие сгусток крови) свойства крови, улучшает коронарный (сердечный) кровоток.

Введение гепарина в организм сопровождается некоторым понижением содержания холестерина в бета-липопротеидах в сыворотке крови. Оказывает просветляющее действие на липемическую плазму. Гиполипидемическое (уменьшающие содержание липидов в крови) действие гепарина связано главным образом с повышением активности липопротеиновой липазы (фермента, расщепляющего жиры), участвующей в выведении хиломикронов из крови.

Из-за опасности кровотечений гепарин в качестве гипохолестеринемичсского (снижающего уровень холестерина в крови) средства, однако, не применяется.

Имеются данные о наличии у гепарина иммуносупрессивных (подавляющих защитные силы организма) свойств, что дает основание для возможного его использования при некоторых аутоиммунных заболеваниях (заболеваниях, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма) - гломерулонефрит (заболевание почек), гемолитическая анемия (снижение содержания гемоглобина в крови вследствие повышенного распада эритроцитов) и др., а также для предупреждения кризов отторжения при трансплантации (пересадке) почки у человека. Одним из механизмов иммуносупрсссивного действия является, по-видимому, подавление кооперативного взаимодействия (совместного действия) Т- и В-клеток (клеток крови, ответственных за иммунитет) (см. Препараты, корригирующие процессы иммунитета). Противосвертываюшее действие гепарина наступает при его введении в вену, мышцы и под кожу.

Гепарин действует быстро, но относительно кратковременно. При однократном введении в вену угнетение свертывания крови наступает почти сразу и продолжается 4-5 ч. При внутримышечном введении эффект наступает через 15-30 мин и продолжается до 6 ч, а при подкожном введении действие наступает через 40-60 мин и продолжается 8-12 ч. Наиболее постоянный гипокоагуляиионный (снижающий свертывание крови) эффект наблюдается при внутривенном введении. Однако для профилактических целей гепарин часто вводят внутримышечно и подкожно.

Показания к применению. Применяют для профилактики и терапии (лечения) различных тромбоэмболических (связанных с закупоркой сосудов сгустком крови) заболеваний и их осложнений: для предотвращения или ограничения (локализации) тромбообразования при остром инфаркте миокарда, при тромбозах (образовании сгустка крови в сосуде) и эмболиях (закупорке кровеносных сосудов) магистральных вен и артерий, сосудов мозга, глаза, при операциях на сердце и кровеносных сосудах, для поддержания жидкого состояния крови в аппаратах искусственного кровообращения и аппаратуре для гемодиализа (очистки крови), а также для предотвращения свертывания крови при лабораторных исследованиях.

Гепарин часто назначают в сочетании с ферментными фибринолитическими (растворяющими сгусток крови) препаратами (см. Фибринолизин -стр. 461, Стрептодеказа).

Способ применения и дозы. Дозы и способы применения гепарина должны быть индивидуализированы. При остром инфаркте миокарда рекомендуется уже в условиях оказания скорой помощи начинать (при отсутствии противопоказаний) с введения гепарина в вену в дозе 15 000-20 000 ЕД и продолжать в больничных условиях минимум S-6 дней внутримышечное введение гепарина по 40 000 ЕД в сутки (по 5000-10 000 ЕД каждые 4 ч). Вводят препарат под контролем свертываемости крови, следя за тем, чтобы время свертывания было в 2-2,5 раза выше нормы. За 1-2 дня до отмены гепарина суточную дозу постепенно понижают (на 5000-2500 ЕД при каждой инъекции без увеличения интервалов между введениями). С 3-4-го дня лечения присоединяют непрямые антикоагулянты (неодикумарин, фенилин и др. - см. стр. 456, 458). После отмены гепарина продолжают лечение непрямыми антикоагулянтами. Иногда переходят полностью на применение непрямых антикоагулянтов после 3-4 дней введения гепарина.

Гепарин может вводиться также в виде капельных инфузий. При массивном тромбозе легочной артерии обычно вводят капельно в дозе 40 000-60 000 ЕД в течение 4-6 ч с дальнейшим внутримышечным введением по 40 000 ЕД в сутки.

При периферических и особенно венозных тромбозах вводят сначала 20 000-30 000 ЕД гепарина внутривенно, затем по 60 000-80 000 ЕД в сутки (под контролем за коагулирующими свойствами крови). Применение гепарина обеспечивает улучшение состояния не только за счет непосредственного действия на тромб, но и вследствие развития коллатерального кровообращения, ограничения дальнейшего развития тромба и антиспастического (препятствующего развитию спазма /резкого сужения просвета сосудов/) действия.

Во всех случаях применения гепарина за 1-2-3 дня перед окончанием его введения начинают давать непрямые антикоагулянты, прием которых продолжают после отмены гепарина.

Для профилактики тромбоэмболии обычно вводят гепарин в подкожную жировую клетчатку в дозе 5000 ЕД 1-2 раза в сутки до и после проведенных оперативных вмешательств. Действие при однократном введении продолжается 12-14 ч.

При прямом переливании крови донору вводят в вену гепарин в дозе 7 500-10 000 ЕД.

Действие гепарина контролируют путем определения времени свертывания крови.

После его введения наблюдаются значительное замедление рекальиификации плазмы (показателя интенсивности процесса свертывания крови), понижение толерантности (устойчивости) к гепарину, удлинение тромбинового времени (показателя интенсивности процесса свертывания крови), резкое увеличение свободного гепарина (за счет введения антикоагулянта). Закономерных изменений протромбинового индекса (показателя интенсивности процесса свертывания крови) и содержания проконвертина и фибриногена (факторов свертываемости крови) под влиянием гепарина не отмечено.

Время свертывания крови определяют в течение первых 7 сут. лечения не реже 1 раза в 2 дня, далее 1 раз в 3 дня. В случае использования гепарина при оперативном лечении острой венозной или артериальной непроходимости (при тромбэктомии - удалении сгустка крови в сосуде) время свертываемости крови определяют в 1-й день послеоперационного периода не реже 2 раз, во 2-й и 3-й день - не реже 1 раза в сутки. При дробном введении гепарина пробы крови берут перед очередной инъекцией препарата.

Осторожность требуется при язвенных и опухолевых поражениях желудочно-кишечного тракта, кахексии (крайней степени истощения), высоком артериальном давлении (180/90 мм рт. ст.), в ближайшем послеродовом и послеоперационном периоде (в течение первых 3-8 сут.), за исключением случаев, когда гепаринотерапия необходима по жизненным показаниям.

Антагонистом (веществом с противоположным действием) гепарина является прогамина сульфат.

Побочное действие. Применяя гепарин, необходимо учитывать возможность развития геморрагии (кровотечений). Для предупреждения осложнений препарат следует вводить только в условиях стационара (больницы), при угрожающей гипокоагуляции (пониженной свертываемости крови) понизить дозу гепарина (без увеличения интервалов между инъекциями).

В случае индивидуальной непереносимости и появления аллергических реакций немедленно прекращают введение гепарина, назначают десенсибилизирующие (предупреждающие или тормозящие аллергические реакции) препараты, а при необходимости продолжения ан-тикоагулянтной терапии назначают непрямые антикоагулянты.

Противопоказания. Гепарин противопоказан при геморрагических диатезах (повышенной кровоточивости) и других заболеваниях, сопровождающихся замедлением свертывания крови, при повышенной проницаемости сосудов, кровотечениях любой локализации (за исключением геморрагии /кровотечения/ при эмболическом инфаркте легкого или почек), подостром бактериальном эндокардите /воспалении внутренних полостей сердца/, тяжелых нарушениях функции печени и почек, острых и хронических лейкозах (злокачественной опухоли, возникающей из кроветворных клеток и поражающей костный мозг /раке крови/), апластических и гипопластических анемиях (снижении содержания гемоглобина в крови, обусловленном угнетением кроветворной функции костного мозга), остро развившейся аневризме (выпячивании стенки) сердца, венозной гангрене.

Форма выпуска. В герметически закрытых флаконах по 5 мл с активностью 5000; 10 000 и 20 000 ЕД в 1 мл. Инъекционный раствор в ампулах по 0,1 мл (1 ампула содержит гепарина-натрия 500 ME). Гепарибене-Na-5000 шприц-тюбики. 1 шприц-тюбик с 0,2 мл инъекционного раствора содержит: гепарина-натрия 5000 ME. Гепарибене-Ыа-25 000 флаконы. 1 прокалываемый флакон с 5 мл инъекционного раствора содержит: гепарина-натрия 25 000 ME.

Условия хранения. В прохладном, защищенном от света месте.

АМБЕНАТ (Ambenat)

Фармакологическое действие. При местном применении препарат оказывает анальгетическое (обезболивающее), противовоспалительное, сосудорасширяющее действие. Уменьшает отек, оказывает местное антитромботическое (препятствующее образования сгустка крови) действие.

Показания к применению. Невралгия (боль, распространяющаяся по ходу нерва), миалгия (боль в мышцах), заболевания суставов различного происхождения, последствия травм, ушибов, растяжение связок, вывих сустава.

Способ применения и дозы. Применяют только наружно. Тонкий слой мази наносят 2-3 раза в день и тщательно втирают.

Побочное действие. Аллергические реакции (кожная сыпь, зуд, крапивница, отек Квинке).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 20, 40 и 90 г. 1 г мази содержит: этиленгликолевого спирта салициловой кислоты - 0,01 г, бензилникотината -0,015 г, гепарина натрия - 7500 ME, калия сорбита - 0,001 г.

Условия хранения. В прохладном месте.

ВЕНОЬЕНЕ (Venobene)

Фармакологическое действие. Комбинированный препарат для наружного применения, действие которого обусловлено свойствами входящих в него компонентов. Гепарин - антикоагулянт (средство, тормозящее свертывание крови) прямого действия. Препятствует тромбообразованию (образованию сгустков крови); активирует фибринолитические свойства крови (растворение сгустка крови); оказывает противовоспалительное действие; улучшает местный кровоток; способствует регенерации (восстановлению) соединительной ткани. Декспантенол является производным витамина Bs и после быстрой резорбции (всасывания) в коже превращается в пантотеновую кислоту. Облегчает проникновение гепарина в ткани; улучшает обменные процессы; ускоряет регенерацию поврежденных участков кожи, содействуя процессам эпителизации (восстановления кожной поверхности или слизистой) и грануляции (образования соединительной ткани на месте раневой поверхности).

После нанесения тонкого слоя мази венобене препарат быстро проникает в кожу, не оставляя жирного следа, а при необходимости легко удаляется.

Показания к применению. Поверхностный тромбофлебит (воспаление стенки поверхностных вен с их закупоркой), флебит (воспаление стенки вены), перифлебит (воспаление тканей, окружающих вены), геморрой (выбухание и воспаление вен прямой кишки), перианальная гематома (кровоизлияние вокруг заднепроходного отверстия), варикозное расширение вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), травмы, в том числе спортивные, с ушибами, растяжением связок, гематомами (ограниченным скоплением крови в тканях /синяками/), миалгиями (болью в мышцах).

Способ применения и дозы. Мазь обычно наносят 1-3 раза в день тонким слоем на пораженные участки, равномерно распределяя по поверхности кожи, слегка втирают без использования массирующих движений.

При геморрое мазью смазывают полотняную или бязевую ткань, которую накладывают на геморроидальные узлы (участки вен прямой кишки, характеризующиеся расширением и выпячиванием) или вводят ее с помощью тампона в задний проход.

При травмах, в том числе спортивных, обычно накладывают повязку с толстым слоем мази венобене; при необходимости используют эластичный бинт. Перед наложением давящей повязки следят за тем, чтобы большая часть мази проникла в кожу пораженного участка тела; при этом применяют только воздухопронецаемый перевязочный материал.

Продолжительность курса лечения венобене индивидуальна и зависит от тяжести и течения заболевания, эффективности терапии.

В случае появления покраснения или изменения цвета кожных покровов в области обработанного препаратом участка тела, мазь аккуратно удаляют с помощью тампона, смоченного в теплой воде.

Побочное действие. Крайне редко гиперергические реакции в виде преходящей эритемы (ограниченного покраснения кожи) или изменения цвета участка кожного покрова.

Противопоказания. Повышенная чувствительность к препарату. Препарат не следует наносить на открытую раневую поверхность.

Втирание мячи венобене в кожу при остром глубоком флеботромбозе (закупорке глубоких вен конечностей сгустком крови) или подозрении на него не допускается из-за возможности развития окклюзии (закупорки) сосуда отдельными сгустками крови..

Форма выпуска. Мазь в тубах по 20, 40 и 100. г. 1 г мази содержит гепарина натрия 300 ME, декспантенола 0,05 г.

Условия хранения. При температуре не выше +25 "С.

ГЕПАЛЫ1АН . (Gepalpan)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Предотвращает свертывание крови и формирование тромбов (сгустков крови) в сосудистой стенке (за счет присутствия гепарина), стимулирует развитие грануляций (образование соединительной ткани на месте раневой поверхности - заживление) и обладает кератолитическим (размягчающим и . отторгающим наружный слой кожи) действием (за счет присутствия алантоина). Декспантенол стимулирует эпителизацию (восстановление кожной поверхности или слизистой) и регенерацию (восстановление) тканей.

Показания к применению. Флебит (воспаление стенки вены) и поверхностный тромбофлебит (воспаление стенки поверхностных вен нижних конечностей с их закупоркой), предварикозный синдром (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), постфлебический синдром (состояние после воспаления вены), спортивные и другие травмы (гематомы /ограниченное скопление крови в тканях - синяк/, ушибы, растяжения).

Способ применения и дозы. Наносить тонким слоем 2-3 раза в день на пораженный участок кожи и легко втирать.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Кровоточащие трофические язвы, кровотечения другой этиологии (вызванные другой причиной).

Форма выпуска. Гель и мазь в тубах по 50 г. 10 г геля содержат гепарина натрия 3000 ME, алантоина 0,025 г, декспантенола 0,025 г. 10 г мази содержат гепарина натрия 3000 ME, алантоина 0,03 г, декспантенола 0,04 г.

Условия хранения. В прохладном месте.

ГЕПАРИНОВАЯ МАЗЬ (Unguentiun Heparini)

Фармакологическое действие. Постепенно освобождающийся из мази гепарин уменьшает воспалительный процесс и оказывает антитромботическое (препятствующее свертыванию крови) действие, а бензиловый эфир никотиновой кислоты расширяет поверхностные сосуды, способствуя всасыванию гепарина. Анестезин оказывает обезболивающее действие.

Показания к применению. Применяют наружно при поверхностном тромбофлебите конечностей (воспалении стенки поверхностных вен нижних конечностей с их закупоркой), флебитах (воспалении вен), после повторных внутривенных инъекций, тромбозе геморроидальных вен (закупорке вен прямой кишки сгустком крови), язвах конечностей.

Способ применения и дозы. Мазь наносят тонким слоем (0,5-1,0 г на участок диаметром 3-5 см) 2-3 раза в день и осторожно втирают в кожу. При остром воспалении геморроидальных вен (вен прямой кишки) мазью смазывают полотняную или бязевую ткань, которую накладывают на геморроидальные узлы (расширение и выпячивание вен прямой кишки) или вводят ее с помощью тампона в задний проход.

Противопоказания. При язвенно-некротических процессах (язвах с омертвением прилежащих тканей), пониженной свертываемости крови, тромбопении (пониженном содержании тромбоцитов в крови) применение гепариновой мази противопоказано.

Форма выпуска. В тубах по 10 и 25 г. Состав: гепарина - 2500 ЕД, анестезина - 1 г, бензилового эфира никотиновой кислоты - 0,02 г, мазевой основы - до 25г.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ГЕПАРОИД (Heparoid)

Синонимы: Гирудоид.

Фармакологическое действие. Обладает антикоагуляционным свойством (противосвертывающей активностью).

Показания к применению. Поверхностные тромбофлебиты (воспаление стенки поверхностных вен с их закупоркой), язвы конечностей, гематомы (ограниченное скопление крови в тканях /синяк/).

Способ применения и дозы. Слой мази наносят на пораженное место (и вокруг него) высотой 1 мм. Мазь слегка втирают в кожу и накрывают компрессной бумагой. Ежедневно или через день повязку меняют. При язве голени втирают мазь только вокруг пораженного места.

Противопоказания. Геморрагический диатез (повышенная кровоточивость), гемофилия (наследственное заболевание, проявляющееся повышенной кровоточивостью), тромбоцитопения (уменьшение числа тромбоцитов в крови).

Форма выпуска. Мазь в тубах по 30 г. Состав: в 30 г мази содержится 6000 ЕД гепарина.

Условия хранения. В прохладном месте.

ГЕПАТРОМБИН (Hepatrombinum)

Комбинированный препарат, содержащий гепарин, аллантоин и декспантенол.

Фармакологическое действие. Кожа быстро воспринимает активное вещество гепатромбина. Гепарин накапливается в подкожной ткани, откуда проникает в окружающую ткань и через стенки мелких кровеносных сосудов, что улучшает кровоснабжение. Кроме того, гепарин улучшает вымывание застойной тканевой жидкости, а также вредных конечных продуктов обмена веществ. Аллантоин и декспантенол усиливают действие гепарина, улучшают проникновение активного вещества и защищают кожу.

Показания к применению. Для профилактики заболевания вен: например, тромбозов (образования сгустка крови в сосуде); воспаления вен при тромбозах (тромбофлебитах /воспалении стенки вен с их закупоркой сгустком крови/); варикозного расширения вен (изменений вен, характеризующихся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата); симптомов, возникающих после тромбоза. При язве голени, для смазывания краев нарывов с нарушением местного кровообращения, при судорогах.

При спортивных травмах и несчастных случаях с кровоизлияниями и гематомами (ограниченным скоплением крови в тканях /синяками/). Кроме того, для улучшения заживления послеоперационных рубцов, а также для последующего лечения запушенного расширения вен или операций по поводу варикозного расширения вен. Инфильтраты (уплотнения) и наружные воспалительные процессы -лимфангит (воспаление лимфатических сосудов), воспаление молочной железы (мастит), фурункулы (гнойное воспаление волосяного мешка кожи, распространившееся на окружающие ткани) и карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц).

Способ применения и дозы. Наносят гепатромбин мазь на пораженные участки кожи 1-3 раза в день, а также на кожу вокруг этих мест. Как правило, для этого достаточно столбика мази в 5 см длиной. Легкими втирающими движениями нанести препарат на ноги снизу вверх. При этом целесообразно втирать не всю мазь сразу, а отдельными порциями.

Не втирать при воспалении вен, а наложить повязку с мазью.

По указанию врача может быть дополнительно использована эластичная повязка.

Для лечения фурункулов и карбункулов слой мази наносится разглаженным марлевым компрессом, который следует менять один раз в день.

Побочное действие. В отдельных случаях сообщалось об аллергических реакциях. В таких случаях лечение должно быть немедленно прекращено.

Противопоказания. Геморрагический диатез (повышенная кровоточивость), гемофилия (наследственное заболевание, проявляющееся повышенной кровоточивостью), тромбоцитопения (уменьшение числа тромбоцитов в крови).

Форма выпуска. Упаковки по 100 и 150 г геля. 100 г гепатромбина мази 50 000 содержат: 50 000 антитоксических единиц гепарина, 300 мг аллантоина, 400 мгдекспан-тенола.

Условия хранения. В прохладном месте.

ДОЛОБЕНЕ (Dolobene)

Фармакологическое действие. Комбинированный препарат для наружного применения, действие которого обусловлено свойствами входящих в него компонентов. Диметилсульфоксид оказывает противовоспалительное, противоэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатого белком жидкого отделяемого) и местное обезболивающее действие за счет инактивации (подавления активности) гидроксильных радикалов и улучшения метаболических (обменных) процессов в очаге воспаления, снижения скорости проведения возбуждающих импульсов в периферических нейронах (нервных клетках), а также наличия гигроскопических свойств (способности впитывать влагу). Облегчает резорбцию (всасывание) других ингридиентов препарата. Гепарин - антикоагулянт (средство, тормозящее свертывание крови) прямого действия - оказывает противовоспалительное действие, способствует регенерации (восстановлению) соединительной ткани за счет угнетения активности гиалуронидазы (фермента); препятствует тромбообразованию (образованию сгустка крови); активирует фибринолитические свойства крови (растворение сгустка крови); улучшает местный кровоток. Декспантенол - производное витамина Вз - в коже превращается в пантотеновую кислоту, входящую в состав коэнзима А (фермента), который играет важную роль в процессах ацетилирования и окисления. Улучшает обменные процессы, содействует регенерации поврежденных тканей.

Показания к применению. Травмы, в том числе спортивные, с ушибами, гематомами (ограниченным скоплением крови в тканях /синяками/), повреждениями мышц, периартикулярных структур (мягких тканей, окружающих сустав) или суставов; тендиниты (воспаление сухожилий) и тендовагиниты (воспаление оболочки сухожильного штагаташа), лигаментиты (воспаление связок), бурситы (воспаление суставной сумки), апоневрозиты (воспаление сухожильной оболочки мышцы) и фасцииты (воспаление сухожильной оболочки мышц или внутренних органов), в том числе плечелопаточный периартрит (воспаление сухожилий капсулы плечелопаточного сустава) и энтезопатии сухожилий, прикрепляющихся к надмыщелкам (выступам на поверхности кости, служащим местом прикрепления связок и мышц) плечевой кости (патологическая основа клинического синдрома “локоть теннисиста”); острые невралгии (боль, распространяющаяся по ходу нерва); острый болевой синдром при поверхностых тромбофлебитах (воспалении стенки поверхностных вен с их закупоркой), флебитах (воспалении стенки вены), перифлебитах (воспалении тканей, окружающих вены), варикозном расширении вен (изменении вен, характеризующемся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), трофических нарушениях (нарушениях питания ткани) на фоне хронической венозной недостаточности.

Способ применения и дозы. Гель наносят тонким слоем (например, столбик длиной 3 см на область, размеры которой соответствуют проекции коленного сустава) на пораженные участки или вокруг них (при ссадинах), равномерно распределяя по поверхности кожи легкими втирающими движениями, 2-4 раза в день.

При наложении повязок с гелем долобене применяют воздухопронецаемый перевязочный материал только после проникновения большей части геля в кожу и испарения содержащегося в составе препарата спирта (несколько минут).

При использовании ионофоретического способа введения препарата (метода введения лекарственных средств посредством постоянного электрического тока) гель наносят под катод (положительный полюс), учитывая анионные свойства (отрицательный заряд) гепарина, входящего в состав долобене, при определенных значениях рН (показателя кислотно-основного состояния) кожи.

При фонофорезе (чрезкожном способе введения лекарственных веществ посредством ультразвука) препарат, являющийся подходящим контактным гелем и содержащий активные вещества, дополняет физиотерапевтическое действие ультразвуковых волн.

Перед применением геля долобене место аппликации (нанесения) необходимо очистить от загрязнений и других лекарственных препаратов. Препарат не следует наносить на слизистые оболочки, открытую раневую поверхность и на ранее поврежденные кожные покровы (например, после облучения, при дерматитах /воспалении кожи/, дерматозах /кожных болезнях/, послеоперационных рубцах).

Продолжительность курса лечения долобене индивидуальна и зависит от тяжести течения заболевания, эффективности терапии.

Побочное действие. Местные гиперергические реакции в виде преходящей эритемы (ограниченного покраснения кожи), зуда, ощущения жжения в области аппликации (нанесения), появление преходящего чесночноподобного запаха изо рта (обусловленного диметилсульфидом - метаболитом /продуктом разложения/ диметилсульфоксида); преходящее изменение вкусовых ощущений. Описаны отдельные случаи развития аллергических реакций немедленного типа (крапивница, отек Квинке).

Противопоказания. Выраженные нарушения функции печени и почек, бронхиальная астма, лабильность кровообращения (вегето-сосудистая дистония), беременность, кормление грудью, повышенная чувствительность к препарату. Не назначают детям до 5 лет, а также одновременно с применением лекарственных препаратов, содержащих сулиндак - нестероидное противовоспалительное средство.

ПРИЕМ ЛЕКАРСТВ БЕЗ КОНСУЛЬТАЦИИ ВРАЧА НЕЖЕЛАТЕЛЕН

Форма выпуска. Гель в тубах по 50 и 100 г. 1 г геля содержит гепарина натрия 500 ME, диметилсульфоксида 0,15 г, декспантенола 0,025 г.

Условия хранения. При температуре не выше +25 °С.

лиотон 1000 (Lioton 1000)

Синонимы: Гепарин натрий.

Фармакологическое действие. Средство для наружного применения. Обладает антитромботическим (препятствующим образованию тромбов), противоэкссудативным (препятствующим выходу из мелких сосудов ткани богатой белком жидкости), умеренным противовоспалительным действием.

Показания к применению. Тромбофлебиты (воспаления стенки вен с их закупоркой) поверхностных вен, флебиты (воспаление стенки вен), в том числе при хронической варикозной болезни (изменениях вен, характеризующихся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата) и варикозных язвах (язвах нижних конечностей, развившихся в результате варикозного расширения вен); осложнения после хирургических операций на венах; асептические инфильтраты (уплотнения ткани без присоединения инфекции) и местные отеки; ушибы (в том числе, мышечной ткани, сухожилий, суставов); подкожные гематомы (ограниченное скопление крови в тканях /синяк/).

Способ применения и дозы. Втирающими движениями 3-10 см геля наносят на пораженный участок кожи 1 -3 раза в сутки.

Побочное действие. Возможны местные реакции повышенной чувствительности (особенно при длительном применении препарата).

Противопоказания. Повышенная чувствительность к препарату. С осторожностью препарат применяют при геморрагических процессах (опасности кровотечения). Препарат не следует наносить на открытые раны, на слизистые оболочки. Не следует применять при наличии гнойных процессов.

Форма выпуска. Гель в тубах по 50 г (1 г - 1000 ME гепарина натрия).

Условия хранения. В прохладном месте.

остохонт (Ostochont)

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает местным антитромботическим (препятствующим образованию сгустка крови), противовоспалительным, анальгетическим (обезболивающим), раздражающим и сосудорасширяющим действием. Уменьшает воспалительную экссудацию (выделение из мелких сосудов ткани богатого белком жидкого отделяемого), улучшает местное кровообращение, способствует регенерации (восстановлению) соединительной ткани.

Показания к применению. Заболевания суставов, в том числе ревматического происхождения, тендовагиниты (воспаление оболочки сухожильного влагалища), периоститы (воспаление надкостницы), бурситы (воспаление суставной сумки), болезнь Бехтерева (заболевание, характеризующееся поражением связочного аппарата позвоночника, приводящее к резкому ограничению подвижности), травмы суставов, миозиты (воспаление мышц), ушибы и контузии мягких тканей, невралгии (боль, распространяющаяся по ходу нерва).

Способ применения и дозы. Гель или мазь наносят на пораженное место несколько раз в сутки. Гель следует распределять равномерно. Мазь следует втирать в кожу (разовая доза - столбик мази длиной около 5 см). Линимент наносят на пораженное место 1-2 раза в сутки по '/2-1 наперстку, затем пораженное место рекомендуется помассировать и закрыть шерстяной тканью.

При попадании препарата на слизистые оболочки и на открытые раны возникает сильное жжение. Не рекомендуется наносить на чувствительные участки кожи (передняя поверхность шеи, нижняя часть живота, внутренняя поверхность бедер); в случае необходимости можно применять очень малые дозы, при этом препарат не следует втирать в кожу. При возникновении жжения препарат следует смыть теплой водой. После применения препарата следует тщательно вымыть руки с мылом.

Побочное действие. Местные аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, выраженные нарушения функции почек, беременность. Препарат не назначают детям.

Форма выпуска. Гель в тубах по 100 г; мазь в тубах по 100 г. 100 г геля содержат гепарина 3000 ME, гидрокси-этилсалицилата 6,5 г, бензилникотината 0,8 г. 100 г мази содержат гепарина 5000 ME, гидроксиэтилсалицилата 5 г, бензилникотината 0,125 г.

Условия хранения. В прохладном месте.

Гепарин также входит в состав препарата эссавен и др.

ДАЛЬТЕПАРИН НАТРИЙ (Dalteparin sodium)

Синонимы: Фрагмин.

Фармакологическое действие. Прямой антикоагулянт (средство, препятствующее свертыванию крови), содержит низкомолекулярный гепарин (средняя молекулярная масса 4000-6000 дальтон), выделенный из слизистой оболочки тонкой кишки свиньи. Связывает антитромбин плазмы (общее название группы веществ, содержащихся в плазме крови, препятствующих образованию тромба), вследствие чего подавляет некоторые факторы свертывания, в первую очередь, фактор Ха; незначительно подавляет тромбин (один из факторов свертываемости крови) и удлиняет время свертывания крови. Оказывает слабое влияние на адгезию (слипание) тромбоцитов. Возможно, действует также на сосудистую стенку и систему фибринолиза (растворения сгустка крови).

Показания к применению. Профилактика свертывания крови в экстракорпоральной системе (вне организма /в аппарате “искусственная почка”/) при лечении острой или хронической почечной недостаточности. Острые тромбозы глубоких вен (образование сгустка крови в сосуде), тромбоэмболия (закупорка сгустком крови) легочной артерии. Дальтепарин натрий показан для профилактики тромбоэмболических осложнений в пред- и послеоперационном периоде.

Способ применения и дозы. При хронической почечной недостаточности у больных с невысоким риском кровотечения при длительном (более 4 ч) проведении гемодиализа или гемофильтрации (способах очистки крови) вводят внутривенно струйно в дозе 30-40 МЕ/кг массы тела, затем капельно со скоростью 10-15 МЕ/кг/ч. При длительности гемодиализа менее 4 ч можно вводить препарат однократно внутривенно струйно в дозе 5000 ЕД или применять вышеуказанную схему. Уровень активности подавления фактора свертываемости крови Ха в плазме должен быть в пределах 0,5-1 МЕ/мл. При острой почечной недостаточности у больных с высоким риском кровотечения вводят внутривенно струйно -в дозе 5-10 МЕ/кг, затем капельно со скоростью 4-5 МЕ/кг/ч; при этом уровень активности подавления фактора свертываемости крови Ха в плазме должен быть в пределах 0,2-0,4 МЕ/мл. При остром тромбозе (образовании сгустка крови в сосуде) глубоких вен и/или тромбоэмболии легочной артерии применяют либо внутривенное капельное введение в изотоническом растворе натрия хлорида или 5% растворе глюкозы, либо подкожные инъекции 2 раза в сутки в начальной дозе 100 МЕ/кг/12 ч; при необходимости дозу увеличивают до 120 МЕ/кг/12 ч. Активность подавления фактора Ха в плазме при подкожном введении должна быть выше 0,3 МЕ/мл до инъекции и менее 1,5 МЕ/мл через 3-4 ч после инъекции. При внутривенной инфузии значения этого показателя должны быть в пределах 0,5-1 МЕ/мл. Продолжительность лечения составляет в среднем 5 дней. Для профилактики тромбоэмболических осложнений при хирургических операциях вводят подкожно в дозе 2500 ME (шприц-тюбик) за 1-2 ч до операции; затем ежедневно утром в течение 5-7 дней в той же дозе до нормализации состояния больного. Возможны и другие схемы: подкожно за 1-2 ч до операции 2500 ME; через 12 ч после операции в той же дозе; затем ежедневно утром в дозе 5000 ME в течение 5-7 дней. Активность подавления фактора Ха должна быть в пределах 0,2-0,4 МЕ/мл. У пожилых больных дозу следует уменьшить.

Применение препарата возможно только при условии постоянного контроля активности подавления фактора Ха (с помощью анти-Хаанализа с использованием хромогенного белкового субстрата). При уровне активности подавления фактора Ха более 1,5 МЕ/мл резко увеличивается риск кровотечения. Время свертывания крови препарат увеличивает незначительно. Антисвертываюшее действие дальтепарина натрия может усилиться при одновременном применении непрямых антикоагулянтов (средств, тормозящих свертывание крови), ацетилсалициловой кислоты, сульфинпиразона (см. стр. 456; 270, 463; 309) и других препаратов. При передозировке дальтепарина натрия следует применять протамин - 1 мг протамина ингибирует 100 ME дальтепарина.

Побочное действие. Кровотечение (при применении высоких доз), тромбоцитопения (уменьшение числа тромбоцитов в крови), аллергические реакции (крапивница, зуд, редко -анафилактический шок), повышение активности печеночных трасаминаз (ферментов). Возможны выпадение волос, некроз (омертвение) кожи.

Противопоказания. Понижение свертываемости крови различного происхождения, эрозивно-язвенные поражения (поверхностные дефекты слизистых оболочек) желудочно-кишечного тракта в стадии обострения, особенно с тенденцией к кровотечениям, септический эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови микробов), травмы центральной нервной системы, органов зрения, слуха, а также операции на этих органах, повышенная чувствительность к гепарину. Безопасность применения препарата при беременности и кормлении грудью не установлена.

С осторожностью применять при тромбоцитопении и дефектах тромбоцитов.

Форма выпуска. Раствор для инъекций в ампулах по 1 мл (10 000 ME) в упаковке по 10 штук; раствор для инъекций в шприц-тюбиках по 0,2 мл (2500 ME и 5000 ME) в упаковке по 10 штук.

Условия хранения. В прохладном, защищенном от света месте.

КАЛЬЦИПАРИН (Calciparine)

Синонимы: Гепарин кальций, Гепарина натрия кальциевая соль, Кальцарин, Гепаринбене Кальция, Гепакалин, Пуларин-Са, Унипарин-Са и др.

Фармакологическое действие. Препарат гепарина, антикоагулянт (средство, тормозящее свертывание крови) прямого действия. Эффект препарата обусловлен, главным образом, взаимодействием гепарина с антитромбином III (веществом, содержащимся в плазме крови, препятствующим образованию тромба), что приводит к нейтрализации тромбина (одного из факторов свертываемости крови). Кроме того, гепарин потенцирует (усиливает) активность антитромбина III в отношении фактора X и уменьшает все реакции активации коагуляции (свертывания крови) под действием тромбина (активация факторов свертывания крови V, VII, XII).

Показания к применению. Профилактика и лечение тромбоэмболической болезни (закупорки сосудов сгустком крови) и тромбогенных состояний (заболеваний, при которых возможны тромбоэмболические осложнения).

Способ применения и дозы. Дозы подбираются индивидуально. Обычно внутривенно струйно вводят препарат каждые 2 часа. Возможно применение длительной инфузии: нагрузочная доза составляет около 50 МЕ/кг массы тела. Суточная доза для детей и взрослых составляет 400-600 МЕ/кг массы тела; для пожилых пациентов доза в 2 раза меньше.

При тромбоэмболии (закупорке сосудов сгустком крови) препарат вводят подкожно. Для первой инъекции применяют стандартную пробную дозу для взрослых (0,1 мл или 2500 ME на 10 кг массы тела). Затем через 5-7 часов проводят контроль коагуляции (свертывания крови - время по Хоувелл, время активированного цефалина и т.д.), в соответствии с которым через 12 часов после первой инъекции проводят вторую инъекцию в измененной дозе или дозе, примененной для первой инъекции. В дальнейшем препарат вводят каждые 12 часов, при этом применяют дозу, равную дозе, примененной для второй инъекции в первый день.

Контроль состояния коагуляции проводят каждые 3-4 дня вышеуказанным способом. В соответствии с результатами контроля проводят коррекцию дозы. Детям вводят в дозе 0,2-0,3 мл.

Препарат применяют также профилактически. В терапевтической практике - первая доза 1250 ME на 10 кг массы тела; затем проводят контроль состояния коагуляции. В некоторых случаях применяют стандартную схему: 5000 ME (0,2 мл) 2-3 раза в сутки или 7500 ME (0,3 мл) 2 раза в сутки (в зависимости от массы тела и состояния пациента). Длительность курса устанавливается индивидуально.

В хирургической практике - 5000 ME (0,2 мл) за 2 часа до операции, затем по 5000 ME (0,2 мл) каждые 12 часов в течение, как минимум, 10 дней после операции. В случае повышенного риска тромбоэмболии возможно делать по 3 инъекции в сутки в индивидуально подобранной дозе (иногда 7500 ME).

Подкожную инъекцию осуществляют в подкожную клетчатку живота; иглу вводят перпендикулярно.

Побочное действие. Геморрагические явления (кровоточивость), тромбоцитопения (уменьшение числа тромбоцитов в крови), тромбоцитопении, ассоциированные с артериальным или венозным тромбозом (образованием сгустка крови в сосуде); эозинофилия (увеличение числа эозинофилов в крови), аллергические реакции, увеличение уровня трансаминаз (ферментов), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости) - при длительном лечении. При подкожном введении возможно появление гематом (ограниченного скопления крови в тканях /синяков/).

Противопоказания. Кровотечения или склонность к кровотечениям, связанная с дефицитом факторов свертывания крови (тромбоцитопения, гипофибриногенемия /пониженное содержание в крови фибриногена -одного из факторов свертываемости/, гемофилия /наследственное заболевание, проявляющееся повышенной кровоточивостью/) и/или с повышением сосудистой проницаемости, за исключением коагулопатии (вид нарушения свертываемости крови) потребления; заболевания, сопровождающиеся повышенным риском кровотечения; острые бактериальные эндокардиты (заболевание внутренних полостей сердца вследствие наличия в крови бактерий); послеоперационный период в хирургии головного и спинного мозга; кровоизлияния в головной мозг; повышенная чувствительность к гепарину.

Форма выпуска. Раствор для внутривенного введения в ампулах по 2 мл (1 мл содержит 5000 ME кальципарина) в упаковке по 3 шт.; раствор для подкожного введения в ампулах по 1, 0,8, 0,5, 0,3 и 0,2 мл (1 мл содержит 25 000 ME кальципарина) в упаковке по 2 штуки с комплекте с двумя градуированными полипропиленовыми шприцами. Гепарибене-Са-5000 ампулы. 1 ампула с 0,2 мл инъекционного раствора содержит: гепарина-кальция 5000 ME. Гепарибене-Са-5000 шприц-тюбики. 1 шприц-тюбик с 0,2 мл инъекционного раствора содержит: гепарина-кальция 5000 ME. Гепарибене-Са-20 000 ампулы. 1 ампула с 0,8 мл инъекционного раствора содержит: гепарина-кальция 20 000 ME.

Условия хранения. В прохладном, зашишенном от света месте.

НАДРОПАРИН КАЛЬЦИЙ (Nadropariri calcium)

Синонимы: Фраксипарин.

Фармакологическое действие. Надропарин кальций является низкомолекулярным гепарином, полученным из стандартного гепарина методом деполимеризации в специальных условиях.

Препарат характеризуется выраженной активностью в отношении фактора свертываемости крови Ха и слабой активностью в отношении фактора Па. Анги-Ха активность (т.е. антиагрегантная /препятствующая склеиванию тромбоцитов/ активность) препарата более выражена, чем его влияние на активированное частичное тромбо-пластиновое время (показатель скорости свертывания крови) , что отличает надропарин кальций от нефракционированного стандартного гепарина. Таким образом, препарат•обладает антитромботической активностью (препятствующей образованию сгустка крови), оказывает быстрое и продолжительное действие.

Показания к применению. Профилактика тромбоэмболической болезни (закупорки сосудов сгустком крови), прежде всего в ортопедической (лечении заболеваний опорно-двигательного аппарата) и хирургической практике; сформировавшиеся глубокие венозные тромбозы (образование сгустка крови в сосуде).

Способ применения и дозы. Профилактическое лечение тромбоэмболической болезни. В общей хирургии профилактика основана на однократном ежедневном введении препарата в дозе 0,3 мл. Доза 0,3 мл вводится за 2-4 часа до начала хирургической операции. Общая длительность лечения составляет как минимум 7 дней. Рекомендуется осуществлять профилактику во время всего периода риска, до полного восстановления двигательной активности пациента. В ортопедической хирургии дозу препарата подбирают в зависимости от массы тела пациента. Препарат вводят 1 раз в сутки ежедневно в следующих дозах: Пациентам с массой тела менее 50 кг: в предоперационный период и в течение 3-х дней после операции - 0,2 мл; в послеоперационном периоде (начиная с 4-го дня) -0,3 мл. Пациентам с массой тела от 51 до 70 кг: в предоперационный период и в течение 3-х дней после операции - 0,3 мл; в послеоперационном периоде (начиная с 4-го дня) - 0,4 мл. Пациентам с массой тела от 71 до 95 кг: в предоперационный период и в течение 3-х дней после операции - 0,4 мл; в послеоперационном периоде (начиная с 4-го дня) - 0,6 мл.

Лечебное применение. Препарат замешает традиционную гепаринотерапию, проводимую в ожидании результатов флебографии (рентгенологического исследования состояния вен). Введение надропарина кальция осуществляется каждые 12 ч в течение 10 дней. Доза препарата зависит от массы тела пациента. При массе тела 45 кг - 0,4 мл; 55 кг - 0,5 мл; 70 кг - 0,6 мл; 80 кг - 0,7 мл: 90 кг - 0,8 мл; 100 кг и более - 0,9 мл.

Инъекцию проводят в подкожную клетчатку живота. Иглу вводят перпендикулярно в толщу кожной складки, сформированной между большим и указательным пальцами. Складку следует поддерживать в течение всего периода введения.

В период лечения надропарином кальцием рекомендуется регулярно определять количество тромбоцитов в крови.

Побочное действие. Склонность к геморрагиям (кровотечениям), тромбоцитопения (уменьшение числа тромбоцитов в крови). Возможны аллергические реакции. Очень редко местные побочные эффекты - небольшие гематомы (ограниченное скопление крови в тканях /синяки/), некроз (омертвение кожи) в месте введения препарата. В случае появления некроза в месте инъекции необходимо сразу прекратить использование препарата.

Противопоказания. Повышенная чувствительность к препарату; острые бактериальные эндокардиты (воспаление внутренних полостей сердца, вызванное бактериями); тромбоцитопения у лиц с положительным тестом агрегации in vitro (в пробирке) в присутствии надропарин кальция; кровотечения или склонность к кровотечениям; органические заболевания с потенциальной возможностью развития кровотечения; кровоизлияния в головной мозг.

Форма выпуска. Раствор для инъекций в шприцах с разовой дозой 0,2 мл; 0,3 мл; 0,4 мл и градуированных шприцах с дозой 0,6 мл; 0,8 мл; 1 мл по 2 или 10 штук в упаковке. (1 мл - 10 250 ME).

Условия хранения. В прохладном месте.

РЕВИПАРИН НАТРИЙ (Reviparin sodium)

Синонимы: Кливарин.

Фармакологическое действие. Препарат является антикоагулянтом (средством, тормозящим свертывание крови) прямого действия и обладает выраженной длительной антитромботической (препятствующей образованию сгустка крови) активностью и слабым антикоагулянтным (тормозящим свертывание крови) действием (в обычных дозах не изменяет общих тестов на свертывание крови). Не влияет на агрегацию (склеивание) и адгезию (слипание) тромбоцитов при применении обычных доз.

Показания к применению. Профилактика тромбозов (образования сгустка крови в сосуде) и эмболии (закупорки кровеносного сосуда).

Способ применения и дозы. Препарат применяют в виде подкожных инъекций. Обычная доза составляет 1750 анти-Ха ME 1 раз в сутки в течение 7-10 дней или всего периода риска. У больных с повышенным риском тромбоза доза может быть увеличена до 3500 анти-Ха ME (при риске тромбоза глубоких вен, после операции на тазобедренном суставе). При оперативных вмешательствах с целью профилактики тромбозов и эмболии введение препарата начинают за 2-4 ч до операции.

В период лечения ревипарином натрием, особенно длительного, рекомендуется определять количество тромбоцитов в периферической крови. При совместном применении с неодикумарином, ацетилсалициловой кислотой (см. стр. 270, 463), дипиридамолом, бутадиеном, индометацином, сульфинпиразоном возможно увеличение риска кровотечения. При совместном применении с аскорбиновой кислотой, антигистаминными препаратами, препаратами наперстянки, никотиновой кислотой (см. стр. 172, 409), тетрациклинами, фенотиазинами, внутривенно вводимыми нитроглицерином и пенициллином наблюдается ослабление действия препарата и его профилактического эффекта.

Побочное действие. Кровотечение в случае передозировки, общие и местные аллергические реакции, гематомы (ограниченное скопление крови в тканях /синяки/) в месте подкожного введения, не требующие прекращения лечения, тромбоцитопения (уменьшение числа тромбоцитов в крови) - обратимая и затяжная, требующая прекращения лечения, вторичный гипоальдостеронизм (общее название синдромов, возникающих в результате уменьшения секреции гормона коры надпочечников - альдостерона и характеризующихся рвотой, обезвоживанием, периодическим подъемом температуры и др.), сопровождающийся ацидозом (закислением крови) и гиперкалиемий (повышенным содержанием калия в крови) - наблюдается, как правило, у больных с почечной недостаточностью и сахарных диабетом.

Противопоказания. Тромбоцитопения и документированный положительный агрегационный тест с ревипарином натрия in vitro (в пробирке), склонность к кровотечениям (гемофилия /наследственное заболевание, проявляющееся повышенной кровоточивостью/, повышенная кровоточивость ран, субдуральная гематома /кровоизлияние под твердую оболочку мозга/), черепно-мозговая травма, внутричерепное кровоизлияние, бактериальный эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови бактерий), выкидыш, острые эрозивно-язвенные поражения (поверхностные дефекты слизистых оболочек) желудочно-кишечного тракта, первый триместр беременности. С осторожностью применять препарат у больных с тяжелой гипертонией (стойким повышением артериального давления), ретинопатией (невоспалительными поражениями сетчатки глаза), тяжелым нарушением функции печени, почек и поджелудочной железы, свежим цереброваскулярным поражением (поражением сосудов мозга), недавним оперативным вмешательством на головном мозге или его травмой, язвенной болезнью желудка и двенадцатиперстной кишки.

Форма выпуска. Раствор для инъекций 0,25 мл (1750 анти-Ха ME ревипарина натрия) в одноразовых шприцах в упаковках по 5 и 10 штук.

Условия хранения. Список Б. В прохладном месте.

ТРОПАРИН ЛМВ (Troparinum LMW)

Фармакологическое действие. Препарат содержит низкомолекулярные фрагменты гепарина со средней молекулярной массой от 5000 до 7000 дальтон. Антикоагулянт (средство, тормозящее свертывание крови) прямого действия. Компенсирует процессы гиперкоагуляции (повышенной свертываемости крови) во время операции, в послеоперационном периоде и яри длительной иммобилизации (обездвиживании). В комплексе с антитромбином III оказывает значительное ингибирующее (подавляющее активность) действие на фактор свертывания Ха; при этом анти-Ха активность (т.е. антиагрегантная /препятствующая склеиванию тромбоцитов/ активность) тропарина более выражена, чем его влияние на активированное частичное тромбопластиновое время (АЧТВ - показатель антикоагулянтной /препятствующей свертыванию крови/ активности). Это отличает тропарин от нефракционированного стандартного гепарина, у которого соотношение антиагрегантной активности (антифактора Ха) к антикоагулятной активности (АЧТВ) составляет 1:1. Единицы активности антифактора Ха тропарина, полученные для 1 Международного Стандарта для низкомолекулярного гепарина, нельзя сравнивать с единицами антифактора Ха нефракционированного гепарина, принятыми для 4 Международного Стандарта. Максимальный эффект тропарина, оцениваемый по ингибированию фактора свертывания Ха, достигается через 2-4 после подкожного введения препарата.

Показания к применению. Профилактика тромбоэмболии (закупорки сосудов сгустком крови).

Способ применения и дозы. Тропарин вводят только подкожно. Разовая доза -0,5 мл; кратность введения - 1 раз в сутки. Препарат вводят в складку кожи живота; в исключительных случаях можно вводить в верхнюю область плеча или верхнюю область бедра. С целью профилактики тромбоэмболии в послеоперационном периоде первую инъекцию тропарина делают за 1-2 ч до начала операции; в послеоперационном периоде препарат вводят в течение 7-10 дней. При длительной иммобилизации (обездвиживании) препарат вводят более продолжительное время.

В период применения препарата следует воздерживаться от проведения внутримышечных инъекций, спинномозговых пункций, спинномозговой анестезии, пункций органов. У больных с артериальной гипертонией необходим систематический контроль артериального давления. Как минимум за 5 дней перед операцией необходимо отменить пероральные антикоагулянты и антиагреганты (средства, препятствующие образованию сгустка крови), так как они увеличивают риск развития кровотечения в ходе операции и/или послеоперационном периоде. На фоне применения тропарина возможно получение ложных результатов некоторых лабораторных исследований: низкое содержание холестерина в сыворотке, повышенное содержание глюкозы в крови и ложные результаты бромсульфалеиновой пробы. Тропарин нельзя смешивать с инъекционными растворами дигидроэргота1 мина, так как образуется осадок.

Одновременное применение с аскорбиновой кислотой, антигистаминными препаратами, сердечными гликозидами, никотиновой кислотой (см. стр. 172, 409) и тетрациклиновыми антибиотиками может приводить к снижению действия тропарина. Возможно усиление действия тропарина при одновременном использовании с бугадионом, индометашшом, сульфинпиразоном, пробенецидом, а также внутривенно вводимыми этакриновой кислотой, пенициллином и цитостатиками. Тропарин может вытеснять дефенин (см. стр. 82, 138), хинидин, и пропранолол из их связи с белками плазмы. При одновременном применении с трициклическими антидепрессантами в результате связывания препаратов друг с другом возможно взаимное снижение эффективности.

Побочное действие. При передозировке препарата возможно развитие кровотечений различной локализации. Возможны также кровоизлияния в кожу и слизистые оболочки, редко - в кору надпочечников; гематомы (ограниченное скопление крови в тканях /синяки/) в месте инъекции препарата. Головная боль, тошнота, рвота, артралгии (суставная боль), повышение артериального давления, эозинофилия (увеличение числа эозинофилов в крови); повышение уровня трансаминаз (ферментов), свободных жирных кислот и тироксина, а также обратимая задержка калия; реакции повышенной чувствительности: эритема (ограниченное покраснение кожи), крапивница, ринит _(насморк), слезотечение, некрозы (омертвение) кожи, бронхоспазм (резкое сужение просветов бронхов), лихорадка, анафилактический (аллергический) шок, коллапс (резкое падение артериального давления), спазм (резкое сужение просвета) сосудов, Тромбоцитопения (уменьшение числа тромбоцитов в крови). В некоторых случаях при длительном лечении препаратам возможно развитие остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости) и алопеиии (полное или частичное выпадение волос) - эти явления обратимы.

Противопоказания. Повышенная чувствительность к низкомолекулярному гепарину; гемофилия (наследственное заболевание, проявляющееся повышенной кровоточивостью), пурпура (множественные кровоизлияния под кожу и/или слизистые оболочки), Тромбоцитопения; геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга), эниефаломаляция (влажный некроз /омертвение/ тканей мозга), острые внутричерепные кровотечения, оперативные вмешательства на центральной нервной системе; офтальмологические (глазные) операции; пролиферативная ретинопатия при сахарном диабете (невоспалительные поражения сетчатки глаза вследствие повышения уровня сахара в крови); язвенная болезнь желудка и двенадцатиперстной кишки в стадии обострения, желудочно-кишечные кровотечения; злокачественные новообразования органов брюшной полости; кровохарканье, легочное кровотечение, активный туберкулез; заболевания печени и поджелудочной железы; заболевания почек, почечные кровотечения; неконтролируемая тяжелая артериальная гипертония (стойкий подъем артериального давления); бактериальный эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови бактерий); угрожающий аборт. Тропарин не предназначен для лечения активных тромботических процессов. Не рекомендуется назначать тропарин в случаях оперативных вмешательств у пациентов с искусственными клапанами сердца; в этих случаях показано применение нефракционированного гепарина при условии контроля АЧТВ или тромбйнового времени (показателей интенсивности процесса свертывания крови). С осторожностью назначают тропарин больным с артериальной гипертонией, сахарным диабетом; больным, перенесшим тромбоз церебральных сосудов (образование сгустка крови в мозговом сосуде); женщинам в возрасте старше 60 лет; беременным; в первые 36 ч после родов; кормящим матерям; при проведении пункции (прокалывания) или каких-либо вмешательств на предстательной железе; при одновременном применении пероральных антикоагулянтов (применяемых через рот лекарственных средств, тормозящих свертывание крови).

Специцифическим антидотом (противоядием) тропарина является протамин-сульфат (1500 ЕД протиамин-сульфата на 1 дозу тропарина -см. стр. 466).

Форма выпуска. Раствор для инъекций в ампулах по 0,5 мл (3000 ME антифактора Ха /приблизительно 1500 ME АЧТВ/) в упаковке по 20 штук.

Условия хранения. Список Б. В прохладном месте

ЭНОКСАПАРИН НАТРИЙ

(Enoxaparin sodium) Синонимы: Клексан.

Фармакологическое действие. Эноксапарин натрий является низкомолекулярным препаратом гепарина (молекулярная масса около 4500 дальтон), полученным из стандартного гепарина методом деполимеризации в специальных условиях. Препарат характеризуется выраженной активностью в отношении фактора свертываемости крови Ха и слабой активностью в отношении фактора Па. Анти-Ха активность (т. е. антиагрегантная активность) эноксапарина натрия более выражена, чем его влияние на активированное частичное тромбопластиновое время (АЧТВ - показатель антикоагулянтной /препятствующей свертыванию крови/ активности), что отличает эноксапарин натрий от нефракционированного стандартного гепарина. Таким образом, препарат обладает антитромботической (препятствующей образованию сгустка крови) активностью. Оказывает быстрое и продолжительное действие.

Показания к применению. Профилактика тромбоэмболии (закупорки сосудов сгустком крови), особенно в ортопедической (хирургическом лечении заболеваний опорно-двигательного аппарата) и обшей хирургии; профилактика гиперкоагуляции (повышенной свертываемости крови) в системе экстракорпоральной (вне организма, например, в аппарате “искусственная почка”) циркуляции при проведении гемодиализа (метода очистки крови).

Способ применения и дозы. Препарат вводят пациенту в положении лежа, только подкожно в передне- или заднелатеральную области (боковые области) брюшной стенки на уровне пояса. При инъекции иглу шприца вертикально вводят на всю длину в толщу кожи, придерживая ее между большим и указательным пальцами на протяжении всей инъекции. Лицам с умеренным риском развития тромбоэмболии назначают по 20 мг препарата в день. Если риск возникновения тромбоэмболии высок, дозу увеличивают до 40 мг. При хирургических вмешательствах препарат вводят за 2 ч до обшехирургической и за 12 ч до ортопедической операции. Для профилактики гиперкоагуляции в системе экстракорпоральной циркуляции при гемодиализе в начале процедуры в артериальную линию вводят эноксапарин натрий из расчета 1 мг/кг массы тела пациента. Обычно этого достаточно для проведения 4-х часовой процедуры.

Во время лечения необходим контроль количества тромбоцитов в крови.

При передозировке в качестве антагониста (средства с противоположным действием) применяют протамин сульфат (внутривенно, медленно). 1 мг протамина нейтрализует анти-Па активность, вызываемую 1 мг эноксапарина натрия.

Побочное действие. Геморрагические проявления (кровоточивость) при соблюдении рекомендуемых дозировок чрезвычайно редки. Не исключен риск тромбоцитопении (уменьшения числа тромбоцитов в крови). На месте инъекции, особенно при нарушении техники введения, возможны местные мелкие кровоизлияния.

Противопоказания. Повышенная чувствительность к препарату, тромбоцИтопения, нарушения в системе свертывания крови, язвенная болезнь желудка и двенадцатиперстной кишки, нарушения мозгового кровообращения, беременность.

Препарат с осторожностью назначают лицам с выраженным нарушением функции печени, страдающим гипертонией (стойким повышением артериального давления), а также при одновременном проведении эпидуральной анестезии (введении местного анестетика в эпидуральное пространство позвоночного канала с целью обезболивания областей, иннервируемых спинно-мозговыми нервами).

Не рекомендуется одновременный прием эноксапарина натрия с антагонистами витамина К, средствами, обладающими антитромботическим (препятствующим образованию сгустка крови) действием (см. стр. 456, 462), ацетилсалициловой кислотой (см. стр. 270, 463) и другими нестероидными противовоспалительными препаратами.

Форма выпуска. Раствор для инъекций по 0,2 мл и 0,4 мл в шприцах в упаковке по 2 штуки. (1 мл содержит 0,1 г эноксапарина натрий; 1 мг препарата содержит 100 анти-Ха единиц по Международному Стандарту LMWH - низкомолекулярных гепаринов).

Условия хранения. Список Б. В прохладном месте.

Антикоагулянты непрямого действия

НЕОДИКУМАРИН (Neodicumarinum)

Синонимы: Этил бискумацетат, Пелентан, Дикумацил, Дикумарил, Тромбарин, Тромбекс, Томболизан, Тромексан и др.

Фармакологическое действие. Неодикумарин относится к антикоагулянтам (средствам, тормозящим свертывание крови) непрямого действия, которые эффективны лишь при введении в организм и не влияют на свертываемость при смешивании с кровью вне организма. По современным представлениям, они являются антагонистами (веществами с противоположным действием) витамина К, необходимого для образования в печени протромбина.

Действие непрямых антикоагулянтов связано с нарушением биосинтеза протромбина, проконвертина (фактора VII) и других факторов свертывания крови (IX, X).

В отличие от антикоагулянтов прямого действия оказывают эффект не сразу, а медленно и продолжительно, обладают кумулятивными свойствами (способностью накапливаться в организме).

Неодикумарин относительно быстро всасывается при приеме внутрь. Терапевтический эффект начинает проявляться через 2-3 ч, достигает максимума через 12-30 ч. В плазме крови неодикумарин связывается с белками (главным образом с альбуминами). Выделяется в основном с мочой. Протромбиновое время (показатель интенсивности процесса свертывания крови) после приема неодикумарина возвращается к исходному уровню в среднем через 48 ч после прекращения приема препарата.

Под влиянием неодикумарина наряду со снижением протромбина происходят уменьшение содержания проконвертина, некоторое замедление рекальцификации плазмы (снижение показателя интенсивности процесса свертывания крови) и снижение толерантности (устойчивости) к гепарину.

Неодикумарин вызывает также снижение содержания липидов (жиров) в крови, повышает проницаемость сосудов.

Показания к применению. Применяют неодикумарин для снижения свертываемости крови в течение длительного времени при профилактике и лечении тромбозов (образования сгустка крови в сосуде); тромбофлебитов (воспаления стенки вен с их закупоркой); тромбоэмболических осложнений (закупорки сосудов сгустком крови) при инфаркте миокарда; эмболических инсультов (острого нарушения мозгового кровообращения в результате закупорки сосудов мозга), но не геморрагических инсультов (острого нарушения мозгового кровообращения в результате разрыва сосудов мозга); эмболических поражений (закупорки сосуда сгустком крови или другим инородным агентом) различных органов. В хирургической практике применяют также для предупреждения тромбообразования (образования сгустка крови) в послеоперационном периоде.

Неодикумарин применяют также в дополнение к лечению гепарином.

Способ применения и дозы. Принимают внутрь. Лечение должно проводиться под тщательным врачебным наблюдением с обязательным контролем за содержанием в крови протромбина и других факторов свертывания крови. Систематически производят также анализы мочи для раннего выявления гематурии (наличия крови в моче). Индекс протромбина удерживают на уровне 50-40%.

В 1-й день лечения обычно назначают по 0,3 г препарата 2 раза или по 0,2 г 3 раза (0,6 г) в сутки; во 2-й день по 0,15 г 3 раза, затем по 0,2-0,1 г в сутки в зависимости от содержания в крови протромбина.

Высшие дозы для взрослых внутрь: разовая - 0,3 г, суточная - 0,9 г.

После снижения протромбина до 50-40% продолжают лечение малыми дозами, поддерживая этот индекс до тех пор, пока существует опасность тромбообразования (образования сгустка крови).

Прекращать лечение неодикумарином и другими аналогичными препаратами следует постепенно, уменьшая дозу и увеличивая интервал между приемами (до 1 раза в день или через день); внезапная отмена этого и других антикоагулянтов может вызвать быстрое компенсаторное повышение концентрации протромбина с опасностью тромбоза.

Побочное действие. При лечении неодикумарином и другими препаратами этой группы необходимо тщательно следить за общим состоянием больного и изменениями в свертывающей системе крови. Не реже 1 раза в 2-3 дня следует определять индекс протромбина и исследовать мочу (учитывая возможность появления гематурии, что является ранним признаком передозировки). Пренебрежение этим правилом может привести к появлению тяжелых кровотечений.

Неодикумарин и другие антикоагулянты непрямого действия необходимо применять с осторожностью. При передозировке и длительном использовании они могут вызывать серьезные осложнения (кровотечения), связанные не только с изменением свертываемости крови, но и

с повышением проницаемости капилляров (мельчайших сосудов). Могут наблюдаться микро- и макрогематурия (невидимое и видимое глазом выделение крови с мочой), кровотечения из полости рта и носоглотки, желудочные и кишечные кровотечения, кровоизлияния в мышцы и т. д.

Необходимо учитывать, что определение индекса протромбина (по одноступенчатому методу Квика) не всегда достаточно для выявления сдвигов, произошедших в свертывающей системе крови. Геморрагии (кровотечения) могут возникнуть и при нормальных цифрах протромбина; поэтому для более полного контроля необходимо проводить и другие исследования. Рекомендуется исследовать толерантность (устойчивость) к гепарину, фибриноген плазмы, время рекальцификации и протром-биновый индекс или (если это возможно) содержание протромбина (определение производят двухступенчатым методом).

Противопоказания. Неодикумарин противопоказан при исходном содержании протромбина ниже 70%, геморрагических диатезах (повышенной кровоточивости) и других заболеваниях, сопровождающихся пониженной свертываемостью крови, при повышенной проницаемости сосудов, беременности, нарушениях функции печени и почек, злокачественных новообразованиях, язвенных заболеваниях желудочно-кишечного тракта, перикардитах (воспалении околосердечной сумки).

Не следует назначать неодикумарин во время менструаций (прием препарата прекращают за 2 дня до начала менструаций) и в первые дни после родов. Осторожность требуется при назначении пожилым людям. В отдельных случаях отмечаются головная боль, понос, аллергические кожные реакции.

При кровотечениях следует отменить препарат, немедленно приступить к введению витамина К (см. Фитоменодион, Викасол -стр. 416, 406), назначить препараты группы витамина Р (см. стр. 407, 414), аскорбиновую кислоту, кальция хлорид, переливание гемостатических доз (75-80 мл) свежей одногрупповой крови.

Необходимо учитывать, что применение барбитуратов в связи с “индукцией” (активацией) ферментов печени (см. Фенобарбитал , 84), ослабляет действие неодикумарина. У больных, получавших неодикумарин одновременно с приемом барбитуратов, отмена последних при продолжении приема неодикумарина в дозах, вызывавших ранее необходимое понижение индекса протромбина, может привести к возникновению опасных кровотечений.

Одновременно с неодикумарином (как и с другими антикоагулянтами) не следует назначать салицилаты, так как они приводят к диссоциации (разъединению) комплекса неодикумарина с белками плазмы и повышению концентрации свободного антикоагулянта в крови.

Антикоагулянты непрямого действия могут усиливать действие бутамида, дифенина (см. стр. 82, 138), глюкокортикоидов.

Форма выпуска. Таблетки по 0,05 и 0,1 г.

Условия хранения. Список А. В хорошо укупоренной таре, предохраняющей от действия света и влаги.

СИНКУМАР (Syncumar)

Синонимы: Аценокумарол, Аценокумарин, Нео-Синтром, Никоумалон, Синтром, Тромбостоп и др.

Фармакологическое действие. Антикоагулянт (средство, тормозящее свертывание крови) непрямого действия. Пик действия наступает через 24-48 ч после начала приема препарата. Оказывает кумулятивный эффект (накапливается в организме). После отмены препарата нормальное содержание протромбина (одного из факторов свертываемости крови) восстанавливается на 2-4-й день.

Показания к применению. Те же, что для неодикумарина..

Способ применения и дозы. Обычно в 1 -и день дают в дозе 0,008-0,016 г (8-16 мг равны 2-4 таблеткам по 4 мг). В дальнейшем дозу уменьшают в зависимости от индекса протромбина (показателя состояния свертывающей системы крови). Поддерживающая доза составляет от 1 до 6 мг в день.

Принимают препарат I раз в день.

Лечение синкумаром прекращают, постепенно уменьшая дозы и увеличивая интервалы между приемами. Необходимо соблюдать те же меры предосторожности, что и при лечении неодикумарином. Следует учитывать возможность индивидуальной повышенной чувствительности больных к препарату; в отдельных случаях уже после приема 2-3 таблеток синкумара наблюдается сильное уменьшение протромбинового времени (показателя интенсивности процесса свертывания крови).

Побочное действие и противопоказания. Возможные осложнения, меры их предупреждения и лечения, а также противопоказания к применению такие же, как для неодикумарина.

Форма выпуска. Таблетки по 0,004 г (4 мг) и 0,002 г (2 мг) в упаковке по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

ФЕНИЛИН (Phenylinum)

Синонимы: Фениндион, Атромбон, Данилой, Диндеван, Диофиндан, Эмандион, Гедулин, Фенилиндандион, Пиндион, Тромазал, Тромбантин, Тромбофен, Тромбозол, Тромботил и др.

Фармакологическое действие. Относится к группе антикоагулянтов (средств, тормозящих свертывание крови) непрямого действия. По строению отличается от препаратов группы 4-оксикумарина, но по механизму действия близок к ним; вызывает гипопротромбинемию (снижение содержания в крови протромбина - одного из факторов свертываемости крови), связанную с нарушением процесса образования протромбина в печени, вызывает также уменьшение образования факторов VII,IX, X (факторов свертываемости крови).

Свертывание крови замедляется только после введения фенилина в организм; in vitro (в пробирке) ан-тикоагулирующего эффекта этот препарат не оказывает.

Понижение концентрации свертывающих факторов наступает через 8-10 ч и достигает максимума через 24-30 ч после приема фенилина.

Кумулятивный эффект (способность накапливаться в организме) выражен сильнее, чем у неодикумарина.

Показания к применению. Такие же, как для неодикумарина.

Способ применения и дозы. Обычно назначают в 1-й день в суточной дозе 0,12-0,18 г (в 3-4 приема), во 2-й . день в суточной дозе 0,09-0,15 г, затем по 0,03-0,06 г в день в зависимости от содержания в крови протромбина.

Индекс протромбина (показатель состояния свертывающей системы крови) поддерживают на уровне 50-40%.

Высшие дозы для взрослых внутрь: разовая - 0,05 г, суточная - 0,2 г.

Для профилактики тромбоэмболических (связанных с закупоркой сосудов сгустком крови) осложнений назначают по 1-2 раза в день.

Лечение фенилином проводят под тщательным врачебным наблюдением с обязательным систематическим исследованием содержания в крови протромбина и других факторов свертывания.

При острых тромбозах (образовании сгустка крови в сосуде) фенилин назначают вместе с гепарином.

Побочное действие и противопоказания. Возможные осложнения, связанные с влиянием на свертывающие факторы крови, меры помощи при них и противопоказания к применению фенилина такие же, как для неодикумарина.

Фенилин может вызывать аллергические реакции: дерматит (воспаление кожи), повышение температуры тела, понос, тошноту, гепатит (воспаление ткани печени), угнетение кроветворения.

При лечении фенилином у некоторых больных отмечается окрашивание ладоней в оранжевый цвет и мочи - в розовый, что связано с химическими превращениями фенилина и не представляет опасности.

Формы выпуска. Порошок и таблетки по 0,03 г.

Условия хранения. Список А. Порошок - в хорошо укупоренной таре, предохраняющей от действия света; таблетки - в защищенном от света месте.

ФЕПРОМАРОН (Phepromaronum)

Фармакологическое действие. Антикоагулянт непрямого действия. По механизму действия также относится к антагонистам витамина К (лекарственным препаратам, препятствующим свертыванию крови). Нарушает синтез протромбина, проконвертина, факторов IX и X (образование в организме факторов свертываемости крови).

Фепромарон оказывает длительное антикоагулянтное (тормозящее свертывание крови) действие. Обладает кумулятивным эффектом (способностью накапливаться в организме). Он более активен, чем неодикумарин, и назначается в меньших дозах.

Показания к применению. Такие же, как для неодикумарина.

Способ применения и дозы. Назначают препарат внутрь. Дозы подбирают индивидуально. Начальная доза составляет 0,5 мг на 1 кг массы тела больного, т. е. 30-50 мг (0,03-0,05 г).

Поддерживающие дозы составляют 0,01-0,005 г (10-5 мг) в день или через день; в зависимости от содержания протромбина в крови поддерживающая доза может быть увеличена или уменьшена.

Побочные явления и противопоказания. Те же, что и для неодикумарина.

Форма выпуска. Таблетки по 0,01 г в упаковке по 20 штук.

Условия хранения. Список А. В защищенном от света месте.

ЭТИЛ БИСКУМАЦЕТАТ (Ethyl biscoumacetate)

Синонимы: Пелентан.

Фармакологическое действие. Антикоагулянт (средство, тормозящее свертывание крови) непрямого действия. Являясь антагонистом (веществом с противоположным действием) витамина К, препарат нарушает биосинтез (образование в организме) в печени протромбина, проконвертина и других факторов свертывания крови. Начало эффекта - через 2-3 ч после приема внутрь, максимум - через 12-30 ч.

Показания к применению. Лечение и профилактика тромбозов (образования сгустка крови в сосуде) и эмболии (закупорки кровеносного сосуда), в том числе, после окончания лечения гепарином; при остром остеонекрозе (омертвении участка кости) тазобедренного сустава; при переводе фибрилляции желудочков (хаотичных сокращений сердечной мышцы) в синусовый ритм; при облитерирующем тромбангите (воспалении стенки артерий с их закупоркой); при рецидивирующих (повторяющихся) или не поддающихся другому лечению тромбофлебитах (воспалении стенки вен с их закупоркой) в поверхностной системе вен. Вторичная профилактика инфаркта миокарда. .

Способ применения и дозы. В 1-й и 2-ой дни лечения назначают внутрь по 0,3 г 3 раза в сугки, на 3-й день -

по 0,3 г 2 раза в сутки. Дальнейший режим дозирования устанавливают с учетом результатов теста Квика (метода оценки нарушений свертываемости крови) таким образом, чтобы значения протромбиновой активности колебались в пределах 15-35%. Максимальная разовая доза - 0,3 г, максимальная суточная - 1,2г. При отмене препарата дозу следует снижать постепенно. При внезапной отмене препарата возможны гиперкоагуляция (повышенная свертываемость крови) и рецидив (повтор) тромбоза. Этил бискумацетат усиливает действие дифенина (см. стр. 82, 138), пе-роральных гипогликемизирующих средств (принимаемых через рот средств, понижающих уровень сахара в крови - см. стр. 567) и аллопуринола; ослабляет действие аскорбиновой кислоты.

Побочное действие. Кровотечения, алопеция (частичное или полное выпадение волос), лихорадка (резкое повышение температуры тела), рвота, диарея (понос), реакции повышенной чувствительности; редко -некроз (омертвение) кожных покровов.

Противопоказания. Кровотечения и заболевания с повышенным риском развития кровотечения: геморрагические диатезы (повышенная кровоточивость); геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга); эрозивно-язвенные поражения (поверхностные дефекты слизистых оболочек) желудочно-кишечного тракта; туберкулез, опухоли бронхов, легких; травмы; предоперационное состояние; гематурия (кровь в моче); заболевания печени, сопровождающиеся дефицитом факторов свертывания крови. Беременность. Применение препарата возможно только в случаях крайней необходимости при следующих состояниях: выраженная недостаточность кровообращения, инфаркт миокарда при одновременной артериальной гипертензии (стойком повышении артериального давления), артериальная гипертензия с повышенным риском развития геморрагического инсульта, почечная недостаточность, кровоизлияния на глазном дне, сепсис (заражение крови микробами из очага гнойного воспаления), послеродовой период, кормление грудью.

Форма выпуска. Таблетки по 0,3 г в упаковке по 10 штук.

Условия хранения. В прохладном месте.x


Предшественники плазмина

ПЛАЗМИНОГЕН (Plasminogen)

Синонимы: Мегаплазмо-антитромб.

Фармакологическое действие. Плазминоген, получаемый из плазмы донорской крови. Плазминоген под влиянием активирующих факторов превращается в плазмин, который вызывает лизис (растворение) фибриногена, фибрина и других белков, участвующих в образовании сгустка крови.

Показания к применению. В неврологии применяют при ишемических инсультах (недостаточном снабжении ткани головного мозга кислородом вследствие острого нарушения мозгового кровообращения) в бассейне внутренней сонной артерии и вертебробазилярной зоне (артериях, расположенных на внутренней поверхности шейных позвонков и основании мозга); динамических нарушения мозгового кровообращения в каротидной (системе сонных артерий) и вертебро-базилярной системах; гиперкоагуляционные (связанные с повышенной свертываемостью крови) осложнения в центральной нервной системе при травмах, опухолях, операциях. В офтальмологии применяют при местных гиперкоагуляционных процессах, диабетической ретинопатии (невоспалительных поражениях сетчатки глаза вследствие повышения уровня сахара в крови).

Способ применения и дозы. Дозу препарата и способ введения устанавливают индивидуально в зависимости от

вида заболевания и достигнутого эффекта. При неврологических заболеваниях препарат вводят внутривенно капельно в изотоническом растворе хлорида кальция, в воде для инъекций или в реополиглюкине. При офтальмологических заболеваниях препарат вводят ретробульбарно (за глазное яблоко), субконъюнктивиально (под наружную оболочку глаза). При лечении плазминогеном необходим контроль коагулограммы (графика, отражающего результаты исследования свертывающей системы крови). После завершения лечения препаратом показано введение прямых антикоагулянтов (средств, тормозящих свертывание крови -см. стр. 448) и антиагрегантов (средств, препятствующих образованию сгустка крови - см. стр. 462) для предотвращения ретромбозов (повторного образования сгустка крови в сосуде).

Побочное действие. Аллергические реакции, геморрагии (кровотечения).

Противопоказания. Артериальная гипертония (стойкий гюдъем артериального давления), геморрагические проявления (кровоточивость) любой локализации, наличие потенциальных источников кровотечения; наличие в анамнезе (истории болезни) аллергических реакций.

Форма выпуска. Лиофилизированное (высушенное путем замораживания под вакуумом) сухое вещество для инъекций по 2000 ФЕ или 10 000 ФЕ во флаконах в упаковках по 10 штук.

Условия хранения. В сухом, прохладном месте.

Фибринолитические лекарственные средства

АЛТЕПЛАЗА (Alteplase)

Синонимы: Актилизе.

Фармакологическое действие. Рекомбинантный человеческий активатор плазминогена (белок крови, участвующий в процессе регуляции свертывания крови), входящий в состав препарата, представляет собой гликопротеин (сложный белок), который после системного введения находится в плазме в неактивной форме до момента связывания с фибрином (нерастворимым белком, образующимся в процессе свертывания крови). После активации препарат активирует переход из плазминогена в плазмин и ведет к растворению фибринового сгустка, .таким образом повышая фибринолиз (растворение сгустка крови) только в ткани тромба.

Показания к применению. Острый артериальный и венозный тромбоз (образование сгустка крови в сосуде).

Способ применения и дозы. Вводят внутривенно в течение 1-2 мин в дозе 10 мг, затем капельно в течение 3 ч в дозе 90 мг (при этом в течение 60 мин вводят 50 мг, а оставшиеся 40 мг вводят в течение 2-го и 3-го часов со скоростью 20 мг/ч).

Если вследствие передозировки препарата возникло кровотечение, показано переливание свежезамороженной плазмы или свежей крови; кроме того, можно применять ингибиторы фибринолиза (средства, подавляющие растворение сгустка крови).

Побочное действие. Тошнота, рвота, повышение температуры, аллергические реакции в виде крапивницы, головные боли, редко - кровотечения, реперфузионные аритмии (нарушения ритма сердечных сокращений в результате восстановления кровотока по артериям сердца).

Противопоказания. Геморрагические диатезы (повышенная кровоточивость), кровотечения, перенесенная операция или травма с давностью менее недели, артериальная гипертензия злокачественного характера (стойкий подъем артериального давления, плохо поддающийся лечению), бактериальный эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови бактерий), острый панкреатит (воспаление поджелудочной железы), осложненный сахарный диабет, серповидноклеточная анемия (наследственное заболевание, характеризующееся повышенным распадом эритроцитов, имеющих серповидную форму, и наличием в них функционально неполноценного гемоглобина /переносчика кислорода/) детский возраст, беременность, кормление грудью, повышенная чувствительность к препарату. С осторожностью назначают препарат больным с сопутствующими легочными заболеваниями, а также больным в возрасте старше 75 лет.

Форма выпуска. Сухое вещество для инфузий по 0,02 г и 0,05 г во флаконах в упаковке по 1 штуке в комплекте с растворителем.

Условия хранения. Список Б. В прохладном месте.

СТРЕПТОДЕКАЗА ДЛЯ ИНЪЕКЦИЙ (Streptodecasum pro injectionibus)

Относится к группе “иммобилизованных” (закрепленных на полимерном носителе) ферментов и является активатором фибринолитической (растворяющей сгусток крови) системы человека, модифицированной водорастворимой полимерной матрицей полисахаридной природы.

Фармакологическое действие. Обладает тромболитической активностью (растворяет сгусток крови), превращает плазминоген крови в плазмин и инактивирует его ингибиторы, оказывает пролонгированное (длительное) фибринолитическое действие.

Показания к применению. Острый периферический артериальный тромбоз (образование сгустка крови в артерии) или тромбоэмболия (закупорка сосуда сгустком крови), за исключением'случаев, когда показано экстренное хирургическое вмешательство; периферический флеботромбоз (закупорка вены сгустком крови), острая тромбоэмболия в системе легочной артерии или в случаях рецидивирующего тромбоза ее мелких ветвей (периодически повторяющейся закупорки кровеносного сосуда сгустком крови); тромбоз центральной вены и артерии сетчатки глаза; острый инфаркт миокарда в 1-2-е сутки заболевания или рецидивирующее его течение (повторное появление признаков болезни), при ретромбозе после тромбэктомии (повторной закупорке сосуда сгустком крови после его удаления).

Способ применения и дозы. Внутривенно. Вводят стрептодеказу внутривенно струйно обычно в начальной дозе 300 000 ФЕ (пробная доза), затем через час при отсутствии побочных явлений вводят дополнительно струйно (в течение 1-2 мин) еще 2 700 000 ФЕ (общая доза 3 000 000 ФЕ) из расчета 300 000-600 000 ФЕ в минуту.

В этих дозах препарат вызывает значительное и длительное повышение фибринолитической активности крови, увеличение содержания активатора штазминогена и плазмина, оказывает выраженный терапевтический эффект.

Сгрептодеказа в лечебных дозах мало влияет на показатели свертывания крови.

Для предупреждения ретромбоза (повторной закупорки сосуда сгустком крови) целесообразна комбинированная терапия стрептодеказой и гепарином. Начиная с конца 1 -х суток после введения лечебной дозы стрептодеказы (3 000 000 ФЕ) вводят гепарин из расчета 40 000 ЕД в сутки (по 10 000 ЕД каждые 6 ч) в течение 7-10 дней.

Повторное введение стрептодеказы допустимо не ранее чем через 3 мес. после лечения по указанной схеме и только после исследования титра стрептококковых антител. При необходимости повторное введение обычно производят через 6 мес.

Для лечения тромбозов вен сетчатки глаза предложено вводить стрептодеказу ретробульбарно (за глазное яблоко) по 30 000 - 50 000 ФЕ в 0,2-0,3 мл изотонического раствора натрия хлорида с интервалами 5 дней. В промежутках между инъекциями вводят ретробульбарно гепарин и дексаметазон (см. стр. 448, 583).

Побочное действие. Возможны аллергические реакции (озноб, повышение температуры, головная боль, гиперемия /покраснение/, крапивница, боль в пояснице и т. д.), а при сочетании с гепарином - геморрагические осложнения: (кровотечения, образование гематом: ограниченного скопления крови в тканях /синяка/), гематурия (кровь в моче) и т. д.

Противопоказания. Геморрагический диатез (повышенная кровоточивость), кровотечения, язвенная болезнь желудка и двенадцатиперстной кишки, в течение 4 сут. после операции и родов, острая стрептококковая инфекция, сепсис (заражение крови микробами из очага гнойного воспаления), эндокардит (заболевание внутренних полостей сердца), острые воспалительные заболевания органов брюшной полости (панкреатит, холецистит, аппендицит и др.), беременность до 18 нед., высокая артериальная гипертензия (подъем артериального давления), активный туберкулезный процесс, злокачественные новообразования, аллергии на фибринолитические препараты в прошлом; сахарный диабет, бронхоэктатическая болезнь с выраженным деструктивным процессом (заболевание бронхов, связанное с расширением их просвета, сопровождающееся разрушением бронхов), цирроз печени, почечнокаменная болезнь в стадии обострения, выраженный атеросклероз.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок по 1 500 000 ФЕ (фибринолитических единиц) во флаконах емкостью 10 мл в упаковке по 2 флакона.

Условия хранения. Список Б. При температуре не выше +10 °С.

СТРЕПТОКИНАЗА (Streptokinase)

Синонимы: Авелизин, Стрептаза, Кабикиназа.

Фармакологическое действие. Активирует фибринолитическую (растворяющую сгусток крови) ферментную систему, расщепляет содержащийся в тромбах фибрин, в результате чего происходит тромболизис (растворение сгустка крови).

Показания к применению. Эмболия (закупорка) легочной артерии и ее ветвей; тромбоз (образование сгустка крови в сосуде) артерий и эмболия периферических артерий при консервативном (нехирургическом) лечении; тромбоз поверхностных и глубоких вен конечностей; острый инфаркт миокарда в течение первых 12 ч; закупорка сосудов сетчатой оболочки глаза.

Способ применения и дозы. Вводят стрептокиназу внутривенно капельно, а в необходимых случаях внутриартериально.

Внутривенно вводят обычно в начальной дозе 250 000 ME (ИЕ) в 50 мл изотонического раствора натрия хлорида в течение 30 мин (30 капель в минуту). Эта доза обычно вызывает начало лизиса (растворения) тромба. Затем продолжают введение стрептокиназы в дозе 100 000 ME в час. Общая продолжительность введения составляет, как правило, 16-18 ч. Последующее лечение проводят гепарином и антикоагулянтами непрямого действия.

При обширных артериальных и венозных тромбозах иногда необходимо длительное введение стрептокиназы.

Внутриартериальное введение стрептокиназы применяют в остром периоде инфаркта миокарда (начальная доза 20 000 ME; поддерживающая - 2000-4000 ME в минуту в течение 30-90 мин).

Во всех случаях введение стрептокиназы следует начинать как можно раньше, так как лучший эффект наблюдается при свежих тромбах.

Лечение стрептокиназой проводят под контролем тромбинового времени (показателя свертываемости крови) и содержания в крови фибриногена (одного из факторов свертываемости крови).

Побочное действие. Возможны неспецифические реакции на белок; головная боль, тошнота, легкий озноб; аллергические реакции; гематомы (ограниченное скопление крови в ткани /синяк/) при внутримышечных инъекциях; кровотечения после пункции (прокалывания иглой). Для предупреждения аллергических реакций рекомендуется одновременно со стрептокиназой вводить внутривенно 50 мг преднизолона.'

Противопоказания. Геморрагические диатезы (повышенная кровоточивость), недавние кровотечения, выраженная гипертония (стойкий подъем артериального давления), стрептококковый сепсис (заражение крови микробами /стрептококками/ из очага гнойного воспаления), язва желудка, септический эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови микробов), тяжелая форма сахарного диабета, беременность. Препарат следует применять с осторожностью при тяжелых заболеваниях печени и почек, при активной форме туберкулеза.

Форма выпуска. Во флаконах по 100 000, 250 000, 750 000 и 1 500 000 ИЕ стрептокиназы.

Условия хранения. В прохладном месте.

УРОКИНАЗА (Urokinase)

Синонимы: Укидан.

Фармакологическое действие. Фибринолитическое (растворяющее сгусток крови) средство. Расщепляет кровяные сгустки за счет активации плазминогена, который является неактивным предшественником плазмина (белка, разрушающего сгустки свернувшейся крови).

Показания к применению. Тромбоэмболические окклюзионные заболевания сосудов (тромбофлебит вен /воспаление стенки вен с их закупоркой/, эмболия /закупорка/легочной артерии), образование местных тромбов (сгустков крови) в артерио-венозных гемодиализных шунтах (специальных устройствах, носимых больным, для периодического подключению к аппарату “искусст-веная почка”) или внутривенных канюлях (устройствах для внутривенных инфузий), некоторые формы хронического менингита (миеломенингоцеле /спинномозговая грыжа/), коронаротромбоз (образование сгустка крови в артерии сердца), кровотечение в передней камере глаза и стекловидном теле.

Способ применения и дозы. Средняя доза 1000-2000 МЕ/кг/час; при применении в течение 24 ч не происходит генерализованного протеолиза (ферментативного расщепления белков), но обеспечивается фибринолиз (растворение сгустка крови) на уровне тромба; лечение продолжается до дезоблитерации тромба (полного восстановления кровотока в ранее закупоренном сгустком крови сосуде) в сочетании с гепаринотерапией. В случае легочных эмболии, артериальных ишемий (тромбозов артерий), инфаркта миокарда урокиназа может быть введена in situ (пораженную тромбом артерию) в дозе 1000-2000 МЕ/кг/час; при тяжелой легочной эмболии - 15000. МЕ/кг/час в виде единственной инъекции длительностью 10 мин. В ряде случаев - при тромбозе шунтов (образовании сгустка крови в специальных устройствах, носимых больным, для периодического подключению к аппарату “искусственая почка”), кровотечении в передней камере глаза - применяют местные инсталляции (закапывания) по 5000-30 000 ME.

При беременности концентрация антиурокиназных тел постепенно увеличивается к родам, делая лечение

неэффективным. Особое наблюдение требуется при наличии у пациента диабета, сопровождающегося выраженной ретинопатией (невоспалительными поражениями сетчатки глаза). При необходимости комбинирования данного препарата с гепарином следует вводить последовательно с определенным интервалом времени. При необходимости одновременного введения урокиназы с гепаринатом натрия в растворе следует создать рН (показатель кислотно-щелочного состояния) более 5,0, а с гепаринатом кальция - 5,0-7,0.

Побочное действие. Развитие шока, изменения печеночных проб, тошнота, рвота, потеря аппетита, повышение температуры, озноб, головная боль, вялость, при передозировке препарата - кровотечение.

Противопоказания. Геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга), кровотечения или их риск, недавнее внутричерепное хирургическое вмешательство, дефицит гемостаза (нарушение функции свертывающей системы крови), недавняя.биопсия (забор ткани для морфологических исследований) какого-либо органа, тяжелая артериальная гипертония (стойкий подъем артериального давления), тяжелая недостаточность функции печени или почек. Относительные противопоказания: недавнее хирургическое вмешательство, недавняя артериальная пункция (прокалывание), недоступная для местной компрессии (местного сдавливания), беременность.

Форма выпуска. Флаконы, содержащие по 5000, 25 000, 100 000, 250 000, 500 000, 1 000 000 ME урокиназы в комплекте с флаконами растворителя.

Условия хранения. В сухом, прохладном месте.

ФИБРИНОЛИЗИН (Fibrinolysinum)

Сухой белковый препарат естественного фермента, выделенного из плазмы донорской крови.

Фармакологическое действие. Физиологический компонент естественной противосвертывающей системы организма, в основе действия которого лежит способность растворять нити фибрина.

Показания к применению. Тромбоэмболия (закупорка сосудов сгустком крови) легочной и периферических артерий, тромбоэмболия сосудов мозга, свежий инфаркт миокарда, острый тромбофлебит (воспаление стенки вен с их закупоркой), обострение хронического тромбофлебита.

Способ применения и дозы. Внутривенно (капельно) в изотоническом растворе хлорида натрия (100-160 ЕД препарата в 1 мл раствора) с добавлением гепарина (до 20 000 - 40 000 ЕД).

Побочное действие. Неспецифические реакции на белок (гиперемия /покраснение/ лица, боли по ходу вены, боли за грудиной и в животе, озноб, повышение температуры, крапивница и др.).

Противопоказания. Геморрагические диатезы (повышенная кровоточивость), кровотечения, открытые раны, язвенная болезнь желудка и двенадцатиперстной кишки, нефрит (воспаление почки), фибриногенопения (пониженное содержание в крови фибриногена - одного из факторов свертываемости крови), туберкулез (острая форма), лучевая болезнь.

Форма выпуска. Во флаконах по 20 000 ЕД.

Условия хранения. При температуре от +2 до +10 °С.

ЦЕЛИАЗА (Celyasa)

Препарат, содержащий фермент стрептокиназу. Получают из культуры бета-гемолитического стрептококка группы С.

Фармакологическое действие. Целиаза активирует содержащийся в крови фибринолитический профермент (белок, участвующий в растворении сгустка крови) - плазминоген, который превращается в плазмин. Проникаст внутрь тромба (сгустка крови) и вызывает его растворение.

Показания к применению. Системные и локальные артериальные и венозные тромбозы (образование сгустка крови в сосуде). Препарат наиболее эффективен при его применении в первые 7 дней заболевания.

Способ применения и дозы. Внутривенно капельно или внутриартериально. Содержимое ампулы растворяют в 1-2 мл растворителя (полное растворение происходит в течение 1-2 мин, наличие взвесей, мути, осадка не допускается). В качестве растворителя используют реополи-глюкин, изотонический раствор хлорида натрия, 5% раствор глюкозы. После полного растворения содержимое ампулы шприцем переносят во флакон с одним из перечисленных выше растворителей. Раствор сохраняет специфическую активность в течение 24 ч.

Лечение целиазой проводят по специальной схеме только в стационарных условиях (в больнице).

Побочное действие. Резорбтивная лихорадка (резкое повышение температуры тела, связанное с поступлением в кровоток продуктов распада тромба). Возможны реакции в виде гипертермии (повышения температуры), озноба, головной боли, боли в области поясницы, тошнота,

обусловленные наличием в препарате гетерогенного (чужеродного) белка.

Противопоказания. Заболевания и состояния, предрасполагающие к кровотечениям: геморрагические диатезы (повышенная кровоточивость), язвенные поражения желудочно-кишечного тракта, тяжелые формы сепсиса (заражения крови микробами из очага гнойного воспаления), геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга), туберкулез легких с кавернозным процессом, активный ревматический процесс и другие инфекции, вызванные стрептококками; острая алкогольная интоксикация (алкогольное отравление), ранний (до 3 сут.) послеоперационный, послеродовой период, беременность. Стойкая артериальная гипертония (стойкий подъем артериального давления). При тяжелых формах сахарного диабета применение целиазы возможно только по жизненным показаниям.

Форма выпуска. В ампулах в лиофилизированном виде (порошок, обезвоженный за счет замораживания в вакууме) по 250 000 ME, в упаковке 10 штук.

Условия хранения. Список Б. При температуре от +2 °С до+10°С.

Ант иагрегант ы

ДИПИРИДАМОЛ (Dipyridamolum)

Синонимы: Курантил, Персантин, Ангинал, Антистенокардин, Априкор, Кардиофлукс, Корибон, Корозан, Короксин, Дилкор, Диринол, Новодил, Падикор, Перидамол, Стенокардил, Транкокард, Вадинар, Вискор, Тромбонин, Парседил, Пенселин и др.

Фармакологическое действие. Дипиридамол был первоначально предложен в качестве коронарорасширяющего (расширяющего сосуды сердца) антиангинального (про-тивостенокардического) средства.

По экспериментальным данным, препарат расширяет коронарные сосуды (сосуды сердца), увеличивает объемную скорость коронарного (сердечного) кровотока, улучшает снабжение миокарда (сердечной мышцы) кислородом. Повышает толерантность миокарда к гипоксии (устойчивость сердечной мышцы к нехватке кислорода). При нарушении кровообращения в основных коронарных сосудах препарат способствует улучшению кровообращения в коллатеральной сосудистой сети (по сосудам, по которым происходит движение крови в обход пораженного сосуда). Под его влиянием уменьшается также общее периферическое сопротивление (общее механическое сопротивление току крови по сосудам), несколько понижается системное артериальное давление, улучшается мозговое кровообращение. В механизме сосудорасширяющего действия дипиридамола существенную роль играет усиление образования аденозина, одного из участников ауторегуляции коронарного кровотока (регуляции сердцем скорости протекания крови по его сосудам). Дипиридамол является конкурентным ингибитором аденозиндезаминазы - фермента, расщепляющего аденозин. Как коронарорасширяюшее средство дипиридамол имеет в настоящее время ограниченное применение. Используется иногда при хронической ишемической болезни сердца. Важной особенностью дипиридамола можно назвать его способность тормозить агрегацию (склеивание) тромбоцитов и препятствовать образованию тромбов (сгустков крови) в сосудах. По-видимому, препарат стимулирует биосинтез (образование в организме) простациклина и тормозит синтез тромбоксанов (биологически активных веществ, принимающих участие в регуляции сосудистого тонуса и свертывающей системы крови).

Показания к применению. В основном применяют как антиагрегашюнное (препятствующее склеиванию тромбоцитов) средство для предупреждения послеоперационных тромбозов (образования сгустка крови в сосуде), при инфаркте миокарда, нарушениях мозгового кровообращения.

Имеются данные об улучшении под влиянием дипиридамола реологических показателей (характеристик физического состояния крови) и функции почек у больных хроническим гломерулонефритом (заболеванием почек).

Дипиридамол воздействует на метаболизм (превращения в организме) арахидоновой кислоты и способствует увеличению продукции простациклина в стенках сосудов.

По антиагрегационной активности дипиридамол уступает тиклопидину, близок к ацетилсалициловой кислоте. Вместе с тем он лучше переносится, чем ацетилсшшциловая кислота, не оказывает ульцерогенного (вызывающего язву желудка) действия. (См. также стр. 158).

Способ применения и дозы. Принимают внутрь в качестве антитромботического (препятствующего свертыванию крови) средства по 0,025 г (25 мг) 3 раза в сутки.

Как средство для лечения стенокардии принимают внутрь (натощак за 1 ч до еды) по 0,025-0,05 г (1-2 драже по 0,025 г) 3 раза в день. В более тяжелых случаях по 0,225 г (225 мг - 3 драже по 0,075 г) в сутки в 3 приема. Курс лечения продолжается от нескольких недель до нескольких месяцев.

Побочное действие. Дипиридамол обычно хорошо переносится. В отдельных случаях отмечаются кратковременное покраснение лица (сосудорасширяющее действие), учащение пульса, аллергическая кожная сыпь.

Противопоказания. Вводить дипиридамол внутривенно (как предлагалось ранее в случаях острых приступов стенокардии) не рекомендуется. Имеются данные, что при этом может наблюдаться неравномерное перераспределение кровотока в коронарных сосудах (“феномен обкрадывания”), сопровождающееся усилением явлений стенокардии с депрессией на ЭКГ сегмента ST (снижением на электрокардиограмме сегмента, характеризующего уровень кровоснабжения сердечной ткани).

Препарат противопоказан при распространенном склерозируюшем атеросклерозе коронарных артерий (заболевании сосудов сердца, характеризующемся уменьшением их просвета). При парентеральном введении (минуя пищеварительный тракт) нельзя допускать попадания раствора под кожу (возможно раздражение тканей). Не следует вводить внутривенно при преколлаптоидных состояниях и коллапсе (состояниях, предшествующих резкому падению артериального давления и резком падении артериачьного давления).

Нельзя смешивать в одном шприце дипиридамол с другими препаратами (возможно выпадение осадка).

Форма выпуска. Таблетки (драже) по 0,025 и 0,075 г.; 0,5% раствор в ампулах по 2 мл (0,01 г).

Условия хранения. Список Б. В сухом месте.

ИНДОБУФЕН (Indobufen)

Синонимы: Ибустрин.

Фармакологическое действие. Оказывает антиагрегантное (препятствующее склеиванию тромбоцитов) действие, подавляет активность тромбоцитов и препятствует тромбообразованию (образованию сгустка крови). Не оказывает влияния на факторы свертывания крови, время' кровотечения несколько увеличивает. Угнетает ферменты циклоксигеназу и тромбоксансинтетазу (ферменты, приводящие к образованию тромбоксана, участвующего в регуляции процесса свертываемости крови).

Показания к применению. Профилактика тромбообразования при ишемических цереброваскулярных (заболеваниях сосудов мозга, приводящих к уменьшению притока крови к ткани мозга) и сердечно-сосудистых заболеваниях, атеросклеротических поражениях периферических сосудов, тромбозе (образовании сгустка крови в сосуде) вен, диабете, нарушениях липидного обмена, во время гемодиализа (способа очистки крови)

Способ применения и дозы. Суточная доза - 0,2-0,4 г внутрь (после еды). Для длительного применения рекомендуется доза - 0,2 г. Лицам старше 65 лет -0,1-0,2 г в сутки. Перед сеансом гемодиализа доза подбирается индивидуально. При почечной недостаточности необходимо уменьшение дозы препарата в зависимости от показателей клиренса креатинина (скорости очищения крови от конечного продукта азотистного обмена - креатинина).

Побочное действие. Диспепсические явления (расстройства пищеварения), аллергические реакции, кровоточивость десен, носовые кровотечения, желудочно-кишечные кровотечения, гематурия (кровь в моче).

Противопоказания. Геморрагические нарушения (кровоточивость), язвенная болезнь и другие заболевания желудочно-кишечного тракта, аллергия к препарату. С осторожностью следует назначать индобуфен больным с желудочно-кишечными заболеваниями в анамнезе (истории болезни); сахарным диабетом (чаще исследовать кровь на сахар); больным, принимающим другие антиаг-регантные (препятствующие образованию сгустка крови) средства или нестероидные противовоспалительные средства.

Форма выпуска. Таблетки по 0,2 г в упаковке по 30 штук.

Условия хранения. В сухом, защищенном от света месте.

КИСЛОТА АЦЕТИЛСАЛИЦИЛОВАЯ (Acidum acetylsalicylicum)

Синонимы: Аспирин, Аспро, Ацезал, Ацетицил, Ацетол, Ацетофен, Ацетозал, Ацетилин, Аиетилсал, Ацетизал, Ацилпирин, Аспизол, Аспозал, Астрин, Атаспин, Бебаспин/Бенаспир, Биспирин, Каприн, Цетазал, Цитопирин, Клариприн, Дарозал, Дуразал, Эндозалил, Эндоспирин, Эутозал, Генасприн, Геликон, Изопирин, Истопирин, Моназалил, Новосприн, Панспирил, Полопирина, Продол, Родопирин, Руспирин, Салацетин, Салетин, Темперал, Викапирин, Зорприн и" др.

Фармакологическое действие. Ацетилсалициловая кислота обладает наряду с противовоспалительной активностью способностью замедлять агрегацию (склеивание) тромбоцитов и производить антитромботичестсое (препятствующее свертыванию крови) действие. Она оказывает тормозящее влияние на спонтанную и индуцированную активность тромбоцитов (собственную и вызванную активность форменных элементов крови, ответственных за ее свертываемость), на высвобождение и активацию тромбоиитарного фактора III и фактора IV (факторов свертывания крови). Кроме того, уменьшает адгезию (слипание) тромбоцитов.

В настоящее время изучены молекулярные механизмы антитромботического действия ацетилсалициловой кислоты. Показано, что ее антиагрегационое действие (препятствование склеиванию тромбоцитов) тесно связано с влиянием на биосинтез, высвобождение и метаболизм (обмен) простагландинов. Она способствует высвобождению эндотелием (внутренней оболочкой) сосудов простагландинов, в том числе ПП:> (простациклина). Последний активирует аденилатциклазу, снижает содержание в тромбоцитах ионизированного кальция, сильно уменьшает агрегацию тромбоцитов, а также обладает дезагрегационной (препятствующей склеиванию тромбоцитов) активностью. Кроме того, ацетилсалициловая кислота подавляет активность циклооксигеназы, в связи с чем уменьшается образование эндогенного (синтезируемого в организме) соединения группы простагландинов (эйкозаноидов) - тромбоксана А2, являющегося весьма активным проагрегационным (способствующим агрегации тромбоцитов) фактором. Однако в больших дозах кислота ацетилсалициловая тормозит также биосинтез простациклина и других антитромботических простагландинов (биологически активных веществ, принимающих участие в регуляции сосудистого тонуса и свертывающей системы крови). (См. также стр. 270).

Показания к применению. Для коррекции гемореологических нарушений (изменений свойств крови) и профилактики тромботических осложнений у больных с инфарктом миокарда, нарушениями мозгового кровообращения и другими сердечно-сосудистыми заболеваниями. Для предупреждения образования послеоперационных тромбов (сгустков крови), при тромбофлебитах (воспалении стенки вен с их закупоркой), тромбозах (образовании сгустка крови в сосуде) сосудов сетчатки, нарушениях мозгового кровообращения и др., а также для предупреждения тромбоэмболических осложнений (закупорки сосудов сгустком крови) при ишемической болезни сердца и инфаркте миокарда. (См. также стр. 270).

Способ применения и дозы. Назначают кислоту ацетил-салициловую в качестве антиагрегантного средства внутрь по 0,3-0,325 г в день или через день. В последнее время кислоту ацетилсалициловую стали назначать по 75 мг в день.

Побочное действие. В связи с влиянием на агрегацию тромбоцитов, а также некоторой антикоагулирующей (противосвертывающей) активностью следует при лечении ацетилсалициловой кислотой проводить периодически исследования крови. При нарушениях свертываемости крови, особенно при гемофилии (наследственном заболевании, проявляющемся повышенной кровоточивостью), возможно развитие кровотечений. Для раннего выявления ульцерогенного (вызывающего язву) действия надо периодически исследовать кал на наличие крови.

Следует учитывать, что под влиянием ацетилсалициловой кислоты усиливается действие антикоагулянтов (средств, тормозящих свертывание крови) - производных кумарина, гепарина и др., сахаропонижающих препаратов - производных сульфонилмочевины, повышается опасность желудочных кровотечений при одновременном применении кортикостероидов и нестероидных противовоспалительных средств, усиливаются нежелательные побочные эффекты метотрексата. Ослабляется несколько действие фуросемида, урикозурических средств (лекарственных средств, выводящих мочевую кислоту -см. стр. 306), верошпирона.

Форма выпуска. Ацетилсалициловая кислота выпускается для приема внутрь в виде таблеток по 0,25 и 0,5 г (для взрослых) и по 0,1 г (с риской) -для детей. (См. также стр. 270).

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

АЦЕЛИЗИН(Acelysinum)

Синонимы: Аспизоль, Аспидол, Делгезик, Драспир, Эгалгик, Флектадол, Лабоприн, Ласдол, Лизаспин, Лизоприн, Сализин, Солпирин, Солусприн, Венопирин и др.

Фармакологическое действие. Обладает фармакологическими свойствами кислоты ацетилсалиииловой.

Показания к применению. Те же, что и для кислоты ацетилсалициловой.

Способ применения и дозы. Внутримышечно или внутривенно аиетилсалициловую кислоту применяют как антитромботическое (препятствующее свертыванию крови) средство в виде специального препарата ацелизин. Для профилактики тромбозов коронарных сосудов (образования сгустка крови в сосудах сердца) и сосудов мозга ацелизин вводят по 0,5-3,0 мл за 1 раз в течение 1-2 дней. Курс лечения - до 5 инъекций, после чего при необходимости можно переходить на прием ацетилсалициловой кислоты внутрь. Величина разовой дозы и частота повторных введений ацелизина определяются по объективным данным лабораторного исследования показателей гемо-стаза (величин, характеризующих показатели свертываемости крови) после первого введения препарата, доза которого обычно составляет 0,5-1,0 мл. При внутривенном назначении препарата для профилактики тромбоза (образования сгустка крови в сосуде) предпочтительно медленное вливание его в 150-200 мл глюкозы или изотонического раствора натрия хлорида. (См. также стр. 273).

Побочное действие и противопоказания. См. Кислота ацетилсалициловая.

Форма выпуска. Во флаконах по 1 г препарата.

Условия хранения. В защищенном от света.месте при температуре +4-+10 °С. Хранение готового раствора допускается не более 30 мин; в дальнейшем активность снижается.

ПЕНТОКСИФИЛЛИН (Pentoxyphyllin)

Синонимы: Агапурин, Трентал, Окспентифиллин, Ралофект, Терентал, Торентал, Арбифлекс, Ацупентат 400, Вазопэн, Дартелин, Пентамон, Пентилин, Пентогексал 600, Пентомер, Флекситал.

Фармакологическое действие. Препарат улучшает микроциркуляцию (кровоток по самым мелким сосудам органа) и реологические свойства крови (физическое состояние крови). Уменьшает агрегацию (склеивание) тромбоцитов и приводит к их дезагрегации (разъединению тромбоцитов), повышает эластичность (деформируемость) эритроцитов, снижает вязкость крови. Улучшает перфузию (кровоснабжение) тканей. (См. также стр. 205).

Показания к применению. Нарушения периферического артериального и венозного кровообращения, в том числе на фоне атеросклероза, сахарного диабета, облитерируюшего эндартериита (воспаления внутренней оболочки артерий конечностей с уменьшением их просвета). Нарушения трофики (питания тканей) - постинсультный синдром (состояние больного после перенесенного инсульта), варикозные язвы (изъязвления на месте расширенных вен), гангрена (омертвение тканей с их высыханием или гнилостным распадом), отморожения. Ангионевропатии - парестезии (чувство онемения конечностей), акроцианоз (посинение кончиков пальцев, губ, носа), болезнь Рейно (сужение просвета сосудов конечностей). Ишемические нарушения мозгового кровообращения, в том числе и при церебральном атеросклерозе (заболевании сосудов мозга, выражающемся в уменьшении их просвета). Состояние после ишемического инсульта (недостаточного снабжения ткани головного мозга кислородом вследствие острого нарушения мозгового кровообращения) или геморрагического инсульта (острого нарушения мозгового кровообращения вследствие разрыва сосудов мозга). Нарушение кровообращения глаза (острая и хроническая недостаточность кровоснабжения сетчатой и сосудистой оболочек глаза). Острые функциональные нарушения внутреннего уха. (См. также стр. 205).

Способ применения и дозы. Назначают пентоксифиллин внутрь, внутривенно и внутриартериально. Внутрь принимают, начиная с 0,2 г (2 драже) 3 раза в день после еды, не разжевывая. После наступления терапевтического эффекта (обычно через 1-2 нед.) дозу уменьшают до 0,1 г (1 таблетка) 3 раза в день. Курс лечения - 2-3 нед. и более.

При необходимости (острые нарушения периферического или мозгового кровообращения /ишемический инсульт - нарушение мозгового кровообращения вследствие закупорки сосуда мозга/) вводят внутривенно или внутриартериально. Внутривенно вводят 0,1 г (1 ампула) в 250-500 мл изотонического раствора натрия хлорида или в 5% растворе глюкозы в течение 90-180 мин. Суточная доза может быть в дальнейшем увеличена до 0,2-0,3 г Внутриартериально вводят вначале 0,1 г препарата в 20-50 мл изотонического раствора натрия хлорида, в последующие дни - по 0,2-0,3 г (в 30-50 мл растворителя). Вводят со скоростью 0,1 г (5 мл 2% раствора препарата) в течение 10 мин 1-2 раза в сутки.

Таблетки ретард (по 400 или 600 мг) обычно назначают по 1 таблетке 2 раза в сутки. Их следует принимать после еды, не разжевывать, не размельчать и запивать небольшим количеством жидкости.

Побочное действие. При приеме внутрь возможны диспепсические явления (расстройства пищеварения), тошнота, головокружение, покраснение лица; при парентеральном введении (минуя пищеварительный тракт) - понижение артериального давления.

Противопоказания. Острый инфаркт миокарда, массивные кровотечения, тяжелый склероз коронарных сосудов (поражение стенки сосудов сердца) и сосудов мозга. При далеко зашедшем атеросклерозе мозга (заболевании сосудов мозга, выражающемся в уменьшении их просвета) препарат нельзя вводить в сонную артерию. При одновременном применении антидиабетических (см стр. 567) и антигипертензивных препаратов дозу пентоксифиллина необходимо уменьшить.

Препарат не следует применять при беременности.

Форма выпуска. Таблетки (драже) по 0,1 г в упаковке по 60 штук; таблетки ретард по 400 мг в упаковке по 50 штук; таблетки ретард по 600 мг в упаковке по 20 штук; 2% раствор в ампулах по 5 мл в упаковке по 5 ампул.

Условия хранения. Список Б. В защищенном от света месте.

тиклопидин (Ticlopidine)

Синонимы: Тиклид, Ангрегал, Каудалин, Ирифлексин, Паналдин, Тиклидан, Тиклопин, Тиклозан, Тилцид, Тагрен.

Фармакологическое действие. Тиклопидин является сильным ингибитором агрегации тромбоцитов (препятствует склеиванию тромбоцитов), вызываемой аденозиндифосфатом, и он также ингибирует агрегацию, вызванную коллагеном, адреналином, арахидоновой кислотой, тромбином и тромбоцитным активирующим фактором. При приеме внутрь тиклопидин вызывает зависящее от времени и дозы ингибирование агрегации тромбоцитов, а также пролонгирование (удлинение) времени кровотечения. После приема внутрь тиклопидин влияет на функции мембран тромбоцитов, ингибируя вызванное АДФ связывание тромбоцитов. Максимальное ингибирование агрегации тромбоцитов достигается через 8-11 дней После прекращения приема тиклопидина время кровотечения и другие функции тромбоцитов приходят в норму в течение 2 недель у большинства больных.

Показания к применению. Применяют тиклопидин для Профилактики тромбозов (образования сгустка крови в сосуде) при ишемических цереброваскулярных заболеваниях (заболеваниях сосудов мозга, приводящих к уменьшению притока крови к ткани мозга), ишемической болезни сердца, после перенесенного инфаркта миокарда, при ишемических заболеваниях конечностей, связанных с атеросклеротическими изменениями сосудов, при ретинопатии (невоспалительном поражении сетчатки глаза) у больных сахарным диабетом, для профилактики тромбообразования (образования сгустка крови) после шунтирования (восстановления кровотока по сосудам путем вшивания искусственных или собственных сосудов, взятых из других участков тела) кровеносных сосудов.

Получены также положительные результаты при применении тиклопидина у больных постгромботической ретинопатией (невоспалительным поражением сетчатки глаза после закупорки его сосудов).

Способ применения и дозы. Назначают внутрь во время еды по 0,25 г (2SO мг) 2 раза в день. Принимают при

необходимости и хорошей переносимости длительно (2-6 мес. и более).

Побочное действие. Понос, боли в области желудка, кожные аллергические реакции, головокружение, в отдельных случаях желтуха. Возможны геморрагические явления (кровоточивость), тромбопения (пониженное содержание тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулошпов в крови). В процессе лечения необходимо систематически проводить гематологические исследования (исследования крови) и контроль за функцией печени.

Противопоказания. Препарат противопоказан больным с повышенным риском кровотечения, при обострении язвенной болезни желудка и двенадцатиперстной кишки, остром геморрагическом инсульте (остром нарушении мозгового кровообращения в результате разрыва сосудов мозга), заболеваниях печени, беременности и кормлении грудью. Нельзя назначать препарат одновременно с антикоагулянтами (средствами, тормозящими свертывание крови) и другими антиагрегантами (ацетил-салициловой кислотой и др.).

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. В сухом, защищенном от света месте.

Противосвертывающие лекарственные средства других групп

ГЛЮГИЦИР (Glugjcirum)

Фармакологическое действие. Противосвертывающее лекарственное средство.

Показания к применению. Для консервирования крови.

Форма выпуска. Во флаконах по 10 мл; по 20 мл; по 50 мл; по 70 мл; по 100 мл. Состав: в 1 л воды для инъекций натрия гидроцитрата (двузамешенного) 20 г и глюкозы 30 г (в пересчете на безводную).

Условия хранения. В защищенном от света месте.

НАТРИЯ ГИДРОЦИТРАТ

(Natrii citras)

Фармакологическое действие. Противосвертывающее действие зависит от перехода содержащегося в крови кальция в кальция цитрат, что приводит к связыванию свободных ионов кальция, участвующих в образовании тромбопластина и в переходе протромбина в тромбин.

Показания к применению. Применяют в виде 4-5% раствора для консервирования крови.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

ЭСКУЗАН

(Aescusan)

Стандартизованный водно-спиртовой экстракт из плодов - конского каштана (Aesculus hippocastanum L.). Содержит флавоноиды (близкие по природе к рутину), сапонины и другие вещества, в том числе эсцин (см. Репарил).

Фармакологическое действие. Препарат уменьшает проницаемость капилляров (мельчайших сосудов), повышает тонус венозных сосудов, уменьшает воспалительные явления.

Показания к применению. Применяют как венотонизирующее (повышающее тонус вен) и антитромботическое (препятствующее свертыванию крови) средство при венозном застое и расширении вен нижних конечностей,

геморрое (выбухании и воспалении вен прямой кишки), язвах голени.

Способ применения и дозы. Назначают внутрь по 10-20 капель 3 раза в день до еды. Лечение следует проводить под контролем свертываемости крови.

Форма выпуска. Во флаконах по 20 мл.

Условия хранения. Список Б. В защищенном от света месте.

ЭСФЛАЗИД (Aesflazidum)

Препарат из каштана конского, содержащий эсцин (из плодов) и сумму флавоноидов из листьев - флавазид.

Фармакологическое действие. По содержанию действующих веществ и лечебному действию близок к эскузану (см. стр. 207, 465).

Показания к применению. Применяют при флебитах (воспалении вен), тромбофлебитах (воспалении стенки вен с их закупоркой), геморрое (выбухании и воспалении вен прямой кишки).

Способ применения и дозы. Принимают внутрь по 1 таблетке 1-2 раза в день в первые 2 дня лечения, затем 3-4 раза в день. Курс лечения при заболеваниях вен конечностей - от 2 нед. до 2-3 мес., при геморрое - от 1 до 4 нед. При рецидивах (повторном появлении признаков заболевания) курс лечения повторяют. При повышенной свертываемости крови можно назначать эсфлазид в сочетании с антикоагулянтами (средствами, тормозящими свертывание крови).

Побочное действие. У отдельных больных при приеме препарата возможны диспепсические явления (расстройства пищеварения), боли в области сердца, слезотечение. Эти явления проходят при уменьшении дозы или отмене препарата.

Форма выпуска. Таблетки, содержащие по 0,005 г эсцина и 0,025 г флавазида, в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

АНТИГЕМОРРАГИЧЕСКИЕ И ГЕМОСТАТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА Смотри также викасол, кальция хлорка, фитоменадион.

Антагонисты гепарина

ПРОТАМИНА СУЛЬФАТ (Protamini sulfas)

Фармакологическое действие. Препарат является эффективным антидотом (“противоядием”) гепарина в эквивалентной дозе: 1 мг протамина сульфата нейтрализует 1 мг гепарина. Действие наступает мгновенно. Эффект продолжается приблизительно 2 ч.

Показания к применению. Применяют протамина сульфат главным образом при необходимости нейтрализовать действие избыточного экзогенного (добавляемого из вне) гепарина. Кровотечения вследствие передозировки гепарина; перед операцией у больных, которые принимают гепарин с лечебной целью; после операций на сердце и кровеносных сосудах с экстракорпоральным кровообращением (с использованием аппарата “искусственное сердце”); гипергепаринемия (повышенное содержание гепарина в крови).

Способ применения и дозы. Вводят раствор протамина сульфата внутривенно струйно или капельно под контролем свертываемости крови. Струйно вводят медленно со скоростью 1 мл \% раствора за 2 мин. Общая доза обычно составляет 5 мл 1 % раствора.

При необходимости дозу можно повторить с интервалом в 15 мин. Максимальная доза не должна превышать 150 мг в течение одного часа. При спонтанных кровотечениях суточную дозу 5-8 мг/кг массы тела назначают в 2 приема с интервалом в 6 ч. Рассчитанную дозу растворить в 300-500 мл изотонического раствора натрия хлорида и вводить внутривенно медленно или капельно. Максимальный курс лечения - 3 дня.

Побочное действие. При введении раствора протамина сульфата возможны аллергические реакции (по типу крапивницы).

Противопоказания. Резко выраженная гипотония (пониженное артериальное давление), тромбоцитопения (уменьшение числа тромбоцитов в крови), недостаточность коры надпочечников. Редкие случаи идиопатической или врожденной гипергепаринемии (повышенного содержания репарина в крови).

Форма выпуска. Ампулы по 5 мл 1% раствора в упаковке по 5 штук.

Условия хранения. В прохладном, защищенном от света месте.

Ингибиторы фибринолиза

АМБЕН

(Ambenum) Синонимы: Памба, Гумбикс, Стиптопур.

Фармакологическое действие. Антифибринолитическое (препятствующее растворению сгустка крови) средство. По строению и механизму действия близок к кислоте аминокапроновой; угнетает фибринолиз (растворение сгустка крови) путем конкурентного торможения плазминогенактивируюшего фермента (белка, принимающего участие в процессе свертывания крови) и угнетения образования плазмина (белка, разрушающего сгустки свернувшейся крови). По сравнению с кислотой аминокапроновой более активен.

Показания к применению. Применяют для остановки кровотечений при хирургических вмешательствах и различных патологических состояниях, сопровождающихся повышением фибринолитической активности (способности растворять сгусток крови) крови и тканей, а также при геморрагических диатезах тромбоцитопенического происхождения (повышенной кровоточивости вследствие уменьшения числа тромбоцитов в крови).

Способ применения и дозы. Вводят препарат внутривенно струйновдозах 50-100 мг(5-10мл 1%раствора). Вслучае необходимости вводят повторно с промежутками не менее 4 ч. Введение амбена можно сочетать с ачиванием раствора глюкозы, гидролизатов, противошоковых жидкостей.

При остром фибринолизе (растворении сгустка крови) дополнительно назначают фибриноген -один из факторов свертываемости крови, контролируя фибринолитическую активность крови и содержание в ней фибриногена.

Максимальная разовая доза препарата - 100мг (10 мл 1% раствора). Обшая суточная доза и длительность лечения зависят от течения заболевания.

Побочное действие и противопоказания. Такие же, как для кислоты аминокапроновой.

Форма выпуска. 1% раствор в ампулах по 5 мл (50 мг).

Условия хранения. В защищенном от света месте.

ГУБКА ГЕМОСТАТИЧЕСКАЯ С АМБЕНОМ

(Spongia haemostatica cum Ambeno) Фармакологическое действие. Губка содержит плазму донорской крови человека, амбен и кальция хлорид. Представляет собой сухое, пористое, гигроскопическое

(впитывающее влагу) вещество белого цвети с желтоватым оттенком.

Показания к применению. Применяют местно для остановки кровотечений.

Способ применения и дозы. Применяется местно асептически (стерильно), извлекают необходимое количество препарата от ('/4 части губки до 4 и более губок) и с его помощью тампонируют (заполняют) раневую поверхность. С этой целью губку придавливают к поверхности марлевым тампоном или плоским хирургическим инструментом на 3-5 мин. При необходимости всю раневую поверхность засыпают губкой или губку помешают в марлевый тампон, который оставляют в полости раны на сутки.

Противопоказания. Кровотечения из крупных сосудов.

Форма выпуска. Сухое пористое вещество (1 г) во флаконах емкостью 50 мл.

Условия хранения. В защищенном от света месте при температуре не выше +25 °С.,

АПРОТИНИН (Aprotinin)

Синонимы: Антагозан, Ампротибин, Гордокс, Контрикал, Трасилол, Трасколан.

Фармакологическое действие. Поливалентный ингибитор протеиназ (ферментов, участвующих в разрушении белков). Ииактивирует протеиназы плазмы (плазмин, кининогеназы, трипсин, химотрипсин), кровяных клеток и тканей. Понижает фибринолитическую активность крови (способность растворять сгусток крови). Оказывет терапевтическое действие при остром панкреатите (воспалении поджелудочной железы), некрозе (омертвении тканей) поджелудочной железы. (См. также стр. 343).

Показания к применению. Локальный гипсрфибринолиз (местное растворение сгустка крови), например, послеоперационные кровотечения, гиперменорея (обильные менструации). Генерализованный первичный гиперфибринолиз (системное нарушение свертывания крови) как следствие массивного поступления активаторов фибриногена (одного из факторов свертываемости крови) в кровоток в послеоперационном периоде, при карциноме (злокачественной опухоли) простаты, эмболии околоплодными водами (закупорке сосудов роженицы околоплодными водами). Генерализованный вторичный фибринолиз (системное нарушение свертываемости крови) в

акушерстве. В качестве вспомогательной терапии в начальной фазе развития коагулопатий (нарушения свертываемости крови), после применения гепарина и замещающего введения факторов свертывания крови до развития эффекта. Массивные кровотечения во время тромболитической терапии (направленной на растворение сгустка крови). (См. также стр. 343)

Способ применения и дозы. Обычно больному сначала внутривенно капельно вводят начальную дозу 500 000 ЕД, затем каждый час по 50 000 ЕД. Больной во все время введения должен находиться в положении лежа. В последующие дни, после улучшения состояния больного и лабораторных показателей, постепенно уменьшают суточную дозу до 300 000-500 000 ЕД.

При коагулопатиях (нарушении функции свертывающей системы крови), сочетающихся со вторичным гиперфибринолизом (усиленным растворением тромбов), вводят более высокие дозы (1 000 000 ЕД или больше). При длительных незначительных кровотечениях препарат целесообразно применять местно (1 000 000 ЕД), используя марлю, пропитанную 10 мл раствора апротинина.

В послеоперационном периоде и в профилактических целях непосредственно перед операцией вводят 200 000 ЕД внутривенно, медленно. В день операции, а также на первый и второй день после нее каждые 6 часов вводят по 100 000 ЕД внутривенно, медленно; возможно применение препарата в виде длительной капельной инфузии.

Детям препарат назначают по тем же схемам, что и взрослым, но в меньших дозах в зависимости от массы тела ребенка (дозу рассчитывают на кг массы ребенка, исходя из того, что дозы препарата, рекомендуемые взрослым, установлены для массы тела 70 кг).

Перед началом введения апротинина, по возможности, следует провести кожную пробу для оценки индивидуальной переносимости препарата. Если во время введения апротинина возникают побочные явления, необходимо немедленно прекратить введение препарата. В случаях, когда по каким-либо причинам нельзя осуществить продолжительную капельную инфузию, препарат можно вводить подкожно каждые 2-3 часа.

Побочное действие. Аллергические реакции.

Противопоказания. Диссеминированная интравазальная коагулопатия (системное внутрисосудистое нарушение свертываемости крови); повышенная чувствительность к препарату.

Форма выпуска. Растмр для инъекций в ампулах по 10 мл (100 000 ЕД) в упаковке по 25 штук.

Условия хранения. Список Б. В прохладном месте.

ИНГИТРИЛ (Ingitrilum)

Препарат, получаемый из легких крупного рогатого скота.

Фармакологическое действие. Подобно пантрипину ингибирует активность протеолитических (ферментов (подавляет активность ферментов, способствующих расщеплению белков), снижает фибринолитическую активность крови (способность растворять сгусток крови).

Активность препарата определяют по снижению активности трипсина и выражают в ЕД; 1 г препарата содержит не менее 550 ЕД.

Показания к применению. Применяют для остановки кровотечений при хирургических вмешательствах и различных патологических состояниях, сопровождающихся повышением фибринолитической активности крови и тканей, а также для профилактики кровотечений больным, оперированным в условиях искусственного кровообращения. Ожоговая токсемия (наличие в крови токсинов /веществ/, образовавшихся в результате всасывания продуктов распада обожженной ткани, способных привести к отравлению или гибели организма). (См. также стр. 343).

Способ применения и дозы. Применяют внутривенно (струйно или капельно).

Больным, оперированным в условиях искусственного кровообращения, ингитрил назначают для профилактики и лечения фибринолитических кровотечений (кровотечений вследствие нарушения свертываемости крови), а также для профилактики и лечения панкреатитов (воспаления поджелудочной железы), часто осложняющих такие операции. Начинают с медленного струйного введения 100-200 ЕД ингитрила (в 10-20 мл изотонического раствора натрия хлорида), затем вводят внутривенно капельно 200 ЕД в сутки в течение первых 3 дней послеоперационного периода'.

При желудочно-кишечных и других кровотечениях, сопровождающихся фибринолизом (растворением сгустка крови), ингитрил назначают внутривенно капельно в дозе до 300 ЕД в сутки до остановки кровотечения или нормализации фибринолитической активности.

Больным с Ожеговым шоком и острой ожоговой токсемией ингитрил вводят в течение 5-7 дней по 140-200 ЕД ежедневно внутривенно капельно со скоростью 40-60 капель в минуту. Допускается растворение нужной дозы ингитрила в 200 мл 0,1% раствора новокаина.

Побочное действие. В ходе лечения ингитрилом могут наблюдаться аллергические реакции в виде крапивницы, легко купируемые (снимаемые) антигистаминными средствами.

Противопоказания. Применение препарата противопоказано при заболеваниях, сопровождающихся повышенной свертываемостью крови, и у больных, у которых ранее наблюдалась непереносимость ингитрила.

Форма выпуска. По 15 и 20 ЕД во флаконах вместимостью 5 мл, укупоренных резиновыми пробками с металическими колпачками.

Условия хранения. В сухом, зашишенном от света месте при температуре не выше +20 °С.

КИСЛОТА АМИНОКАПРОНОВАЯ

(Acldum aminocapronicum)

Синонимы: Эпсилон аминокапроновая кислота, Ацикапрон, Афибрин, Амикар, Карпацид, Карпамол, Эпсамон, Эпсикапрон и др.

Фармакологическое действие. Оказывает специфическое кровоостанавливающее действие при кровотечениях, связанных с повышением фибринолиза (растворения сгустка крови).

Показания к применению. Необходимость остановки кровотечений при хирургических вмешательствах и различных патологических состояниях, сопровождающихся повышением фибринолитической активности (способности растворять сгусток крови) крови и тканей (после операций на легких, простате, поджелудочной и щитовидной железе; преждевременная отслойка нормально расположенной плаценты, заболевания печени, острые панкреатиты /воспаление поджелудочной железы/ и др.).

Способ применения и дозы. Внутрь из расчета 0,1 г на 1 кг массы тела больного через 4 ч. Суточная доза - 10-15 г. При острой гипофибриногснемии (пониженном содержании в крови фибриногена /одного из факторов свертываемости крови/) вводят внутривенно (капельно) до 100 мл 5% раствора препарата; при необходимости шшвания повторяют с промежутками в 4 ч.

Побочное действие. В отдельных случаях головокружение, тошнота, понос, легкий катар верхних дыхательных путей.

Противопоказания. Склонность к тромбозу (образованию сгустка крови в сосуде) и эмболиям (закупорке кровеносного сосуда), заболевания почек с нарушением функции.

Форма выпуска. Порошок; 5% раствор препарата в изотоническом растворе натрия хлорида во флаконах по 100 мл.

Условия хранения. Порошок - в сухом прохладном месте; раствор 5% во флаконах - при температуре от О до +20°С.

Активаторы образования тромбопластина

ЭТАМЗИЛАТ (Etamsylatiim)

Синонимы: Дицинон, Аглумин, Алтодор, Циклонамин, Дицинен, Эзелин, Импедил.

Фармакологическое действие. Препарат увеличивает образование в стенках капилляров (мельчайших сосудов) мукополисахаридов большой молекулярной массы и повышает устойчивость капилляров, нормализует их проницаемость при патологических процессах, улучшает микроциркуляцию (кровоток по самым мелким сосудам органа); оказывает также гемостатическое (кровоостанавливающее) действие. Гемостатический эффект связан, по-видимому, с активирующим действием на формирование тромбопластина. Препарат стимулирует образование III фактора свертывания крови, нормализует адгезию (скорость склеивания) тромбоцитов. Препарат не влияет на протромбиновое время (показатель времени свертываемости крови), не обладает гиперкоагуляционными свойствами (не вызывает повышенную свертываемость крови) и не способствует образованию тромбов (сгустков крови).

Показания к применению. Применяют этамзилат для профилактики и остановки капиллярных (из мельчайших сосудов) кровотечений при диабетических ангиопатиях (заболевании сосудов, связанном с повышением уровня сахара в крови); оперативных вмешательствах в оториноларингологии (тонзиллэктомия /удаление небных миндалин - гланд/), микрохирургические операции на ухе и др.), офтальмологии (кератопластика /хирургическое замещение части роговицы/, удаление катаракты, противоглаукоматозные операции и другие тонкие оперативные вмешательства), стоматологии (удаление кист, гранулем, экстракция /удаление/ зубов и др.), урологии (после простатэктомии /удаления предстательной железы/ и др.), в хирургической и гинекологической (особенно при операциях на сильно васкуляризованных /обильно кровоснабжаемых/ тканях) практике, а также в экстренных случаях при кишечных и легочных кровотечениях и геморрагических диатезах (повышенной кровоточивости).

Способ применения и дозы. Назначают внутривенно, внутримышечно, подконъюнктивально (под наружную оболочку глаза), ретробульбарно (за глазное яблоко) и внутрь.

Гемостатическое действие этамзилата развивается при внутривенном введении через 5-15 мин, максимальный эффект наступает через 1-2 ч, действие длится 4-6 ч и более. При внутримышечном введении эффект наступает несколько медленнее. При приеме внутрь максимальный эффект отмечается через 3 ч.

В профилактических целях препарат вводят внутривенно или внутримышечно за 1 ч до операции в дозе 2-4 мл (1-2 ампулы), что соответствует 0,25-0,5 г этамзилата, или дают внутрь 2-3 таблетки (по 0,25 г) за 3 ч до операции. При необходимости вводят 2-4 мл внутривенно во время операции. При опасности послеоперационного кровотечения вводят профилактически от 4 до 6 мл (2-4 ампулы) в сутки или дают от 6 до 8 таблеток в сутки (равномерно в течение суток).

В лечебных целях (при кровотечении) вводят в вену или внутримышечно сразу 2-4 мл, а затем через каждые

4-6 ч - по 2 мл или дают по 2 таблетки.

Можно вводить в вену капельно, добавляя к обычным растворам для инфузий. Не следует смешивать этамзилат в одном шприце с другими препаратами.

При лечении метро- и меноррагий (дисфункциональных маточных кровотечений) назначают этамзилат по 0,5 г внутрь или по 0,25 г парентерально (минуя пищеварительный тракт) через каждые 6 ч в течение

5-10 дней, в дальнейшем - по 0,25 г внутрь 4 раза в день или по 0,25 г парентерально 2 раза в день во время геморрагии (кровотечения) и двух последних циклов.

При лечении геморрагических диатезов (повышенной кровоточивости) и заболеваний системы крови препарат назначают курсами по 1,5 г в день через равные промежутки времени внутрь в течение 5-14 деней. В тяжелых случаях лечение начинают с парентерального введения по 0,25-0,5 г 1-2 раза в день в течение 3-8 дней, а затем назначают внутрь.

При диабетических микроангиопатиях (поражениях мелких кровеносных сосудов), в частности, при ретинопатии с геморрагиями (поражении сосудов сетчатки глаза, сопровождающемся нарушением их целостности) назначают этамзилат курсами по 2-3 мес., давая по 1-2 таблетки 3 раза в день или вводя внутримышечно по 1 ампуле (2 мл) 2 раза в день в течение 10-14 дней.

Подконъюнктивально и ретробульбарно вводят 1 мл раствора.

Противопоказания. Не следует применять этамзилат при геморрагиях (кровотечениях), вызванных антикоагулянтами (средствами, тормозящими свертывание крови - см. стр. 448). Осторожность необходима у больных с тромбозами или эмболиями (закупоркой кровеносного сосуда) в анамнезе (в истории болезни).

Форма выпуска. 12,5% раствор в ампулах по 2 мл (250 мг) в упаковке по 10 или 50 ампул; таблетки по 0,25 г в банках светозашитного стекла по 50 или 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

Тромбообразующие лекарственные средства

ДЕЦИЛАТ (Decilatum)

Синонимы: Тромбовар, Облитерол, Сотрадекол, Тергитол-4, Варикол и др.

Фармакологическое действие. Децилат является вено-склерозирующим (вызывающем спадение просвета вены) препаратом, обладающим поверхностно-активными свойствами. Раствор децилата при введении в вены вызывает тромбообразование (образование сгустка крови) с последующей организацией тромба и его срастанием со стенкой сосуда.

Показания к применению. Применяют для консервативного инъекционно-склерозируюшего лечения варикозного расширения вен (введения в измененные участки вен препаратов, вызывающих закрытие их просвета) нижних конечностей. Препарат используют в терапии больных с начальными и неосложненными формами умеренно выраженного варикозного расширения поверхностных вен, а также при диссеминированном типе варикоза (обширном типе варикоза - изменения вен, характеризующегося неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), когда оперативное удаление всех варикозных участков (участков измененных вен) практически невыполнимо. При комплексной терапии децилат применяют в сочетании с оперативным лечением, а также в послеоперационном периоде для склеротерапии “отключенных” варикозных протоков подкожных вен (введения в измененные участки вен препаратов, вызывающих закрытие их просвета).

Способ применения и дозы. Лечение деиилатом проводят только при абсолютной уверенности в хорошей проходимости глубоких и коммуникативных (соединяющих

крупные венозные стволы друг с другом) вен нижних конечностей. Перед проведением курса веносклерозируюшей терапии необходимо сделать пробное введение децилата для выявления возможной индивидуальной непереносимости. Перед введением препарата при положении больного стоя выбирают один из наиболее выраженных дистально (дальше от центра) расположенных варикозных узлов (участков измененных вен, характеризующихся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата), в которых перпендикулярно поверхности кожи вводят иглу (без шприца). Как только из иглы начинает поступать кровь, больного укладывают на спину, а ногу поднимают под углом 30-40°. После введения децилата место инъекции прижимают стерильным марлевым шариком, а иглу извлекают. Место пункции (прокола) закрывают повязкой, ногу, оставшуюся в приподнятом положении, бинтуют эластическим бинтом от пальцев стопы до верхней трети бедра. Для предупреждения возможного повреждающего действия децилата на эндотелий (внутреннюю оболочку) глубоких вен с их последующим тромбозом (закупоркой) больные сразу же после инъекции препарата должны энергично ходить не менее 2-3 ч.

При необходимости проведения поэтапного инъекционно-склерозируюшего лечения склерозирование поверхностных вен начинают с боковых ветвей, а в основной венозный ствол децилат вводят в последнюю очередь.

При умеренном варикозе и наличии мягких, легко спадающихся узлов применяют 1% раствор децилата, а при наличии крупных узлов с утолщенными плотными стенками -3% раствор препарата. За один сеанс терапии препарат вводят в 2-6 точек по 0,5-2 мл в каждую.

При наличии обширного распространенного варикозного процесса инъекции раствора децилата повторяют 2-10 раз с интервалами 3-5 дней. Максимальное количество препарата на курс лечения составляет 6-30 мл \% раствора и 4-10 мл 3% раствора.

Побочное действие. Децилат хорошо переносится больными, однако в отдельных случаях введение препарата сопровождается покраснением на месте инъекции, чувством жжения, болезненностью склерозированных узлов (патологически расширенных, выбухаюших участков вен с низкой эластичностью) и венозных стволов. Указанные явления обычно не требуют проведения специальных лечебных мероприятий и, как правило, проходят самостоятельно в течение 3-4 дней.

В связи с раздражающим действием раствора не допускается его попадание в периваскулярные ткани (ткани, окружающие сосуды).

Противопоказания. Основным противопоказанием к веносклерозирующей терапии децилатом является непроходимость глубоких вен голени и бедра. Препарат противопоказан также при сопутствующем остром тромбофлебите (воспалении стенки вен с их закупоркой), облитерирующем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета), флебосклерозе (заболевании вен, характеризующемся уменьшением их эластичности), общих заболеваниях, требующих соблюдения постельного режима, болезнях сердца с явлениями декомпенсации (заболеваниях сердца, характеризующихся резким уменьшением его насосной функции).

Форма выпуска. 1% и 3% растворы в ампулах по 2 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ТРОМБИН (Thrombinum)

Фармакологическое действие. Тромбин является естественным компонентом свертывающей системы крови, образуется в организме из протромбина при ферментативной активации последнего тромбопластином.

Для применения в медицинской практике получают из плазмы крови доноров.

Показания к применению. Раствор тромбина применяют только местно для остановки кровотечений из мелких капилляров (мельчайших сосудов) и паренхиматозных органов (внутренних органов /печень, почки и др./) при черепно-мозговых операциях, операциях на печени, почках и других паренхиматозных органах; кровотечениях из костной полости, десен и т. п., особенно при болезни Верльгофа (множественных кровоизлияниях под кожу и/или слизистые оболочки вследствие пониженного содержания в крови тромбоцитов), апластической и гипопластической анемии (снижении уровня эритроцитов в крови вследствие угнетения кроветворной функции костного мозга). При кровотечениях из крупных сосудов тромбин не применяют.

Способ применения и дозы. Перед употреблением, соблюдая правила асептики (соблюдения стерильности), вскрывают ампулу с тромбином и стерильным шприцем вводят в нее стерильный изотонический раствор натрия хлорида комнатной температуры. Количество раствора зависит от количества содержащегося в ампуле тромбина и указано на этикетке. Раствором тромбина пропитывают стерильную гемостатическую губку или губку гемостатическую коллагеновую либо стерильный марлевый тампон, который накладывают на кровоточащую рану. Марлевый тампон удаляют сразу после остановки кровотечения (если рану закрывают наглухо) или при очередной перевязке (если лечение проводят открытым способом).

Удалять тампон из раны следует осторожно во избежание повреждения образовавшихся тромбов (сгустков крови). Гемостатическую губку, пропитанную тромбином, можно оставить в ране, так как она впоследствии рассасывается.

Противопоказания. Введение в вену и в мышцы не допускается. Введение в кровеносные сосуды может вызвать распространенный тромбоз (образование егустка крови в сосуде) со смертельным исходом.

Форма выпуска. Выпускают в стеклянных флаконах или в ампулах вместимостью 10 мл, содержащих не менее 125 единиц активности. Количество препарата, активность указывают на флаконе или ампуле.

Условия хранения. В сухом месте при температуре от +2 до+10 "С.

ФИБРИНОГЕН (Fibrinogenum)

Фармакологическое действие. Является естественной составной частью крови. Переход фибриногена в фибрин, происходящий под влиянием тромбина, обеспечивает конечную стадию процесса свертывания крови - образование сгустка. Фибриноген, применяемый в качестве гемостатического (кровоостанавливающего) средства, получают из плазмы крови доноров.

Показания к применению. Применяют фибриноген при гипо- и афибриногенемии (при пониженном содержании фибриногена в крови и врожденном отсутствии фибриногена, сопровождающемся повышенной кровоточивостью), кровотечениях в травматологической, хирургической, онкологической практике, массивных кровотечениях в акушерской и гинекологической практике (прежде.временная отслойка плаценты, роды на фоне гипо- и афибриногенемии и др.) и при других кровотечениях, связанных с пониженным содержанием фибриногена в крови.

С профилактической целью применяют фибриноген при подготовке к операции больных с гипофибриногенемией.

Способ применения и дозы. Вводят раствор фибриногена в вену через систему для вливания с фильтром капельно. Препарат растворяют ex tempore (перед употреблением) п воде для инъекций, подогретой до температуры от +25 до +35 'С; количество воды указано на этикетке (на флаконе). Раствор должен быть использован не позднее чем через 1 ч после его приготовления. Доза препарата зависит от показаний и колеблется от 0,8 до 8,0 г и более. Средняя доза обычно состашхяет 2-4 г.

Противопоказания. Фибриноген противопоказан при предтромботических состояниях (состояниях, предшествующих закупорке сосуда сгустком крови), тромбозах (образовании сгустка крови в сосуде) различной этиологии (причины), повышенной свертываемости крови, инфаркте миокарда.

Форма выпуска. В герметически укупоренных стеклянных флаконах емкостью 250 или 500 мл, содержащих соответственно по 1 г (1+0,2 г) или 2 г (1,9±0,1 г) коагулируемого белка (фибриногена). К флакону прилагается система для вливания с фильтром. Препарат должен растворяться в течение не более 10 мин в указанном на этикетке количестве воды, нагретой до +25 или +35 "С; рН (показатель кислотно-щелочного состояния) полученного раствора 6,5-7,4. Раствор опалесцирует (рассеивает свет).

Условия хранения. При температуре от +2 до +10 °С в сухом, защищенном от света месте. Хранение препарата при температуре выше +10 °С вызывает денатурацию (потерю специфической активности) фибриногена.

ГУБКА ФИБРИННАЯ ИЗОГЕННАЯ (Spongia fibrinosa isogena)

Пористый фибрин, получаемый из плазмы крови человека.

Фармакологическое действие. Оказывает гемостатическое (кровоостанавливающее) действие, способствует регенерации (восстанавлению) тканей и заживлению ран.

Показания к применению. Применяется местно для гемостаза (остановки кровотечения) при травмах и операционных кровотечениях.

Способ применения и дозы. Для остановки кровотечения губку накладывают на раневую поверхность до полной остановки кровотечения. Губку можно оставить в ране, она постепенно рассасывается.

Противопоказания. Противопоказана при гнойном раневом отделяемом, глубоких ожогах.

Форма выпуска. В стеклянных бутылках. Сухая пористая масса белого или кремового цвета, размером 2Х2*1 или 6^2x1 см.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +25 °С.

ПЛЕНКА ФИБРИННАЯ ИЗОГЕННАЯ (Membrana fibrinosa isogena)

Фармакологическое действие. Белковый препарат из фибриногена (одного из факторов свертываемости крови) плазмы донорской крови. Биологически активный пластический материал, создающий при наложении на раневую поверхность благоприятные условия для регенерации (восстановления) тканей и тем самым способствующий быстрому заживлению ран, оказывает обезболивающее и кровоостанавливающее действие, предохраняет рану от механических повреждений и проникновения инфекции.

Показания к применению. В нейрохирургической практике - для замещения дефектов твердой мозговой оболочки. В практике общей хирургии -для предотвращения спаечного процесса при различных полостных операциях; для закрытия обширных скальпированных ран (ран с полным или почти полным отделением обширного лоскута кожи) или дефектов кожных покровов, возникших в результате травматических повреждений, ожогов, а также для лечения трофических язв (длительно не заживающих дефектов кожи).

Способ применения и дозы. Пленку накладывают на рану, затем удаляют покрывающий пленку целлофан. При замещении твердой мозговой оболочки пленку выкраивают по форме дефекта и укладывают целлофаном вверх прямо на мозг, затем целлофан снимают. При операциях на кишечнике пленку укладывают в виде муфты и фиксируют кетгутом.

Побочное действие. Не установлено.

Противопоказания. Нецелесообразно использовать при обильном гнойном отделяемом из раны, а также при глубоких ожогах до отделения некротических (омертвевших) тканей.

Форма выпуска. Выпускается станциями переливания крови, поставляется в лечебно-профилактические учреждения, 10-20 см в упаковке.

Условия хранения. В защищенном от света месте при температуре не выше +25 'С.

Гемостатические лекарственные средства других групп

АДРОКСОН (Adroxonum)

Синонимы: Карбазохром, Адкал, Адхролин, Адедолон, Аднамин, Адозон, Адреностан, Адроноксил, Беостоп, Хромадрен, Кромозил, Кромостан, Кромоксин, Гемостат, Гемостин, Сангостазин, Стиптохром и др.

Фармакологическое действие. Гемостатическое (кровоостанавливающее) средство.

Показания к применению. Паренхиматозные (из внутренних органов) и капиллярные (из мельчайших сосудов) кровотечения; для профилактики послеоперационных кровотечений и гематом (ограниченного скопления крови в тканях /синяков/); при кровотечениях различной этиологии (причины).

Способ применения и дозы. Подкожно и внутримышечно по 1 мл 0,025% раствора 1 -4 раза в день; иногда местно для смачивания марлевых тампонов.

Форма выпуска. Ампулы по 1 мл 0,025% раствора, в упаковке 10 штук.

Условия хранения. Список Б В прохладном, защищенном от света месте.

АРНИКИ НАСТОЙКА (Tinctura Amicae)

Извлечение 1:10 на 70% спирте из цветков арники.

Фармакологическое действие. Гемостатическое (кровоостанавливающее) средство.

Показания к применению. Как Гемостатическое (кровоостанавливаюшее) средство в акушерской и гинекологической практике при недостаточном обратном развитии матки в послеродовом периоде и воспалительных заболеваниях, а также в качестве желчегонного средства.

Способ применения и дозы. По 30-40 капель 2-3 раза в день до еды

Побочное действие. Головокружение, головная боль, сухость во рту, нарушение аккомодации (нарушение зрительного восприятия).

Противопоказания. Глаукома (повышенное внутриглазное давление).

Форма выпуска. Во флаконах по 25 мл

Условия хранения. Список Б. В защищенном от света месте.

ГЕМОФОБИН (Haemophoblnum)

Содержит раствор пектинов (3%) с добавлением кальция хлорида (1%) и ароматических веществ.

Фармакологическое действие. Гемостатическое (кровоостанавливающее) средство.

Показания к применению. Применяют как гемостатическое средство.

Способ применения и дозы. Принимают внутрь по 2-3 чайные ложки 1-3 раза в день.

Форма выпуска. Во флаконах по 150 мл.

Условия хранения. В прохладном, защищенном от света месте.

ГОРЦА ПЕРЕЧНОГО ТРАВА (Herba Polygoni hydropiperis)

Синонимы: Трава водяного перца.

Собранная в фазу цветения и высушенная трава дикорастущего однолетнего травянистого растения горца перечного (Polygonum hydropiper L.), сем. гречишных (Poly-gonaceae).

Фармакологическое действие. Содержит кверцетин, рутин и другие флавоноиды, дубильные вещества.

Уменьшает проницаемость сосудов, повышает свертываемость крови.

Показания к применению. Кровоостанавливающее средство. Применяют главным образом при маточных кровотечениях.

Способ применения и дозы. Применяют в виде экстракта и настоя по 1 столовой ложке 2-3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. По 100 г в бумажных пакетах, упакованных в картонные пачки.

Условия хранения. Обычные.

ГУБКА ГЕМОСТАТИЧЕСКАЯ КОЛЛАГЕНОВАЯ (Spongia haemostatica collagenica)

Фармакологическое действие. Оказывает гемостатическое (кровоостанавливающее) и антисептическое (обеззараживающее) действие, стимулирует регенерацию (восстановление) тканей. Оставленная в ране или полости полностью рассасывается.

Показания к применению. В качестве гемостатического средства при капиллярных (из мельчайших сосудов) и паренхиматозных (из внутренних органов) кровотечениях, для тампонады (заполнения) синусов (неспадающих каналов, в которые оттекает кровь из вен головного мозга) твердой мозговой оболочки, для остановки альвеолярного (из ткани легкого) кровотечения, заполнения дефектов паренхиматозных органов (внутренних органов /печень, почки и др./).

Способ применения и дозы. Для остановки кровотечения кусок губки накладывают на рану до достижения гемостаза (остановки кровотечения). Оставленная в тканях организма губка полностью рассасывается. Гемостатическое действие губки усиливается, если ее дополнительно смочить раствором тромбина.

Противопоказания. Противопоказана при кровотечениях из крупных сосудов, повышенной чувствительности к фурацилину и другим нитрофуранам.

Форма выпуска. Пластины размером 5^5 или 10*10 см, упакованные в пакеты из полиэтилена и уложенные в пакеты из картона.

Условия хранения. В сухом, защищенном ог света месте при комнатной температуре.

ЖЕЛШ1АСТАН (Geiplastanum)

Фармакологическое действие. Гемостатическое (кровоостанавливающее) средство. Фармакологические свойства препарата обусловлены суммой свойств входящих в него компонентов.

Показания к применению. Применяют наружно у взрослых для остановки кровотечений при повреждениях печени, почек и других паренхиматозных органов, а также при открытых костно-мышечных повреждениях.

Способ применения и дозы. Непосредственно перед употреблением вскрывают флакон с препаратом и сразу после осушения кровоточащей поверхности наносят порошок равномерным слоем, затем прижимают марлевой повязкой до полной остановки кровотечения. Если из-под повязки проступает несвернувшаяся кровь, салфетку приподнимают и наносят дополнительное, количество порошка.

Обычно для одного больного требуется не более 15 г порошка.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены

Форма выпуска. Порошок в стеклянных флаконах (по 2,5 г). Состоит из высушенной плазмы крови рогатого скота (0,49 г), канамицина моносульфата (0,058 г) и желатина пищевого (до 2,5 г).

Условия хранения. В сухом месте при комнатной температуре.

ГУБКА АНТИСЕПТИЧЕСКАЯ С КАНАМИЦИНОМ (Spongia antiseptics cum Kanamycino)

Фармакологическое действие. Содержит желатин с добавлением канамицина сульфата, фурацилина, кальция хлорида (см. стр. 725, 761, 496). Оказывает Гемостатическое (кровоостанавливающее) и противомикробное действие.

Показания к применению. Применяют наружно в качестве лечебного гемостатического средства при диффузных (обильных) и паренхиматозных (из внутренних органов) кровотечениях, а также как профилактическое средство после первичной хирургической обработки ран, при лечении инфицированных ран и др.

Способ применения и дозы. Для остановки кровотечения на рану накладывают кусок губки нужной величины (отрезают кусок стерильными ножницами), прижимают к кровоточащему месту на 1-2 мин. При необходимости прикладывают к кровоточащему месту новые куски губки до достижения гемостаза (остановки кровотечения). При обширных ранах с гнойным отделяемым делают в первые 3-4 дня ежедневные перевязки со сменой губки, затем меняют губку каждые 3 дня. Оставленная в ране (при необходимости) губка рассасывается. Местное лечение можно комбинировать с приемом антибиотиков.

Форма выпуска. Куски губки массой 0,5-0,7 г в прозрачной бумаге и поливинилхлоридных пакетах; по 10 губок в упаковке.

Условия хранения. В сухом темном месте при температуре не выше +25 °С.

КАЛИНЫ КОРА (Cortex Viburni pouli)

Собранная ранней весной и высушенная кора стволов и ветвей дикорастущего кустарника или небольшого дерева - калины обыкновенной (Viburnum opulus L.), сем. жимолостных (Caprifoliaceae). Содержит дубильные вещества (не менее 4%), соли органических кислот и другие вещества.

Показания к применению. Применяют как кровоостанавливающее средство главным образом при маточных кровотечениях.

Способ применения и дозы. Обычно назначают в виде жидкого экстракта, реже как отвар (10,0:200,0) по 1 столовой ложке 3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. В пачках картонных по 50 г.

Условия хранения. В прохладном месте.

КАНОКСИЦЕЛ (Canoxicelum)

Фармакологическое действие. Оказывает местно гемостатическое (кровоостанавливающее) и антибактериальное (приводящее к гибели бактерий) действие на грамположительные и грамотрицательные микроорганизмы.

Показания к применению. Капиллярное (из мельчайших сосудов) и паренхиматозное (из внутренних органов) кровотечение (при различных оперативных вмешательствах на органах грудной и брюшной полости, костях, суставах, в гинекологической практике и др.), для профилактики нагноения в послеоперационном периоде.

Способ применения и дозы. Каноксицел извлекают из упаковки с соблюдением правил асептики (соблюдения стерильности) и накладывают на кровоточащую поверхность, прижимая к ране. Применяют однократно, не следует использовать более одной салфетки. Будучи оставленным в ране, каноксицел рассасывается в тканях организма в течение 1 мес., оказывая пролонгированное (длительное) антибактериальное действие (в крови - 2-3 дня, в ближайших тканях - 10-14 дней).

Побочное действие. Аллергия в результате повышенной чувствительности к канамицину.

Противопоказания. Неврит (воспаление) слухового нерва, недостаточность функции почек и печени.

Форма выпуска. Стерильная салфетка размером 5*10 см в герметически укупоренном флаконе по 1 штуке.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 "С.

КОЛАПОЛ (Colapolum)

Фармакологическое действие. Усиливает местный гемостаз (останавливает кровотечение) и стимулирует заживление ран.

Показания к применению. Используется в хирургической, ортопедотравматологической и стоматологической практике, в том числе при лечении больных гемофилией (наследственным заболеванием, проявляющимся повышенной кровоточивостью), для остановки капиллярных (из мельчайших сосудов) кровотечений после травмы и хирургических вмешательств, а также для заживления ран.

В стоматологии: после удаления зубных отложений, кюретажа десневых и пародонтальных карманов (выскабливания зубодесневых каналов с целью удаления измененных тканей), травмы слизистой оболочки рта, при удалении зубов, при гипертрофии (увеличении - разрастании) альвеолярного отростка, оперативных вмешательствах по поводу радикулярных и фоликулярных кист, ретенированных и дистопированных зубов и резекции (удаления) верхушки корня.

В хирургической и ортопедо-травматологической практике: остановка кровотечения во время хирургического вмешательства, а также при открытых ранах травматического происхождения, для герметизации артериального анастамоза (места хирургического соединения артерий), при операциях различных гемангиом (доброкачественных сосудистых опухолей), для заполнения им различных внутрикостных полостей после секвестрэктомии (удаления омертвевшей костной ткани) у больных с хроническим остеомиелитом (воспалением костного мозга, обычно распространяющимся на губчатое вещество кости).

Используется для заполнения костных дефектов различного происхождения.

Способ применения и дозы. Для остановки кровотечения после обработки раны наложить необходимое количество губки. В случае необходимости на первый слой накладывают второй и т. д. После остановки кровотечения (обычно через 5 сек - 1-1,5 мин) накладывают повязку либо швы, оставив губку в ране.

Для использования препарата вскрыть полиэтиленовый пакет, пинцетом достать губку, в случае необходимости отрезать требуемую часть или несколько частей и ввести губку в рану, костный дефект или в лунку удаленного зуба (использовать стерильные инструменты). Губку в дальнейшем не удаляют, т. к. она полностью рассасывается.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Губчатые пластины размером 50x5 мм или полоски размером 25x5 мм в полиэтиленовых пакетах.

Условия хранения. В сухом, защищенном от света месте.

КРАПИВЫ ЛИСТ (Folium Urticae)

Содержит витамин К, витамин В2, пантотеновую кислоту, каротиноиды (бета-каротин, ксантофилл, ксантофилл эпоксид, виолаксантин), витамин С (100-200 мг %), дубильные вещества, органические кислоты.

Фармакологическое действие. Оказывает гемостатическое (кровоостанавливающее) действие.

Показания к применению. Как кровоостанавливающее средство (маточные, кишечные, почечные и легочные кровотечения) и источник витаминов.

Способ применения и дозы. В виде настоя (10,0:200,0-15,0:200,0) по столовой ложке или по 25-30 капель жидкого экстракта 3-4 раза в день за полчаса до еды.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Лист резаный в упаковке по 100 г; жидкий экстракт во флаконах по 100 мл.

Условия хранения. В прохладном месте.

ЛАГОХИЛУС ОПЬЯНЯЮЩИЙ (Lagochilus inebrians)

Надземные части содержат лагохиллин, эфирное масло, дубильные вещества и каротин.

Фармакологическое действие. Ускоряет свертывание крови и оказывает седативное (успокаивающее) действие на центральную нервную систему.

Показания к применению. Кровотечения при геморрагических диатезах (повышенной кровоточивости), маточные, геморроидальные (из расширенных вен прямой кишки), носовые и другие кровотечения. Для предупреждения повышенной кровоточивости при хирургических операциях.

Способ применения и дозы. Внутрь в виде настоя (1:10 или 1:20) по 1-2 столовые ложки 3-6 раз в день. Настойка по 25-30 капель 2-3 раза в день (до еды). Таблетки сухого экстракта - по 1 таблетке 2-3 раза в день.

Побочное действие. Послабляющее действие, тошнота, учащение пульса, сонливость.

Противопоказания. Тромбозы (образование сгустка крови в сосуде), инфаркт миокарда, повышенная свертываемость крови.

Форма выпуска. Цветки и листья в пачках по 100 г. Настойка по 50 мл во флаконе. Таблетки, покрытые оболочкой, содержащие по 0,2 г сухого экстракта лагохилуса, в упаковке 50 штук.

Условия хранения. В прохладном, защищенном от света месте.

МАРЛЯ КРОВООСТАНАВЛИВАЮЩАЯ (Tela haemostatics)

Марлевые салфетки, пропитанные полиангидроглюкуровой кислотой.

Фармакологическое действие. Оказывает кровоостанавливающее действие при местном применении, прекращая кровотечение из различных органов и тканей в течение 1-2 мин. Оставленная в организме марля может полностью рассосаться в течение 30-40 дней в зависимости от количества взятого материала и места его нахождения.

Показания к применению. Для интраоперационной (во время операции) остановки кровотечения при вмешательствах на паренхиматозных органах (внутренних органах /печень, почки и др./), сердце, легких, мозговой оболочке и мозге; для заполнения матки при послеродовых кровотечениях; для остановки носоглоточных, десневых кровотечений и кровотечений из донорских участков (из мест забора ткани) кожи при пересадке кожи; для остановки кровотечений у больных с нарушением свертывающей системы крови и повышенной проницаемостью и ломкостью сосудов (болезнь Верльгофа /заболевание, характеризующееся пониженным содержанием в крови эритроцитов и тромбоцитов и сопровождающееся повышенной кровоточивостью/, лейкозы /злокачественная опухоль, возникающая из кроветворных клеток и поражающая костный мозг - рак крови/, гемофилия /наследственное заболевание, проявляющееся повышенной кровоточивостью/).

Способ применения и дозы. Местно. Препарат извлекают из флакона, не нарушая стерильность, затем в виде тампона или салфетки накладывают на кровоточащую поверхность в несколько слоев. Сверху кровоостанавливающую марлю прижимают тампоном из обычной марли. После остановки кровотечения кровоостанавливающую марлю извлекают из раны. В случае угрозы продолжения кровотечения минимальное количество препарата можно оставить в ране, который постепенно полностью рассасывается. Нельзя оставлять препарат в гнойных ранах и местах костных переломов.

Форма выпуска. В виде стерильных салфеток размером 13” 13 см в упаковке по 1 штуке.

Условия хранения. В защищенном от света месте, при температуре не выше +5 °С.

ПЛЕНКА КОЛЛАГЕНОВАЯ (Membrana coDagenica)

Готовят из раствора коллагена с добавлением хонсурида и стабилизаторов (фурацилина, борной кислоты).

Фармакологическое действие. Оказывает антисептическое (обеззараживающее) действие и ускоряет процессы регенерации (восстановления).

Показания к применению. Неглубокие кожные раны различного происхождения и локализации; трофические язвы (медленно заживающие дефекты кожи) вне стадии обострения; подготовка ран к операции - трансплантации (пересадке) кожи; закрытие донорских участков (из мест забора ткани) для предохранения аутотрансплантанта (участка ткани, взятого у больного для пересадки ему же) от высыхания; пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания).

Способ применения и дозы. С соблюдением правил асептики (соблюдения стерильности) пленку извлекают из упаковки, погружают в изотонический раствор хлорида натрия или 0,25% раствор новокаина, затем накладывают на дефект кожи так, чтобы края пленки на 0,5 см выходили за пределы раны. Раневую поверхность предварительно обрабатывают перекисью водорода. Поверх пленки накладывают слой влажной, затем сухой марли и фиксируют повязку. Повязку смачивают раствором натрия хлорида 2 раза в сутки. Меняют ее по мере рассасывания пленки (через 2-3 дня).

Противопоказания. Обострение хронического тромбофлебита (воспаления стенки вен с их закупоркой).

Форма выпуска. Пленка коллагеновая размером 11*18 см в упаковке по 10 штук.

Условия хранения. Обычные условия.

ТЫСЯЧЕЛИСТНИКА ОБЫКНОВЕННОГО ТРАВА

И ЦВЕТКИ (Herba et Flores Achilleae Milefolii L.)

Содержат витамин К, сесквитерпены, эфирное масло (до 1%), ахиллеин, дубильные вещества.

Фармакологическое действие. Оказывает гемостатическое (кровоостанавливающее) действие.

Показания к применению. В качестве кровоостанавливающего средства при маточных кровотечениях на почве воспалительных процессов, фибромиом (доброкачественных мышечных опухолей), при геморроидальных кровотечениях (кровотечениях из расширенных вен прямой кишки).

Способ применения и дозы. В виде настоя (15,0:200,0) по столовой ложке 3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. В упаковках по 100 г трава и цветки.

Условия хранения. В сухом, прохладном месте.

ФЕРАКРИЛ (Feracrylum)

Фармакологическое действие. Гемостатик (кровоостанавливающее средство) местного значения. Обладает бактерицидной и бактериостатической активностью (уничтожает и препятствует размножению бактерий) в отношении ряда грамположительных и грамотрицательных микробов, дает местный обезболивающий эффект.

Показания к применению. В качестве наружного гемостатического (кровоостанавливающего) средства у взрослых и детей, включая больных с нарушением свертывающей системы крови.

Способ применения и дозы. Не нарушая стерильность, 1% раствором смачивают марлевые или ватные тампоны и, слегка отжав, прикладывают их к предварительно осушенной поверхности. Для остановки кровотечения после экстракции (удаления) зуба тампон, смоченный раствором, прижимают к кровоточащему месту в течение 5-10 мин.

Противопоказания. Нельзя применять одновременно с аминокапроновой кислотой.

Форма выпуска. Ампулы по 10 мл 1% раствора, в упаковке 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Лекарственныые средства, применяемые при гемофилии и близких к ней заболеваниях

- при гемофилии типа А

ГЕМАТЕП (Henute P)

Фармакологическое действие. Гемате П представляет собой специфический кровоостанавливающий препарат для внутривенного введения при гемофилии А (наследственном заболевании, проявляющемся повышенной кровоточивостью). Содержит фактор свертывания VIII и фактор Виллибранда. Лиофилизированный препарат (высушенный путем замораживания под вакуумом) стерилен, апирогенен (не вызывает повышения температуры при введении в организм), не содержит консервантов.

Показания к применению. Препарат применяют при гемофилии тяжелой или средней степени тяжести, перед операциями, когда высока опасность кровотечения, при синдроме Виллебранда-Юргенса (наследственном заболевании, характеризующемся резким понижением свертываемости крови), сопровождающемся недостаточностью фактора свертываемости крови VIII.

Способ применения и дозы. Дозу препарата определяют по степени выраженности недостаточности фактора свертываемости кровиVIII, а также по локализации и выраженности кровотечения. При введении 1 МЕ/кг массы

тела следует ожидать повышения активности фактора VIIIпримерно на 1% нормы.

Побочное действие. В редких случаях при применении препарата наблюдаются повышение температуры и аллергические реакции. Возможно развитие анафилактического (аллергического) шока на введение препарата.

Противопоказания. Повышенная чувствительность к препарату. Нет клинического опыта применения препарата у беременных женщин и в период кормления грудью.

Форма выпуска. Сухое вещество для инъекций во флаконах (активность факторов свертывания крови: фактора VIII -250; 500 и 1000ME; фактора Виллибранда -550; 1100 и 2200 ME) в комплекте с растворителем в ампулах по 10, 20 и 40 мл (соответственно).

Условия хранения. В прохладном, защищенном от света месте.

- при гемофилии типа В

ФАКТОР IX П(Factor IX Р)

Синонимы: Фактор свертываемости IX человеческий.

Фармакологическое действие. Оказывает специфическое кровоостанавливающее действие при гемофилии В (наследственном заболевании, проявляющемся повышенной кровоточивостью) и других заболеваний, связанных с недостаточностью фактора свертываемости крови IX.

Показания к применению. Профилактика и лечение кровотечений при лечении гемофилии В и прочих заболеваний, обусловленных недостаточностью фактора IX.

Способ применения и дозы. Доза подбирается в зависимости от степени недостаточности фактора IX,а также размера и места кровотечения. Необходимое количество фактора IX определяется следующим образом: при введении 1 ME на 1 кг массы тела уровень фактора IX повышается примерно на \% нормы. Препарат разводят в

прилагаемом растворителе и вводят внутривенно медленно или в виде вливания.

При возникновении аллергических реакций назначают глюкокортикоиды, антигистаминные средства, в тяжелых случаях - адреналин. Больным с аллергическим диатезом рекомендуется профилактическое назначение глюкокортикоидов и антигистаминных средств.

Побочное действие. Редко - аллергические реакции, повышение температуры тела.

Форма выпуска. Сухое вещество для внутривенного введения во флаконах. 1 флакон содержит лиофилизированную (высушенную путем замораживания под вакуумом) фракцию человеческой плазмы с активностью фактора IX 300, 600 или 1200 М Е в комплекте с растворителем (вода для инъекций 10, 20 или 30 мл, соответственно).

Условия хранения. В прохладном, защищенном от света месте.

АМИНОКИСЛОТЫ

Смотри также глицин.

ГИСТИДИНА ГИДРОХЛОРИД (Histidinum hydrochloridum)

Синонимы: Геруклин, Ларистин, Стеллидин.

Фармакологическое действие. Незаменимая аминокислота, превращающаяся в организме в процессе декарбоксилирования в гистамин.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, гепатит (воспаление ткани печени).

Способ применения и дозы. Внутримышечно по 5 мл 4% раствора в течение 25-30 дней (ежедневно), затем каждые 2-3 мес. по 5-6 инъекций.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Ампулы по 5 мл 4% раствора в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ГЛУТАМИНОВАЯ КИСЛОТА (Acidum glutaminicum)

Синонимы: Ацидоген, Ацидулин, Глутан, Глутанзин и др.

Фармакологическое действие. Аминокислота, играющая важную роль в обмене веществ, особенно в процессе белкового обмена.

Показания к применению. Заболевания центральной нервной системы, эпилепсия, психозы, реактивные состояния, сопровождающиеся депрессией (состоянием подавленности), истощением и др.; в педиатрии при задержке развития, болезни Дауна (задержке психического развития врожденного характера), полиомиелите (остром инфекционном заболевании, характеризующемся нарушением движения) и др.

Способ применения и дозы. Внутрь по 1 г 2-3 раза в день; детям 2-3 раза в день в зависимости от возраста: до 1 года - по 0,1 г, от 1 года до 3 лет - по 0,15 г, в возрасте 3-4 лет-0,25 г, 5-6 лет-0.4 г, 7-9 лет-0.5-1 г, 10 лет и старше -- 1 г на прием.

Побочное действие. Рвота, жидкий стул, возбуждение центральной нервной системы; при длительном применении возможны лейкопения (снижение уровня лейкоцитов в крови), уменьшение содержания гемоглобина (функциональной структуры эритроцита, обеспечивающей его связывание с кислородом).

Противопоказания. Заболевания желудочно-кишечного тракта, кроветворных органов, повышенная возбудимость центральной нервной системы.

Форма выпуска. Порошок; таблетки по 0,25 г, растворимые в кишечнике и покрытые оболочкой, в упаковке по 40 штук.

Условия хранения. В защищенном от света месте.

КАЛЬЦИЯ ГЛУТАМИНАТ (Calcii glutaminas)

Фармакологическое действие. Кальциевая соль глутаминовой кислоты, играющая важную роль в обмене веществ, особенно в процессе белкового обмена.

Показания к применению. Применяют (наравне с глутаминовой кислотой) при психических расстройствах вследствие церебрального атеросклероза (заболевания сосудов мозга, выражающегося в уменьшении их просвета), постгравматической эпилепсии (судорожных припадках, возникающих вследствие травмы мозга), пресенильных психозах (предстарческом маразме), туберкулезном менингите (воспалении оболочек мозга вследствие туберкулеза) в остром периоде и при лечении остаточных явлений, в остром периоде арахноэнцефалита (воспаления оболочек и тканей мозга) и полиомиелита (острого инфекционного заболевания, характеризующегося нарушением движения), а также при реактивных состояниях (психических болезнях, вызванных эмоциональным потрясением) и психозах.

Способ применения и дозы. Назначают взрослым внутрь по 20-50 мл 10% раствора 3 раза в день, детям до 3 лет - по 5 мл, от 3 до 5 лет - по 10 мл, от 5 до 10 лет - по ij. .ил, старше 10 лег -- по 20-30 мл 3 раза в день.

Принимают в течение 4-6 мес.; курс лечения при необходимости повторяют через 2-3 мес.

В вену вводят взрослым по 10 мл 10% раствора ежедневно или через день (в первый раз - не больше 3-5 мл). Детям до 3 лет вводят по 2 мл, от 3 до 5 лет - по 3 мл, от 5 до 10 лет - по 5 мл, старше 10 лет - по 10 мл (в первый раз вводят на 1 - 2 мл меньше указанных доз). Курс лечения состоит из 15-20 инъекций.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. 10% раствора в ампулах по 2 и 10 мл.

Условия хранения. В защищенном от света месте.

МЕТИОНИН (Methioninum)

Синонимы: Ациметион, Атинон, Бантионин, Меонин, Метион, Тиомендон.

Фармакологическое действие. Незаменимая аминокислота, необходимая для поддержания роста и азотистого равновесия организма.

Показания к применению. Для лечения и профилактики токсических поражений печени (цирроз, хронические отравления и др.); в педиатрии при дистрофии (нарушении питания), вызванной белковой недостаточностью.

Способ применения и дозы. Внутрь за '/2-1 ч до еды по 0,5-1,5 г 3-4 раза в день; детям в зависимости от возраста от 0,1 до 0,5 г на прием. Курс лечения - 10-30 дней.

Побочное действие. Возможна рвота.

Форма выпуска. Порошок; таблетки по 0,25 г, покрытые оболочкой, в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

Метионин таккже входит в состав препарата гепастерил-Б.

ТАУФОН (Taufonum)

Синонимы: Таурин.

Фармакологическое действие. Таурин является серосодержащей аминокислотой, образующейся в организме в процессе превращения цистеина. Содержится в ряде пищевых продуктов.

Таурин способствует улучшению энергетических процессов. Играет большую роль в обмене жиров, входит в состав парных желчных кислот (таурохолевой, тауродезоксихолевой), способствующих эмульгированию жиров в кишечнике.

В последнее время установлено, что в мозге таурин играет роль нейромедиаторной аминокислоты (аминокислоты, ответственной за передачу возбуждения в нервной ткани), тормозящей синаптическую передачу (передачу нервного возбуждения), обладает противосудорожной активностью, оказывает также кардиотропное действие (действие на сердце). Характерной особенностью таурина является способность стимулировать репаративные (восстановительные) процессы при дистрофических (связанных с нарушением питания ткани) нарушениях сетчатки глаза, травматических нарушениях тканей глаза.

Для медицинского применения таурин выпускается в виде 4% водного раствора под названием “тауфон”.

Показания к применению. Применяют тауфон у взрослых при дистрофических (связанных с нарушением питания ткани) поражениях сетчатой оболочки глаза, в том числе наследственной тапеторетинальной дегенерации, дистрофиях роговицы, старческих, диабетических, травматических и лучевых катарактах, а также как средство стимуляции восстановительных процессов при травмах роговицы (прозрачной оболочки глаза). Имеются данные об эффективности тауфона в качества средства, снижающего внугриглазное давление у больных глаукомой (с повышенным внутриглазным давлением).

Способ применения и дозы. Больным с катарактой тауфон назначают в виде инсталляций (закапываний) по

2-3 капли 2-4 раза в день ежедневно в течение 3 мес. Курсы повторяют с месячным интервалом. При травмах применяют в тех же дозах в течение 1 мес. Для лечения тапеторетинальной дегенерации и других дистрофических заболеваний сетчатки, а также при проникающих ранах роговицы тауфон вводят под конъюнктиву (наружную оболочку глаза) по 0,3 мл 4% раствора 1 раз в день в течение 10 дней. Курс лечения тауфоном через 6-8 мес. повторяют.

При открытоугольной глаукоме тауфон применяют в виде капель в сочетании с тимололом - инстилляции 2 раза в день за 20-30 мин до приема тимолола. У ряда больных отмечено значительное усиление гипотензивного (снижающего внутриглазное давление) эффекта за счет увеличения коэффициента легкости оттока и снижения продукции водянистой влаги.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. 4% раствор по флаконах по 5 мл и в ампулах по 1 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЦЕРЕБРОЛИЗИН ( Cerebrolysinum)

Гидролизат (продукт реакции разложения с участием воды) мозгового вещества, содержащий аминокислоты.

Фармакологическое действие. Способствует улучшению обмена веществ в мозговой ткани. Церебролизин содержит биологически активные аминокислоты и пептиды, являющиеся основными звеньями мозгового метаболизма (обмена веществ). Проникая через гематоэнцефалический барьер (барьер между кровью и тканью мозга), препарат регулирует внутриклеточный обмен и улучшает синаптическую. передачу (передачу нервного возбуждения). В результате его введения увеличивается эффективность аэробного энергетического метаболизма (процессов образования энергии в организме в присутствии кислорода), улучшается внутриклеточный синтез белка, уменьшается негативное влияние лактацидоза (закисления вследствие избыточного содержания молочной кислоты). Такой эффект в сочетании со стимуляцией транссинаптической передачи обеспечивает нейропротективное (защищающее клетки мозга) действие препарата, то есть повышает выживаемость нейронов (клеток мозга) в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) и других повреждающих воздействий.

Показания к применению. Заболевания, сопровождающиеся нарушениями функций центральной нервной системы (энцефалит /воспаление мозга/), нарушения мозгового кровообращения, операции на головном мозге, отсталость умственного развития у детей, психиатрические заболевания, сопровождающиеся рассеянностью, ослаблением памяти и др.

Способ применения и дозы. Принципиальное значение для достижения оптимального эффекта имеют использование адекватных характеру заболевания дозировок препарата и правильная методика его введения.

В острой стадии инсульта (острого нарушения мозгового кровообращения) - геморрагического (обусловленного разрывом сосудов мозга) и ишемического (обусловленного неадекватным притоком крови); при тяжелых формах менингита (гнойного воспаления оболочек мозга), энцефалита, непосредственно после тяжелых черепно-мозговых травм и нейрохирургических операций (в зависимости от степени угнетения сознания) церебролизин должен вводиться ежедневно капельно внутривенно по 10-30 мл в 100-200 мл изотонического раствора натрия хлорида в течение 60-90 минут. Данной категории больных церебролизин назначается на 10-25 дней. Включение препарата р. комплекс терапевтических мероприятий в указанных клинических ситуациях способствует более

быстрому регрессу (обратному развитию) нарушений сознания и четкому уменьшению (или ликвидации) неврологического дефекта, а также нормализации характеристик ЭЭГ (электроэнцефалограммы - характеристики электрической активности мозга).

В резидуальном периоде инсульта (остаточные проявления после острого нарушения мозгового кровообращения), тяжелых форм нейроинфекиий (инфекционных заболеваний центральной нервной системы) и травм мозга церебролизин назначается внутривенно струйно по 5-10 мл ежедневно в течение 20-30 дней. При необходимости курс лечения аналогичной продолжительности может быть повторен через 3-4 месяца. При указанных патологических состояниях под влиянием церебролизина быстрее и в более полном объеме восстанавливается жизненная активность, регрессируются (уменьшаются) изменения характеристик ЭЭГ.

В более легких случаях препарат вводят внутримышечно по 1-2 мл. Курс лечения - 20-30 инъекций.

Назначение церебролизина эффективно и при начальных формах цереброваскулярной патологии (обусловленной изменениями сосудов мозга), а также дисциркуляторной эниефалопатии (заболевания головного мозга, обусловленного хроническим нарушением мозгового кровообращения). Результаты введения препарата характеризуются уменьшением астенического синдрома (обшего понижения функциональной активности организма) и повышением работоспособности, однако степень результативности в значительной мере зависит от выраженности цереброваскулярной недостаточности. В этих случаях препарат назначают внутримышечно по 1 -2 мл. Курс - 20-30 инъекций.

В психиатрии церебролизин с успехом применяется при психоорганическом синдроме. Вводится по 5-10 мл внутривенно струйно. Курс лечения включает 20-25 инъекций. Назначение его является одной из наиболее действенных мер компенсации дефекта психической деятельности при деменции различного генеза' (слабоумии различного происхождения). Капельным внутривенным введением 10-20 мл препарата в 100-250 мл изотонического раствора натрия хлорида (курс лечения - 20-30 инъекций) удается достичь временного регресса нарушений памяти и внимания, улучшить показатели повседневной жизненной активности. Поэтому при деменции показано назначение повторных курсов лечения церебролизином. При эндогенной депрессии (подавленном состоянии вследствие психического заболевания) резистентной к антидепрессантам (не поддающейся лечению антидепрессантами), улучшение состояния больных наступает обычно после 10-15 внутривенных введений (по 5 мл). После сеансов электросудорожной и инсулино-шоковой терапии психическая активность больных восстанавливается после 3-5 внутривенных капельных введений 10-15 мл препарата в 100-250 мл изотонического раствора натрия хлорида. Детям с умственной отсталостью препарат назначают внутримышечно по 1-2 мл ежедневно в течение месяца. Аналогичные курсы можно повторять 2-3 раза в год. При умеренной выраженности психического дефекта применение его является предпочтительным.

Побочное действие. Ощущение жара, редко - повышение или понижение температуры тела.

Противопоказания. Беременность, тяжелые нарушения функции почек, аллергические диатезы. Несовместим с раствором аминокислот.

Форма выпуска. В ампулах по 1 и 5 мл 5% раствора.

Условия хранения. В сухом месте.

ЦИСТЕИН (Cysteinum)

Альфа-амино-бета-меркаптопропионовая кислота. Фармакологическое действие. Аминокислота, принимающая участие в обмене веществ хрусталика глаза.

Показания к применению. Начальные формы катаракты (заболевание глаз, характеризующееся помутнением хрусталика и снижением зрения).

Способ применения и дозы. В виде 5% раствора на дистиллированной воде (для электрофореза -способа введения лекарственных веществ через неповрежденную кожу или слизистую оболочку посредством электрического тока).

Назначают электрофорез 5% водного раствора цистеина (с отрицательного полюса). Раствор готовят непосредственно перед применением на дистиллированной воде. Длительность первой процедуры (8 мин) ежедневно увеличивают на 2 мин и доводят до 20 мин. Курс лечения - 40 процедур.

Иногда используют цистеин в виде 2% раствора на дистиллированной воде для глазных ванночек (без электрофореза).

Так как цистеин нестоек и растворы должны применяться непосредственно после приготовления, предпочитают в качестве глазных капель употреблять специальный препарат вицеин, содержащий цистеин в комбинации с другими веществами.

Противопоказания. Чашеобразная форма катаракты, повышение внутриглазного давления.

Форма выпуска. Порошок.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ВИТАЙОДУРОЛ(Vitajodurol)

Синонимы: Вита Иодурол трифосфаденин.

Показания к применению. Старческие, миопические, лучевые и контузионные катаракты (помутнение хрусталика глаза с понижением остроты зрения) в начальной стадии, умеренное понижение остроты зрения (не ниже 0,5).

Способ применения и дозы. По 2 капли в больной глаз 3-7 раз в день. Применяют длительно.

Форма выпуска. Глазные капли в склянках-капельницах по 15 мл. Натриевая соль аденозинтрифосфата (АТФ) находится в виде таблетки в трубочке пластикового наконечника, который надевают на склянку после того, как отпиливают кончик склянки (ампулы). Содержимое склянки (цистеина - 0,03 г, аденозинтрифосфата - 0,0027 г, кислоты никотиновой (вит.РР) - 0,03 г, глутатиона -0,006 г, тиамина хлорида (вит.ВО, кальция хлорида и магния хлорида - по 0,3 г, кальция йодида - 1,5 г) взбалтывают до полного растворения таблетки.

Условия хранения. В прохладном месте.

- ВИЦБИН (Viceinum)

Показания к применению. Старческие, миопические, лучевые и контузионные катаракты (помутнение хрусталика глаза с понижением остроты зрения) в начальной стадии, умеренное понижение остроты зрения (не ниже 0,5).

Способ применения н дозы. Применяют в виде глазных капель. Назначают длительно по 2 капли в больной глаз 3-4 раза в день.

Открывать флакон следует только в момент взятия капель, так как при длительном соприкосновении с воздухом выпадает осадок. При выпадении осадка капли считаются непригодными.

При правильном хранении капли остаются прозрачными в течение 8-10 дней.

Противопоказания. При задней чашеобразной катаракте не применяют.

Форма выпуска. Во флаконах темного стекла по 10 мл. Состав: цистеина - 0,2 г, кислоты глутаминовой и гликокола - по 0,1 г, 1 % раствора натриевой соли аденозинтрифосфорной кислоты - 0,5 мл, тиамина бромида (вит-Bi) - 0,02 г, кислоты никотиновой (вит.РР) - 0,03 г, калия йодида - 1,5 г, кальция хлорида и магния хлорида - по 0,3 г, изотонического раствора натрия хлорида - до 100мл.

Условия хранения. В прохладном месте.


ПЛАЗМОЗАМЕЩАЮЩИЕ, ДЕЗИНТОКСИКАЦИОННЫЕ РАСТВОРЫ И ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ПАРЕНТЕРАЛЬНОГО (МИНУЯ ПИЩЕВАРИТЕЛЬНЫЙ ТРАКТ) ПИТАНИЯ
ПЛАЗМОЗАМЕЩАЮЩИЕ И ДЕЗИНТОКСИКАЦИОННЫЕ РАСТВОРЫ Смотри также гепастерил-А, гепастернл-Б, глюкоза.

ВОЛЕКАМ (Volecamum)

Фармакологическое действие. Волекам является коллоидоосмотическим плазмозамешаюшим препаратом.

Показания к применению. Эффективен при состояниях, сопровождающихся гиповолемическим синдромом (уменьшением объема циркулирующей крови): при травматическом шоке, ожогах, кровопотерях и др.

Способ применения и дозы. Вводят волекам струйно или капельно через систему с фильтром для переливания крови. Учитывая индивидуальную чувствительность больного к различным трансфузионным средам (растворам для переливания), вливание начинают капельно. После введения первых 5-10 и последующих 30 капель необходимо сделать перерыв на 3 мин, чтобы определить переносимость больным препарата.

При развившемся шоке, сопровождающемся кровопотерей, волекам вводят внутривенно струйно в дозе до 500 мл. При необходимости доза препарата может быть увеличена до 1500 мл.

Использование волекама не исключает необходимости проведения других противошоковых мероприятий (обезболивание, применение сердечных, вазотонических /повышающих тонус сосудов/ и других симптоматических средств).

При операциях в целях профилактики операционного шока внутривенное введение волекама в дозе 400-600 мл следует производить капельно с переходом на струйное в случае падения артериального давления.

В послеоперационном периоде волекам вводят струйно или капельно соответственно кровопотере.

Общая доза волекама в предоперационном и послеоперационном периодах определяется показателями гемодинамики и общим состоянием больных и составляет 1500 мл в сутки.

Препарат может применяться одновременно с другими традиционными трансфузионными средствами (полиглюкин, гемодез и др.).

Побочное действие. При применении волекама возможны аллергические реакции (сыпь, кожный зуд, отек Квинке и др.), учащение пульса, понижение артериального давления, повышение температуры тела, головная боль, тошнота, рвота. В этих случаях вливание волекама следует прекратить и провести симптоматическое лечение.

Противопоказания. Применение волекама противопоказано при травме черепа, сопровождающейся повышением внутричерепного давления, а также в других случаях, когда противопоказаны внутривенные введения жидкости в больших дозах, в частности при высоком артериальном давлении, сердечной недостаточности застойного характера, нарушениях функции почек, сопровождающихся олиго- или анурией (недостаточным или полным отсутствием образования мочи).

Форма выпуска. Раствор 6% оксиэтилкрахмала с молекулярной массой 170 000±30 000 в изотоническом растворе натрия хлорида в стеклянных флаконах по 100; 200 и 400 мл. Прозрачная бесцветная жидкость; рН 5,0-7,0.

Условия хранения. При температуре от +10 до +25 °С. Замораживание не допускается.

ГЕМОДЕЗ (Haemodesunt)

Синонимы: Неокомпенсан, Перистан и др.

Водно-солевой раствор, содержащий 6% низкомолекулярного поливинилпирролидона и ионы натрия, калия, кальция, магния, хлора.

Фармакологическое действие. Оказывает дезинтоксицируюшее (выводящее из организма вредные вещества) действие (поливинилпирролидон связывает токсины /вредные вещества/, циркулирующие в крови); быстро выводится почками и частично через кишечник.

Показания к применению. Токсические формы (протекающие с выделением вредных веществ в кровь) желудочно-кишечных заболеваний, ожогов, послеинфекционных заболеваний и др. Гемодез может дать хороший дезинтоксикационный эффект при сепсисе (заражении крови микробами из очага гнойного воспаления), но в связи с возможным понижением артериального давления необходимо тщательное наблюдение за состоянием больного.

Способ применения и дозы. Внутривенно капельно до 300-500 мл, детям 5-10 мл на 1 кг массы тела.

Вводят гемодез внутривенно капельно со скоростью 40-80 капель в минуту. При невозможности внутривенного введения допустимо подкожное, однако эффект в этом случае менее выражен.

Раствор подогревают перед введением до +35 - +36 'С. Взрослым однократно вводят до 300-500 мл, детям по 5-10 мл/кг.

Повторные вливания производят через 12 ч и более после окончания предыдущей инфузии.

Число введений и общее количество вводимого гемодеза зависят от характера и течения патологического процесса (заболевания). При острых желудочно-кишечных заболеваниях и интоксикациях (отравлениях) обычно достаточно 1-2 вливаний. При ожоговой болезни в фазе интоксикации (1-5-й день болезни) и в фазе интоксикации острой лучевой болезни производят 1-2 вливания, при гемолитической болезни (разрушении эритроцитов с выходом гемоглобина в кровь) и токсемии (наличии в крови токсинов /вредных веществ/, способных привести к заболеванию или гибели организма) новорожденных - от 2 до 8 вливаний (ежедневно или 2 раза в день).

Побочное действие. При быстром введении возможны понижение артериального давления, тахикардия (учащенные сердцебиения), затруднение дыхания.

Противопоказания. Кровоизлияние в мозг, бронхиальная астма, острый нефрит (воспаление почки).

Форма выпуска. Во флаконах по 100 мл, 200 мл и 400 мл.

Условия хранения. При температуре от 0 до +20 "С.

ЖЕЛАТИНОЛЬ (Gelatinolum)

Коллоидный 8% раствор частично расщепленной пищевой желатины.

Фармакологическое действие. Плазмозамешаюшес средство.

Показания к применению. Шок (операционный и травматический), геморрагии (кровотечения), подготовка к операциям, для дезинтоксикации организма (выведения из организма вредных веществ).

Способ применения и дозы. Вводят при острой кровопотере и шоковых состояниях сначала внутривенно или внутриартериально струйно, затем переходят на капельное введение (100-150 капель в минуту) до нормализации артериального давления. Одновременно может быть введено до 2000 мл раствора.

Побочное действие. Возможно появление белка в моче в течение 1-2 дней.

Противопоказания. Острый и хронический нефрит (воспаление почки).

Форма выпуска. Во флаконах 450 мл.

Условия хранения. При температуре от +4 до +22 'С.

НЕОГЕМОДЕЗ

(Neohaemodesum)

Фармакологическое действие. Нсогемодез отличается от гемодеза молекулярной массой используемого для его изготовления поливинйлпирролидона. Вместо полимера с молекулярной массой 12 600±2700 в неогемодезе используется поливинилпирролидон с молекулярной массой 8000±2000.

Снижение молекулярной массы полимера ускоряет выведение его почками из организма и улучшает дезинтоксикационные свойства препарата (способность выводить из организма вредные вещества).

Показания к применению. Такие же, как для гемодеза.

Способ применения и дозы. Так же как гемодсз, неогемодез вводят внутривенно капельно.

Противопоказания. Противопоказан при выраженной сердечно-сосудистой недостаточности, кровоизлиянии в мозг, тяжелой аллергии.

Форма выпуска. В бутылках по 100; 200 и 400 мл.

Условия хранения. При температуре от 0 до +20 'С.

полиглюкин

(Polygluclnum)

Стерильный (очищенный от микробов) раствор среднемолекулярной фракции частично гидролизованного декстрана в 0,9% изотоническом растворе хлорида натрия.

Фармакологическое действие. Плазмозоменяюший противошоковый препарат.

Показания к применению. Шок (операционный, травматический, постгеморрпгический - вызванный кровопотерей), ожоги, значительные потери крови.

Способ применения и дозы. Внутривенно до 1 л в сутки.

Препарат вводят внутривенно, а при острых кровопотерях и внутриартериально. Скорость введения определяется обшим состоянием больного, уровнем артериального давления, частотой пульса, показателем гематокрита (отношением объема форменных элементов крови к объему плазмы).

При развившемся шоке полиглюкин вводят внутривенно струйно, обычно используют от 400 до 1200 мл на одно вливание (а при необходимости до 2000 мл). При повышении артериального давления до уровня, близкого к нормальному, переходят на капельное введение. При кровопотере более 500 мл и выраженной анемизации (сильном снижении содержания гемоглобина в крови) больного сочетают введение полиглюкина с переливанием крови.

С целью профилактики шока при операциях полиглюкин вводят капельно; в случае падения артериального давления переходят на струйное введение. При резком понижении давления (систолическое /верхнее/ давление ниже 60 мм рт.ст) целесообразно внутриартериальное введение препарата (до 400 мл). В послеоперационном периоде струйно-капельное введение полиглюкина является эффективным способом профилактики послеоперационного шока. Детям назначают из расчета 10-15 мл на 1 кг массы тела.

Для лечения ожогового шока вводят в первые 24 ч до 2000-3000 мл препарата, а в последующие 24 ч - до 1500 мл. Детям в первые 24 ч назначают по 40-50 мл на 1 кг массы тела, в следующие сутки - 30 мл/кг.

При обширных и глубоких ожогах введение полиглюкина сочетают с введением плазмы, альбумина, гамма-глобулина, а при ожогах более 30-40% поверхности тела - с переливанием крови.

При вливании полиглюкина следует после первых 10 и последующих 30 капель сделать перерыв на 3 мин. Если аллергические реакции отсутствуют, продолжают трансфузию. В случае появления жалоб на чувство стеснения в груди, затруднение дыхания, боли в пояснице, а также

при наступлении озноба, цианоза (посинения кожных покровов), нарушении кровообращения и дыхания трансфузию прекращают и вводят в вену 10% раствор кальция хлорида (10 мл), 20 мл 40% раствора глюкозы; применяют сердечные средства, противогистаминные препараты.

Противопоказания. Повышение внутричерепного давления при травмах черепа; кровоизлияние в мозг; сердечная недостаточность; заболевания почек.

Форма выпуска. Во флаконах по 400 мл.

Условия хранения. При температуре от -10 до +20 °С. Замерзание препарата не является противопоказанием к его применению при условии целостности флакона.

ПОЛИФЕР (Polyphemm)

Фармакологическое действие. Препарат полифункционального (разнонаправленного) действия, обладающий наряду с гемодинамичсской функцией (стабилизирующим действием на состояние сердечно-сосудистой системы) способностью стимулировать гемопоэз (кроветворение).

При внутривенном введении полифера в дозе 400-1200 мл увеличивается объем циркулирующей плазмы без нарушения кислотно-основного состояния, электролитного равновесия, белкового состава и свертывающей системы крови.

Показания к применению. Шок, развивающийся в результате травмы, острая кровопотеря, операционный шок, сопровождающийся выраженной кровопотерей, послеоперационный период с целью профилактики шока и стимуляции гемопоэзп, наряду с гемотрансфузиями (переливаниями крови) для восполнения кровопотери при плановых и экстренных операциях.

Способ применения и дозы. Внутривенно: капельно или струйно. Дозы и скорость введения выбирают в соответствии с показаниями к применению и состоянием больного (артериальное и венозное давление, частота пульса и дыхания). Разовая доза - 400-1200 мл. При необходимости количество вводимого препарата может быть увеличено до 2000 мл. Препарат применяют только в стационарных условиях (в больнице) или в реанимационных отделениях.

Побочное действие. Как правило, не наблюдаются. Однако после первых 10 и последующих 30 капель необходимо сделать перерыв на 3 мин для биологической пробы. В случае развития аллергических реакций (сыпь, кожный зуд, отек типа Квинке, учащение пульса, снижение артериального давления и повышение температуры тела) введение полифера прекращают.

Противопоказания. Травма черепа, протекающая с повышением внутричерепного давления, а также все случаи, когда противопоказано внутривенное введение больших доз жидкости (отек легких, отечно-асцитичсский синдром /отечность конечностей, сочетающаяся со скоплением жидкости в брюшной полости/ другой этиологии /причины возникновения/).

Форма выпуска. Во флаконах по 400 мл для инъекций.

Условия хранения. В сухом месте при температуре от + 10 до +25 °С. Препарат выдерживает замораживание и может при температуре до -10 °С транспортироваться. Замерзание не является противопоказанием к его применению при условии сохранения герметичности флакона.

РЕГИДРОН (Rehydron)

Фармакологическое действие. Раствор солей и сахара предотвращает или уменьшает обезвоживание путем восстановления потерянных воды, натрия и калия и нормализации кислотно-основного баланса.

Показания к применению. Понос у детей, требующий регидратации (восстановления водного баланса).

Способ применения и дозы. Регидратация ребенка при поносе проводится через рот в течение 6-10 ч. Вводимое

количество раствора рассчитывают по предполагаемой потере массы тела. Без вреда можно дать как минимум 30 мл/кг за указанный срок, при амбулаторных условиях в среднем 60 мл/кг. В регидрон нельзя добавлять сахар. Ребенку можно дать обычную пишу сразу после регилратации. Если понос продолжается в такой степени, что ребенок вновь подвергается обезвоживанию, можно повторить регидратацию.

Содержимое пакета растворяют в 1 л свежекипяченой охлажденной питьевой воды. Раствор годен к употреблению внутрь в течение суток. Хранить раствор в холодильнике.

Форма выпуска. Дозированный порошок 18,9 г, в упаковке по 20 пакетиков. Состав: натрия хлорид - 3,5 г, калия хлорид -2,5 г, натрия цитрат -2,9 г, глюкоза - Юг.

Условия хранения. Хранить в плотно закрытой таре без доступа воздуха при комнатной температуре.

РЕОГЛЮМАН (Rhenglumanum)

Фармакологическое действие. Кровезаменитель палифункционального действия. Уменьшает вязкость крови, способствует восстановлению кровотока в капиллярах (мельчайших сосудах), предотвращает, ликвидирует или тормозит агрегацию (склеивание) форменных элементов крови, обладает дезинтоксикационными (выводящими из организма вредные вещества), диуретическими (мочегонг ными) и гемодинамическими (стабилизирующими состояние сердечно-сосудистой системы) свойствами.

Показания к применению. В качестве средства, улучшающего капиллярный кровоток (кровоток по мельчайшим сосудам), с целью профилактики и лечения заболеваний, сопровождающихся нарушением микроциркуляции (кровотока по самым мелким сосудам органа) местного и общего характера, задержкой жидкости в.организме. Показан при нарушении капиллярного кровотокп (травматический, операционный, кардиогенный, ожоговый шок); нарушении артериального и венозного кровообращения (тромбозы /закупорка сосуда сгустком крови/, тромбофлебиты /воспаление стенки вен с их закупоркой/, эндартерииты /воспаление внутренней оболочки артерии/, болезнь Рейно /сужение просвета сосудов конечностей/); в сосудистой и пластической хирургии (для улучшения местной циркуляции и уменьшения тенденции к тромбозам в трансплантанте /пересаживаемом объекте/); у больных при почечной и почечно-печеночной недостаточности с сохраненной фильтрационной функцией почек; при посттрансфузионных осложнениях (осложнениях, связанных с переливанием крови), вызванных влиянием несовместимой крови; для дезинтоксикации (выведения из организма вредных веществ) при ожогах, перитонитах (воспалении брюшины), панкреатите (воспалении поджелудочной железы).

Способ применения и дозы. Препарат вводят внутривенно капельно. Дозы и скорость введения выбирают в соответствии с показаниями, состоянием больного и его почасовым и суточным диурезом (мочевыделением). Вместе с реоглюманом целесообразно вводить растворы, содержащие калий и натрий.

Введение начинают с 5-10 капель в минуту в течение 10-15 мин. После введения 5-10 капель, а затем 30 капель делают перерыв на 2-3 мин для биологичской пробы. При отсутствии реакции препарат вводят со скоростью 40 капель в минуту. Увеличение скорости свыше 40 капель в минуту возможно лишь при динамическом контроле за показателями центрального венозного давления крови и ЭКГ (электрокардиограммы).

Побочное действие. Возможны аллергические реакции (уртикарные высыпания, кожный зуд, отек типа Квинке и т. д.), учащение пульса и снижение артериального давления. В этих случаях вливание реоглюмана прекращают. Больному следует ввести срочно сердечные, антигистаминные средства, сосудистые и кортикостероидные препараты.

Противопоказания. Чрезмерная гемодилюция (повышенное содержание воды в крови) - гематокрит (отношение объема форменных элементов крови к объему плазмы) ниже 25 единиц; геморрагические диатезы (повышенная кровоточивость); тромбоцитопения (уменьшение числа тромбоцитов в крови); недостаточность кровообращения с резко выраженной анасаркой (распространенным отеком подкожной клетчатки); недостаточность почек, сопровождающаяся анурией (отсутствием образования мочи); значительное обезвоживание больного и тяжелые аллергические состояния неясной причины.

Форма выпуска. Флаконы по 400 мл.

Условия хранения. В сухом месте при температуре от + 10 до +25 'С. Допускается замораживание до -10 °С при транспортировании препарата.

РЕОПОЛИГЛЮКИН (Rheoporygluclnum)

10% коллоидный раствор частично гидролизованного декстрана с молекулярной массой 30 000-40 000 с добавлением изотонического раствора хлорида натрия.

Фармакологическое действие. Плазмозамещаюший, противошоковой препарат.

Показания к применению. Патологические состояния, сопровождающиеся нарушением циркуляции крови в периферических сосудах, шок; для дезинтоксикации (выведения из организма вредных веществ) при ожогах, перитоните (воспалении брюшины) и др. Реополиглюкин назначают при заболеваниях сетчатки и зрительного нерва (осложненной миопии, дистрофии сетчатки и др.), воспалительных процессах роговицы (прозрачной оболочки глаза) и сосудистой оболочки глаза.

Способ применения и дозы. Внутривенно капельно до 400-1000 мл.

С целью предупреждения и лечения нарушений капиллярного (по мельчайшим сосудам) кровотока, связанных с травматическим, операционным и Ожеговым шоком, применяют внутримышечно капельно 400-1000 мл (до 1500 мл) реополиглюкина (в течение 30-60 мин). При оперативных вмешательствах на сердце и сосудах вводят до операции внутривенно капельно по 10 мл/кг массы тела, во время операции 400-500 мл и в течение 5-6 дней после операции по 10 мл/кг на введение.

При операциях с использованием аппарата искусственного кровообращения добавляют реополиглюкин к крови из расчета 10-20 мл/кг. Для дезинтоксикации вводят внутривенно капельно 400-1000 мл. При необходимости можно в тот же день ввести дополнительно 400-500 мл, а в последующие 5 дней вводят по 400 мл в день (капельно).

Детям при различных формах шока вводят по 5-10 мл/кг (до 15 мл/кг). При сердечно-сосудистых операциях вводят детям в возрасте до 2-3 лет по 10 мл/кг 1 раз в сутки (в течение 60 мин), до 8 лет - по 7-10 мл/кг (1-2 раза в сутки), до 13 лет - по 5-7 мл/кг (1-2 раза в сутки), старше 14 лет - дозу для взрослых. Для дезинтоксикации вводят по 5-10 мл/кг в течение 60-90 мин.

У обезвоженных больных целесообразно к реополиглюкину добавлять изотонический раствор натрия хлорида или 5% раствор глюкозы.

При сниженной фильтрационной способности почек или при необходимости ограничения введения натрия хлорида назначают реополиглюкин с глюкозой.

Побочное действие. Аллергические реакции.

Противопоказания. Тромбоцитопения (уменьшение числа тромбоцитов в крови), выраженные нарушения функции почек и сердечная недостаточность.

Форма выпуска. Во флаконах по 400 мл.

Условия хранения. При температуре от +4 до +40 °С.

ЭНТЕРОДЕЗ (Enterodesum)

Низкомолекулярный (молекулярная масса 12 600±2700) поливинилпирролидон.

Фармакологическое действие. Обладает дезинтоксикационными (выводящими из организма вредные вещества) свойствами, связывает токсины (вредные вещества), образующиеся в организме или поступающие в желудочно-кишечный тракт, и выводит их через кишечник. Лечебный эффект развивается через 15-20 мин после приема препарата.

Показания к применению. Для дезинтоксикаиии у взрослых при токсических формах (протекающих с выделением вредных веществ в кровь) острых инфекционных желудочно-кишечных заболеваний (дизентерия, сальмонеллеэы и др.), пищевая токсикоинфекция (пищевое отравление), интоксикации (отравления) другого происхождения, обострения хронических энтероколита (воспаления тонкой и толстой кишки) и энтерита (воспаление тонкой кишки), печеночная недостаточность.

Способ применения и дозы. Внутрь. Перед употреблением 5 г порошка (1 чайная ложка) растворяют в 100 мл кипяченой воды. Для улучшения вкусовых качеств в раствор добавляют сахар или фруктовый сок. Принимают внутрь по 100 мл приготовленного раствора 1-3 раза в сутки в течение 2-7 дней (до исчезновения симптомов интоксикации).

Побочное действие. Возможны быстро проходящие тошнота и рвота.

Форма выпуска. Порошок в полиэтиленовых пакетах в расфасовке по 5 г и по 50 г.

Условия хранения. В сухом, защищенном от света месте при температуре от -10 до +30 "С. Приготовленный раствор хранить не более 3 дней при температуре +4 °С.

СОЛЕВЫЕ РАСТВОРЫ

“АЦЕСОЛЬ” - СОЛЕВОЙ РАСТВОР

ДЛЯ ИНЪЕКЦИЙ (Solutio “Acesolum” pro injectionibus)

Фармакологическое действие. Уменьшает гиповолемию (уменьшение объема циркулирующей крови), сгущение крови и метаболический ацидоз (закисление при нарушении обмена веществ), улучшает капиллярное (по мельчайшим сосудам) кровообращение; положительно влияет на функцию сердца и почек; оказывает дезинтоксикационное действие (выводит из организма вредные вещества).

Показания к применению. Острая дизентерия, пищевая токсикоинфекиия (пищевое отравление), холера Эль-Тор (Инаба), а также как средство, устраняющее обезвоживание и интоксикацию (отравление) организма.

Способ применения и дозы. Внутривенно (струйно или капель'но). Струйно - в количестве, соответствующем 7-10% массы тела больного в течение 1-2 ч; капель-но - со скоростью 40-120 капель в минуту в течение 24-48 ч. Вводимый раствор должен иметь температуру +38-+40 °С.

Побочное действие. Гиперкалиемия (повышенное содержание калия в крови). В этом слечае препарат заменяют на “дисоль”.

Форма выпуска. Во флаконах по 400 мл. Состав: натрия ацетата - 2 г, натрия хлорида - 5 г, калия хлорида - 1 г, воды для инъекций - до 1 л.

Условия хранения. При комнатной температуре.

ГЛЮКОСОЛАН (Glucosolanum)

Фармакологическое действие. Дезгидратационный (устраняющий обезвоживание организма) раствор для перорального (через рот) применения.

Показания к применению. Применяют при инфекционных заболеваниях, также для профилактики и лечения нарушений водносолевого обмена при тепловых и тяжелых физических нагрузках, приводящих к значительной потере жидкости организмом.

Способ применения и дозы. Принимают глюкосолан В'нутрь независимо от приема пиши. Перед употреблением содержимое пакетов, включающих солевую смесь и глюкозу, растворяют в 1 л кипяченой воды (для лечебных щелей) или в 2 л воды (для профилактики). Таблетки (1 таблетку “солана” и 4 таблетки глюкозы) растворяют в 100 мл кипяченой и охлажденной воды.

При диарее (поносе) препарат принимают в течение 6-7 ч per os (через рот) или смесь вводят через зонд (специальную трубку). При легкой форме диареи препарат принимают по 40-50 мл на 1 кг массы тела, при состояниях средней тяжести по 70-80 мл/кг. Новорожденным и детям младшего возраста глюкосолан назначают по 2-3 чайные ложки.

В случае судорог и других нарушений водно-электролитного обмена, связанных с перегреванием и обезвоживанием (полиурия /обильное мочеотделение/, усиленная жажда), глюкосолан принимают дробными порциями (по 100-150 мл) от 500 до 900 мл раствора в течение первых 30 мин. Через каждые 40 мин прием препарата в таком же количестве повторяют до устранения симптомов теплового поражения и водноэлектролитного дефицита.

Для профилактики нарушений водно-электролитного обмена, вызванных экстремальными тепловыми и физическими нагрузками, прием раствора глюкосолана следует начинать с небольших глотков при появлении жажды и прекращать по мере ее утоления.

Форма выпуска. Глюкосолан включает два вида таблеток - таблетки “солан” и таблетки глюкозы, (таблетки “солан” в контурной упаковке по 10 штук и таблетки глюкозы по 0,5 г в контурной упаковке по 10 штук; по 10 упаковок таблеток “солана” и 40 упаковок таблеток глюкозы в коробке).

Таблетки “солан” содержат каждая по 0,35 г натрия хлорида, 0,15 г калия хлорида, 0,25 г натрия гидрокарбоната или 0,29 г натрия цитрата. Отдельно прилагается по 4 таблетки глюкозы (по 0,5 г) на каждую таблетку “солан” (всего 2 г глюкозы).

Условия хранения. В сухом месте.

“ДИСОЛЬ” - СОЛЕВОЙ РАСТВОР

ДЛЯ ИНЪЕКЦИЙ (Solutio “Disolum” pro injectionibus)

Фармакологическое действие. Препарат уменьшает гиповолемию (уменьшение объема циркулирующей крови), нормализует электролитный (ионный) баланс, оказывает дезинтоксикационное действие (выводит из организма вредные вещества).

Показания к применению. Д \я коррекции гиперкалиемии (повышенного содержания калия в крови) и ее последствий при лечении больных холерой Эль-Тор (Инаба), острой дизентерией и пищевой токсикоинфекцией (пищевым отравлением).

Способ применения и дозы. Препарат вводят внутривенно капельно (подогретый до +38-+40 °С) со скоростью 40-120 капель в минуту до нормализации показателей электролитного баланса.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Во флаконах по 400 мл. Состав: натрия ацетата - 2 г, натрия хлорида - 6 г, воды для инъекций -до 1л.

Условия хранения. При комнатной температуре.

“ЛАКТАСОЛ” РАСТВОР (Solutio “Lactasolum”)

Синонимы: Рингерлактат, Лактатно-солевой раствор, Раствор Гартмана.

Фармакологическое действие. Препарат компенсирует нарушение водно-электролитного баланса (водно-ионного баланса) с одновременной коррекцией метаболического ацидоза (уменьшением заклсления, вызванного нарушением обмена веществ). При введении в достаточных количествах оказывает дезинтоксикационное и регулирующее гемодинамику (совокупность процессов движения крови по сердечно-сосудистой системе) действие.

Показания к применению. Острые циркуляторные нарушения (нарушения движения крови по сердечно-сосудистой системе), сопровождающиеся дефицитом экстрацеллюлярной жидкости (жидкости во внеклеточном пространстве) или дегидратацией (обезвоживанием), при травме, термических поражениях (тепловых или холодовых), шоке различного происхождения, перитоните (воспаление брюшины), кишечной непроходимости, диарее (поносе).

Способ применения и дозы. Вводят внутривенно струйно и капельно. Дозы устанавливают индивидуально в зависимости от показания к применению -от 1 до 3 л.

Побочное действие. Озноб и повышение температуры тела.

Противопоказания. Алкалоз (закисление), все случаи, когда противопоказано введение в организм больших количеств жидкости (закрытая травма черепа с внутричерепной гипертензией /повышением внутричерепного давления/, сердечная недостаточность и др.).

Форма выпуска. Раствор во флаконах по 400 мл. Состав: натрия хлорида - 6,20 г, калия хлорида - 0,30 г, кальция хлорида - 0,16 г, магния хлорида - 0,10 г, натрия лактата - 3,36 г, натрия гидрокарбоната - количество, достаточное для доведения рН (показателя кислотно-щелочного состояния) до 6,0-8,2, воды для инъекций - до 1 л.

Условия хранения. Обычные.

НАТРИЯ ХЛОРИДА РАСТВОР ИЗОТОНИЧЕСКИЙ

ДЛЯ ИНЪЕКЦИЙ (Solutio Natrii chloridi isotonica pro injectionibus)

Фармакологическое действие. Натрия хлорид содержится в крови и в тканевых жидкостях организма (концентрация в крови колеблется в пределах 0,5-0,9%); его содержанием в значительной степени обеспечивается постоянство осмотического давления (давления жидкости в клетках и тканях, характеризующего электролитный /солевой/ баланс крови). В организм натрия хлорид поступает в необходимых количествах с пищей. Дефицит (нехватка) может возникать при различных патологических состояниях, сопровождающихся повышенным выделением натрия хлорида, если оно не компенсируется введением этого вещества в достаточных количествах. Усиленное выделение происходит при длительном сильном поносе (например, при холере), неукротимой рвоте, обширных ожогах с сильной экссудацией (выделением из мелких сосудов ткани /например^/'кожи/ богатой белком жидкости), гипофункции (пониженной функции) коры надпочечников.

При дефиците натрия хлорида наблюдается сгущение крови в связи с переходом воды из сосудистого русла в ткани; при значительном дефиците могут развиться спазмы гладкой мускулатуры, судорожные сокращения скелетных мышц, нарушения функции нервной системы и кровообращения.

В медицинской практике широкое применение имеют растворы натрия хлорида. В зависимости от концентрации натрия хлорида различают изотонический раствор (раствор, осмотическое давление которого равно осмотическому давлению плазмы крови - физиологический) и гипертонический раствор (раствор, осмотическое давление которого выше осмотического давления плазмы крови).

Раствор натрия хлорида 0,9% (изотонический) для инъекций представляет собой прозрачную жидкость солоноватого вкуса. Он должен быть стерильным, апирогенным (не повышающим температуру тела при введении).

Раствор натрия хлорида 0,9% изотоничен плазме крови человека, его часто называют “физиологическим”. Это название является условным, так как раствор не содержит других веществ (солей калия, кальция и др.), необходимых для сохранения физиологических условий жизнедеятельности тканей организма. Раствор быстро выводится из сосудистой системы и лишь временно увеличивает объем жидкости, циркулирующей в сосудах, поэтому при кровопотерях и шоке он недостаточно эффективен. В этих случаях необходимо одновременно произвести переливание крови, плазмы или плазмозамешающих жидкостей.

Относительно часто применяют изотонический раствор натрия хлорида как дезинтоксикационное (выводящее из организма вредные вещества) средство и при обезвоживании организма. Им широко пользуются для растворения различных лекарственных средств, в том числе при инфузиях.

Показания к применению. Применяют для борьбы с обезвоживанием и интоксикацией (отравлением) организма при различных заболеваниях (острая дизентерия, пищевая токсикоинфекция и др.), в том числе при холере Эль-Тор. При острых циркуляторньгх нарушениях (расстройствах кровообращения), сопровождающихся дегидратацией (обезвоживанием), при ожогах, геморрагическом (вызванном кровопотерей), операционном и послеоперационном шоке, перитоните (воспалении брюшины), диарее (поносе) различного происхождения.

Способ применения и дозы. Вводят изотонический раствор натрия хлорида внутривенно, подкожно и в клизмах. Чаще вводят внутривенно капельным методом, причем при больших потерях жидкости и при интоксикациях (токсическая диспепсия /расстройства пищеварения, вызванные вредными для организма веществами/, холера, послеоперационное состояние и др.) - в больших количествах (до 3 л в сутки).

Не следует вливать изотонический раствор натрия хлорида при гипернатриемии (повышенном содержании ионов натрия в крови), циркуляторных нарушениях, угрожающих отеком мозга и легких, лечении большими дозами кортикостероидов

Большие объемы раствора следует применять с осторожностью у больных с нарушенной выделительной функцией почек.

Побочное действие. Введение больших количеств раствора может привести к хлоридному ацидозу (закислению вследствие избыточного содержания ионов хлора в крови), гипергидратации (повышению содержания жидкости в организме), увеличению выведения калия из организма.

Формы выпуска. Порошок; таблетки по 0,9 г (для приготовления изотонического раствора); во флаконах по 5 и 6 г (для приготовления растворов для инъекций). Изотонический 0,9% раствор в ампулах по 5; 10 и 20 мл, в герметически укупоренных флаконах по 400 мл.

Условия хранения. Порошок и таблетки - в хорошо укупоренной таре.

НАТРИЯ ХЛОРИДА РАСТВОР

ГИПЕРТОНИЧЕСКИЙ (Solutio Natrii chloridi hypertonica) Фармакологическое действие. Компрессы, смоченные гипертоническим раствором, в связи с его осмотическим влиянием способствуют отделению гноя из раны. Гипертонические растворы оказывают (местно) также противомикробное действие.

Показания к применению. Гипертонические растворы натрия хлорида применяют наружно при лечении гнойных ран, заболеваниях верхних дыхательных путей. Внутривенно при легочных, желудочных, кишечных кровотечениях, а также для усиления диуреза (мочеотделения) - осмотический диурез. Применяют также для промывания желудка при отравлении нитратом серебра.

Способ применения и дозы. Наружно 3-5-10% раствор в виде компрессов и примочек при лечении гнойных ран.

В вену вводят (медленно) гипертонический раствор (10-20 мл 10% раствора) при легочных, желудочных, кишечных кровотечениях, а также для усиления диуреза (осмотический диурез). В виде клизмы (75-100 мл 5% раствора) применяют натрия хлорид, чтобы вызвать дефекацию (опорожнение кишечника); 2-5% раствор назначают внутрь и для промывания желудка при отравлениях нитратом серебра, который при этом превращается в нерастворимый и нетоксичный хлорид серебра.

Натрия хлорид применяют также для ванн, обтираний, полосканий (1-2% раствор при заболеваниях верхних дыхательных путей).

Противопоказания. Введение гипертонических растворов натрия хлорида под кожу не допускается (некроз /омертвение/ тканей).

Формы выпуска. Порошок; 10% раствор для инъекций в герметически укупоренных флаконах по 200 и 400 мл.

Условия хранения. Порошок - в хорошо укупоренной таре.

РИНГЕРА-ЛОККА РАСТВОР (Solutio Natrii chloridi composite; Solutio Rlnger-Locke)

Фармакологическое действие. Раствор Рингера-Локка имеет более “физиологический” состав (более близкий к составу плазмы /“жидкой части”/ крови), чем изотонический раствор натрия хлорида.

Показания к применению. Такие же, как для изотонического раствора натрия хлорида.

Способ применения и дозы. Раствор готовят при ех tempore (перед употреблением) с соблюдением всех условий, необходимых для приготовления инъекционных растворов. Раствор применяют так же, как и изотонический раствор натрия хлорида.

Форма выпуска. Состав раствора: натрия хлорида - 9 г, натрия гидрокарбонар, кальция хлорида и калия хлорида - по 0,2 г, глюкозы - 1 г, воды для инъекций - до 1л.

Условия хранения. Обычные.

САНАСОЛ (Sanasolum)

Фармакологическое действие. Уменьшает гипокалиемию (понижение уровня калия в крови) различного происхождения.

Показания к применению. Применяется для улучшения вкуса пиши при противопоказаниях к приему натрия хлорида (поваренной соли). Используется для уменьшения гипокалиемии при лечении больных гипертонической болезнью (со стойким подъемом артериального давления) и сердечной недостаточностью, при плохой переносимости сердечных гликозидов и салуретиков (мочегонных средств, усиливающих выведение натрия и хлора), при хронических и острых нефритах (воспалении почки) с синдромом почечной недостаточности без явлений гиперкалиемии (без повышения содержания калия в крови).

Способ применения и дозы. Суточная доза - 1,5-,5 г; при лечении гипокалиемии - до 5 г. Добавляют санасол к пище, обычно во вторые блюда, непосредственно перед употреблением.

Противопоказания. Тяжелая почечная недостаточность и гиперкалиемия. Осторожность нужна при язвенной болезни желудка, двенадцатиперстной кишки и гастритах (воспалении желудка).

Форма выпуска. Порошок в упаковке по 100 г. Состав: калия хлорида -60%, калия цитрата, кальция глюконата

и аммония хлорида - по 10%, магния аспарагината и кислоты глутаминовой - по 5%.

Условия хранения. В плотно закрытой упаковке в сухом месте.

ТРИСОЛЬ (Trisolum)

Фармакологическое действие. Уменьшает сгущение крови, метаболический ацидоз (закисление при нарушении обмена веществ), улучшает капиллярное (по мельчайшим сосудам) кровообращение, функциональную способность сердца и почек, оказывает дезинтоксикационное действие (выводит из организма вредные вещества).

Показания к применению. При холере Эль-Тор (Ина-ба), острой дизентерии и пищевой токсикоинфекции (пищевом отравлении) в качестве средства, устраняющего или уменьшающего явления обезвоживания и интоксикации (отравления) организма.

Способ применения и дозы. Внутривенно (струйно или капельно). При тяжелых формах заболевания (гиповолемический /протекающий на фоне резкого падения объема циркулирующей крови/, инфекционно-токсический /вызванный попаданием в кровь вредных продуктов жизнедеятельности бактерий/ шок; неадекватная капиллярная перфузия /недостаточное кровоснабжение органов и тканей по мельчайшим сосудам/; декомпенсированный метаболический ацидоз (закисление крови вследствие нарушения обмена веществ); анурия /отсутствие образования мочи/) начинают со струйного введения препарата с последующим переходом к капельному.

При более легких формах заболевания (интоксикация и обезвоживание организма, метаболический ацидоз, олигурия /резкое уменьшение объема выделяемой мочи/) можно ограничиться капельным введением препарата.

Неотложная регидратационная (восстанавливающая водный баланс) терапия для выведения больных из гиповолемического шока заключается в 1 -3 часовом струйном введении раствора, подогретого до +38-+40 °С. В течение 1-го часа вводят раствор в количестве, соответствующем 7-10% массы тела больного. В дальнейшем струйное введение раствора заменяют капельным в течение 24-48 ч со скоростью 40-120 капель в минуту. Препарат применяют под контролем лабораторных исследований.

Общее количество вводимого раствора должно соответствовать объему жидкости, потерянной с рвотными массами, калом, мочой и потом.

Баланс введенной и потерянной жидкости определяется каждые 6 ч. При развитии гиперкалиемии (повышении содержания калия в крови) и ее последствиях раствор •трисель заменяют временно раствором “дисоль” до нормализации электролитного (ионного) баланса.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Флаконы по 400 мл. Состав: натрия хлорида - 5 г, калия хлорида - 1 г, натрия гидрокарбоната - 4 г, воды для инъекций - до 1 л.

Условия хранения. При комнатной температуре.

хлосоль

(Chlosolum)

Фармакологическое действие. Уменьшает гиповолемию (уменьшение объема циркулирующей крови), сгущение крови и метаболический ацидоз (закисление при нарушении обмена веществ), улучшает капиллярное (по мельчайшим сосудам) кровообращение, функциональную способность сердца и почек, оказывает дезинтоксикационное действие (выводит из организма вредные вещества).

Показания к применению. Холера Эль-Тор (Инаба), острая дизентерия, пищевая токсикоинфекция (пищевое отравление).

Способ применения и дозы. Назначают внутривенно (струйно или капельно). При тяжелых формах заболевания (гиповолемический /протекающий на фоне резкого

падения объема циркулирующей крови/, инфекшюнно-токсический /вызванный попаданием в кровь вредных продуктов жизнедеятельности бактерий/ шок; неадекватная капиллярная перфузия (недостаточное кровоснабжение органов и тканей по мельчайших сосудам); декомпенсированный метаболический ацидоз; анурия /отсутствие образования мочи/) начинают со струйного введения препарата с последующим переходом к капельному. При более легких формах заболевания (интоксикация /отравление/ и обезвоживание организма, метаболический ацидоз, олигурия /резкое уменьшение объема выделяемой мочи/), можно ограничиться капельным введением препарата.

Неотложная регидратационная (восстанавливающая водный баланс) терапия для выведения больных из состояния гиповолемического шока заключается в 1-3-часовом струйном введении раствора, подогретого до +38-+40 °С. В течение 1-го часа вводят раствор в количестве, соответствующем 7-10% массы тела больного. В дальнейшем струйное введение раствора заменяют капельным. Раствор вводят в течение 24-48 ч со скоростью 40-120 капель в минуту. Препарат применяют под контролем лабораторных исследований.

Общее количество вводимого раствора должно соответствовать объему жидкости, потерянной с рвотными массами, калом, мочой и потом. Баланс введенной и потерянной жидкости определяют каждые 6 ч. При развитии гипокалиемии (понижении уровня калия в крови) и ее последствий хлосоль заменяют временно раствором “дисоль” до нормализации электролитного (ионного) баланса,

Форма выпуска. Во флаконах по 400 мл. Состав: натрия ацетата - 3,6 г, натрия хлорида - 4,75 г, калия хлорида - 1,5 г, воды для инъекций -до 1л.

Условия хранения. При комнатной температуре.

ЦИТРАГЛЮКОСОЛАН

(Citraglucosolanum)

Фармакологическое действие. По составу и действию близок к глкжосолану. Глюкоза, входит в

состав смеси цитраглкжосолана, а не прилагается в виде отдельных таблеток.

Показания к применению. При инфекционных заболеваниях при дегидратации (обезвоживании организма) 1 и II степени. Для профилактики и лечения нарушений водно-солевого обмена при тяжелых физических нагрузках.

Способ применения и дозы. Принимают внутрь независимо от приема пиши. Предварительно растворяют содержимое пакета в теплой (+35-+40 °С) кипяченой воде.

Для лечебных целей содержимое пакета с 2,39 г смеси растворяют в 100 мл; 11,95 г -в 500 мл; 23,9 г -в 1000 мл воды. Для профилактических целей - соответственно в 200; 1000 и 2000 мл.

При диарее (поносе) дают взрослым через каждые 3-5 мин по 50-100 мл в течение 3-5 ч (при необходимости вводят через зонд /специальную трубку/). Новорожденным и детям младшего возраста -по 5-10 мл (1-2 чайные ложки) каждые 5-10 мин в течение 4-6 ч.

Препарат назначают повторно до прекращения диареи (поноса) и восстановления водно-электролитного обмена.

При нарушениях водно-солевого обмена, связанных с перегревом и обезвоживанием организма (тепловые судороги и др.), дают дробными дозами по 100-150 мл (до 900 мл) в течение первых 30 мин, затем в тех же количествах через каждые 40 мин.

Для профилактики обезвоживания при перегреве и тяжелых физических нагрузках принимают небольшими глотками в случае появления жажды (до ее утоления).

Форма выпуска. В пакетах по 2,39; 11,95 и 23,9 г, соответственно содержащих натрия хлорида 0,35; 1,75 и 3,5 г; калия хлорида 0,25; 1,25 и 2,5 г; натрия цитрата 0,29; 1,45 и 2,9 г; глюкозы 1,5; 7,5 и 15 г.

Условия хранения. В сухом месте при комнатной температуре. Растворы могут храниться при температуре +4 °С не более 24 ч.

РАСТВОРЫ ДЛЯ ПЕРИТОНЕАЛЬНОГО ДИАЛИЗА (СПОСОБА ОЧИСТКИ КРОВИ ПУТЕМ ПРОМЫВАНИЯ БРЮШИНЫ)

КАПД (Capd)

Фармакологическое действие. Раствор для диализа (очистки крови), который обеспечивает непрерывное выведение токсических веществ из организма и регулирует уровень воды и электролитов (ионов) в организме у больных в терминальной (конечной) стадии почечной недостаточности.

Показания к применению. Терминальная стадия почем ной недостаточности, когда перитонеальный диализ (способ очистки крови от вредных веществ путем промывания брюшины) является методом выбора (наиболее приемлемым).

Способ применения и дозы. 2000 мл раствора, предварительно подогретого до +37 °С, вводят в брюшную полость в течение 5-20 мин через постоянный катетер (полую трубку). Если в начале введения появляются болезненные явления и вздутие живота, то в этом случае дозу раствора при каждом введении снижают на 500-1500 мл, детям при каждой замене жидкости вводят от 500 до 1500 мл в зависимости от возраста ребенка. Раствор остается в брюшной полости 4-8 ч. В течение суток обычно проводится замена жидкости 4 раза. Состав раствора подбирается в зависимости от желаемой осдиабетом, дозу от содержания

мотической активности и от потребности организма в калии.

У пациентов, страдающих сахарных инсулина корректируют в зависимости глюкозы в растворе для диализа.

Противопоказания. Перитонит (воспаление брюшины), перфорация (сквозной дефект в стенке) органов брюшной полости, свежие травмы и оперативные вмешательства, грыжи, воспаление легких, кахексия (крайняя степень истощения).

Форма выпуска. Растворы (КАПД-2, КАПД-2К, КАПД-3, КАПД-ЗК, КАПД-4 и КАПД-4К) для парентерального диализа в пластиковых мешках по 2000 мл. Все растворы содержат: Na - 134 ммоль/л; Са - 1,75 ммоль/л; Mg -0,5 ммоль/л; С1 - 103,5 ммоль/л; лактат - 35 ммоль/л. Растворы КАПД-2К, КАПД-ЗК и КАПД-4К дополнительно содержат 2 ммоль/л К (калия). Растворы КАПД-2 и КАПД-2К - с 1,5% глюкозой; КАПД-3 и КАПД-ЗК - с 4,25% глюкозой; КДПД-4 и КАЛД-4К - с 2,3% глюкозой. Общая осмолярность КАПД-2 - 358 мОсм/л; КАПД-2К - 362 мОсм/л; КАПД-3 - 511 сОсм/л; КАПД-ЗК - 515 мОсм/л; КАПД-4 -401 мОсм/л и КАПД-4К - 405 мОсм/л.

Условия хранения. В прохладном месте.

РАСТВОРЫ, ЗАМЕЩАЮЩИЕ СИНОВИАЛЬНУЮ (ВНУТРИСУСТАВНУЮ) И СЛЕЗНУЮ ЖИДКОСТИ

ЛАКРИСИН (Lacrisyn)

Фармакологическое действие. Комбинированный препарат для местного применения в офтальмологии (глазной практике). Вязкий раствор, защищающий роговицу

(прозрачную оболочку глаза) от внешних влияний, при пониженной секреции слезной жидкости, от раздражающего действия других глазных капель. Способствует эпителизации (восстановлению слизистой) роговицы, пролонгирует (удлиняет) действие других глазных капель.

Показания к применению.Лагофтальм (неполное смыкание век; сопровождается высыханием роговицы и конъюнктивы /наружной оболочки глаза/ с развитием в них воспалительного и дистрофического процессов), деформации век, эктропион (выворот века), состояние после пластических операций на веках, апалический синдром (тяжелое нарушение функции коры мозга, в частности, проявляющееся неподвижностью глазных яблок); эрозия (поверхностный дефект слизистой оболочки) и трофические (связанные с нарушением питания ткани) изменения роговицы, несмачиваемые пятна, состояния после хирургических и термических (вызванных низко или высокотемпературным воздействием) ожогов роговицы и конъюнктивы (наружной оболочки глаза), буллезные (пузырчатые) дистрофические изменения роговицы, кератоэктомии (удапение роговицы) и т.д.; необходимость в заместительной терапии при пониженной секреции (образовании) слезной жидкости; необходимость пролонгирования (удлинения) или понижения раздражающего действия других глазных капель; комбинированное лечение синдрома сухих глаз - Стивенса-Джонсона (тяжелого заболевания кожи и слизистых, в частности, характеризующегося появлением на наружной оболочки глаз пятен и пузырей, содержащих кровь) и др.

Способ применения и дозы. Доза устанавливается индивидуально. Поддерживающая доза - 1-2 капли 2-3 раза в день, защитные дозы можно при необходимости вводить чаше, вплоть до закапывания каждый час по 1-2 капли в конъюнктивальный мешок (полость между задней поверхностью века и передней поверхностью глазного яблока).

Обычно субъективное улучшение состояния наступает в течение 3-5 дней. В этот период наступает и объективное улучшение, заключающееся вэпителизации, уменьшении очагов поражения, уменьшении гиперемии (покраснения, отечности) и т.д. В течение 2-3 недель наблюдается выраженное улучшение или излечение процесса.

Побочное действие. Аллергические реакции

Противопоказания. Абсолютных противопоказаний нет. Не рекомендуется применять капли в острой фазе химического ожога роговицы и конъюнктивы (наружной оболочки глаза) до полного удаления токсичных веществ во избежание удлинения срока контакта этих веществ с глазом. Не рекомендуется также использовать препарат одновременно с глазными каплями, содержащими соли тяжелых металлов.

Форма выпуска. Глазные капли по 10 мл (содержат 0,06 г гидрокспропилметилцеллюлозы, 0,0825 г борной кислоты и 0,02 г натрия тетрабората) во флаконе с пробкой -капельницей.

Условия хранения. В прохладном, защищенном от света месте.

РАСТВОР ПОЛИВИНИЛПИРРОЛИДОНА 15%

ДЛЯ ИНЪЕКЦИЙ (Solutio Polyvinylpyrrolidoni 15% pro injectionibus)

Фармакологическое действие. Раствор поливинилпирролидона (15%) сходен по физическим свойствам с синовиальной (внутрисуставной) жидкостью и применяется как искусственный заменитель этой жидкости при заболеваниях суставов, сопровождающихся ее отсутствием или нехваткой в суставной щели.

Введение раствора в полость сустава улучшает скольжение суставных поверхностей, препятствует развитию спаек.

Показания к применению. Применяют препарат при первичном и вторичном деформирующем артрозе (болезни суставов), главным образом при поражениях суставов конечностей с функциональной недостаточностью без выраженных явлений вторичного синовита (воспаления внутренней оболочки сустава).

Способ применения и дозы. Вводят раствор внутрисуставно с соблюдением всех правил асептики (соблюдения стерильности) 1-2 раза в неделю. Раствор сохраняется в полости в течение 5-6 дней.

Количество раствора зависит от объема сустава. В тазобедренный сустав обычно вводят 4-6 мл, в коленный - 5-10 мл, в локтевой - 2-3 мл, в межфаланговые суставы - 1,0-1,5 мл.

Курс лечения состоит из 4-6 инъекций. Через 6-12 мес. проводят повторный курс.

Побочное действие. Препарат хорошо переносится. Имеются, однако, сведения, что у больных с выраженным локальным процессом возможны усиление симптомов синовита и неблагоприятные сдвиги в составе синовиальной жидкости.

Противопоказания. Не выявлены.

Форма выпуска. В ампулах по 5 мл.

Условия хранения. Список Б. При температуре от 0 до +20 °С.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ПАРЕНТЕРАЛЬНОГО (МИНУЯ ПИЩЕВАРИТЕЛЬНЫЙ ТРАКТ) ПИТАНИЯ

Лекарственные средства для парентерального питания делятся на препараты для белкового питания (альвезин “новый”, амикин, аминокровин, аминоплазмал LS, аминотроф, гидролизин, казеина гидролизат, нефрамин, полиамин, фибриносол) и жировые эмульсии (интралипид, липовеноз, липофундин).

АЛЬВЕЗИН “НОВЫЙ” (Alvesin “Neu”)

Инфузионный раствор, содержащий смесь аминокислот, сорбитола, ионов натрия, калия и магния.

Фармакологическое действие. Белковый препарат для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Заболевания, сопровождающиеся белковой недостаточностью, тяжелые ожоги, дистрофия (задержка роста и развития, снижение сопротивляемости организма) у детей, пред- и послеоперационные периоды.

Способ применения и дозы. Препарат назначают внутривенно в виде медленных капельных вливаний в дозах, соответствующих величине потери белков, ежедневно по 1000-2000 мл взрослым и по 25-50 мл/кг детям. Во время продолжительных капельных вливаний добавляют аскорбиновую кислоту, рутин, витамины группы В по показаниям.

Противопоказания. Гиперкалиемия (повышенное содержание калия в крови), тяжелые поражения печени и почек.

Форма выпуска. Флаконы по 500 мл.

Условия хранения. В прохладном, защищенном от света месте.

АМИКИН (Amikinum)

Фармакологическое действие. Препарат, получаемый путем глубокою кислотного гидролиза (разложения с участием воды в кислой среде) белка (казеина, кератина), содержащий L-аминокислоты в оптимальных соотношениях для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Такие же, как для гидролизина.

Способ применения и дозы. Вводят в вену только капельным способом (30-40 капель в минуту). Содержимое одного флакона (400 мл) вводят в течение 3-4 ч; более быстрое введение нецелесообразно, так как усвояемость аминокислот уменьшается и они выводятся из организма с мочой.

Суточная доза (она же разовая) - 2л.

Одновременно с амикином можно вводить раствор глюкозы, витамины.

Побочное действие и противопоказания. Такие же, как для аминотрофа.

Форма выпуска. В герметически укупоренных флаконах по 400 мл. Содержание общего азота составляет 0,65-0,8%; аминного азота - не менее 80% от общего количества азота; триптофана - 40-50 мг в 100 мл препарата.

Условия хранения. При температуре от +5 до +25 "С.

АМИНОКРОВИН (Aminocrovinum)

Препарат, получаемый путем кислотного гидролиза (разложения с участием воды в кислой среде) белков крови человека с добавлением глюкозы.

Фармакологическое действие. Применяют для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Такие же, как для, гидролизина.

Способ применения и дозы. Аминокровин вводят внутривенно капельно. Суточная доза для взрослых составляет 20-30 мл на 1 кг массы тела.

Побочное действие. При быстром введении препарата возможно появление неприятных ощущений в виде тошноты, головной боли, жара, боли по ходу вены. При возникновении указанных ощущений введение аминок-ровина следует замедлить или временно прекратить.

Противопоказания. Такие же, как для аминотрофа.

Форма выпуска. В бутылках по 250; 450 и 500 мл. Содержит свободные аминокислоты (40 г на 1000 мл) и низкомолекулярные пептиды.

Содержание общего азота составляет 0,6-0,75%; аминного азота - 40-60% от количества общего азота; триптофана - не менее 15 мг в 100 мл, глюкозы -4,5-5,5%.

Условия хранения. При температуре от +4 до +20 "С.

При хранении на дне бутылки может образоваться незначительный осадок, легко расходящийся при взбалтывании.

АМИНОПЛАЗМАЛ LS (Aminoplasmal LS)

Фармакологическое действие. Раствор для парентерального (минуя пищеварительный тракт) питания. Содержит 21 аминокислоту, в том числе триптофан, а также сорбит и соли натрия, калия, магния.

Показания к применению. В качестве средства для парентерального белкового питания при гипопротеинемиях (пониженном содержании белка в крови) различного происхождения, при невозможности или резком ограничении приема пиши обычным путем в до- и послеоперационном периоде, при обширных ожогах, особенно при ожоговом истощении, травмах, переломах, нагноительных процессах, функциональной недостаточности печени и др.

Способ применения и дозы. Вводят внутривенно капельно. Начальная скорость инфузии (в течение первых 30 мин) - 10-20 капель в минуту, затем темп вливания увеличивается до 25-35 капель в минуту. Для введения каждых 100 мл препарата требуется не менее 1 ч. Более быстрое введение нецелесообразно, так как избыток аминокислот не усваивается организмом и выводится с мочой. Суточная доза - от 400 до 1200 мл ежедневно в течение 5 дней и более. Одновременно следует вводить растворы глюкозы (до 0,5 г/кг массы тела в 1 ч) и витаминов.

Побочное действие и противопоказания такие же, как для аминотрофа.

Форма выпуска. Раствор во флаконах по 400 мл для инфузии.

Условия хранения. При температуре от +10 до +20 "С.

АМИНОТРОФ (Aminotrophum)

Усовершенствованный по составу гидролизат казеина. Фармакологическое действие. Белковый раствор для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Такие же, как для гидролизина.

Способ применения и дозы. Вводят внутривенно в виде инфузии, начиная с 10-20 капель в минуту (в первые 30 мин), затем по 25-35 капель в минуту. При полном парентеральном питании вводят до 1500-2000 мл в сутки, при неполном (вспомогательном) парентеральном питании - по 400-500 мл в сутки.

Одновременно с аминотрофом можно вводить раствор глюкозы с инсулином (1 ЕД на каждые 4 г глюкозы), витамины.

Побочное действие. При применении аминотрофа возможны чувство жара, гиперемия (покраснение) лица, головная боль, тошнота, рвота. В этих случаях прекращают введение и проводят десенсибилизирующую (предупреждающую или тормозящую аллергические реакции) терапию.

Противопоказания. Препарат противопоказан при декомпенсации сердечной деятельности (резком уменьшении насосной функции сердца), отеке мозга, кровоизлиянии в мозг, острой почечной и печеночной недостаточности.

Форма выпуска. В бутылках по 400 мл. в 1000 мл содержится 50 г аминокислот, в том числе L-триптофан (0,5 г), а также ионы калия, кальция, магния.

Условия хранения. При температуре от +10 до +25 °С. При хранении может появиться незначительная взвесь, легко разбивающаяся при взбалтывании.

ГИДРОЛИЗИН Л-103 (Ну(1го1у$титЛ-103)

Продукт, получаемый при кислотном гидролизе (разложении с участием воды в кислой среде) белков крови крупного рогатого скота с добаапением глюкозы.

Фармакологическое действие. Белковый препарат для парентерального (минуя пищеварительный тракт) питания; оказывает также дезинтоксицирующее действие (выводит из организма вредные вещества). _

Показания к применению. Заболевания, сопровождающиеся белковой недостаточностью (гипопротеинемия - пониженное содержание белка в крови), истощение организма, интоксикации (отравления), лучевая и ожогввая болезнь, вяло гранулирующие (плохо заживающие) раны, операции на пищеводе и желудке.

Способ применения и дозы. Внутривенно и подкожно (в обоих случаях капельно); через желудочный зонд (специальную трубку). Внутривенно и подкожно, начиная с 20 капель в минуту. При хорошей переносимости до 40-60 капель в минуту. Суточная доза -до 1,5-2 л в сутки.

Побочное действие и противопоказания. Те же, что и при применении аминотрофа.

Форма выпуска. Во флаконах по 450 мл.

Условия хранения. При температуре от +4 до +20 'С.

ИНТРАЛИПИД (Intralipid)

Фармакологическое действие. Средство для парентерального (минуя желудочно-кишечный тракт) питания. Является источником энергии и эссенциальных жирных кислот.

Показания к применению. Парентеральное питание, дефицит эссенциальных жирных кислот.

Способ применения и дозы. Взрослым вводят внутривенно капельно 10% и 20% интралипид со скоростью не более 500 мл за 5 ч, 30% - 333 мл за 5 ч; максимальная суточная доза - 3 г триглицеридов на кг массы тела. Новорожденным и детям раннего возраста вводят внутривенно капельно со скоростью не более 0,17 г/кг массы тела в час; недоношенным детям желательно проводить инфузию непрерывно в течение суток. Начальная доза составляет 0,5-1,0 г/кг массы тела в сутки; доза может быть увеличена до 2,0 r/кг/сутки; дальнейшее увеличение

дозы до максимальной (4,0 г/кг/сутки) возможно только при условии постоянного контроля за концентрацией триглицеридов в сыворотке крови, печеночными пробами и насыщением гемоглобина кислородом.

С осторожностью следует применять интралипид у больных с почечной недостаточностью, декомпенсированным сахарным диабетом, панкреатитом (воспалением поджелудочной железы), нарушением функции печени, гипотиреозом (заболеванием щитовидной железы) в случае гипертриглицеридемии (повышенного содержания триглицеридов в. крови), сепсисом (заражением крови микробами из очага гнойного воспаления); применение интралипида у этих больных возможно только при условии тщательного контроля за уровнем триглицеридов в сыворотке крови. С осторожностью применяют интралипид у больных с аллергией на соевый белок; применение препарата возможно только после проведения аллергических проб. При назначении недоношенным детям с гипербилирубинемией (повышенным содержанием билирубина /желчного пигмента/ в крови) и новорожденным, а также при подозрении на легочную гипертензию (повышенное давление в сосудах легких), необходим контроль количества тромбоцитов, печеночных проб и концентрации триглицеридов в сыворотке. Такие лабораторные исследования, как определение билирубина (пигмента желчи) в крови, активности лактатдегидрогеназы (окислительного фермента), насыщения гемоглобина кислородом, желательно проводить спустя 5-6 ч после завершения инфузии препарата. В случае длительного применения препарата (более 1 недели) перед введением очередной дозы препарата следует произвести забор пробы крови для оценки скорости элиминации (выведения из организма) жира: если плазма, полученная при помощи центрифугирования крови, опалесцирует (рассеивает свет), очередную инфузию препарата желательно отложить.

Побочное действие. Повышение температуры тела, озноб, тошнота, рвота.

Противопоказания. Шок (начальная стадия); выраженные нарушения липидного (жирового) обмена.

Форма выпуска. Эмульсия для инфузии 10% во флаконах по 500 мл в упаковке по 12 штук; эмульсия для инфузии 20% во флаконах по 100 мл и 500 мл в упаковке по 12 штук; эмульсия для инфузии 30% во флаконах по 330 мл в упаковке по 12 штук. 1 л 10% эмульсии содержит фракционированного соевого масла -100 г, фракционированных яичных фосфолипидов - 12 г, глицерола - 22,0 г и воды для инъекций -до 1 л. 1л 20% эмульсии содержит фракционированного соевого масла - 200 г, фракционированных яичных фосфолипидов - 12 г, глицерола - 22,0 г и воды для инъекций - до 1 л. 1 л 30% эмульсии содержит фракционированного соевого масла - 300 г, фракционированных яичных фосфолипидов - 12 г, глицерола - 16,7 г и воды для инъекций -до 1л.

Условия хранения. При температуре +2-+S "С.

КАЗЕИНА ГИДРОЛИЗАХ (Hydrolysatum caseini)

Продукт, получаемый при кислотном гидролизе (разложении с участием воды в кислой среде) белка казеина.

Фармакологическое действие. Белковый препарат для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Заболевания, сопровождающиеся белковой недостаточностью: гипопротеинемия (пониженное содержание протеинов /белков/ в крови), истощение организма, интоксикация (отравление), лучевая и ожоговая болезнь, вялогранулируюшие (плохо заживающие) раны; операции на пищеводе и желудке.

Способ применения и дозы. Внутривенно капельно со скоростью не более 60 капель в 1 мин или через зонд в

желудок и тонкий кишечник. Суточная доза препарата в зависимости от состояния больного - 250-1500 мл.

Побочное действие. Возможны недомогание, тошнота, головная боль, жар, боль по ходу вены.

Противопоказания. Острая и подострая почечная и печеночная недостаточность, нарушение мозгового кровообращения, сердечно-сосудистая и сердечно-легочная недостаточность, тромбоэмболические (связанные с закупоркой сосудов сгустком крови) заболевания.

Форма выпуска. Во флаконах по 250 мл и по 400 мл.

Условия хранения. При температуре +10-+23 °С.

ЛИПОВЕНОЗ (Upovenos)

Фармакологическое действие. Комбинированный препарат для парентерального (минуя желудочно-кишечный тракт) питания, содержащий в своем составе незаменимые жирные кислоты: линолевую и линолиновую; холин. Не влияет на функцию почек, имеет высокую калорийность. Калорийность 10% раствора - 4600 кДж (1100кКал), 20% -8400кДж(2000кКал). рН (показатель кислотно-щелочного состояния) 10% раствора - 7-8,5, 20% - 7-8,7. Осмолярность 10% раствора - 280 мОсм, 20% раствора - 330 мОсм.

Показания к применению. Для парентерального питания и/или обеспечения организма незаменимыми жирными кислотами в предоперационном и послеоперационном периодах, при оперативных вмешательствах и заболеваниях желудочно-кишечного тракта, при тяжелых ожогах, при нарушениях функции почек; при кахексии (крайней степени истощения).

Способ применения и дозы. Препарат вводится внутривенно капельно. Суточную дозу определяют из расчета 2 г жиров/кг массы тела или 20 мл 10% или 10 мл 20% препарата на 1 кг массы тела. Начальная скорость введения составляет 0,05 г/кг в час, максимальная скорость введения -0,1 г/кг в час (приблизительно 10 капель 10% или 5 капель 20% препарата в мин в течение первых 30 мин с постепенным увеличением до 30 капель в мин 10% и до 15 капель в мин 20% липовеноза).

Липовеноз назначают совместно с растворами углеводов и аминокислот, но через отдельные системы для переливания. Перед употреблением содержимое флакона необходимо взболтать, липовеноз должен иметь гомогенный (однородный) вид. Эмульсию нельзя смешивать с другими растворами для вливаний, электролитами, лекарственными препаратами и спиртом. Перед применением жировых эмульсий необходимо провести следующие анализы: сахарную кривую в течение дня, уровень калия, натрия, холестерина, триглицеридов, общий анализ крови. При применении препарата более недели необходимо проводить контроль сыворотки крови.

Побочное действие. Значительное повышение температуры, ощущение жара или холода, озноб, аномальное ощущение тепла или посинение, тошнота, рвота, одышка, головная боль, боль в спине, в костях, груди или пояснице. При появлении этих симптомов введение препарата необходимо немедленно прекратить.

Противопоказания. Выраженное нарушение обмена жиров в организме (при тяжелых поражениях печени, шоке, декомпенсированном сахарном диабете, тяжелой форме почечной недостаточности). С осторожностью применяют при остром панкреатите (воспалении поджелудочной железы) и панкреонекрозе (омертвении ткани поджелудочной железы).

Форма выпуска. 10% и 20% эмульсия для инфузии во флаконах по 100 мл и 500 мл. 1 л 10% липовеноза содержит: соевого масла - 100 г; лецитина - 12 г, глицерола - 25 г; 1л 20% липовеноза содержит: соевого масла - 200 г; лецитина - 12 г, глицерола - 25 г.

Условия хранения. В прохладном месте.

ЛИПОФУНДИН (Lipofundin)

Фармакологическое действие. Жировая эмульсия (зрительно однородная мельчайшая взвесь жиров в нерастворяющей их жидкости) для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Заболевания пищеварительного тракта, бессознательное состояние, голодание в до операционном и послеоперационном периоде, продолжающееся более 3 дней, и др.

Способ применения и дозы. Вводят подогретым до температуры тела больного или не ниже комнатной температуры. Для этого препарат за 12 ч до введения выдерживают в условиях комнатной температуры. Скорость инфузии 10% раствора липофундина в первые 15 мин не должна превышать 0,5-1 мл/кг/час. При отсутствии побочных реакций скорость инфузии можно увеличить до 2 мл/кг/час. Скорость инфузии 20% раствора липофундина в первые 15 минут не должна првышать 0,25-0,5 мл/кг/час. При отсутствии побочных реакций скорость инфузии можно увеличить до 1 мл/кг/час. В первый день терапии не следует превышать дозу липофундина 10% - 500 мл и липофундина 20% - 250 мл. При отсутствии нежелательных реакций в последующие дни дозу можно увеличивать. К эмульсии нельзя добавлять другие лекарственные средства. Слишком быстрое переливание жировых эмульсий может вызвать жидкостную и жировую перегрузку с последующим снижением концентрации электролитов сыворотки крови, гипергидратацией (повышением содержания жидкости в организме), отеком легких, нарушением диффузионной способности легких.

Слишком быстрая инфузия липофундина может также вызвать гиперкетонемию (повышенное содержание в крови кетоновых тел) и/или метаболический ацидоз (закисление крови вследствие нарушения обмена веществ). Инфузию препарата необходимо сопровождать одновременным переливанием углеводных растворов, калорийность которых должна составлять минимум 40% от общей калорийности. При инфузии липофундина следует контролировать способность организма элиминировать (выводить) жир из кровеносного русла. Не следует забывать, что между ежедневными инфузиями липидемия (повышение содержания жира в крови) должна отсутствовать. При длительном лечении препаратом следует тщательно контролировать картину периферической крови (включая число тромбоцитов), показатели системы свертывания крови, функцию печени. Липофундин можно использовать с другими препаратами для парентерального питания в одной инфузионной емкости только в том случае, если такая смесь является совместимой и стабильной. Неиспользованный раствор во флаконе хранению и дальнейшему использованию не подлежит.

Для инфузии жировых эмульсий фильтры не применяются. Не следует использовать флаконы, в которых появляется сепарирование (оседание жира) эмульсий. Флаконы с препаратом нельзя замораживать.

Побочное действие. Острые реакции: одышка, цианоз (посинение кожи и слизистых), аллергические реакции, гиперлипидемия (повышенное содержание липидов /жиров/ в крови), гиперкоагуляция (повышенная свертываемость крови), тошнота, рвота, головная боль, гиперемия (покраснение) лица, гипертермия (повышение температуры тела), потливость, озноб, сонливость, боли за грудиной и в пояснице. Поздние реакции: гепатомегалия (увеличение печени), холестатическая (связанная с застоем желчи в желчевыводящих протоках) желтуха, транзиторное (временное) повышение функциональных тестов печени; тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), спленомегалия (увеличение селезенки); синдром гипергидратации (повышение содержания жидкости в организме). Накопление коричневого пигмента (так называемого “внутривенного жирового пигмента”) в тканях.

Противопоказания. Нарушения липидного обмена в виде патологической гиперлипидемии (повышенного содержания липидов /жиров/ в крови) или жирового нефроза (невоспалительного заболевания почки, сопровождающегося накоплением в ее ткани жира); острый панкреатит (воспаление поджелудочной железы), сопровождающийся гиперлипидемией; тромбоэмболия (закупорка сосуда сгустком крови), сопровождающаяся гипоксией (недостаточным снабжением ткани кислородом или нарушением его усвоения); кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел; шок; повышенная чувствительность к компонентам препарата.

Следует соблюдать осторожность при внутривенном введении жировых эмульсий больным с метаболическим ацидозом (закислением крови вследствие нарушения обмена веществ), тяжелыми повреждениями печени, заболеваниями легких, сепсисом (заражением крови микробами из очага гнойного воспаления), заболеваниями ретикулоэндотелиальной системы, анемией (снижением уровня гемоглобина в крови), нарушениями свертывания крови, а также при повышенном риске возникновения жировой эмболии (закупорки сосуда капельками жира).

Не следует применять липофундин в периоды беременности и кормления грудью, а также и у детей, так как отсутствуют данные о безопасности применения препарата у этих категорий больных.

Форма выпуска. Жировая эмульсия для внутривенного введения во флаконах по 100, 200 и 500 мл. Состав 10% эмульсии (на 1 л): соевое масло - 50 г, среднецепочные триглицериды - 50 г, фосфатиды яичного желтка - 12 г, глицерол - 25 г, вода для инъекций - 1000 мл; калорийность - 1058 ккал; осмолярность - 354 моем. Состав 20% эмульсии (на 1 л): соевое масло - 100 г, среднецепочные триглицериды - 100 г, фосфатиды яичного желтка - 12 г, глицерол - 25 г, вода для инъекций - 1000 мл; калорийность - 1908 ккал; осмолярность - 380 моем.

Условия хранения. При температуре +2-+S "С. Не допускать замораживания.

НЕФРАМИН (Nephramin)

Фармакологическое действие. Способствует снижению содержания мочевины в крови, выравниванию концентрации электролитов (ионов) и установлению положительного азотистого обмена.

Показания к применению. Раствор аминокислот для парентерального (минуя пищеварительный тракт) питания, применяемый преимущественно для лечения больных с хронической почечной недостаточностью и послеоперационной азотемией (избыточным содержанием в крови азотсодержащих продуктов). Содержит ионы калия, фосфора, магния.

Способ применения и дозы. Взрослым: суточная доза - 500 мл. Детям: начальная суточная доза должна быть низкой и повышаться постепенно. Не рекоменлуется превышать 1 г незаменимых аминокислот на кг массы тела в сутки. Начальная скорость введения 20-30 мл/час. Допускается увеличение на 10 мл/час каждые сутки. Максимальная скорость - 60-100 мл/час.

Противопоказания. Препарат противопоказан при нарушении кислотно-основного состояния, при гиповолемии (уменьшении объема циркулирующей крови), гипераммониемии (повышенном содержании в крови свободных ионов аммония).

Не применять одновременно с другими растворами для парентерального питания.

Форма выпуска. Во флаконах по 500 мл.

Условия хранения. При температуре +10-+20 °С

ПОЛИАМИН (Polyaminum)

Водный раствор, содержащий 13 L-аминокислот (аланин, аргинин, валин, гистидин, глицин, изолейцин, лизин, триптофан и др.) и D-сорбит.

Фармакологическое действие. Будучи сбалансированной смесью аминокислот, препарат легко усваивается организмом и способствует положительному азотистому балансу, устранению или уменьшению белковой недостаточности.

Показания к применению. В качестве средства для парентерального (минуя пищеварительный тракт) белкового питания при гипопротеинемиях (пониженном содержании белка в крови) различного происхождения, при невозможности или резком ограничении приема пиши обычным путем в до- и послеоперационном периоде, при обширных ожогах, особенно при ожоговом истощении, травмах, переломах, нагноительных процессах, функциональной недостаточности печени и др.

Способ применения и дозы. Вводят внутривенно капельно. Начальная скорость инфузии (в течение первых 30 мин) 10-20 капель в минуту, затем темп вливания увеличивается до 25-35 капель в минуту. Для введения каждых 100 мл препарата требуется не менее 1 ч. Более быстрое введение нецелесообразно, так как избыток аминокислот не усваивается организмом и выводится с мочой. Суточная доза - от 400 до 1200 мл ежедневно в течение 5 дней и более. Одновременно с полиамином следует вводить растворы глюкозы (до 0,5 г/кг массы тела в 1 ч) и витаминов.

Побочное действие. При превышении скорости введения полиамина возможны гиперемия (покраснение) лица, ощущение жара, головная боль, тошнота, рвота.

Форма выпуска. Водный раствор во флаконах по 400 мл для инъекций.

Условия хранения. При температуре от +10 до +20 °С.

ФИБРИНОСОЛ (Fibrinosolum)

Препарат, получаемый путем неполного гидролиза (разложения с участием воды) фибрина крови крупного рогатого скота и свиней. Содержит свободные аминокислоты и отдельные пептиды.

Показания к применению. Предназначен для парентерального (минуя пищеварительный тракт) белкового питания.

Способ применения и дозы. Вводят капельно внутривенно, начиная с 20 капель в минуту; при хорошей переносимости увеличивают количество капель до 60 в минуту. Общее количество для одной инфузии составляет до 20 мл на 1 кг массы больного. Перед введением препарат подогревают до температуры тела.

Побочное действие. При внутривенном введении фибриносола возможны ощущение жара в теле, тяжести в голове. В этих случаях уменьшают скорость введения, а при необходимости прекращают введение препарата.

Противопоказания. Такие же, как для аминотрофа.

Форма выпуска. В бутылках по 250; 450 и 500 мл. Прозрачная жидкость светло-коричневого цвета со специфическим запахом (рН 6,4-7,4); содержит общего азота 0,6-0,8 г в 100 мл препарата, аминного азота не менее 40% от общего количества азота, триптофана не менее 50 мг в 100 мл.

Условия хранения. В защищенном от света месте при температуре от +4 до +20 °С.x


ДЕЗИНТОКСИКАЦИОННЫЕ РАСТВОРЫ И ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ПАРЕНТЕРАЛЬНОГО (МИНУЯ ПИЩЕВАРИТЕЛЬНЫЙ ТРАКТ) ПИТАНИЯ, ПРИМЕНЯЕМЫЕ В ПЕДИАТРИИ
Смотри также интралипид.

АМИНОВЕНОЗ N-ДЕТСКИЙ(Aminovenozum N pro infantibus)

Фармакологическое действие. Растворы аминокислот на базе аминокислотного образца материнского молока, безутлеводные и безэлектролитные (бессолевые).

Показания к применению. Парциальное парентеральное питание (частичное питание, осуществляемое минуя пищеварительный тракт) недоношенных, грудных и детей до трех лет.

Способ применения и дозы. Аминовеноз N-детский 6%. Если не назначено по-другому, грудные дети получают 1,5-2,5 г аминокислот/кг веса тела/сутки (25 мл - 41,5 мл/кг веса тела/сутки), маленькие дети - 1,5-2,0 г аминокислот/ кг веса тела/сутки (25 мл - 33 мл/кг веса тела/сутки). Аминовеноз N-детский 10%. Если по-другому не назначено, то грудные дети получают 1,5-2,5 г аминокислот/кг веса тела/сутки (15 мл - 25 мл/кг веса тела/сутки), маленькие дети - 1,5-2,0 г аминокислот/кг веса тела/сутки (15 мл - 20 мл/кг веса тела/сутки).

Электролиты и углеводы добавлять сбалансирование или вводить одновременно, но через другую систему.

При введении аминокислот для парентерального питания недоношенных, грудных и маленьких детей необходимо регулярно контролировать следующие лабораторные параметры: азот мочевины, кислотно-щелочной статус, сывороточную ионограмму, ферменты печени, уровень липидов, водный баланс и, по возможности, уровень аминокислот в сыворотке.

Аминовеноз N-детский применяется пока необходимо парентеральное питание.

Побочное действие. Тромбозы (образование сгустка крови в сосуде) в области инфузии, метаболический ацидоз (закисление крови вследствие нарушения обмена веществ), гипераммониемия (повышенное содержание в крови свободных ионов аммония).

Противопоказания. Нарушение обмена аминокислот, шок, невыясненная или неудовлетворительная функция почек, почечная недостаточность, повреждение функции печени, гипергидратация (повышение содержания жидкости в организме), метаболический ацидоз, септические (связанные с наличием в крови микробов) явления.

Форма выпуска. Флаконы по 100 мл (стекло). Упаковка по 10 флаконов. Флаконы по 250 мл (стекло). Упаковка по 10 флаконов.

1 литр раствора аминовеноз N-детский 6% содержит: L-изолейцин - 3,84 г, L-лейцин - 6,45 г, L-лизин-мо-ноацетат - 5,994 г (= L-лизин -4,25 г), L-метионин - 2,58 г, N-aueTRH-L-UHcreHH - 0,5178 г (=Е-цистеин - 0,38 г), L-фенилаланин -2,74 г, L-треонин -3,09 г, L-триптофан - 1,10 г, L-валин 402 - 4,25 г, аргинин - 3,84 г, L-гистидин - 2,48 г, аминоуксусная кислота - 2,48 г, L-аланин -4,30 г, L-пролин -9,71 г, L-серин - 5,42 г, N-ацетил-Ь-тирозин - 4,05 г (= L-тирозин - 3,29 г), L-яблочная кислота - 0,75 г, общие аминокислоты - 60 г/л, общий азот - 8,6 г/л. Теоретическая осмолярность - 520 мосм/л.

1 литр раствора аминовеноз N-детский 10% содержит: L-изолейцин ^-6,40 г, L-лейцин - 10,75 г, L-лизин-мо-ноацетат - 10,00 г (= L-лизин - 7,09 г), L-метионин - 4,62 г, N-auemn-L-UHCTeHH- 0,5178 г (= L-цистеин - 0,38 г), L-фенилаланин -4,57 г, L-треонин - 5,15 г, L-триптофан - 1,83 г, L-валин 402 - 7,09 г, аргинин - 6,40 г, L-гистидин - 4,14 г, аминоуксусная кислота - 4,14 г, L-аланин - 7,16 г, L-пролин - 16,19 г, L-серин - 9,03 г, N-аиетил-L-тирозин 6,76 г (= L-тиро-

зин - 5,49 г), L-яблочная кислота - 1,50 г, обшие аминокислоты - 100 г/л, общий азот - 14,4 г/л. Теоретическая осмолярность - 869 мосм/л Условия хранения. В прохладном месте.

АМИНОПЕД (Aminoped)

Фармакологическое действие. Растворы аминопед 5% и 10% содержат 18 эссенциальных и неэссеншальных аминокислот в сочетании с таурином - сульфаминокислотой, необходимой для нормального функционирования сетчатки и других тканей. Спектр аминокислот раствора аминопед соответствует таковому крови пуповины (сосудистого пучка, соединяющего тело матери и ребенка). Таурин, входящий в состав препарата, является важным ингридиентом для детей.

Показания к применению. Парентеральное (минуя желудочно-кишечный тракт) питание (частичное) у детей с белковой недостаточностью. При проведении полного парентерального питания аминопед следует комбинировать с углеводами, жирами и электролитными растворами.

Способ применения и дозы. Дозы растворов подбирают индивидуально в соответствии с потребностью в аминокислотах и возрастом ребенка. Средняя суточная доза аминопеда 5% для быстро растущих недоношенных детей с массой при рождении около 1500 г составляет 30-40-50 мл/кг массы тела. Суточная доза для новорожденных - 20-30 мл/кг; для детей грудного возраста - 20 мл/кг; для детей старше 1 года - 10-20 мл/кг массы тела. Максимальная скорость инфузии - 2 мл/кг массы тела в час. Средняя суточная доза аминопеда 10% для быстро растущих недоношенных детей с массой при рождении около 1500 г составляет 15-20-25 мл/кг массы тела. Суточная доза для новорожденных - 10-15 мл/кг; для детей грудного возраста - 10 мл/кг; для детей старше

1 года - 5-10 мл/кг массы тела. Максимальная скорость инфузии - 1 мл/кг массы тела в час.

При проведении инфузионной терапии необходим контроль концентрации электролитов (ионов) в плазме крови и показателей водного баланса. Нобходима осторожность при наличии сопутствующей гипонатриемии (пониженном содержании натрия в крови). Не следует превышать рекомендуемую скорость инфузии, так как слишком быстрая инфузия может привести к усиленному выведению ингридиентов через почки и сопровождаться тошнотой. В таких случаях введение препарата следует прекратить. Растворы аминопед не содержат электролитов, поэтому дозы растворов электролитов следует подбирать с учетом индивидуальной потребности больного. Для того, чтобы добиться оптимальной утилизации вводимых аминокислот, парентеральное питание должно также включать углеводы и жиры, которые служат источником энергии.

Противопоказания. Врожденные нарушения метаболизма (обмена) аминокислот, гипергидратация (повышенное содержание жидкости в тканях организма), гипокалиемия (понижение уровня калия в крови), острые метаболические расстройства вследствие гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) и ацидоза (закисления).

Форма выпуска. Раствор для инфузии 10% и 20% во флаконах по 100 мл и 250 мл в упаковке по 10 штук. Состав 1 л аминопеда: аланин - 7,95 г и 15,9 г (соответственно, в 5% растворе и 10% растворе); глицин - 1 г и

2 г; аргинин - 4,55 г и 9,1 г; аспарагиновая кислота - 3,3 г и 6,6 г; валин - 3,05 г и 6,1 г; гистидин - 2,3 г и 4,6 г; глутаминовая кислота - 0,225 г и 0,45 г; изолейцин - 2,55 г и 5,1 г; лейцин - 3,8 г и 7,6 г; лизиновая соль глутаминовой кислоты - 9,91 г и 19,82 г; метионин - 1 г и 2 г; пролин - 3,05 г и 6,1 г; серии - 1 г и 2 г; таурин -0,15 г и 0,3 г; тирозин (в форме ацетила) - 0,53 г и 1,06 г; треонин -2,55 г и 5,1 г; триптофан -2 г и 4 г; фенилаланин - 1,55 г и 3,1 г; цистеин (в форме

ацетила) - 0,52 г и 0,52 г. Общее количество аминокислот - 50 г/л и 100 г/л, соответственно в 5% и 10% растворах; общее количество азота - 7,6 г/л и15,2 г/л; энергетическая ценность - 200 ккал/л и 400 ккал/л. Условия хранения. В прохладном месте.

ВАМИНОЛАКТ (Vaminolact)

Фармакологическое действие. Раствор для парентерального (минуя желудочно-кишечный тракт) питания новорожденных. Содержит 18 аминокислот, необходимых для синтеза белка. Аминокислоты подобраны в пропорции, соответствующей соотношению аминокислот в грудном молоке. Препарат содержит также сульфаминокислоту таурин, необходимую для нормального функционирования сетчатки и других тканей. Препарат обеспечивает потребность новорожденных, грудных детей и детей более старшего возраста в аминокислотах. Содержание азота в 1 л препарата - 9,3 г, что соответствует 60 г белка. Энергетическая ценность (на 1л) - 240 ккал.

Одновременно с инфузией ваминолакта проводят инфузию раствора глюкозы или интралипида (в качестве источников энергии), что способствует оптимальной утилизации аминокислот. При одновременном введении ваминолакта и интралипида уменьшается риск развития тромбофлебита (воспаления стенки вены с ее закупоркой) в месте инъекции вследствие снижения обшей осмолярности раствора, так как интралипид изото-ничен плазме крови.

Способ применения и дозы. Новорожденным и грудным детям вводят внутривенно капельно из расчета 30-35 мл/кг массы тела в течение суток. Детям старше 1 года с массой тела 10-20 кг вводят в суточной дозе 24,0-18,5 мл/кг; при массе тела 20-30 кг - 18,5-16,0 мл/кг; при массе тела 30-40 кг - 16,0-14,5 мл/кг в сутки.

Побочное действие. Редко - тошнота, тромбофлебит в месте инъекции.

Противопоказания. Выраженные нарушения функции печени; уремия (заболевание почек, характеризующееся накоплением в крови азотистых шлаков) при отсутствии возможности проведения диализа (метода очистки крови).

Форма выпуска. Раствор во флаконах по 100, 250 и 500 мл в упаковке по 12 штук. 1 л раствора содержит левовращающие изомеры аминокислот: аланина - 6,3 г, аргинина - 4,1 г, аспарагиновой кислоты - 4,1 г, цистина - 1,0 г, глицина - 2,1 г, глютаминовой кислоты - 7,1 г, гистидина - 2,1 г, изолейцина - 3,1 г, лейцина - 7,0 г, лизина - 5,6 г, метионина -1,3 г, фенилаланина - 2,7 г, пролина - 5,6 г, серина - 3,8 г, таурина - 0,3 г, треонина - 3,6 г, триптофана - 1,4 г, тирозина - 0,5 г, валима - 3,6 г, воды для инъекций -до 1000 мл.

Условия хранения. В прохладном месте.

ГЛЮКОВЕНОЗ ДЕТСКИЙ 12,5% (Glucovenozum pro infantibus 12,5%)

Фармакологическое действие. Раствор для парентерального (минуя пищеварительный тракт) питания.

Показания к применению. Для введения жидкости, электролитов (ионов) и калории (в педиатрии), а также для парентерального (минуя пищеварительный тракт) питания с одновременным введением аминокислот.

Изотоническая дегидратация (обезвоживание) различного происхождения, особенно состояния, требующие большого расхода энергии.

Способ применения и дозы. Для внутривенной инфузии: если раствор вводят недоношенным, новорожденным и грудным детям через височную вену, то место пункции следует менять каждые 2-3 дня.

Если по другому не назначено, то в зависимости от возраста ребенка - 80-130 мл/кг веса тела/сутки. Из-за относительно высокой осмолярности (высокого осмотического давления) раствора инфузия должна продолжаться в течение 12, лучше 24 часов.

Побочное действие. Из-за относительно высокого осмотического давления при высокой скорости инфузии возникает опасность раздражения вен и гиперосмолярной комы (бессознательного состояния вследствие резкого повышения осмотического давления).

Противопоказания. Состояния избытка воды в организме (гипергидратация), сердечная слабость (сердечная недостаточность), почечная недостаточность, сахарный диабет, избыток калия в сыворотке (гиперкалиемия).

Форма выпуска. Флаконы по 100 мл и 250 мл (стекло). Упаковка по 10 флаконов.

1 литр раствора содержит: Na+ 25,00 ммоль (0,574 г); К+ 20,00 ммоль (0,782 г); Са++ 8,00 ммоль (0,320 г); Mg++ 2,00 ммоль (0,048 г); С1' 40,00 ммоль (1,418 г); глицерол - 12,00 ммоль (2,037 г); малат - 8,00 ммоль (1,064 г); моногидрат глюкозы для инъекций 137,5 г (= глюкоза без содержания воды для инъекций 125,0 г). Общая калорийность - 2100 кдж/л (500 ккал/л). Теоретическая осмолярность = 810 мосм/л.

Условия хранения. В прохладном месте.

ЙОНОСТЕРИЛ ДЕТСКИЙ I (lonosterllum pro infantibus I)

Фармакологическое действие. Этот сбалансированный раствор в первую очередь применяется в педиатрии, так как детский организм не следует обременять излишним количеством электролитов (ионов). Дефицит калия следует компенсировать целенаправленно.

Показания к применению. Для регуляции водно-электролитного (водно-солевого) обмена при нормальной функции почек. При экстраренальной (не связанной с выделительной функцией почек: с потом, рвотой и т. д.) потере воды вследствие повышенной температуры, до и после операции. Ренальная (связанная с нарушением функции почек) потеря воды у грудных детей.

Способ применения и дозы. В качестве внутривенной продолжительной капельной инфузии: недоношенные дети - 80-120 мл/кг веса тела/сутки; грудные дети - 180-200 мл/кг веса тела/сутки. Скорость введения - 6-20 капель/мин.

Противопоказания. Состояния гипергидратации (повышение содержания жидкости в организме), сердечная и почечная недостаточность.

Форма выпуска. Флаконы по 100 мл (стекло). Упаковка по 10 флаконов. Флаконы по 250 мл (стекло). Упаковка по 10 флаконов. Флаконы по 500 мл (стекло). Упаковка по 10 флаконов.

1 литр раствора содержит: Na+ 29,44 ммоль (0,676 г); К+ 0,80 ммоль (0,031 г); Са++ 0,45 ммоль (0,018 г); С1~ 31,14 ммоль (1,104 г); моногидрат глюкозы для инъекций 44,0 г (= 40,0 г глюкозы без кристаллизационной воды). Калорийность - 164 ккал/л (686 кдж/л).

Условия хранения. В прохладном месте.

ЙОНОСТЕРИЛ ДЕТСКИЙ II (lonosterilum pro infantibus II)

Фармакологическое действие. Препарат является сбалансированным раствором с разнообразными возможностями применения в педиатрии. Концентрации электролитов (ионов) достаточна для удовлетворения ежедневной потребности организма.

Показания к применению. Для регуляции водно-электролитного (водно-солевого) обмена при нормальной функции почек. При экстраренальной (не связанной с выделительной функцией почек: с потом, рвотой и т. д.) потере воды вследствие повышенной температуры, до и после операции. Ренальная потеря (связанная с нарушением функции почек) воды, эксикоз (обезвоживание организма) у грудных детей.

Способ применения и дозы. В качестве внутривенной продолжительной капельной инфузии: 20-40 капель/мин или 60-20 мл/час в зависимости от возраста ребенка. При дефиците калия - целенаправленное замещение.

Противопоказания. Состояния гипергидратации (повышение содержания жидкости в организме), сердечная и почечная недостаточность.

Форма выпуска. Флаконы по 250 мл (стекло). Упаковка по 10 флаконов. Флаконы по 500 мл (стекло). Упаковка по 10 флаконов. 1 литр раствора содержит: Na+ 49,10 ммоль (1,129 г); К+ 1,33 ммоль (0,052 г); Са++ 0,75 ммоль (0,030 г); С1" 51,90 ммоль (1,840 г); моногидрат глюкозы для инъекций 36,6 г (= 33,3 г глюкозы без кристаллизационной воды). Калорийность - 136 ккал/л (570 кдж/л). Теоретическая осмолярность = 288 мосм/л.

Условия хранения. В прохладном месте.

ЙОНОСТЕРИЛ ДЕТСКИЙ III (lonosterilum pro infantibus III)

Фармакологическое действие. Этот раствор состоит наполовину из 5% раствора глюкозы и раствора Рингера, поэтому содержит только половину количества электролитов (ионов) раствора Рингера и достаточно метаболически свободной воды. Он является оптимальным в качестве базисного раствора в педиатрии.

Показания к применению. Для регуляции водно-электролитного (водно-солевого) обмена при нормальной функции почек. При экстраренальной (не связанной с выделительной функцией почек: с потом, рвотой и т. д.) потере воды вследствие повышенной температуры, до и после операции. Ренальная (связанная с нарушением функции почек) потеря воды, базисный раствор.

Способ применения и дозы. В качестве внутривенной продолжительной капельной инфузии: 20-40 капель/мин или 60-120 мл/час в зависимости от возраста ребенка. При дефиците калия - целенаправленное замещение.

Противопоказания. Состояния гипергидратации (повышение содержания жидкости в организме), сердечная и почечная недостаточность.

Форма выпуска. Флаконы по 250 мл (стекло). Упаковка по 10 флаконов. Флаконы по 500 мл (стекло и пластик). Упаковка по 10 флаконов. 1 литр раствора содержит:Na+73,60 ммоль (1,690 г); К+ 2,00 ммоль (0,079 г); Са++ 1,12 ммоль (0,045 г); С1~ 77,85 ммоль (2,760 г); моногидрат глюкозы для инъекций 27,50 г (= 25,0 г глюкозы без кристаллизационной воды). Калорийность: 100 ккал/л (420 кдж/л).

Условия хранения. В прохладном месте.

ТРОФАМИН (Trophamine)

Фармакологическое действие. Раствор аминокислот для парентерального (минуя желудочно-кишечный тракт) питания. Осмолярность 5,25 мОсм/л.

Показания к применению. Полноценное питание новорожденных с низким весом тела, состояние повышенной потребности в протеинах (белках).

Способ применения и дозы. Медленное внутривенное вливание. Доза препарата устанавливается врачом индивидуально в каждом конкретном случае.

Побочное действие. Тошнота, рвота, флебит (воспаление вены) в месте введения препарата, аллергические реакции в виде кожной сыпи, крапивницы, ангионевротического отека.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Раствор для инфузии в специальных флаконах по 500 мл. 100 мл препарата содержит: изолейцина - 0,49 г, лейцина - 0,84 г, лизина - 0,49 г, метионина - 0,2 г, фенилаланина - 0,29 г, треонина - 0,25 г, триптофана -0,12 г, валина -0,47 г, ц истеина -0,02 г, тирозина -0,14 г, аланина -0,32 г, аргинина -0,73 г, пролина - 0,41 г, серина - 0,23 г, глицина - 0,22 г, аспарагиновой кислоты - 0,19 г, глютаминовой кислоты -0,3 г. Концентрация электролитов (ионов) в мЭКВ/л: натрия - 5, хлоридов - менее 3, ацетата - 56.

Условия хранения. В прохладном месте.

ДЕТСКИЕ ПИТАТЕЛЬНЫЕ СМЕСИ

КОЗИЛАТ (Cosilat)

Фармакологическое действие. В качестве продукта питания новорожденным, детям любого возраста, а также взрослым.

Показания к применению. Расстройства всасывания галактозы, лактозы, сахарозы. Энтерит (воспаление тонкой кишки). Спру (болезнь, связанная с нарушением всасывания питательных веществ в кишечнике). Язвенный колит (хроническое воспаление толстой кишки с образованием язв). Повреждения желудка или тонкой кишки различного происхождения, состояния после резекции (удаления части органа). Подготовка к колоноскопии (методу исследования толстого кишечника). До- и послеоперационные состояния. В качестве зондового питания (через зонд -специальную трубку), если больной не в состоянии самостоятельно питаться через рот.

Способ применения и дозы. К 90 мл воды добавляется 15 г порошка (примерно 4 дозировочные ложки).

Из порошка козилата путем смешивания с предварительно вскипяченной и охлажденной до +60 °С водой или фруктовым соком можно приготовить подобный молоку напиток приятного вкуса; козилат можно добавлять к другим продуктам питания.

1 дозировочная ложка содержит примерно 4 г порошка. Новорожденным: в качестве единственного продукта питания максимально 20 г порошка на кг массы тела в день; 1 г порошка смешивается с 6-10 мл вскипяченной и охлажденной воды.

Детям от 1 года до 14 лет: назначают по 10-15 г на кг массы тела в день; 1 г порошка смешивается примерно с 8 мл вскипяченной и охлажденной воды.

Взрослым: по 7 г/кг массы тела; 1 г порошка смешивают с 5-8 мл вскипяченной и охлажденной воды. В качестве дополнительного питания: порошок может подмешиваться к уже приготовленной пише. Кипячение смеси козилата не допускается. Суточная доза - примерно 3 г на кг массы тела.

Форма выпуска. 300 г в 1 коробке.

В 100 мл раствора содержится: белки - 3,0 г; углеводы - 7,8 г (декстрин-мальтоза - 3,6 г и глюкоза - 4,2 г); жиры - 3,5 г (кокосовый жир - 2,4 г, подсолнечное масло - 1,1 г); минеральные вещества -0,23 г.

Содержание витаминов в 100 мл раствора: вит. А - 0,11 мг; вит. Bi -0,08 мг; вит. Вб - 0,05 мг; вит. Bi - 0,13 мг; вит. Bi2 -0,15 мкг; вит. С -6,30 мг; вит. Е - 1,11 мг; ниацин -0,85 мг; фолиевая кислота -0,015 мг; пантотенат кальция -0,22 мг; биотин -0,01 мг. Калорийность 100 мл раствора - 312 кдж (74,7 ккал).

Условия хранения. Коробка с сухим порошком должна храниться закрытой в сухом прохладном месте. Содержимое вскрытой коробки следует употребить в течение 10 дней.

ЛИНОЛАК (Linolac)

Детский питательный концентрат, по составу приближенный к материнскому молоку.

Показания к применению. Применяется для искусственного вскармливания младенцев. Назначают при полном отсутствии материнского молока с целью его замещения или при недостаточной лактации (недостаточном молокоотделении) для дополнительного кормления.

Способ применения и дозы. Обычно в день достаточно 150 мл приготовленного раствора на кг массы тела ребенка. Это количество дается ребенку на 5-6 кормлений. Количество молочного концентрата уменьшается в том случае, если ребенок получает и другую, немолочную пишу.

Для одноразового кормления раствор применяется приблизительно в следующих количествах: новорожденному массой 3 кг - 6 раз в день по 2 дозировочные ложечки сухого концентрата, растворяемого в 75 мл воды; младенцу массой 4 кг - 5 раз в день по 4 дозировочные ложечки сухого концентрата в 150 мл воды; младенцу массой 5 кг - 4 раза в день по 5 дозировочных ложечек сухого концентрата в 175 мл воды.

Для приготовления 100 мл питательного раствора берется 2,5 дозировочные ложечки сухого концентрата (одна дозировочная ложечка содержит примерно 5 г сухого концентрата). Рекомендуется сначала размешать сухой концентрат в небольшом количестве воды до гомогенного состояния, затем долить остаток воды, довести до кипения и, после охлаждения до соответствующей температуры, дать младенцу.

К готовому раствору не добавляются другие продукты (например, сахар).

Во время вскармливания линолаком дозировка витамина Д проводится по назначению врача, поскольку концентрат содержит витамин Di(100 г раствора содержит 52 ME витамина D:).

Форма выпуска. 500 г порошка в 1 коробке.

В 100 мл раствора содержится: протеин (лактальбумин -7,5%, казеин -5%) - 12,5%; растительное масло (линолевая кислота -2,6%) -26,5%; углеводы (лактоза) - 56,1%; минеральные соли и витамины - 1,9%. Калорийность 100 г (около 100 мл) приготовленного раствора составляет 65 ккал ори и.

В 100 мл раствора содержится: протеин (лактальбумин - 0,9 г, казеин - 0,6 г) - 1,500 г; растительное масло - 3,300 г; лактоза - 6,900 г; минеральные соли - 0,200 г; вода - 88,100 г; ретинол (вит.А) - 0,052 мг; тиамин (вит.ВО - 0,031 мг; рибофлавин (вит.В:) - 0,052 мг; амид никотиновой кислоты - 0,650 мг; пантотенат кальция - 0,320 мг; пиридоксин (вит.Вб) - 0,090 мг; фолиевая кислота - 0,320 мг; цианокобаламин (вит.Ви) - 0,260 мг; кислота аскорбиновая (вит.С) - 4,800 мг; эргокальциферол (вит.О:) - 1,300 мг (52 ME);токоферол (вит.Е) - 0,380 мг; железо - 0,650 мг.

Условия хранения. Коробка с концентратом содержится в сухом прохладном месте; после ее вскрытия содержимое должно быть использовано в течение 14 дней.

МИЛДИБЕ (Mildibe)

Фармакологическое действие. Детская питательная смесь, по составу близкая к материнскому молоку.

Показания к применению. Кормление смесью милдибе может замещать кормление грудным молоком, в случае неспособности матери к кормлению грудью. Милдибе может применяться для кормления детей в возрасте от 1 недели жизни (вес выше 2600 г) до 6-месячного возраста.

Состав смеси приближается к составу грудного молока.

Способ применения и дозы. Для приготовления 100 мл питательной смеси 2,5 дозировочные ложки порошка размешивают с небольшим количеством воды до исчезновения комочков. Доливают воду до 100 мл, доводят до кипения, охлаждают до необходимой температуры.

Противопоказания. Смесь не применяется для кормления детей массой более 4,5 кг (максимально - 5 кг).

Форма выпуска. 500 г в коробке.

В 100 мл раствора содержится: белки - 1,5 г (лакталбумин - 0,9 г, казеин - 0,6 г); жиры - 3,3 г (растительное масло - 0,7 г, молочный жир - 2,5 г); углеводы (лактоза) - 7,0 г; минеральные вещества - 0,2 г.

Содержание витаминов в 100 мл готового к употреблению раствора: вит. А - 0,052 мг; вит. В| - 0,031 мг; вит. Bi - 0,052 мг; амид никотиновой кислоты - 0,650 мг; пантотенат кальция - 0,320 мг; вит. Вб - 0,090 мг; фолиевая кислота -3,000 мкг; вит. Bi2 -0,200 мкг; вит.

С - 4,800 мг; вит. Е - 0,460 мг; вит. Ki - 3,000 мкг; биотин - 1,000 мкг; железо - 0,650 мг.

Калорийность 100 мл раствора - 272 кдж (65 ккал).

Условия хранения. Коробка с порошком должна храниться в сухом прохладном месте. Содержимое открытой коробки должно быть использовано в течение 14 дней.

РОБББИ А (Robebi A)

Показания к применению. Используется для питания грудных детей в возрасте от 4 месяцев. Рекомендуется в качестве дополнения к материнскому молоку или в случае отнятия от груди вместо разбавленного коровьего молока.

Способ применения и дозы. Дневная доза обычно составляет 100-150 мл питательного раствора на кг веса тела ребенка. При отсутствии иных врачебных указаний, это количество дается ребенку разделенным на 5-6 порций.

Если ребенок получает и другую, немолочную, пищу, например, овощное пюре, то количество порций Робеби А следует, соответственно сократить. Для приготовления 100 мл раствора 3 сглаженных дозировочные ложки порошка (15 г суммарно) размешивают с небольшим количеством воды до исчезновения комочков. Доливают воду до 100 мл, доводят до кипения, охлаждают до необходимой температуры. К готовой смеси сахар или иные добавки не требуются.

Количество питательного концентрата на одно кормление должно быть приблизительно следующим: - для ребенка весом 3 кг берут 2 дозировочных ложки (без верха) на 75 мл воды (6 кормлений в день);

-для ребенка весом 4 кг берут 4 дозировочные ложки (без верха) на 125 мл воды (5 кормлений в день).

Форма выпуска. 1 коробка (500 г).

В 100 мл раствора содержится: белки - 14,5%, жиры - 23,6%, углеводы - 55,5%, минеральные соли и витамины - 3,3%, влажность - 3%.

В 100 мл приготовленного раствора содержится: белки - 2,10 г; жиры - 3,40 г (в том числе молочный жир - 2,2 г, подсолнечное масло - 2,2 г); углеводы - 8,00 г (в том числе лактозы - 4,6 г, сахарозы - 3,4 г); минеральные соли - 0,50 г; вит. А - 300 ME; вит.Bi _ 0,080 мг; вит. В2 -0,120 мг; вит. Вб -0,150 мг; вит. С - 6,00 мг; вит. Е - 1,00 мг; никотинамид - 0,800 мг; пантотенат кальция - 0,250 мг; фолиевая кислота - 3,00 мкг; вит. Bi2 - 0,200 мкг; вит. Ki- 3,00 мкг.

Условия хранения. Робеби А хранится в сухом прохладном месте в хорошо закрытой коробке. После вскрытия упаковки препарат следует употребить в течение 10 дней.

РОБЕБИ Б (Robebi В)

Показания к применению. Робеби Б предназначен для кормления грудных детей, уже получающих питание, содержащее белки (мясо, сыр, яйца и т. п.).

Способ применения и дозы. Если лечащий врач не дает иных указаний, то разовая доза составляет 150-200 мл. Препарат дается ребенку на 3 кормления из пяти.

Для приготовления 100 мл раствора 3 сглаженные дозировочные ложки порошка (15 г суммарно) размешивают с небольшим количеством воды до исчезновения комочков. Доливают воду до 100 мл, доводят до кипения, охлаждают до необходимой температуры. К готовой смеси сахар или иные добавки не требуются.

Форма выпуска. 1 коробка (500 г).

В 100 мл раствора содержится: белки - 11,5%, жиры - 25,8%, углеводы - 57,0%, минеральные соли и витамины -2,7%, влажность - 3%.

В 100 мл приготовленного раствора содержится:

белки - 1,70 г; жиры - 3,80 г (в том числе молочный жир - 3,0 г, подсолнечное мело - 0,8 г); минеральные соли - 0,40 г; вит.А - 300 ME;вит.В] - 0,080 мг; вит. В2 - 0,120 мг; вит.Вб - 0,150 мг; вит.С -6,00 мг; вит.Е - 1,00 мг; никотинамид - 0,800 мг; пантотенат кальция - 0,250 мг; фолиевая кислота - 3,00 мкг; вит.Вп - 0,200 мкг; вит.К] - 3,00 мкг.

Условия хранения. Робеби Б хранится в сухом прохладном месте в хорошо закрытой коробке. После вскрытия упаковки препарат следует употребить в течение 10 дней.

РОБОЛАКТ (Robolact)

Показания к применению. Смесь применяется для временного или смешанного кормления недоношенных детей и детей массой менее 3 кг до возраста 1-2 месяца.

Роболакт может применяться и для диетического питания при диспепсии (расстройстве пищеварения), энтерите (воспалении тонкой кишки).

Способ применения и дозы. Суточная доза раствора роболакта составляет '/5- '/6 часть массы тела ребенка; это количество делится на число кормлений.

Для приготовления 100 мл раствора 3 дозировочные ложки (без верха) порошка (15 г суммарно) размешивают с небольшим количеством воды до исчезновения комочков. Доливают воду до 100 мл, доводят до кипения, охлаждают до необходимой температуры. К готовой смеси сахар или иные добавки не требуются.

Противопоказания. Детям весом более 3 кг назначают другие смеси.

Форма выпуска. 1 коробка (500 г). В 100 мл раствора содержится: белки - 2,6 г; углеводы - 10,0 г (в том числе: лактоза - 3,7 г, сахароза - 1,3 г, декстрин-мальтоза - 5,0 г); жиры (молочный жир) - 1,5 г, минеральные соли - 0,6 г; вит.А - 300 ME; вит.В| - 0,080 мг; вит. В2 - 0,012 мг; вит.Вб - 0,050 мг; вит.Вп - 0,200 мкг; вит. С - 6,00 мг; вит.Е - 1,00 мг; вит.К) - 3,00 мкг; ниацин - 0,80 мг; пантотенат кальция - 0,250 мг; фолиевая кислота - 3,000 мкг; биотин - 0,01 мг. Калорийность 100 мл раствора 267 кдж (63,9 ккал).

Условия хранения. Коробка с сухим порошком должна храниться закрытой в сухом прохладном месте. Содержимое вскрытой коробки следует употребить в течение 14 дней.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ КОРРЕКЦИИ КИСЛОТНО-ОСНОВНОГО

И ИОННОГО РАВНОВЕСИЯ В ОРГАНИЗМЕ

ЩЕЛОЧИ И КИСЛОТЫ

ДИМЕФОСФОН

(Dimephosphonum)

Фармакологическое действие. Нормализует кислотно-основное состояние при ацидозах (закислении) различной этиологии (причины), усиливает реабсорбцию (обратное всасывание в почечных канальцах) бикарбонатов, процессы ацидо- и аммониогенеза (образования в почечных канальцах кислого однозамешенного фосфата натрия и освобождения в почечных канальцах ионов кислоты и аммония) в почках, вентиляцию легких.

Показания к применению. Применяют как антиацидо-тическое (нормализующее кислотно-щелочное равновесие) средство у детей старше 8 лет при пневмонии, острых респираторных (дыхательных) и других инфекционых заболеваниях, хронических неспецифических заболеваниях легких, сахарном диабете, рахитоподобных заболеваниях и др.

Способ применения и дозы. Внутрь из расчета 1 мл/5 кг массы тела 3-4 раза в день, запивая водой. Курс лечения зависит от характера заболевания, изменений кислотно-основного состояния и продолжается от 3 дней до 4 нед.

Побочное действие. Возможны диспептические явления (расстройства пищеварения).

Противопоказания. Склонность к аллергическим реакциям.

Форма выпуска. В виде 15% водного раствора во флаконах по 100 мл.

Условия хранения. При комнатной температуре в защищенном от света месте.

НАТРИЯ ГИДРОКАРБОНАТ (Natrii hydrocarbonas)

Синонимы: Натрий двууглекислый, Натрия бикарбонат, Сода двууглекислая.

Фармакологическое действие. Антацидное (снижающее кислотность желудка) средство, проявляет отхаркивающее действие.

Показания к применению. Гиперацидный гастрит (воспаление желудка с повышенной продукцией соляной кислоты), язвенная болезнь желудка и двенадцатиперстной кишки. Простудные, воспалительные заболевания легких.

Способ применения и дозы. Назначают внутрь по 0,5-1,5 г на прием при повышенной кислотности желудочного сока, при язвенной болезни желудка и двенадцатиперстной кишки, диабете и других болезнях, вызывающих ацидоз (закисление).

Как отхаркивающее средство применяют в составе микстур. При ринитах (воспалении слизистой оболочки носа), стоматитах (воспалении слизистой оболочки полости рта), ларингитах (воспалении гортани) - для полосканий, промываний, ингаляций используют 0,5-2% растворы, в виде суппозиториев (свечей) - при морской и воздушной болезнях.

Побочное действие. При длительном бесконтрольном приеме может возникнуть явление алкалоза (защелачивания организма).

Противопоказания. Не следует принимать внутрь при отравлении сильными кислотами.

Форма выпуска. Раствор натрия гидрокарбоната 4% в ампулах по 20 мл для инъекций. Суппозитории с натрия гидрокарбонатом по 0,3, 0,5 и 0,7 г. Таблетки натрия гидрокарбоната по 0,3 и 0,5 г.

Условия хранения. В хорошо укупоренной таре.

ТРИСАМИН (Trisaminum)

Синонимы: Триоламин, ТНАМ (Трис-Гидрокси-Ами-но-Метан), Трисаминол, Трисбуфер и др.

Фармакологическое действие. Буферное вещество (препятствующее изменению рН - показателя кислотно-шелочного состояния), повышающее при внутривенном введении щелочной резерв крови (функциональные возможности буферной системы крови, препятствующей изменению рН).

Показания к применению. Хирургические вмешательства, ожоги и другие состояния, сопровождающиеся ацидозом (закислением), воспалительные процессы, интоксикация (отравление), диабетические ацидозы (закисление, вызванное повышенным содержанием сахара в крови), отравления салицилатами, барбитуратами и др.

Способ применения и дозы. Внутривенно в виде 3,66% раствора. Вводить следует медленно, так как при быстром введении возможны угнетение дыхания, снижение в крови содержания ионов натрия, калия и сахара, средняя скорость введения раствора 500 мл/ч (120 капель в минуту). Максимальная доза не должна превышать 50 мл/кг массы тела больного в сутки. Повторно трисамин можно вводить не ранее чем через 48 ч после предыдущего введения. При использовании больших доз трисамина следует добавлять натрия хлорид из расчета 1,75 г и калия хлорид из расчета 0,372 г на 1 л 3,66% раствора трисамина. При опасности развития гипогликемии (снижения уровня сахара в крови) рекомендуется одновременно с трисамином вводить 5-10% раствор глюкозы с инсулином из расчета 1 ЕД на 4 г глюкозы.

Побочное действие. Возможно угнетение дыхания. При передозировке возникают явления алкалоза (зашелачивания), гипогликемия (снижение уровня сахара в крови), гипотония (пониженное артериальное давление), рвота.

Противопоказания. Нарушения выделительной функции почек.

Форма выпуска. Герметически укупоренные флаконы, содержащие по 250 мл 3,66% раствора трисамина.

Условия хранения. В прохладном, защищенном от света месте.

ХЛОРИСТОВОДОРОДНАЯ КИСЛОТА РАЗВЕДЕННАЯ

(Acidum hydrochloricum dilution)

Синонимы: Соляная кислота разведенная.

Фармакологическое действие. Повышение кислотности желудочного сока способствует улучшению всасывания и усвоения железа.

Показания к применению. При заболеваниях желудка, сопровождающихся пониженной кислотностью. При гипохромных анемиях (снижении содержания гемоглобина в крови) вместе с препаратами железа обычно назначают хлористоводородную кислоту.

Способ применения и дозы. Назначают внутрь по 10-15 капель в ]/2 стакана воды 2-4 раза в день во время еды. При гипохромных анемиях применяют в комплексе с препаратами железа.

Форма выпуска. Во флаконах по 80 мл.

Условия хранения. Список Б. В сухом месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ КАЛЬЦИЙ И КАЛИЙ

АСПАРКАМ (Asparcamum)

Фармакологическое действие. Устраняет электролитный дисбаланс (нарушение ионного состава) в организме, способствует проникновению ионов калия и магния во внутриклеточное пространство. Близок по составу и действию к панангину.

Показания к применению. Сердечная недостаточность, ишемическая болезнь сердца, инфаркт миокарда, аритмия (нарушение ритма сердца), гипокалиемия (понижение уровня калия в крови).

Способ применения и дозы. По 1-2 таблетки 3 раза в день после еды в течение 3-4 нед. Курс лечения можно повторить.

Побочное действие. У больных, страдающих анацидным гастритом (воспалением желудка, сопровождающимся отсутствием выделения соляной кислоты) или холециститом (воспалением желчного пузыря), могут возникнуть неприятные ощущения или жжение в подложечной области.

Противопоказания. Острая и хроническая недостаточность почек, гиперкалиемия (повышенное содержание калия в крови), нарушение атриовентрикулярной проводимости (нарушение прохождения возбуждения по проводящей системе сердца).

Форма выпуска. Таблетки в упаковке по 50 штук. Смесь калия аспарагината и магния аспарагината по 0,175г.

Условия хранения. В защищенном от света месте.

ГИДРОКСИАПАТИТ

(Hydroxyapatite)

Фармакологическое действие. Препарат является основой неорганического матрикса костных тканей. Характеризуется биосовместимостью с тканями человека и не вызывает реакции отторжения. Стимулирует остеогенез

(образование костной ткани), после заполнения костных полостей не рассасывается и не затвердевает, а замещается полноценной костной тканью.

Показания к применению. В качестве компонента зубных пломбировочных паст, для заполнения корневых каналов при лечении пульпита и периодонтита (воспалительных заболеваниях зубов), лечении пародонтита (воспаления костной ткани, окружающей корень зуба), при замещении костных дефектов аллотрансплантантами (костью донора), для замещения костных дефектов после удаления кисты, резекции (удаления) верхушки корня зуба, заполнения различных внутрикостных полостей и др.

Способ применения и дозы. Препарат в виде порошка замешивают на стекле на стеральном физиологическом растворе, этиленгликоле или масляном растворе ретинола ацетата до консистенции пасты с соблюдением правил асептики (комплекса._ мероприятий, направленных на предупреждение бактериального загрязнения порошка). Для заполнения корневых каналов пасту готовят на эвгеноле, при несовместимости эвгенола с пломбировочными материалами - на физиологическом растворе. Для лучшей рентгеноконтрастности добавляют 50% окиси цинка. Дальнейшие действия после внесения пасты не отличаются от общепринятых. Для предотвращения осложнений пасту выводят за верхушку корня зуба.

Препарат в виде гранул применяют для заполнения костных карманов глубиной от 5 до И мм при пародонтите. Для этого подготовленный во время лоскутной операции костный карман плотно заполняют гранулами до уровня сохранившейся кости альвеолярного отростка, рану ушивают, послеоперационное ведение традиционное. Заполнение гранулами костных полостей после сек-вестрэктомии (удаления омертвевшей костной ткани), резекции верхушки корня зуба и др. производят как и при использовании других материалов.

В хирургии во время костной пластики, для усиления остеоинтегративных свойств трансплантанта (способности пересаженной костной ткани замешаться собственной костной тканью), предупреждения его быстрого рассасывания и снижения воспалительной реакции производят заполнение препаратом мест неполного прилегания и неровностей между трансплантантами и воспринимающим костным ложем.

Препарат в виде порошка или гранул (стерильных) в предполагаемом объеме увлажняют стерильным физиологическим раствором до консистенции густой пасты и гладилкой заполняют участки неплотного прилегания между трансплантантами и по ходу трансплантата. Рана послойно ушивается. Послеоперационное ведение больного традиционное.

Стерилизация препарата может производиться неограниченное число раз в сушильном шкафу при температуре + 150'С 10-15 мин.

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Порошок или гранулы.

Условия хранения. В сухом месте.

КЛЛИЙ ПЕНИСТЫЙ

(Kalium)

Фармакологическое действие. Препарат калия, применяющийся для восполнения дефицита калия при гипокалиемии (пониженном уровне калия в крови) различного происхождения. Калий участвует в поддержании внутриклеточного осмотического давления; в процессе проведения нервных импульсов и передаче их на иннервируемые органы; сокращении скелетных мышц; процессах глюко-генеза (образования глюкозы) и гликолиза (расщепления глюкозы без потребления кислорода) в печени; синтезе белков и фосфолипидов.

Показания к применению. Гипокалиемия различного происхождения: недостаток калия вследствие недостаточного поступления в организм, например, при снижении аппетита, однообразном питании; потеря калия при различных заболеваниях: заболеваниях желудочно-кишечного тракта, рвоте, поносе, хирургической фистуле (созданном оперативным путем канале, соединяющим полости тела или полые органы с внешней средой или между собой) тонкого кишечника и/или желчевыводяших путей, остром панкреатите (воспалении поджелудочной железы), нефропатиях (заболеваниях почек), хронической сердечной недостаточности, инфаркте миокарда, сахарном диабете, гиперальдостеронизме (отеках, скоплении жидкости в брюшной полости, повышении артериального давления, связанными с повышенным содержанием альдостерона); потеря калия, обусловленная лекарственной терапией (мочегонными средствами, глюкокортикостероидами, бесконтрольным применением слабительных средств).

Способ применения и дозы. Режим дозирования устанавливают индивидуально в зависимости от степени гипокалиемии. Суточная доза - от 1 до 4 пакетиков. Пакетик открывают и растворяют его содержимое в 100 мл воды. Принимают после прекращения пенообразования.

Побочное действие. В редких случаях аллергические реакции.

Противопоказания. Выраженная гиповолемия (уменьшение объема циркулирующей крови), ожоговая болезнь, “краш”-синдром (отравление организма продуктами обмена сдавленных или разможженых тканей при травме), диабетический кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел, связанного с повышенным уровнем сахара в крови), выраженные нарушения функции почек, панкреонекроз (омертвение ткани поджелудочной железы). Следует соблюдать осторожность при назначении препарата больным с нарушениями функции почек. Не рекомендуется одновременное применение других препаратов калия и калийсберегаюших мочегонных средств.

Форма выпуска. Сухое вещество для приготовления шипучего напитка в пакетиках в упаковке по 10 штук. 1 пакетик содержит 1,18 г калия в виде калия цитрата и калия карбоната.

Условия хранения. В сухом месте.

КАЛИНОР (Kalinor)

Фармакологическое действие.Препарат восполняет дефицит (нехватку) калия и предупреждает развитие ги-. покалиемии (понижение уровня калия в крови) в организме.

Показания к применению. Выраженная гипокалиемия (пониженное содержание калия в крови - 3,2 ммоль/л), особенно при одновременно наблюдаемом метаболическом ацидозе (закислении при нарушении обмена веществ). Обусловленные гипокалиемией нервно-мышечные нарушения или сердечные аритмии, терапия сердечными гликозидами. Профилактика гипокалиемии при кетоацидозе (закислении из-за избыточного содержания в крови кетоновых тел).

Способ применения и дозы. Принимать по 1-3 “шипучих” таблетки в день. Доза зависит от замещаемого дефицита калия, при этом, как правило, достаточное количество калия составляет 50-100 ммоль в день. Не следует принимать более 100-150 ммоль в день. Разовая доза не должна превышать 40 ммоль калия, что соответствует одной таблетке. Растворить “шипучую” таблетку в стакане воды (100-200 мл) и выпить маленькими глотками в течение 10-15 мин во время приема пиши. Суточная доза - 2 или более таблеток - должна быть равномерно распределена. Постоянный прием препарата рекомендуется в течение всего периода, пока сохраняется гипокалиемия.

Побочное действие. Тошнота, рвота, отрыжка, изжога, метеоризм (скопление газов в кишечнике), желудочные боли, понос. Аллергические реакции в виде зуда кожи, отечности лица.

Противопоказания. Болезни, которые часто сопровождаются гиперкалиемией (повышением содержания калия в крови): обезвоживание, пониженная выделительная функция почек, болезнь Аддисона (недостаточная функция надпочечников), синдром Гамсторп (форма паралича, связанная с повышением содержания калия в крови).

Форма выпуска. Таблетки. Одна “шипучая” таблетка содержит: 2,17 г моногидрата цитрата калия, 2 г кислого карбоната калия, 2,057 г лимонной кислоты.

Условия хранения. В сухом, защищенном от света месте.

КАЛИЯ-МАГНИЯ-АСПАРАГИНАТ (Kalii-Magnesii-asparaginat)

Фармакологическое действие. Инфузионный раствор, восполняющий дефицит калия и магния.

Показания к применению. Сердечная недостаточность, инфаркт миокарда, интоксикация (отравление) сердечными гликозидами, нарушения сердечного ритма; гипокалиемия (понижение уровня калия в крови) при терапии салуретиками (мочегонными средствами, усиливающими выведение натрия и хлора -см. стр. 296), слабительными средствами, стероидными гормонами, хронической рвоте, затяжном поносе и др.

Способ применения и дозы. Внутривенно 1-2 вливания в сутки по 500 мл со скоростью 20-25 капель в минуту. В течение недели до проведения хирургических вмешательств на сердце и в течение недели после таковых вливают ежедневно по 500 мл.

Побочное действие. Симптомы гиперкалиемии (повышения содержания калия в крови) и гипермагнезиемии (повышения содержания магния в крови) - при повышенной скорости вливания.

Противопоказания. Тяжелые нарушения функции почек, гиперкалиемия, гипермагнезиемия, атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), тяжелая миастения (мышечная слабость), непереносимость фруктозы и сорбита, дефицит фруктозо-1,6-дифосфатазы, отравление метиловым спиртом.

Форма выпуска. Раствор во флаконах по 500 мл. 1 л раствора содержит DL-аспарагиновой кислоты 15,16 г, калия гидроксида 3,9 г, магния оксида 1,116 г и ксилита 16,7 г. Калорийность О ккал/л (461,4 кДж/л). Общее содержание азота - 1,56 г/л.

Условия хранения. В прохладном, защищенном от света месте.

КАЛИЯ ХЛОРИД (КаШ chloridum)

Синонимы: Калий хлористый, Калий хлорид, Калий хлористоводородный.

Фармакологическое действие. Калий -основной внутриклеточный ион, играющий важную роль в регулировании функций организма.

Показания к применению. Нарушения сердечного ритма (мерцательная аритмия, пароксизмальная тахикардия), интоксикации (отравления) после введения сердечных гликозидов и диуретиков (мочегонных - см. стр. 296), недостаток калия в организме, в том числе при лечении кортикостероидами и др.

Способ применения и дозы. Внутрь в виде 10% раствора по 15-20 мл 3-4 раза в день (при необходимости разовую дозу увеличивают до 60-120 мл), внутривенно капельно до 2,5 г в 500 мл изотонического раствора натрия хлорида или в 5% растворе глюкозы.

Побочное действие. Парестезия (чувство онемения в конечностях), в редких случаях парадоксальная реакция

(увеличение числа экстрасистол /нарушений ритма сердца/), при приеме внутрь тошнота, рвота, понос.

Противопоказания. Нарушения выделительной функции почек, полная блокада сердца; необходима осторожность при нарушениях атриовентрикулярной проводимости (проведения возбуждения по проводящей системе сердца).

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

Калия хлорид также входит в состав препарата адельфан-эзидрекс К.

КАЛЬЦИЙ + АСКОРБИНОВАЯ КИСЛОТА (Calcium + ascorbic acid)

Синонимы: Кальций-C 1000 Сандоз, Кальций С, Лековит С-Са.

Фармакологическое действие. Препарат, восполняющий недостаток витамина С и минерала кальция в организме. Аскорбиновая кислота (вит. С) повышает устойчивость организма к инфекциям, необходима для образования коллагена и репаративных (восстановительных) процессов в тканях, нормализует сосудистую проницаемость, играет важную роль в биологических процессах окисления и восстановления, а также в клеточном дыхании. Кальций - незаменимый минеральный элемент, необходимый для поддержания равновесия электронов в организме и адекватного функционирования многочисленных регуляторных механизмов (возбудимость и сократимость мышц, образование тромба, минерализация костей и др.).

Показания к применению. Повышенная потребность в кальции и витамине С (период интенсивного роста в детском и подростковом возрасте, при беременности и кормлении грудью, при физическом и психологическом напряжении). Дефицит кальция и витамина С; поддерживающая терапия при инфекционных заболеваниях (грипп, острые респираторные /дыхательной системы/ вирусные инфекции и др.) и в период реконвалесценции (выздоравливания). Пожилой возраст.

Способ применения и дозы. Взрослым и детям старше 7 лет назначают по 1-5 таблеток в сутки. Детям от 3 до 7 лет - по '/2-2 таблетки в сутки.

У детей до 3 лет препарат применяют только по назначению врача. При длительном приеме препарата, особенно с большим содержанием кальция, необходимо контролировать уровень кальция и калия в крови и кальция в моче.

Побочное действие. Редко - тошнота, метеоризм (скопление газов в кишечнике), диарея (понос); одышка, ощущение жара. При приеме больших доз - головная боль, утомление, нарушение пищеварения, жажда, полиурия (обильное мочеотделение).

Противопоказания. Гиперкальциемия (увеличение содержания кальция в крови), нефролитиаз (почечнокаменная болезнь), нефрокальциноз (заболевание, сопровождающееся накоплением в ткани почек нерастворимых солей кальция), тяжелые нарушения функции почек.

Форма выпуска. Таблетки “шипучие”, содержащие по 0,26 г ионизированного кальция и 1 г аскорбиновой кислоты. Таблетки “шипучие”, содержащие кальция лактат и аскорбиновой кислоты по 500 мг, кальция карбоната по 165,6 мг, в упаковке по 12 штук. Таблетки “шипучие”, содержащие по 0,6 г кальция карбоната (=0,24 г ионизированного кальция) и 0,5 г аскорбиновой кислоты.

Условия хранения. В сухом, прохладном месте.

КАЛЬЦИЯ ГЛЮКОНАТ (Calcii gluconas)

Синонимы: Кальций глюконовый.

Фармакологическое действие. Близок к кальция хлориду, но оказывает меньшее раздражающее действие.

Показания к применению. Применяют в тех же случаях, что и кальция хлорид.

Способ применения и дозы. Внутрь перед едой по 1-3 г 2-3 раза в день; детям от 0,5 г до 2-3 г 2-3 раза в день. Внутримышечно и внутривенно (медленно) вводят 5-10 мл раствора 10% ежедневно или через 1-2 дня; детям только внутривенно в зависимости от возраста от 1 до 5 мл 10% раствора каждые 2-3 дня.

Побочное действие. При парентеральном (минуя пищеварительный тракт) введении в редких случаях тошнота, рвота, понос, замедление пульса.

Противопоказания. Гиперкалыдиемия (повышенное содержание кальция в крови), атеросклероз, склонность к тромбозам (образование сгустка крови в сосуде).

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук; ампулы по 10 мл 10% раствора в упаковке по 10 штук.

Условия хранения. В хорошо укупоренной таре.

Кальция глюконат также входит в состав препарата альгипор.

КАЛЬЦИЯ ЛАКТАТ (Calcii lactas)

Синонимы: Кальций молочнокислый.

Фармакологическое действие. Препарат восполняет дефицит ионов кальция.

Показания к применению. Кальция лактат применяют внутрь в тех же случаях, что хлорид и глюконат кальция (см. стр. 495, 496).

Сравнительно с хлоридом лактат кальция лучше переносится, так как не раздражает слизистую оболочку. Сравнительно с глюконатом кальция более эффективен при пероральном (через рот) применении, так как содержит больший процент кальция.

Способ применения и дозы. Принимают кальция лактат внутрь по 0,5-1,0 г на прием в порошках, таблетках или в 5-10% водном растворе (растворяют в горячей воде) 2-3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. В хорошо укупоренной таре.

КАЛЬЦИЯ ХЛОРИД (Calcii chloridum)

Синонимы: Кальций хлористый, Кальций хлористый кристаллический.

Фармакологическое действие. Кальций играет важную роль в жизнедеятельности организма. Ионы кальция необходимы для осуществления процесса передачи нервных импульсов, сокращения скелетных и гладких мышц, деятельности мышцы сердца, формирования костной ткани, свертывания крови, а также для нормальной деятельности других органов и систем.

Уменьшенное содержание кальция в плазме крови наблюдается при целом ряде патологических состояний. Выраженная гипокальциемия (пониженное содержание кальция в крови) приводит к развитию тетании (судороги).

Коррекция гипокальциемии проводится при помощи препаратов кальция, а также гормональных препаратов (см. кальиитонин -стр. 543, паратиреоидин -стр. 545), эргокальииферола и др.

Показания к применению. При недостаточной функции парашитовидных желез, сопровождающейся тетанией или спазмофилией (заболеванием у детей, связанном с уменьшением содержания в крови ионов кальция и зашелачиванием крови). При усиленном выделении кальция из организма, что может иметь место при длительном обездвиживании больных. При аллергических заболеваниях (сывороточная болезнь, крапивница, ангионевротический отек, сенная лихорадка и др.) и аллергических осложнениях, связанных с приемом лекарств. Механизм антиаллергического действия неясен, следует, однако, отметить, что внутривенное введение солей кальция вызывает возбуждение симпатической нервной системы и усиление выделения надпочечниками адреналина. Как средство, уменьшающее проницаемость сосудов, при геморрагическом васкулите (кровоизлиянии вследствие воспаления стенок кровеносных сосудов), явлениях лучевой болезни, воспалительных и экссудативных процессах (выделении из мелких сосудов ткани богатой белком жидкости) - пневмония (воспаление легких), плеврит (воспаление оболочки, покрывающей легкие и выстилающей стенки грудной полости), аднексит (воспаление придатков матки), эндометрит (воспаление внутренней поверхности матки) и др. При кожных заболеваниях (зуд, экзема, псориаз и др.). При паренхиматозном гепатите (воспалении ткани печени), токсических поражениях печени (поражении печени вредными веществами), нефрите (воспалении почки), эклампсии (тяжелой форме позднего токсикоза беременных), гиперкалиемической форме пароксизмальной миоплегии (пароксизмальном /периодически возникающий/ параличе, протекающем с повышением содержания калия в крови).

Применяют также как кровоостанавливающее средство при легочных, желудочно-кишечных, носовых, маточных кровотечениях; в хирургической практике иногда вводят перед оперативным вмешательством для повышения свертываемости крови. Однако достаточно достоверных данных о гемостатическом (кровоостанавливающем) действии введенных в организм извне солей кальция нет; ионы кальция необходимы для свертывания крови, но количество кальция, содержащегося обычно в плазме крови, превышает количество, необходимое для превращения протромбина в тромбин (один из факторов свертываемости крови).

Применяют также как противоядие при отравлении солями магния (см. магния сульфат -стр. 197), щавелевой кислотой и ее растворимыми солями, а также растворимыми солями фтористой кислоты (при взаимодействии с кальция хлоридом образуются недиссоциируюшие /не распадающиеся/ и нетоксичные оксалат и фторид кальция).

Препарат применяют также в сочетании с другими методами и средствами для стимулирования родовой деятельности.

При приеме внутрь (8-10 г) оказывает диуретический (мочегонный) эффект; по механизму действия относится к кислотообразующим диуретикам (мочегонным средствам - см. аммония хлорид).

Способ применения и дозы. Назначают кальция хлорид внутрь, внутривенно капельно (медленно), внутривенно струйно (очень медленно!), а также вводят методом электрофореза (чрезкожным способом введения лекарственных веществ посредством электрического тока).

Внутрь принимают после еды в виде 5-10% раствора 2-3 раза в день. Взрослым назначают по 10-15 мл на прием (десертная или столовая ложка раствора); детям - по 5-10 мл (чайная или десертная ложка).

В вену капельно вводят по 6 капель в минуту, разбавляя перед введением 5-10 мл 10% раствора в 100-200 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Внутривенно струйно вводят медленно (в течение 3-5 мин) 5 мл 10% раствора.

Для лечения аллергических заболеваний рекомендуется совместное применение кальция хлорида и противогистаминных препаратов.

Побочное действие. При приеме кальция хлорида внутрь возможны боли в подложечной области, изжога; при введении в вену -брадикардия (урежение пульса); при быстром введении может возникнуть фибрилляция

желудочков сердца (хаотичные сокращения сердечной мышцы). При внутривенном введении кальция хлорида появляется ощущение жара сначала в полости рта, а затем по всему телу. Эту особенность препарата ранее использовали при определении скорости кровотока; определяли время между моментом его введения в вену и появлением ощущения жара.

Противопоказания. Растворы кальция хлорида нельзя вводить подкожно или внутримышечно, так как они вызывают сильное раздражение и некроз (омертвение) тканей.

Кальция хлорид противопоказан при склонности к тромбозам (закупорке сосуда сгустком крови), далеко зашедшем атеросклерозе, повышенном содержании кальция в крови.

Форма выпуска. Порошок в небольших хорошо укупоренных стеклянных банках с пробкой, залитой парафином; 10% раствор в ампулах по 5 и 10 мл; 5% и 10% растворы для приема внутрь.

Условия хранения. Порошок - в сухом месте.

Кальция хлорид также входит в состав препаратов губка гемостатическая с амбеном, губка антисептическая с канамицином.

ПАНАНГИН (Panangin)

Фармакологическое действие. Препарат, содержащий калия аспарагинат и магния аспарагинат. Предполагают, что аспарагинат является переносчиком ионов калия и магния и способствует их проникновению во внутриклеточное пространство. Поступая в клетки, аспарагинат включается в процессы метаболизма (обмен веществ). Ионы магния способствуют терапевтическому эффекту препарата.

Показания к применению. Применяют при аритмиях сердца (нарушениях ритма сердца), обусловленных главным образом электролитными нарушениями (нарушениями ионного состава), в первую очередь гипокалиемией (понижением уровня калия в крови). Препарат показан при нарушениях ритма, связанных с интоксикацией (отравлением) препаратами наперстянки, при пароксизмах мерцания предсердий (нарушении ритма предсердий), недавно появившейся желудочковой экстрасистолии (нарушении ритма желудочков сердца).

Панангин используют в лечении коронарной недостаточности (несоответствия между потребностью сердца в

кислороде и его доставкой). Имеются данные об уменьшении под влиянием препарата гипоксических (обусловленных недостаточным снабжением ткани кислородом или нарушением его усвоения) нарушений метаболизма миокарда (обмена веществ сердечной мышцы), связанных с ухудшением коронарного /сердечного/ кровообращения и гипокалиемии (понижения уровня калия в крови), вызванной применением салуретических средств (мочегонных средств, усиливающих выведение натрия и хлора).

Способ применения и дозы. Назначают внутрь обычно по 1-2 драже 3 раза в день, а в более тяжелых случаях (при нарушениях коронарного кровообращения, непереносимости препаратов наперстянки и др.) - по 3 драже 3 раза в день. Спустя 2-3 нед. уменьшают дозу до 1 драже 2-3 раза в день. В относительно легких случаях назначают сразу по 1 драже 2-3 раза в день. Принимают после еды. Для купирования (снятия) приступов аритмий раствор панангина вводят внутривенно, для чего разводят содержимое 1 ампулы (10 мл) в 20-30 мл изотонического раствора натрия хлорида или 5% раствора глюкозы и вводят медленно в вену или разводят содержимое 1-2 ампул в 250-500 мл изотонического раствора натрия хлорида или 5% раствора глюкозы и вводят в вену капельно. При необходимости можно добавить раствор строфантина или других сердечных гликозидов (см. стр. 135, 130).

Побочное действие. При применении препарата возможны тошнота, головокружение (при введении в вену). Больным, жалующимся на головокружение, уменьшают дозу.

Противопоказания. Препарат противопоказан при острой и хронической недостаточности почек и гиперкалиемии (повышенном содержании калия в крови). При нарушениях ритма в сочетании с атриовентрикулярной блокадой (нарушением проведения возбуждения по проводящей системе сердца) назначать препарат не рекомендуется.

Форма выпуска. Выпускается в виде драже и в ампулах. Одно драже содержит 0,158 г калия аспарагината (соответствует 36,2 мг иона калия) и 0,14 г магния аспарагината (11,8 мг иона магния); одна ампула (10 мл) содержит 0,452 калия аспарагината (103,3 мг иона калия) и 0,4 г магния аспарагината (33,7 мг иона магния).

Условия хранения. В сухом, защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ МАГНИЙ Смотри также аспаркам, магния сульфат, панангин.
МАГНЕБ6(Magne В6)

Фармакологическое действие. Восполнение недостатка магния и витамина Вб.

Показания к применению. Дефицит (нехватка) магния в организме, ассоциированная кальциевая недостаточность, спазмофилия (заболевание у детей, связанное с уменьшением содержания в крови ионов кальция и зашелачиванием крови).

Способ применения и дозы. Внутрь по 2 таблетки, запивая стаканом воды, 2-3 раза в день.

Побочное действие. Понос, боли в животе, парестезия (чувство онемения в конечностях), периферическая нейропатия.

Противопоказания. Повышенная чувствительность к препарату, почечная недостаточность.

Форма выпуска.Таблетки в упаковке по 50 штук. 1 таблетка содержит магния лактата 500 мг (в том числе магния 48 мг) и пиридоксина гидрохлорида (вит.Вб) 125 мг.

Условия хранения. В сухом месте.

МАГНЕСОЛ (Magnesol)

Синонимы: Магния цитрат.

Фармакологическое действие. Магнесол содержит магний в виде цитрата, который хорошо переносится и усваивается организмом. Магний является жизненно важным элементом, находящимся во всех тканях организма и необходимым для нормальной работы клеток. Магний участвует в большинстве реакций обмена веществ, способствует производству и потреблению энергии. Кроме того, магний яатяется антагонистом кальция. Организму человека необходимо около 300 мг магния в сутки. При частом употреблении слабительных средств, алкоголя, больших психических и физических нагрузках, эта потребность увеличивается, что может приводить к развитию дефицита магния в организме.

Показания к применению. Профилактика дефицита (нехватки) магния. Дефицит магния в организме (быстрая утомляемость, склонность к судорогам в икроножных мышцах, нарушения ритма сердца, депрессия /состояние подавленности/).

Способ применения и дозы. По 2-3 “шипучие” таблетки в сутки, предварительно растворив в воде из расчета 150 мл на 1 таблетку.

Побочное действие. При длительном применении в больших доза возможна диарея (понос).

Противопоказания. Повышенная чувствительность к магнию.

Форма выпуска. Таблетки “шипучие” по 0,15 г магния цитрата в упаковке по 20 штук.

Условия хранения. В сухом месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ЖЕЛЕЗО

ГЕМОСТИМУЛИН (Haemostlmulinum)

Препарат изготовляют из молочнокислого железа, глюкозы, сернокислой меди и пищевого сухого альбумина.

Фармакологическое действие. Стимулятор кроветворения.

Показания к применению. Гипохромные анемии (низкое содержание гемоглобина в крови) различной этиологии (причины).

Способ применения и дозы. Внутрь во время еды по 0,25-0,5 г 3 раза в день (запивают разведенной хлористоводородной кислотой 10 капель на стакан воды) в течение 3-5 нед.

Побочное действие. Возможна тошнота.

Противопоказания. Понос, рвота.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

ЖЕЛЕЗА ЛАКТАТ (Ferri lactas)

Синонимы: Железа закисного лактат.

Фармакологическое действие. Стимулятор кроветворения. Соединение закисного железа легко всасывается в желудочно-кишечном тракте и не вызывает раздражение слизистой.

Показания к применению. Гипохромная анемия (низкое содержание гемоглобина в крови).

Способ применения и дозы. В капсулах по 1 г 3-4 раза в день.

Побочное действие. Возможна тошнота.

Противопоказания. Понос, рвота.

Форма выпуска. Порошок.

Условия хранения. В защищенном от света месте.

КАФЕРИД (Caferidum)

Фармакологическое действие. Стимулятор кроветворения.

Показания к применению. Гипохромная анемия (низкое содержание гемоглобина в крови).

Показания к применению. Такие же, как для других таблеток, содержащих препараты железа.

Способ применения и дозы. Принимают по 1 таблетке 2-3 раза в день после еды.

Форма выпуска. Таблетки в упаковке по 100 штук. 1 таблетка содержит оксида железа (II)0,1 г, измельченных цветков календулы (ноготков) 0,1 г.

Условия хранения. В защищенном от света месте.

КОНФЕРОН (Conferon)

Фармакологическое действие. Стимулирует кроветворение.

Показания к применению. Применяют, как и другие препараты железа, при железодефицитных анемиях (снижении содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) различной этиологии (причины).

Способ применения и дозы. Средняя доза для взрослых и подростков по 1-2 капсулы 3 раза в день; детям в возрасте 3-6 лет - по 1 капсуле 2 раза в день; 7-12 лет - по 1 капсуле 3 раза в день.

Капсулы проглатывают (не разжевывая) после еды.

Побочное действие. Возможна тошнота.

Противопоказания. Понос, рвота.

Форма выпуска. Капсулы по 0,25 г в упаковке по 50 штук. Состав: капсулы содержат 250 мг сульфата окиси железа и 35 мг диоктилсульфосукцината натрия.

Условия хранения. В защищенном от света месте.

ОКСИФЕРРИСКОРБОН НАТРИЯ (Oxyferrtscorbone natrium)

Фармакологическое действие. Оказывает противовоспалительное и анальгезирующее (обезболивающее) действие.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, пептическая язва (язва, развившаяся вследствие разрушающего действия желудочного сока на слизистую оболочку) тонких кишок и пищевода.

Способ применения и дозы. Вводят препарат внутримышечно. При язвенной болезни желудка вводят ежедневно по 30-60 мг (содержимое 1-2 флаконов) в течение 10-20 дней. После 20-дневного перерыва курс лечения повторяют. Повторные курсы проводят с перерывами в зависимости от полученного эффекта. При язвах кишечника вводят ежедневно по 15-30 мг в течение 6-8 нед.

Препарат перед употреблением разводят в изотоническом растворе натрия хлорида (2 мл растворителя на 15 мг препарата; 3 мл - на 30 мг). Можно вводить препарат внутримышечно в смеси с кровью больного, взятой из вены (2-3 мл). В этом случае берут половину дозы препарата.

Оксиферрискорбон натрия можно вводить в одном шприце с новокаином, атропина сульфатом, но не с другими препаратами.

Побочное действие. Не отмечено.

Противопоказания. Не выявлено.

Форма выпуска. Порошок для инъекций по 0,03 г во флаконе.

Условия хранения. В защищенном от света месте.

ТАРДИФЕРОН (Tardlferon)

Депо-препарат сульфата железа.

Фармакологическое действие. Стимулирует функцию кроветворения.

Показания к применению. Применяют, как и другие препараты железа, при железодефицитных анемиях (снижении содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) различной этиологии (причины).

Способ применения и дозы. Взрослым и детям старше 12 лет назначают по 1 драже 2 раза в день (утром и вечером) за час до приема пиши.

Побочное действие. Возможна тошнота.

Противопоказания. Понос, рвота.

Форма выпуска. Драже (ретард - длительного действия), содержащие по 0,257 г (257 мг) сульфата железа (около 80 мг железа).

Условия хранения. В защищенном от света месте.

БЕБЕ-ТАРДИФЕРОН

(Bebe-tardlferon)

Фармакологическое действие. Стимулирует функцию кроветворения.

Показания к применению. Применяют при железодефицитных анемиях (снижении содержания гемоглобина

в крови вследствие нарушения поступления, усвоения или выделения железа) различной этиологии (причины) у детей младшего и грудного возраста.

Способ применения и дозы. Назначают детям в возрасте 2-3 мес. по 1 драже, 4-12 мес. - по 2 драже, старше 1 года - по 3 драже 1 раза в день (за час до кормления).

Побочное действие. Возможна тошнота.

Противопоказания. Понос, рвота.

Форма выпуска. Драже, содержащие сульфата железа по 34,5 мг (12 мг свободного железа).

Условия хранения. В защищенном от света месте.

ФЕРАМИД (Ferramidum)

Комплексное соединение железа хлорида с никотинамидом.

Фармакологическое действие. Стимулятор функции кроветворных органов.

Показания к применению. Постгеморрагические анемии (снижение содержания гемоглобина в крови вследствие кровопотери), железодефицитные анемии (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) различного происхождения.

Способ применения и дозы. Назначают внутрь (после еды), взрослым по 0,1 г 3 раза в день; детям до 1 года - по 0,01 г 2 раза в день, от 1 года до 3 лет - по 0,02 г 2-3 раза в день; от 3 до 7 лет - по 0,02 г 3-4 раза в день. Курс лечения - 3-4 нед.

Побочное действие. Запоры.

Противопоказания. Не установлены.

Форма выпуска. Таблетки по 0,1 г в упаковке по 100 штук.

Условия хранения. В сухом месте.

ФЕРБИТОЛ (Ferbitolum)

Фармакологическое действие. Стимулятор кроветворения. Является водным раствором железосорбитолового комплекса, содержащего около 50% железа.

Показания к применению. Препарат назначают при гипохромной железодефииитной анемии (снижении содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) различной этиологии (причины) - постгеморрагической (связанной с кровопотерей), гастрогенной (связанной с заболеваниями желудка), агастрической (не связанной с заболеваниями желудка), при хлорозе (железодефииитной анемии у девушек в период полового созревания) и др., особенно в случае плохой переносимости препаратов железа, применяемых внутрь.

Детям препарат показан при железодефииитной анемии, связанной с дефектами кормления, алиментарно-инфекционными заболеваниями (инфекционными заболеваниями вследствие приема недоброкачественных пищевых продуктов), а также при анемии (снижении гемоглобина в крови) у недоношенных.

Способ применения и дозы. Вводят внутримышечно взрослым по 2 мл ежедневно. Курс лечения -15-30 инъекций. Детям до 2 лет вводят по 0,5-1,0 мл, старше 2 лет -по 1-2 мл.

Рекомендуется после курса лечения (15-30 инъекций) вводить в дальнейшем (с профилактической целью) по 2 мл 2-4 раза в месяц.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможна тошнота (отмены препарата не требуется). При болезненности в месте инъекции можно вводить препарат в 0,5% растворе новокаина.

Противопоказания. Препарат противопоказан при гемохроматозе (нарушении обмена железосодержащих пигментов), нарушениях функции печени и при остром нефрите (воспалении почки).

Форма выпуска. В герметически укупоренных флаконах по 2 мл.

Условия хранения. При температуре не выше +25 °С.

ФЕРКОВЕН (Fercovenum)

Фармакологическое действие. Стимулятор кроветворения.

Показания к применению. Применяют при лечении гипохромных анемий (снижения содержания гемоглобина в крови) различной этиологии (причины), особенно при плохой переносимости и недостаточной всасываемости препаратов железа, принимают внутрь, а также в случаях, когда требуется быстро ликвидировать дефицит железа в организме. Наличие в препарате кобальта способствует усилению эритропоэза (процесса образования эритроцитов).

Способ применения и дозы. Вводят в вену 1 раз в день ежедневно в течение 10-15 дней: первые 2 инъекции - по 2 мл, затем - по 5 мл. Вводят медленно (в течение 8-10 мин). Раствор не должен попадать под кожу.

Применяют только в стационаре (больнице).

Дефицит железа в организме и количество препарата на курс лечения можно рассчитать по формуле: дефицит железа в мг равен: масса больного в кг * 2,5 * [16,5 - (1,3 * содержание гемоглобина в крови больного в г/100 мл)].

Сверх тех количеств, которые получаются при расчете, вводить препарат не следует.

Для поддержания эффекта, достигнутого введением ферковена, в дальнейшем применяют препараты железа внутрь.

Побочное действие. При первых введениях в вену ферковена и при передозировке препарата возможны побочные явления: гиперемия (покраснение) лица, шеи, ощущение сжатия в грудной клетке, боли в пояснице. Побочные явления снимаются обычно при введении под кожу анальгетика (обезболивающего средства - см. стр. 259) и 0,5 мл 0,1% раствора атропина.

Противопоказания. Противопоказан при гемохроматозе (нарушении обмена железосодержащих пигментов), заболеваниях печени, коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой), гипертонической болезни II-I1I стадий (стойком повышении артериального давления).

Форма выпуска. В ампулах по 5 мл. Содержит железа сахарат, кобальта глюконат и раствор углеводов. Содержание железа в 1 мл составляет около 0,02 г, кобальта - 0,00009 г.

Условия хранения. При температуре не выше +25 'С.

ФЕРРО-ГРАДУМЕНТ (Ferro-Gradument)

Фармакологическое действие. Сульфат железа находится в таблетках в специальной полимерной губкообразной массе (грвдумент), что обеспечивает постепенное выделение железа в течение нескольких часов после приема внутрь.

В желудке растворяется лишь незначительное количество железа, основная его часть высвобождается в кишечнике, поэтому препарат не оказывает раздражающего действия на слизистую оболочку желудка.

Показания к применению. Показания к применению такие же, как для других препаратов железа (железодефицитные состояния, связанные с длительными кровотечениями, недостаточной всасываемостью железа из желудочно-кишечного тракта, повышенная потребность в ионах железа при беременности и других состояниях и

др.).

Способ применения и дозы. Принимают таблетки натощак (за 30 мин до завтрака). Суточная доза для взрослых - 1 таблетка (до 2 таблеток) в день (в 1 или 2 приема). Курс лечения длится несколько месяцев.

Побочное действие. Редко - анорексия (отсутствие аппетита), тошнота, боли в желудке.

Противопоказания. Гемохроматоз (нарушение обмена железосодержащих пигментов, апластическая анемия (снижение гемоглобина в крови, обусловленное угнетением кроветворной функции костного мозга), гемолитическая анемия (снижение гемоглобина в крови вследствие повышеного распада эритроцитов), анемии (снижение содержания гемоглобина в крови) вследствие лейкозов (злокачественной опухоли, возникающей из кроветворных клеток и поражающей костный мозг /рака крови/), энтерит (воспаление тонкой кишки), язвенный колит (хроническое воспаление толстой кишки с образованием язв).

Форма выпуска. Таблетки в упаковке по 30 штук.

Условия хранения. В защищенном от света месте.

ФЕРРОКАЛЬ (Ferrocalum)

Фармакологическое действие. Стимулятор кроветворения.

Показания к применению. При различных формах вторичного малокровия, обшем упадке сил после инфекционных заболеваний и др.

Способ применения и дозы. Внутрь по 2-6 таблеток 3 раза в день.

Побочное действие. Редко тошнота, рвота.

Противопоказания. Гемолитическая анемия (снижение гемоглобина в крови вследствие повышенного распада эритроцитов), гемосидероз (отложение темно-желтого пигмента в коже), гемохроматоз (нарушение обмена железосодержащих пигментов), язвенная болезнь желудка и двенадцатиперстной кишки, острые и хронические гастриты (воспаление желудка) и энтериты (воспаление толстой кишки).

Форма выпуска. Таблетки, покрытые оболочкой, в упаковке по 40 штук. Состав: железа закисного сульфата - 0,2 г, кальция фруктозодифосфата -0,1 г, лецитина - 0,02 г.

Условия хранения. В хорошо укупоренной таре.

ФЕРРОПЛЕКС (Ferroplexum)

Фармакологическое действие. Стимулирует гемопоэз (кроветворение).

Показания к применению. Различные формы железодефицитной анемии (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа).

Способ применения и дозы. Внутрь взрослым по 1-2 драже 3 раза в день, детям - по 1 драже 3 раза в день.

Форма выпуска. Драже в упаковке по 100 штук. Состав одного драже: аскорбиновой кислоты - 30 мг, сульфата железа - 50 мг.

Условия хранения. Обычные.

ФЕРРОЦЕРОН (Ferroceronum)

Синоним: Эритростимулин.

Фармакологическое действие. Стимулирует процессы кроветворения.

Показания к применению. В комплексе с другими стимуляторами кроветворения для профилактики и лечения гипохромной железодефиштной анемии (снижения содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа), при озене (зловонном насморке).

Способ применения и дозы. Внутрь по 0,3 г 3 раза в день через 15-20 мин после еды в течение 30 дней.

Побочное действие. Окрашивание мочи в красноватый цвет; в первые дни лечения возможна тошнота. Рвота.

Противопоказания. Гемолитическая анемия (снижение гемоглобина в крови вследствие повышенного распада эритроцитов), гемосидероз (отложение темно-желтого пигмента в коже), гемохроматоз (нарушение обмена железосодержащих пигментов), язвенная болезнь желудка и двенадцатиперстной кишки, острые и хронические гастриты (воспаление желудка), и энтериты (воспаление толстой кишки).

Форма выпуска. Таблетки по 0,3 г в упаковке по 50 штук.

Условия хранения. В защищенном от света месте.

ФЕРРУМ ЛЕК (Fernun Lek)

Фармакологическое действие. Способствует быстрому восстановлению железа при недостатке его в организме.

Показания к применению. Железодефииитные анемии (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения или выделения железа) различной этиологии (причины).

Способ применения и дозы. Глубоко внутримышечно через день по 2 мл. Максимальная суточная доза при внутримышечном введении для взрослых - 4 мл, для детей с массой тела до 5 кг - 0,5 мл, массой тела 5-10 кг - 1 мл. Внутривенно взрослым: в 1-й день - 2,5 мл (!/2 ампулы), 2-й день - 5 мл (1 ампула) и 3-й - 10 мл (2 ампулы), далее 2 раза в неделю по 10 мл.

Побочное действие. После первой инъекции рекомендуется наблюдать за больными с целью выявления реакции на препарат.

Противопоказания. Гемохроматоз (нарушение обмена железосодержащих пигментов) и гемосидероз (отложение темно-желтого железосодержащего пигмента в коже), а также анемии (снижение содержания гемоглобина в крови), не связанные с дефицитом железа.

Форма выпуска. Ампулы по 2 мл раствора для внутримышечного введения в упаковке по 50 штук; ампулы по 5 мл раствора для внутривенного введения в упаковке по 50 штук. Одна ампула для внутримышечного введения (2 мл) содержит 100 мг железа в виде ферри-поли-изо-мальтозата; одна ампула для внутривенного введения (5 мл) содержит 100 мг железа в виде феррисахарата.

Условия хранения. При температуре до +25 "С.

ФИТОФЕРРОЛАКТОЛ (Phytoferrolactolum)

Фармакологическое действие. Общеукрепляющее средство.

Показания к применению. При заболеваниях, связанных с истощением нервной системы, малокровии, общем упадке сил.

Способ применения и дозы. По 1 таблетке 3 раза в день.

Побочное действие. Редко тошнота, рвота.

Противопоказания. Гемолитическая анемия (снижение гемоглобина в крови вследствие повышенного распада эритроцитов), гемосидероз (отложение темно-желтого пигмента в коже), гемохроматоз (нарушение обмена железосодержащих пигментов), язвенная болезнь желудка и двенадцатиперстной кишки, острые и хронические гастриты (воспаление желудка), и энтериты (воспаление толстой кишки).

Форма выпуска. Таблетки в упаковке по 3 штуки. Состав: фитина - 0,2 г, железа лактата - 0,2 г.

Условия хранения. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ КОБАЛЬТ.

Смотри также бефунгин, ферковен.

Способ применения и дозы.Под кожу ежедневно мл 1% раствора (при железодефицитных анемиях

КОАМИД (Coamidum)

Комбинированный препарат кобальта и никотинамида.

Фармакологическое действие. Стимулятор кроветворения, способствует усвоению организмом железа и стимулирует процессы его преобразования.

Показания к применению. Гипохромные анемии (низкое содержание гемоглобина в крови), гипопластические анемии (снижение содержания гемоглобина в крови вследствие угнетения кроветворной функции костного мозга), железодефицитные анемии (снижение содержания гемоглобина в крови вследствие нарушения поступления, усвоения и выведения железа).

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ЙОД

Смотри также амиодарон, витайодурол, билимин, билигност, йодтирокс,

йодинол, йодамид, йодопирон, йодонат, йодовидон, йодолипол, йодоформ, мексаформ, мексаза омнипак, повидон-йод,

пропилйодон, сульйодопирон, тиреоидин (541), тиодин, трийодтиронин, триомбраст, холевид, хромолимфотраст, этиотраст, энтеросептол.

по

одновременно с препаратами железа). Курс лечения -

3-4 нед.

Побочное действие. Редко - тошнота, головокружение, покраснение лица, тахикардия (учашение сердцебиений), снижение артериального давления.

Противопоказания. Тяжелые заболевания сердца и сосудов.

Форма выпуска. Ампулы по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ЙОД (lodum)

Фармакологическое действие. Оказывает противомикробное действие; участвуя в синтезе тироксина, влияет на функцию щитовидной железы, усиливает процессы диссимиляции (распада сложных органических веществ на более простые), благоприятно действует на липидный и белковый обмен.

Показания к применению. Препараты йода применяют наружно и внутрь; наружно используют как антисептические (обеззараживающие), раздражающие и отвлекающие средства при воспалительных и других заболеваниях кожи и слизистых оболочек, внутрь - при атеросклерозе, хронических воспалительных процессах в дыхательных путях, при третичном сифилисе, гипертиреозе (заболевании щитовидной железы), для профилактики и лечения эндемического зоба (заболевания щитовидной железы вследствие пониженного содержания йода в воде), при хроническом отравлении ртутью и свинцом.

Способ применения и дозы. Наружно в виде 5% и 10% спиртового раствора как антисептическое (обеззараживающее), раздражающее и отвлекающее средство. Внутрь по 0,02 г на прием при атеросклерозе, хронических воспалительных процессах в дыхательных путях, при третичном сифилисе, гипертиреозе (заболевании щитовидной железы), эндемическом зобе, хронических отравлениях ртутью и свинцом.

Побочное действие. Возможны явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке) или индивидуальной непереносимости препаратов йода - насморк, крапивница и др.

Противопоказания. При приеме внутрь: туберкулез легких, нефриты (воспаление почки), фурункулез (множественное гнойное воспаление кожи), угревые сыпи, хроническая пиодермия (гнойное воспаление кожи), геморрагические диатезы (повышенная кровоточивость), крапивница, беременность, повышенная чувствительность к йоду.

Форма выпуска. Йод кристаллический; спиртовой 5% раствор во флаконах и ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ЙОДА СПИРТОВОЙ РАСТВОР 5% (Solutio lodi spirituosa 5%)

Синонимы: Йодная настойка 5%.

Показания к применению. Применяют наружно как антисептическое (обеззараживающее), раздражающее и отвлекающее средство при воспалительных и других заболеваниях кожи и слизистых оболочек. Как отвлекающее средство применяют также при миозите (воспалении мышц), невралгиях (боли, распространяющейся по ходу нерва). Профилактика и лечение атеросклероза. Третичный ифилис.

Способ применения и дозы. Внутрь назначают для профилактики атеросклероза: от 1 до 10 капель 1-2 раза в день курсами до 30 дней 2-3 раза в год; для лечения атеросклероза - по 10-12 капель 3 раза в день; при лечении сифилиса - от 5 до 50 капель 2-3 раза в день. Раствор принимают в молоке после еды.

Детям старше 5 лет назначают внутрь 5% раствор по 3-5 капель на прием 2-3 раза в день; детям до 5 лет не назначают.

Высшие дозы 5% раствора для взрослых внутрь: разовая - 20 капель, суточная - 60 капель.

Наружно как антисептическое, раздражающее и отвлекающее средство.

Побочное действие. Йодизм (неинфекционное воспаление слизистых оболочек в местах выведения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Повышенная чувствительность к препарату. Не назначают детям до 5 лет.

Форма выпуска. Водно-спиртовой раствор йода 5% (содержит йода 5 г, калия йодида 2 г, воды и спирта 95% поровну до 100 мл) в банках оранжевого стекла по 10, 15 и 25 мл; в ампулах по 1 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

КАЛИЯ ЙОДИД (Kalii iodidum)

Синонимы: Калий йодистый.

Фармакологическое действие. Влияет на синтетическую функцию (образование гормонов) щитовидной железы, тормозит образование тиреотропного гормона передней доли гипофиза (гормонов гипофиза, регулирующих функцию щитовидной железы), рефлекторно повышает секрецию бронхиальных желез (отделение мокроты), обладает протеолитическими (расщепляющими белки) свойствами. При местном применении проявляет антисептическую (обеззараживающую) активность. Важным свойством калия йодида является его способность предупреждать накопление радиоактивного йода в щитовидной железе и обеспечивать ее защиту от действия радиации.

Показания к применению. Применяют как препарат йода при гипертиреозе (заболевании щитовидной железы), эндемическом зобе (заболевании щитовидной железы вследствие пониженного содержания йода в воде), для подготовки к операциям при выраженных формах тиреотоксикоза (заболевания щитовидной железы, обусловленного ее повышенной функцией), при воспалительных заболеваниях дыхательных путей, бронхиальной астме; при глазных заболеваниях (катаракта, помутнение роговицы /прозрачной оболочки глаза, и стекловидного тела, кровоизлияния в оболочки глаза) а также при грибковых поражениях конъюнктивы (наружной оболочки глазного яблока) и роговицы. Профилактика радиоактивного поражения щитовидной железы. Применяют также в качестве вспомогательного средства у больных сифилисом.

Способ применения и дозы. Принимают калия йодид внутрь в виде таблеток, растворов и микстур. Во избежание раздражения желудочно-кишечного тракта запивают молоком, киселем или сладким чаем.

При эндемическом зобе Назначают внутрь по 0,04 г 1 раз в неделю. В эндемических районах пользуются также поваренной солью, к которой на 100 кг соли прибавлено по 1,0-2,5 г калия йодида. При диффузном зобе (заболевании щитовидной железы) назначают по 0,04 г 3 раза в день, затем по 0,125 г 1-2 раза в день курсами по 20 дней с перерывами 10 дней.

Как муколитическое (разжиживаюшее мокроту) средство назначают 1-3% раствор по 2-3 столовые ложки (0,3-1,0 г) 3-4 раза в день.

В качестве вспомогательного средства калия йодид назначают больным сифилисом (преимущественно в третичном периоде). Препарат способствует рассасыванию инфильтратов (уплотнений), уменьшению болей. Назначают в виде 3-4% раствора по 1 столовой ложке 3 раза в день после еды.

Относительно большие дозы (по 1 столовой ложке 10-20% раствора 4 раза в день) назначают при актиномикозе легких (грибковом заболевании легких).

В офтальмологической практике применяют в качестве “рассасывающего” средства глазные капли калия йодида в виде 3% раствора. Закапывают в конъюнктивальный мешок (полость между задней поврехностью век и передней поверхностью глазного яблока) по 2 капли 3-4 раза в день в течение 10-15 дней. При необходимости курсы лечения повторяют.

При угрозе поступления в организм радиоактивного йода для защиты от облучения щитовидной железы назначают взрослым и детям старше 2 лет по 0,125 г 1 раз в день; детям до 2 лет - по 0,04 г в день. Таблетку размельчают и дают с небольшим количеством киселя или сладкого чая.

Препарат принимают ежедневно до исчезновения угрозы поступления радиоактивного йода в организм.

Для защиты щитовидной железы от воздействия применяемых при сканировании (определении) радофармацевтических препаратов, меченных радиоактивным йодом, дают калия йодид по 0,125 г 1 раз в день в течение 5-10 дней.

Побочное действие. При применении калия йодида возможны явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода): насморк, крапивница, отек Квинке и др., а при приеме внутрь - неприятные ощущения в подложечной области.

Противопоказания. Препарат противопоказан при туберкулезе легких, нефрите, нефрозе (заболеваниях почек), фурункулезе (множественном гнойном воспалении кожи), угревой сыпи, пиодермии (гнойном воспалении кожи), геморрагическом диатезе (повышенной кровоточивости), крапивнице, повышенной чувствительности к йоду, беременности, за исключением случаев угрозы поступления в организм радиоактивных изотопов йода. В этих случаях одновременно с калия йодидом (0,125 г) назначают калия пеЬхлорат (0,75 г).

Форма выпуска. Таблетки по 0,04; 0,125; 0,25 и 0,5 г в банках оранжевого стекла; 3% раствор во флаконах по 200 мл и по 10 мл - глазные капли.

Условия хранения. В сухом, защищенном от света месте.

- АНТИСТРУМИН (Annsrrumlnum)

Показания к применению. Применяют для предупреждения эндемического зоба (заболевания щитовидной железы вследствие пониженного содержания йода в воде).

Способ применения и дозы. Для предупреждения эндемического зоба по 1 таблетке раз в неделю; при диффузных формах зоба (заболевании щитовидной железы) по 1-2 таблетки в день 2-3 раза в неделю.

Побочное действие. Аллергические реакции.

Противопоказания. Туберкулез легких, нефриты и нефрозы (заболевание почек), фурункулез (множественное гнойное воспаление кожи), угревая сыпь, беременность.

Форма выпуска. Таблетки в упаковке по 100 штук. Состав: кадия йодида - 0,001 г, кальция стеарата - 0,0007 г, пудры сахарной - 0,0983 г.

Условия хранения. В сухом, зашишенном от света месте.

ЛЮГОЛЯ РАСТВОР (Solutio Lugoli)

Раствор йода в водном растворе калия йодида.

Показания к применению. Воспалительные заболевания глотки и гортани. Профилактика эндемического зоба (заболевания щитовидной железы вследствие пониженного содержания йода в воде).

Способ применения и дозы. Применяют раствор Люголя наружно, главным образом 'для смазывания слизистой оболочки глотки, гортани. Внутрь назначают по 5-10 капель 2 раза в день.

Побочное действие. Йодизм (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости йода).

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Флаконы по 15 мл. Состав: йода - 1 часть, кадия йодида - 2 части, воды - 17 частей.

Условия хранения. Во флаконнах оранжевого стекла.

ЛЮГОЛЯ РАСТВОР С ГЛИЦЕРИНОМ (Solutio Lugoli cum glycerine)

Показания к применению. Применяют для смазывания слизистых оболочек глотки, гортани при их воспалительных заболеваниях.

Способ применения и дозы. Наружно. Смазывают воспаленные участки глотки, гортани 1-2 раза в день.

Побочное действие. Йодизм (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости йода).

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Флаконы по 15 мл. Состав: йода - 1 часть, кадия йодида - 2 части, глицерина - 94 части, воды - 3 части.

Условия хранения. Во флаконах оранжевого стекла.

МИКРОЙОД (Microiodum)

Показания к применению. Тиреотоксикоз (заболевание щитовидной железы).

Способ применения и дозы. Внутрь по 1 драже после еды 2-3 раза в день. Курс лечения (20 дней) повторяют с 10-20-дневными интервалами.

Побочное действие. Насморк, крапивница, отек Квинке (аллергический отек).

Противопоказания. Туберкулез легких, нефроз и нефрит (заболевания почек), фурункулез (множественное гнойное воспаление кожи), угревая сыпь, хроническая пиодермия (гнойное воспаление кожи), геморрагический диатез (повышенная кровоточивость), крапивница, беременность.

Форма выпуска. Драже в упаковке по 40 штук: Состав: йода - 0,0005 г, калия йодида - 0,005 г, корня валерианы в порошке - 0,05 г, массы пилюльной -до 0,25 г.

Условия хранения. В прохладном, защищенном от света месте.

НАТРИЯ ЙОДИД (Natrii iodidum)

Синонимы: Натрий йодистый.

Фармакологическое действие. Влияет на синтетическую функцию (образование гормонов) щитовидной железы, тормозит образование тиреотропного гормона передней доли гипофиза (гормонов гипофиза, регулирующих функцию щитовидной железы), рефлекторно повышает секрецию бронхиальных желез (отделение мокроты), обладает протеолитическими (расщепляющими белки) свойствами. При местном применении проявляет антисептическую (обеззараживающую) активность. Важным свойством натрия йодида является его способность предупреждать накопление радиоактивного йода в щитовидной железе и обеспечивать ее защиту от действия радиации.

Показания к применению. Применяют как препарат йода при гипертиреозе (заболевании щитовидной железы), эндемическом зобе (заболевании щитовидной железы вследствие пониженного содержания йода в воде), для подготовки к операциям при выраженных формах тиреотоксикоза (заболевания щитовидной железы, обусловленного ее повышенной функцией), при воспалительных заболеваниях дыхательных путей, бронхиальной астме; при глазных заболеваниях (катаракта, помутнение роговицы /прозрачной оболочки глаза и стекловидного тела, кровоизлияния в оболочки глаза), а также при грибковых поражениях конъюнктивы (наружной оболочки глазного яблока) и роговицы. Профилактика радиоактивного поражения щитовидной железы. Применяют также в качестве вспомогательного средства у больных сифилисом.

Способ применения и дозы. Внутрь по 0,3-1^-3-4 раза в день; при поздних сифилитических изме1чениях зрительного нерва и при актиномикозе легких (грибковом

заболевании легких) внутривенно по 5-10 мл 10% раствора через 1-2 дня (всего 8-12 вливаний).

Побочное действие и противопоказания. Те же, что и для йода.

Форма выпуска. Порошок.

Условия хранения. В защищенном от света месте.

МИКСТУРА ПРОТИВОАСТМАТИЧЕСКАЯ

(по прописи Траскова) (Mixture antiasthmatlca Trascovi)

Показания к применению. Микстура предложена для лечения бронхиальной астмы. Судя по составу, ее действие связано главным образом с наличием в микстуре значительного количества йодидов; возможны также спазмолитическое (снимающее спазмы) действие настоя листьев мяты перечной, плодов аниса, фенхеля, сосновых игл, улучшение кровообращения за счет воздействия травы горицвета.

Способ применения и дозы. Назначают внутрь по 1 чайной ложке (взрослым) на прием в теплом молоке 2 раза в день после еды; при хорошей переносимости увеличивают частоту приемов до 3 раз в день; в случае возникновения побочных явлений уменьшают дозу по '/2 чайной ложки 1-2 раза в день. Курс лечения продолжается 4-5 нед. При необходимости назначают микстуру вновь, причем при хорошей переносимости разовая доза может быть увеличена до 1 десертной - 1 столовой ложки с последующим уменьшением до 1 чайной ложки. Лечение должно проводиться под наблюдением врача.

Побочное действие. При приеме микстуры возможны явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода), требующие уменьшения дозы, перерыва в лечении или полной отмены препарата.

Противопоказания. Микстура противопоказана при гипертиреозе (заболевании щитовидной железы), туберкулезе легких, язвенной болезни желудка и двенадцатиперстной кишки, нефрозе, нефрите (заболеваниях почек) беременности, повышенной чувствительности к йоду.

Форма выпуска. Во флаконах оранжевого стекла по 200 мл. Содержится в 1 л натрия йодида и калия йодида по 100 г, настой из набора лекарственных растений (листьев крапивы, травы хвоща полевого, листьев мяты перечной, травы горицвета, плодов аниса, плодов фенхеля, плодов шиповника, сосновых игл).

Условия хранения. При температуре от +5 до +8 °С. При хранении может образовываться небольшой осадок, что не препятствует применению микстуры.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ФОСФОР Смотри также атрифос, неотон, фосфаден.

КАЛЬЦИЯ ГЛИЦЕРОФОСФАТ (Calcii glycerophosphas)

Фармакологическое действие. Препарат усиливает анаболические процессы (синтез белка). Оказывает обшеукрепляюшее действие.

Показания к применению. Как обшеукрепляюшее и тонизирующее (повышающее активность организма) средство при общем упадке питания, переутомлении, истощении нервной системы, рахите.

Способ применения и дозы. Per se (в чистом виде) и в смеси с фитином или кальция лактатом взрослым по 0,25-0,5 г, детям по 0,05-0,2 г 2-3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук; таблетки, содержащие по 0,25 г кальция

глицерофосфата и кальция лактата, в упаковке по 20 штук; таблетки, содержащие по 0,25 г глицерофосфата и фитина, в упаковке по 50 штук.

Условия хранения. В хорошо укупоренной таре.

- ГЛИЦЕРОФОСФАТ (Glycerophosphatum)

Фармакологическое действие. Оказывает общеукрепляюшее, тонизирующее и анаболическое (усиливающее синтез белка) действие.

Показания к применению. В качестве общеукрепляющего и тонизирующего (повышающего активность организма) средства при общем упадке питания, переутомлении, истощении нервной системы, рахите.

Способ применения и дозы. Внутрь по '/2-1 чайной ложке 2-3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Гранулы во флаконах по 100 г. Состав: кальция глицерофосфата - 10 частей, натрия глицерофосфата - 2 части, сахара - 88 частей.

Условия хранения. В хорошо укупоренной таре.

ЛИПОЦЕРЕБРИН (Lipocerebrinum)

Препарат из липоидов мозга убойного скота.

Фармакологическое действие. Оказывает общеукрепляющее и тонизирующее действие.

Показания к применению. Как укрепляющее средство при нервном истощении, неврозах, гипотонии (пониженном артериальном давлении), переутомлении.

Способ применения и дозы. По 1-2 таблетки 2 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,15 г в упаковке по 50 штук.

Условия хранения. В сухом, прохладном месте.

ФИТИН (Phytinum)

Смесь кальциевых и магниевых солей различных инозитфосфорных кислот, главным образом инозитгекса-фосфорной кислоты.

Фармакологическое действие. Стимулирует кроветворение, усиливает рост и развитие костной ткани, улучшает деятельность нервной системы при заболеваниях, связанных с недостатком фосфора в организме.

Показания к применению. Заболевания нервной системы, сосудистая гипотония (пониженное артериальное давление), истерия, неврастения, упадок питания, рахит, остеомаляция (размягчение костей), малокровие, диатез и др.

Способ применения и дозы. Назначают внутрь по 0,25-0,5 г 3 раза в день в течение 6-8 нед.; детям в зависимости от возраста по 0,05-0,5 г на прием.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Порошок; таблетки по 0,25 г в упаковке по 40 штук.

Условия хранения. В сухом месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ФТОР

НАТРИЯ ФТОРИД (Natrium phthoridum)

Синонимы: Флуосен, Кореберон, Натрий фтористый, Натрий флуорид.

Фармакологическое действие. Ионы фтора накапливаются в организме преимущественно в тканях зуба и костной ткани, образуя слаборастворимые фторапатиты. Стимулируя минерализацию твердых тканей зуба, они способствуют созреванию и отвердеванию зубной эмали и предохраняют зубы от развития кариеса. Оказывают также бактерицидное (уничтожающее бактерии) действие в отношении микроорганизмов, появляющихся при кариесе зубов.

Кроме того, натрия фторид снижает резорбцию (рассасывание) костной ткани. В сочетании с витамином D3 и соединениями кальция фтор содействует кальцификации (окостенению) костей.

Показания к применению. Назначают для профилактики кариеса зубов у детей в возрасте от 2 до 14 лет в местностях, где содержание фтора в питьевой воде не превышает 0,5 мг/л.

Способ применения и дозы. Детям в возрасте от 2 до 6 лет дают таблетки по 0,0011 г, старше 6 лет -по 0,0022 г

1 раз в день. Препарат принимают внутрь после еды, запивая водой, ежедневно в течение не менее 250 дней в году (ежегодно до 14-летнего возраста).

Кроме того, взрослым и детям старше 16 лет рекомендуется полоскание полости рта раствором натрия фторида после еды и чистки зубов. Применяют сначала 0,05% раствор: полощут по 1 мин 3 раза ежедневно; затем применяют 0,2% раствор (3 раза в день) один раз в 1 или

2 нед. Применяют у взрослых и детей старше 10 лет по 1 столовой ложке раствора на полоскание (для детей 6-9-летнего возраста по 1 десертной ложке). Полоскания проводят не менее 9 мес. в году.

Возможно одновременное применение растворов, таблеток натрия фторида и фторлака.

Побочное действие. При передозировке возможно развитие гиперфункции (повышенной функции) щитовидной железы, аллергические реакции, герпес (выирусное

заболевание, характеризующееся высыпанием на коже и/или слизистых сгруппированных пузырьков), насморк, эозинофилия (увеличение числа эозинофилов в крови).

Противопоказания. Применение натрия фторида противопоказано в местностях, где содержание фтора в воде превышает 0,8 мг/л. Одновременно с фторидом натрия не рекомендуется назначать препараты, содержащие кальций.

Форма выпуска. Таблетки светло-желтого цвета с вкраплениями содержат по 0,0011 г, а белого цвета - по 0,0022 г натрия фторида. Порошок из которого готовят 0,05% и 0,2% водные растворы.

Условия хранения. Список Б. В защищенном от света месте. Готовые растворы хранят не более 4 нед.

ФТОРЛАК (Phthorlacum)

Комбинированный препарат, содержащий натрия фторид, шеллак, бальзам пихтовый и др.

Показания к применению. Применяется в качестве средства для профилактики кариеса зубов. Применяется также как лечебное средство при гиперестезии (повышенной чувствительности) зубов, повышенной стираемости эмали, травматических повреждениях эмали и др.; оказывает обезболивающее и антимикробное (направленное на уничтожение микробов) действие.

Способ применения и дозы. Препарат наносят на зубы при помощи ватного шарика. При нанесении на зубы образует после высыхания пленку. Для профилактики кариеса назначается детям и подросткам в местностях с пониженным содержанием фтора в питьевой воде (менее 1 мг/л).

Форма выпуска. Во флаконах по 25 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

В небольших количествах (0,5 мг) натрия фторид входит в состав некоторых поливитаминов (см. олиговит и др.). Натрия фторид также является составной частью некоторых видов зубных паст.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ МЫШЬЯК

МЫШЬЯКОВИСТЫЙ АНГИДРИД (Acidumarsenicosumanhydricum)

Синонимы: Белый мышьяк, Кислота мышьяковистая.

Фармакологическое действие. Оказывает повреждающее действие на ткани.

Показания к применению. Наружно как некротизирующее (вызывающее омертвение ткани) средство при кожных болезнях, в стоматологии для некротизации пульпы (для разрушения мягкой ткани зуба).

Способ применения и дозы. Наружно наносят на ткани для их некротизации. Процедуру проводит врач.

Побочное действие. При передозировке в первую очередь поражаются капилляры (мельчайшие сосуды), нервная ткань, кожа, печень.

Противопоказания. Заболевания печени, почек, невриты (воспаление нерва), диспепсические явления (расстройства пищеварения), беременность.

Форма выпуска. В мелкой расфасовке.

Условия хранения. Список А. В защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ГРУПП, СТИМУЛИРУЮЩИЕ МЕТАБОЛИЧЕСКИЕ ПРОЦЕССЫ
ПРОИЗВОДНЫЕ ПИРИМИДИНА И ТИАЗОЛИДИНА

КАЛИЯ ОРОТАТ (Kaliiorotas)

Синонимы: Диорон, Калий оротовый, Ороцид, Оро-пур.

Фармакологическое действие. Оказывает анаболическое (усиливающее синтез белка) действие при нарушении белкового обмена, сопровождающемся дефицитом оротовой кислоты. Оротовая кислота является предшественником веществ, которые участвуют в синтезе белковых молекул.

Показания к применению. Заболевания печени и желчных путей, вызванные интоксикациями (отравлениями) кроме цирроза с асцитом (скоплением жидкости в брюшной полости), инфаркт миокарда, хроническая сердечная недостаточность (снижение насосной функции сердца), нарушения сердечного ритма; дерматозы (кожные болезни), алиментарная и алиментарно-инфекционная гипотрофия (недостаточное питание ткани вследствие неправильного питания или инфекционного заболевания) у детей и др.

Способ применения и дозы. Внутрь (за час до еды или через 4 ч после еды) по 0,25-0,5 г 2-3 раза в день. Курс лечения (20-40 дней) при необходимости через месяц повторяют. Детям назначают из расчета 10-20 мг/кг в сутки (в 2-3 приема).

Побочное действие. Аллергические дерматозы.

Форма выпуска. Таблетки по 0,5 г в упаковке по 30 штук.

Условия хранения. В защищенном от света месте.

МЕТИЛУРАЦИЛ (Methyluracilum)

Синонимы: Метацил.

Фармакологическое действие. Ускоряет процессы клеточного размножения и рост в различных тканях и органах при резорбтивном (проявляющемся после всасывания препарата в кровь) и местном действии. Резорбтивное действие проявляется главным образом в стимуляции лейкопоэза (процесса образования лейкоцитов), в основном, за счет гранулоцитов (недозрелых элементов крови) при угнетении кроветворения.

Показания к применению. Алейкия (отсутствие лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови) и лейкопения (снижение уровня лейкоцитов в крови) различной этиологии (причины); лучевые поражения кожи (эпителииты), вяло заживающие ожоги, раны, переломы костей, язвенная болезнь желудка и двенадцатиперстной кишки. Проктиты (воспаление прямой кишки), сигмоидиты (воспаление сигмовидной кишки). (См. также стр. 866).

Способ применения и дозы. Внутрь во время или после еды 0,5 г 3-4 раза в день; в отдельных случаях суточную

дозу увеличивают до 2,5-3 г. Детям от 3 до 8 лет - по 0,25 г; старше 8 лет - по 0,25-0,5 г 3 раза в день. Для лечения проктитов и сигмоидитов - по 1-4 свече в день. Наружно препарат применяют в виде 5% или 10% мази с антибиотиками (фурацилин, окситетрациклин, синтомицин и др.).

Побочное действие. При введении свечей в прямую кишку возможно непродолжительное жжение.

Противопоказания. Лейкемические формы лейкоза (формы злокачественной опухоли, возникающей из кроветворных клеток и поражающей костный мозг /рака крови/).

Форма выпуска. Порошок; таблетк по 0,5 г в упаковке по 100 штук; свечи по 0,5 г в упаковке по 10 штук; 10% мазь в алюминиевых тубах по 25 г.

Условия хранения. Список Б. В сухом месте.

Метилурацил также входит в состав препаратов амиглурацил, диоксиколь, “левомеколь” мазь, “левосин” мазь, неогелазоль.

ПЕНТОКСИЛ (Pentoxylum)

Фармакологичское действие. Стимулирует лейкопоэз (процесс образования лейкоцитов), повышает фагоцитарную активность лейкоцитов и ретикулоэндотелиальной системы (способность захватывать и разрушать микробы, поврежденные клетки).

Показания к применению. Лейкопения (снижение уровня лейкоцитов в крови) различной этиологии (причины), алиментарная (связанная с питанием) токсическая (связанная с отравлением) алейкия (отсутствие лейкоцитов в крови), агранулоцитарная ангина (наиболее тяжелая форма ангины при отсутствии лейкоцитов в крови), некоторые лекарственные агранулоцитозы (резкое снижение числа гранулоцитов в крови вследствие длительного приема лекарственных средств), хронические отравления бензолом.

Способ применения и дозы. Внутрь взрослым по 0,2-0,4 г 3-4 раза в день после еды, детям в соответствии с возрастом. В среднем на курс лечения (15-20 дней) - 6-10 г препарата.

Побочное действие. Диспепсические явления (расстройства пищеварения).

Противопоказания. Лимфогранулематоз (злокачественное заболевание лимфоидной ткани), злокачественные новообразования костного мозга.

Форма выпуска. Порошок; таблетки, покрытые оболочкой, по 0,2 г, в упаковке 10 штук.

Условия хранения. Список Б. В хорошо закрытых флаконах.

АТРИФОС (Atriphos)

Синонимы: АТФ, Натрия аденозинтрифосфат, Миотрифос, Фосфобион, Адефос, Кортифос, Стриадине, Триаденил, Трифосфодин, Трифосфаден, Трифосаденин и др.

Фармакологическое действие. Аденозинтрифосфат (АТФ), является естественной составной частью тканей организма человека и животных. Он образуется при реакциях окисления и в процессе гликолитического расшепления углеводов. Особенно богаты АТФ поперечнопо-лосатые и гладкие мышцы. Содержание АТФ в скелетных мышцах достигает 0,3%.

АТФ участвует во многих процессах обмена веществ. При взаимодействии с актомиозином он распадается на аденозиндифосфорную кислоту (АДФ) и неорганический фосфат, при этом освобождается энергия, значительная часть которой используется мышцами для осуществления механической работы, а также синтетических процессов (образования белка, мочевины и промежуточных продуктов обмена веществ). При дистрофических процессах в мышцах (уменьшении объема и силы мышц) наблюдается уменьшение его содержания в мышечной ткани или нарушение процессов его ресинтеза. АТФ рассматривается как один из медиаторов возбуждения (передатчиков нервного возбуждения) в аденозиновых (пуринергических) рецепторах. Кроме того, он участвует в передаче нервного возбуждения в адренергических и холинергических синапсах, облегчает проведение возбуждения в вегетативных узлах и в передаче возбуждения с блуждающего нерва на сердце. Считают также, что АТФ является ингибиторным медиатором (передатчиком нервного сигнала, осуществляющим замедление функции) в области желудочно-кишечного тракта, высвобождающимся постганглионарными волокнами, выходящими из ауэрбаховского (межмышечного нервного) сплетения, а также возбуждающим медиатором в тканях мочевого пузыря.

Экспериментальные данные показывают, что АТФ усиливает мозговое и коронарное (по сосудам сердца) кровообращение.

Показания к применению. Ранее относительно широко применяли АТФ при хронической коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой). Установлено, однако, что для ее проникновения через клеточные мембраны требуется большое количество энергии, что ставит под сомнение роль АТФ как источника энергии для обеспечения сократительной способности миокарда и улучшения в нем метаболических (обменных) процессов.

Основное применение АТФ имеет в настоящее время в комплексной терапии мышечной дистрофии и атрофии (уменьшения объема и силы мышц), при спазмах (резком сужении просвета) периферических сосудов (перемежающейся хромоте, болезни Рейно, облитерируюшем тромбангиите). Иногда применяют для стимулирования родовой деятельности.

В последние годы установлено, что АТФ может быть с успехом использован для купирования (снятия) пароксизмов наджелудочковых тахикардии (нарушений ритма сердца). Полагают, что действие обусловлено образующимся при распаде АТФ аденозином, подавляющим автоматизм (генерацию нормального сердечного ритма) синусно-предсердного узла и сердечных проводящих миоцитов (клеток сердца, проводящих возбуждение - волокон Пуркинье). Частично эффект связан с блокадой мембранных кальциевых каналов, увеличением проницаемости мембран миокарда (сердечной мышцы) для ионов калия.

Способ применения и дозы. Для лечения мышечных дистрофий, нарушений периферического кровообращения и других заболеваний АТФ обычно назначают внутримышечно. В первые 2-3 дня вводят 1 раз в день по 1 мл \% раствора. В последующие дни 2 раза в день или сразу 2 мл \% раствора 1 раз в день. Курс лечения состоит из 30-40 инъекций.

Повторяют курс в зависимости от эффекта через 1-2 мес.

Для купирования наджелудочковых тахиаритмий вводят внутривенно в дозе 10-20 мг (1-2 мл 1% раствора). Вводят быстро (в течение 5-10 сек). Эффект наступает примерно через 20-40 сек. При необходимости повторяют введение препарата через 2-3 мин.

Побочное действие. При внутримышечном введении АТФ возможны головная боль, тахикардия (учащенные сердцебиения), усиление диуреза (мочеиспускания), при внутривенном введении - тошнота, головная боль, покраснение лица. Эти явления проходят самостоятельно.

Противопоказания. Не следует назначать АТФ при свежем инфаркте миокарда.

Форма выпуска. 1 % раствор в ампулах по 1 мл.

Условия хранения. В защищенном от света месте при температуре от +3 до +5 "С.

Атрифос также входит в состав препаратов витайодурол, вицеин.

ВИТАСИК (Vitacic)

Фармакологическое действие. Комбинированный препарат, содержащий комбинацию нуклеотидов (структурных единиц нуклеиновых кислот) и нуклеозидов (составных частей нуклеотидов) - аденозин, тимидин, цитидин, уридин, гуанозин-5-гидрофосфат натрия. Оказывает защитное действие на роговицу (прозрачную оболочку глаза), способствует полному рубцеванию роговой оболочки глаза при нарушении ее эпителия (ткани, выстилающей оболочку).

Показания к применению. Эпителиальные точечные кератиты (воспаление роговицы); последствия кератопластики (хирургического замещения части роговицы); нарушения целостности роговицы (прозрачной оболочки глаза) различного генеза (причины): ожоги, травмы, трофические язвы (медленно заживающие дефекты роговицы); для защиты роговицы при применении глюкокортикостероидов, при ношении контактных линз.

Способ применения и дозы. Обычно назначают по 1-2 капли в каждый глаз 3-6 раз в сутки. При ношении контактных линз рекомендуется закапывать по 1-2 капли в каждый глаз после снятия линз.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Глазные капли во флаконе-капельнице по 5 мл.

Условия хранения. В прохладном месте.

ВИТАФАКОЛ (Vitaphakol)

Фармакологическое действие. Комбинированный препарат для местного применения в офтальмологической (глазной) практике. Содержит цитохром С, натрия сукцинат, аденозин, никотинамид. Все компоненты препарата улучшают обменные процессы и повышают уровень энергетических процессов в хрусталике, предотвращая развитие катаракты (болезни глаз, проявляющейся частичным или полным помутнением вещества или капсулы хрусталика с понижением остроты зрения). Цитохром С и сукцинат натрия являются активаторами метаболизма (обменных процессов) клетки. Аденозин является предшественником АТФ (аденозинтрифосфорной кислоты - основного аккумулятора энергии в клетке). Он стимулирует синтез циклического АМФ, играющего важную роль в метаболических (обменных) реакциях хрусталика. Никотинамид стимулирует синтез НАДФ (переносчика электронов и протонов в клетке).

Показания к применению. Катаракта.

Способ применения и дозы. Назначают по 2 капли 3 раза в сутки в пораженный глаз.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Глазные капли во флаконе-пипетке по 10мл.

Условия хранения. В прохладном месте.

НЕОТОН (Neoton)

Синонимы: Фосфокреатин.

Фармакологическое действие. Препарат неотон представляет собой синтетический аналог внутриклеточного соединения фосфокреатина, который играет важную роль в энергетическом обеспечении мышечного сокращения. В миокарде (сердечной мышце) и в склетной мышце фосфокреатин выполняет роль переносчика энергии и используется для синтеза АТФ (аденозинтрифосфорной кислоты), который обеспечивает энергетику мышечного сокращения.

Обеспечение нормальной функции миокарда при замедлении окислительных процессов метаболизма (обмена веществ) является ключевым моментом в действии неотона при повреждении клеток миокарда в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) и ишемии (несоответствии между доставкой и потребностью сердца в кислороде).

При инфаркте миокарда неотон проявляет мощное противоишемическое, антиаритмическое (нормализующее ритм сердечных сокращений) и антиоксидантное (защищающее клетки внутренних органов от повреждающего воздействия агрессивных форм кислорода) действие. Кроме того, препарат обладает дезагрегационными (препятствующими образованию тромбов /склеиванию тромбоцитов/) свойствами, повышает кислородную емкость крови, оказывает мягкое мочегонное действие.

В условиях системной гипоксии неотон оказывает органопротективное (защиту органов), в частности, ренопротективное действие (защиту тканей почки), улучшает органную микроциркуляцию (кровоток по самым мелким сосудам органа). Неотон корригирует метаболические нарушения, возникшие вследствие тяжелых физических нагрузок. В основе защитного действия неотона при ишемии и гипоксии лежит его способность стабилизировать метаболические процессы, протекающие в клеточных мембранах внутренних органов, в том числе и сердца, что повышает их устойчивость к этим повреждающим факторам. В условиях ишемии препарат повышает электрическую стабильность сердечной мышцы (препятствует развитию нарушений ритма сердца).

Показания к применению. Коррекция метаболических нарушений миокарда в условиях гипоксии; миокардиосклероз (избыточное развитие соединительной ткани в сердце). (См также стр. 168).

Как средство метаболической коррекции у лиц пожилого возраста. В спортивной медицине как средство адаптации организма к высоким физическим нагрузкам.

Способ применения и дозы. При метаболическом нарушении миокарда и в условиях гипоксии внутривенно 1-5 г в сутки. Курс по 5-10 дней. В спортивной медицине по специальным схемам. (См. также стр. 168).

Форма выпуска. Неотон 500: коробка с 6 флаконами неотона по 500 мг и 6 ампулами по 4 мл растворителя; неотон 1 г флебо: коробка, содержащая один флакон с 1 г неотона, один флакон с 50 мл растворителя и набор для

переливания жидкости; неотон 1 г флебо: коробка содержит 4 флакона с 1 г неотона.

Условия хранения. Список Б. В защищенном от света месте.

ОФТАН КАТАХРОМ (Oftan catachrom)

Фармакологическое действие. Комбинированный препарат для лечения катаракты (болезни глаз, проявляющейся частичным или полным помутнением вещества или капсулы хрусталика с понижением остроты зрения). Механизм действия основан на окисляющем эффекте цитохрома С на ткани хрусталика в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения). Прочие активные компоненты препарата - аденозин, никотинамид и сукцинат натрия - оказывают, главным образом, тонизирующий эффект на усталый, раздраженный глаз.

Показания к применению. Катаракта.

Способ применения и дозы. По 1-2 капли 3 раза в сутки в каждый глаз.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Глазные капли во флаконах по 10 мл. 1 мл содержит 0,675 мг цитохрома С; 1 мг натрия сукината; 2 мг аденозина и 20 мг никотинамида.

Условия хранения. В прохладном месте.

РИБОКСИН (Riboxinum)

Синонимы: Инозие-F, Инозин, Аторел, Инозирон-Е, Инотин, Ирпетен, Оксиамин, Рибонозин, Тебертин, Тро-фикардил и др.

Фармакологическое действие. Рибоксин является производным (нуклеозидом) пурина. Его можно рассматривать в качестве предшественника АТФ (аденозинтрифосфорной кислоты - одного из основных источников внутриклеточной энергии). Имеются данные о способности препарата повышать активность ряда ферментов цикла Кребса, стимулировать синтез нуклеотидов, оказывать положительное влияние на обменные процессы в миокарде (в сердечной мышце) и улучшать коронарное (по сосудам сердца) кровообращение. По типу действия относится к анаболическим (усиливающим синтез белка) веществам. Будучи нуклеозидом, инозин может проникать в клетки и повышать энергетический баланс миокарда. (См. также стр. 168).

Показания к применению. Применяют рибоксин для комплексной терапии ишемической болезни сердца, перенесенного инфаркта миокарда, миокардиодистрофии (снижения функциональной способности сердечной мышцы), нарушениях ритма, связанных с применением сердечных гликозидов. Назначают также при заболеваниях печени (гепатиты, цирроз) и для лечения урокопропорфирии (нарушения обмена порфиринов). Имеются также данные об улучшении под влиянием рибоксина зрительных функций у больных глаукомой (открытоугольная форма с нормализованным под влиянием гипотензивной терапии внутриглазным давлением). Эффект, по-видимому, связан с антигипоксическим (повышающим устойчивость ткани к нехватке кислорода) действием препарата.

Способ применения и дозы. Принимают рибоксин внутрь до еды в суточной дозе от 0,6 до 2,4 г. В первые дни принимают по 0,6-0,8 г в сутки (по 0,2 г 3-4 раза в день), при хорошей переносимости увеличивают дозу в течение 2-3 дней от 1,2 г в день (по 0,4 г 3 раза) до 2,4 г в день.

Курс лечения длится от 4 нед. до 1,5-3 мес. При урокопропорфирии рибоксин принимают в суточной дозе 0,8 г (по 0,2 г 4 раза) ежедневно в течение 1-3 мес.

Применяют также рибоксин внутривенно. Вводят медленно струйно или капельно (40-60 капель в минуту).

Начинают лечение с введения 200 мг (10 мл 2% раствора) 1 раз в день, затем, при хорошей переносимости, увеличивают дозу до 400 мг (20 мл 2% раствора) 1-2 раза в день. Продолжительность лечения - 10-15 дней.

При острых нарушениях ритма сердца и проводимости возможно струйное введение препарата в разовой дозе 200-400 мг (10-20 мл 2% раствора).

Для капельного введения разводят раствор рибоксина в изотоническом растворе натрия хлорида или 5% растворе глюкозы до 250 мл.

Побочное действие. Препарат обычно хорошо переносится; в отдельных случаях возможны зуд, гиперемия (покраснение) кожи; в этих случаях препарат отменяют. В редких случаях отмечается повышение концентрации мочевой кислоты в крови. При длительном применении в больших дозах возможно обострение подагры.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,2 г в упаковке по 50 штук; 2% раствор в ампулах по 10 мл.

Условия хранения. Список Б. Таблетки и ампулы -при комнатной температуре в защищенном от света месте.

РИКАВИТ (Rikavitum)

Фармакологическое действие. Восполняет витаминную недостаточность, корректирует метаболические (обменные) процессы в организме при старении, оказывает анаболическое (усиливающее синтез белка), антиоксидантное (препятствующее перекисному окислению липидов клеточных мембран), мембраностабилизируюшее, адаптогенное (повышающее сопротивляемость организма в ответ на неблагоприятные воздействия), кардиотоническое (увеличивающее силу сердечных сокращений) и гепатопротекторное (защищающее ткань печени) действие.

Показания к применению. Для улучшения обмена веществ и профилактики развития его нарушения в пожилом и старческом возрасте, при гипоксии (недостаточном снабжении ткани кислородом или нарушении его усвоения), повышенной физической нагрузке, для профилактики синдрома перенапряжения у спортсменов, при интоксикации (отравлении), включая лекарственную, для адаптации к неблагоприятным условиям; в составе комплексной терапии (ишемическая болезнь сердца, недостаточность кровообращения, атеросклеротический кардиосклероз, миокардиодистрофия различного генеза, аритмии, хронический гепатит, цирроз печени).

Способ применения и дозы. Внутрь по 1-2 таблетки 3 раза в день. Длительность курса - 3-4 недели, интервал между курсами - 2-3 месяца.

Побочное действие. Не выявлено.

Противопоказания. Выраженные нарушения пуринового обмена.

Форма выпуска. Таблетки в упаковке по 20 штук. 1 таблетка содержит: рибоксина - 0,1 г, калия хлорида - 0,05 г, глутаминовой кислоты - 0,1 г, аскорбиновой кислоты (вит.С) - 0,02 г, никотинамида (вит.РР) - 0,01 г, рибофлавина - (вит.В2) 0,002 г и пиридоксина гидрохлорида - (вит.Вб) 0,002 г.

Условия хранения. В сухом, прохладном месте.

ФОСФАДЕН ( Phosphadenum)

Синонимы: Аденозинмонофосфат, АМФ, Аденил, Аденовит, Кардиомон, Фосфотимол, Монофосаден, Фосаден, Витамин Вз.

Фармакологическое действие. Фосфаден (АМФ) может рассматриваться как фрагмент аденозинтрифосфорной кислоты (АТФ). АМФ входит в состав ряда коферментов (органических соединений небелковой природы, необходимых для проявления активности ферментов), регулирующих окислительно-восстановительные процессы. Участвует в нормализации биосинтеза (образования а

организме сложных веществ из более простых) порфиринов. Оказывает сосудорасширяющее действие. Обладает антиагрегационными свойствами (препятствует тромбо-образованию).

Показания к применению. Применяют при лечении острой перемежающейся порфирии и свинцовом отравлении с выраженным полиневритическим синдромом (множественным воспалением периферических нервов), хроническом облитерирующем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета), тромбофлебите (воспалении стенки вен с их закупоркой), хронической венозной недостаточности, тромбозе вен (закупорке вен сгустком крови); иногда при ишемической болезни сердца; язвенной болезни желудка и двенадцатиперстной кишки.

Имеются данные об улучшении состояния больных псориазом при лечении фосфаденом, а также больных диабетической ретинопатией (невоспалительным поражением сетчатки глаза вследствие повышения уровня сахара в крови).

Способ применения и дозы. Применяют фосфаден внутрь в таблетках (независимо от приема пиши) и внутримышечно в виде раствора динатриевой соли.

При острой порфирии (нарушении обмена порфиринов) вводят вначале внутримышечно, начиная с 0,06 г (3 мл 2% раствора) 5 раз в день, постепенно уменьшая дозу до 0,06 г 2 раза в день, а затем переходят на прием препарата внутрь по 0,05 г 2 раза в день; принимают длительно (в зависимости от состояния больного).

При заболеваниях периферических сосудов назначают внутримышечно по 0,04 г (2 мл 2% раствора) 2-3 раза в день (2-4 нед.), затем внутрь по 0,05 г 2-3 раза в день.

При хронической ишемической болезни сердца вводят по 0,04 г внутримышечно 3-4 раза в сутки в течение 25-30 дней, затем дают внутрь по 0,05 г 4 раза в сутки.

При язвенной болезни двенадцатиперстной кишки отмечается ускорение регрессии язвенного дефекта (заращения язвы) и тенденция к нормализации иммунологических показателей (внутримышечно 1% раствор по 5 мл 2 раза в день в течение 10-12 дней). Существенного влияния на секреторную (выделение пищеварительных соков) и кислотообразующую функции не оказывает.

При других заболеваниях назначают внутрь по 0,025-0,05 г (до 0,15 г в сутки) или внутримышечно по 0,02-0,04 г (до 0,12 г в сутки) в течение 2-4 нед.

В офтальмологической практике фосфаден применяют внутрь по 0,05 г 2 раза в день, а также в виде ретробульбарных (за глазное яблоко) инъекций.

Побочное действие. При приеме фосфадена внутрь возможно появление тошноты, головокружения, тахикардии (учащенных сердцебиений), алергических реакций; в этих случаях уменьшают дозу или прекращают дальнейшее применение препарата.

Форма выпуска. Таблетки по 0,025 и 0,05 г в упаковке по 30 штук или в банках оранжевого стекла по 50 штук; 2% раствор для инъекций в упаковке по 10 ампул.

Условия хранения. В сухом (таблетки), защищенном от света месте.

ЭТАДЕН (Etadenum)

Фармакологическое действие. Этаден, подобно другим производным пурина, участвует в метаболизме (обмене) нуклеиновых кислот (биологически активных соединений, участвующих в передаче и хранении клеточной наследственной информации).

При парентеральном (минуя пищеварительный тракт) введении препарат стимулирует репаративные процессы (заживление) в эпителиальной (ткани, выстилающей поверхность и полости тела, слизистые оболочки) и кроветворной тканях. Участвует в метаболизме (обмене) нуклеиновых кислот.

Показания к применению. Применяют для стимулирования рбпаративных процессов (у взрослых) при язвенной болезни желудка и двенадцатиперстной кишки, термических (тепловых и холодовых) и лучевых поражениях кожи, лейкопении (снижении уровня лейкоцитов в крови) вследствие лучевого и лекарственного лечения, длительно не заживающих гранулирующих (с образованием соединительной ткани на месте раневой поверхности) ранах.

Способ применения и дозы. Вводят внутримышечно по 0,1 г (10 мл 1% раствора) 1-2 раза в день. Продолжительность курса лечения зависит от характера и течения заболевания.

При поражениях мочевого пузыря можно вводить в его полость.

Противопоказания. Препарат противопоказан при острых и хронических лейкозах (злокачественной опухоли, возникающей из кроветворных клеток и поражающей костный мозг /раке крови/), нарушениях проводимости сердца (проведения возбуждения по проводящей системе сердца), аллергических состояниях, индивидуальной непереносимости.

Форма выпуска. 1% раствор в ампулах по 5 мл в упаковке по 5 штук.

Условия хранения. Список Б. Замораживание раствора не допускается.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДРУГИХ ХИМИЧЕСКИХ ГРУПП

АЦЕМИН (Aceminum)

Синонимы: Пластенан.

Фармакологическое действие. Препарат является производным аминокапроновой кислоты, но по действию отличается от последней. Специфической антифибринолитической (препятствующей растворению сгустка крови) активностью ацемин не обладает. Особенностью действия ацемина является способность очищать раны от некротических масс (омертвевших тканей), уменьшать экссудацию (выделение из мелких сосудов ткани /например, кожи/ богатой белком жидкости), ускорять эпителизацию (восстановление кожной поверхности или слизистой) и регенерацию (восстановление) тканей.

Показания к применению. Применяют ацемин для лечения длительно не заживающих ран, ожогов, а также при закрытых переломах, особенно при длительном несрастании костей, для ускорения образования послеоперационного косметического рубца.

Способ применения и дозы. Применяют ацемин наружно в виде мази и примочек, а также внутрь в виде раствора.

Мазь наносят на очищенную и продезинфицированную (обработанную обеззараживающим раствором) раневую поверхность ежедневно или 1 раз в 2-3 дня в течение 10-30 дней. Примочки из 25% раствора делают ежедневно. Внутрь принимают 25% раствор по 20 мл 1-3 раза в день; курс лечения продолжается 1,5-2 нед. При переломах костей принимают внутрь сразу после травмы по 20 мл 2 раза в день ежеденевно в течение 10 дней, затем делают перерыв и после рентгенологического контроля, подтверждающего начало окостенения мозоли, продолжают прием до сращения перелома.

При лечении раневых поверхностей возможно комбинированное применение препарата внутрь и наружно.

Противопоказания. Применение препарата противопоказано при гнойных и инфицированных ранах и при беременности.

Форма выпуска. 5% мазь в алюминиевых тубах по 25 г; 25% раствор в полиэтиленовых флаконах по 100 мл.

Условия хранения. Раствор - в защищенном от света месте, мазь - в сухом прохладном месте.

ДИПРОМОНИЙ (Dipromonium)

Фармакологическое действие. Оказывает липотропное действие (избирательно взаимодействует с жирами), улучшает антитоксическую функцию (функцию обезвреживания) печени, стимулирует окислительные процессы, обладает слабой гипотензивной (снижающей артериальное давление) и ганглиоблокируюшей активностью.

Показания к применению. Хронический гепатит (воспаление ткани печени) и жировая дистрофия (заболевание, связанное с нарушением обмена жиров) печени, облитерируюший эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета), атеросклероз сосудов мозга, хронические заболевания легких, побочные реакции, связанные с применением противотуберкулезных препаратов.

Способ применения и дозы. Внутрь и внутримышечно. Внутрь в виде таблеток по 0,02 г 3-5 раз в день после еды. Суточная доза - 0,06-0,1 г. Курс лечения - 20-45 дней в зависимости от тяжести заболевания. Для внутримышечного введения содержимое ампулы - 0,05 г препарата - растворяют в 2 мл воды для инъекций. Вводят ежедневно по 0,05 г 1 раз в день в течение 10-20 дней. Курс лечения можно повторить через месяц. При хронических гепатитах и жировой дистрофии печени вводят по 0,05-0,1 г в день в течение 15-20 дней; при побочных реакциях от туберкулезных препаратов - по 0,05 г в течение месяца.

Побочной действие. При применении внутрь возможны тошнота, рвота.

Форма выпуска. Таблетки по 0,02 г в упаковке по 100 штук и в ампулах по 0,05 г лиофилизированный (высушенный путем замораживания в вакууме) порошок в комплекте с растворителем.

Условия хранения. В сухом прохладном, защищенном от света месте.

КАРНИТИНА ХЛОРИД (Carnitini chloridum)

Синонимы: Карнитин, Биомукс, Карникор, Карнигот, Долотин, Новаин и др.

Фармакологическое действие. Карнитина хлорид используется как лекарственное средство в связи с его анаболическим (усиливающим синтез белка) действием; он вызывает улучшение аппетита, ускорение роста и увеличение массы тела. Условно обозначается как витамин роста (витамин Вт). Способствует также нормализации основного обмена при гипертиреозе (заболевании щитовидной железы).

Показания к применению. Применяют карнитина хлорид при анорексии (отсутствии аппетита), гипотрофии (расстройстве питания), задержке роста у детей. Взрослым назначают в качестве анаболического средства при анорексии на почве нервного и физического истощения, после перенесенных болезней, операций, при хронической ишемической болезни сердца.

Препарат может применяться в комплексной терапии заболеваний, при которых показано применение анаболических нестероидных средств.

Имеются данные об эффективности карнитина хлорида при очаговой склеродермии.

Способ применения и дозы. Назначают внутрь взрослым по 0,5-2,0 г 0/2-2 чайные ложки 20% раствора) 2 раза в день (в течение 1-3 мес.); детям до 1 года-по 0,03-0,075 г (4-10 капель 20% раствора) 3 раза в день, в возрасте от 1 года до 6 лет - по 0,1 г (14 капель 20% раствора), от 6 до 12 лет - по 0,2-0,3 г (28-42 капли) 2-3 раза в день. Курс лечения - 1 мес. Готовый 20% раствор карнитина хлорида можно разводить в 5% растворе глюкозы или добавлять к сокам, компоту, киселю.

Побочное действие. Препарат обычно хорошо переносится. При больших дозах возможны боли в подложечной области; в этом случае дозу уменьшают.

Форма выпуска. 20% раствор во флаконах по 100 мл.

Условия хранения. В защищенном от света месте при комнатной температуре.

КАТАЛИН (Catalin)

Синонимы: Кэнкталин, Пиреноксин натрий, Кларвизан, Кларвизор.

Фармакологическое действие. Механизм действия каталина недостаточно изучен. Полагают, что препарат тормозит действие хиноновых соединений, являющихся продуктами нарушенного метаболизма (обмена веществ) хрусталика. Препарат стабилизирует мембраны, в определенной степени ингибирует (подавляет) перекисное окисление липидов (жиров).

Показания к применению. Применяют катал и н для профилактики прогрессирующей ранней старческой катаракты (помутнения хрусталика глаза с понижением остроты зрения) и диабетической (связанной с повышением уровня сахара в крови) катаракты.

Способ применения и дозы. Закапывают по 1-2 капли в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 5-6 раз в день. Применяют длительно.

Для приготовления раствора опускают таблетку во флакон с растворителем (не нарушая стерильности). После растворения таблетки образуется прозрачный раствор желтого цвета.

Побочное действие. Обычно препарат хорошо переносится, однако возможно появление поверхностного кератита (воспаления роговицы), блефарита (воспаления краев век), зуда, боли. При выраженных побочных явлениях применение препарата прекращают.

Форма выпуска. Выпускается во флаконах с отвинчивающимися колпачками, содержащих 15 мл растворителя (глазные капли), с приложением стерильной таблетки в специальной упаковке, содержащей 0,75 мг Каталина.

Условия хранения. В защищенном от света, прохладном месте. Готовый раствор пригоден для применения в течение месяца.

МИЛДРОНАТ (Mlldronatum)

Фармакологическое действие. Милдронат - структурный аналог у-бутиробетаина - предшественника карнитина. Препарат, ингибируя у-бутиробетаингидроксилазу (подавляя активность фермента), снижает биосинтез (образование в организме) карнитина и транспорт длинноцепочечных жирных кислот через оболочки клеток, препятствует накоплению в клетках активированных форм неокисленных жирных кислот - производных ацилкарнитина и ацилкофермента А, предотвращая таким образом их вредное воздействие. В результате снижения концентрации картинита усиленно синтезируется у-бутиробетаин, обладающий вазодилатируюшими (сосудорасширяющими) свойствами.

Милдронат улучшает метаболические (обменные) процессы, повышает работоспособность, уменьшает симптомы психического и физического перенапряжения.

В условиях ишемии (несоответствия между доставкой и потребностью ткани в кислороде) милдронат восстанавливает равновесие процессов доставки кислорода и его потребления в клетках; предупреждает нарушение транспорта АТФ (аденозинтрифосфорной кислоты - одного из основных источников внутриклеточной энергии), активирует гликолиз (процесс образования энергии в организме путем расщепления глюкозы без потребления кислорода).

Препарат обладает выраженным кардиопротекторным (защищающим ткани сердца) действием. В случае острого ишемического повреждения миокарда (сердечной мышцы) милдронат замедляет образование некротической зоны (омертвение ткани), укорачивает реабилитационный период (период восстановления нарушенных функций организма). При сердечной недостаточности улучшает сократительную способность миокарда, увеличивает толерантность (переносимость) к физической нагрузке. При нестабильной стенокардии препарат снижает вероятность развития у больных инфаркта миокарда, а при стабильной стенокардии II и III функциональных классов повышет физическую работоспособность больных и снижает частоту приступов стенокардии. Кроме того, препарат обладает антиаритмическими свойствами.

При острых и хронических ишемических нарушениях мозгового кровообращения милдронат улучшает циркуляцию крови в очаге ишемии, способствуя перераспределению мозгового кровоснабжения в пользу ишемизированного участка.

Оказывает также тонизирующее влияние на центральную нервную систему, устраняет функциональные нарушения соматической и вегетативных систем.

Показания к применению. Взрослым с целью повышения выносливости к физическим нагрузкам, уменьшения явлений физического и умственного перенапряжения, в том числе и у спортсменов, в востановительный период, для ускорения реабилитации (востановления нарушенных функций организма) больных в послеоперационном периоде. (См. также стр. 168).

Способ применения и дозы. Назначают милдронат внутрь (через 30 мин после еды), а также внутривенно. Милдронат принимают внутрь по 0,25 г 2-4 раза в день. В вену вводят 5 мл 10% раствора (0,5 мг) 1 раз в день. Курс лечения - 10-14 (20) дней. При необходимости его повторяют после 2-3-недельного перерыва.

Для подготовки к особо напряженным физическим нагрузкам назначают милдронат по специальным схемам.

Побочное действие. В редких случаях кожный зуд, диспепсические явления (расстройства пищеварения), тахикардия (учащенные сердцебиения), возбуждение, изменение артериального давления.

Противопоказания. Не установлены. Пациентам с хроническими заболеваниями печени и почек при длительном применении препарата следует соблюдать осторожность.

Форма выпуска. Капсулы по 0,25 г в упаковке по 10 капсул; 10% раствор в ампулах по 5 мл (0,5 г) в упаковке по 5 ампул.

Условия хранения. Список Б. Капсулы - в сухом месте, ампулы - при температуре не выше +5 "С.

РАСТВОР ПОЛИЭТИЛЕНОКСИДА-400 30% (Solutlo Polyaethylenoxydl-400 30%)

Фармакологическое действие. В связи с высокой осмотической активностью оказывает дегидратирующее (обезвоживающее) действие. При приеме внутрь вызывает отток жидкости из тканей в кишечный тракт. При местном применении на раневой поверхности ускоряет очищение и заживление раны. Прием препарата внутрь при глаукоме (заболевании глаз, характеризующемся повышенным внутриглазным давлением) может способствовать снижению внутриглазного давления.

Показания к применению. Раствор полиэтиленоксида назначают в первой фазе раневого процесса, при гнойных ранах, острых приступах первичной закрытоугольной глаукомы, приступах вторичной глаукомы, при подготовке к оперативному вмешательству на глазном яблоке.

Способ применения и дозы. Применяют препарат местно или внутрь. Для лечения гнойных ран используют 30% водный раствор, которым пропитывают стерильные марлевые салфетки и рыхло тампонируют рану. Перевязки делают ежедневно до полного очищения раны.

Внутрь полиэтиленоксид применяют 1 раз в день по 100-150 мл свежеприготовленного раствора, полученного разведением содержимого флакона кипяченой водой в отношении 1:1, желательно с добавлением фруктового сока. Препарат следует принимать натощак. Курс лечения - 3-5 дней.

Побочное действие. При введении препарата внутрь возможны усиление диуреза (мочеотделения) и легкое слабительное действие.

Противопоказания. Применение полиэтиленоксида противопоказано при заболеваниях желудочно-кишечного тракта, кровотечениях из внутренних органов, беременности.

Форма выпуска. В стеклянных бутылках для препаратов крови и кровезаменителей вместимостью 100, 250 и 500 мл, укупоренных резиновыми пробками с алюминиевыми колпачками.

Условия хранения. В плотно укупоренных флаконах в защищенном от света месте.


БИОГЕННЫЕ СТИМУЛЯТОРЫ

АКГОВЕГИН (Actovegin)

Освобожденный от белка (депротеинизированный) экстракт (гемодериват) из крови телят. Содержит в 1 мл 40 мг сухого вещества.

Фармакологическое действие. Актовегин активирует клеточный метаболизм (обмен веществ) путем увеличения транспорта и накопления глюкозы и кислорода, усиливая их внутриклеточную утилизацию. Эти процессы приводят к ускорению метаболизма АТФ (аденозинтрифосфорной кислоты) и повышению энергетических ресурсов клетки. При условиях, ограничивающих нормальные функции энергетического метаболизма (гипоксия /недостаточное снабжение ткани кислородом или нарушение его усвоения/, недостаток субстрата) и при повышенном потреблении энергии (заживление, регенерация /восстановление ткани/), актовегин стимулирует энергетические процессы функционального метаболизма (процесс обмена веществ в организме) и анаболизма (процесс усвоения веществ организмом). Вторичным эффектом является усиление кровоснабжения.

Показания к применению. Недостаточность мозгового кровообращения, ишемический инсульт (недостаточное снабжение ткани головного мозга кислородом вследствие острого нарушения мозгового кровообращения); черепно-мозговые травмы; нарушения периферического кровообращения (артериального, венозного); ангиопатии (нарушение тонуса сосудов); трофические нарушения (нарушения питания кожи) при варикозном расширении вен нижних конечностей (изменениях вен, характеризующихся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата); язвы различного происхождения; пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания); ожоги; профилактика и лечение лучевых поражений. Повреждения роговицы (прозрачной оболочки глаза) и склеры (непрозрачной оболочки глаза): ожог роговицы (кислотами, щелочью, известью); язвы роговицы различного происхождения; кератит (воспаление роговицы), в том числе после трансплантации (пересадке) роговицы; потертости роговицы у пациентов с контактными линзами; профилактика поражений при подборе контактных линз у пациентов с дистрофическими процессами в роговице (для применения глазного желе), а также для ускорения заживления трофических язв (медленно заживающих дефектов кожи), пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), ожогов, лучевых поражений кожи и др.

Способ применения и дозы. Дозы и способ применения зависят от вида и тяжести течения заболевания. Препарат назначают внутрь, парентерально (минуя пищеварительный тракт) и местно.

Внутрь назначают 1-2 драже 3 раза в сутки перед едой. Драже не разжевывают, запивают небольшим количеством воды.

Для внутривенного или внутриартериального введения в зависимости от тяжести заболевания начальная доза составляет 10-20 мл. Затем назначают 5 мл внутривенно

медленно или внутримышечно, 1 раз в сутки ежедневно или несколько раз в неделю. Внутривенно капельно вводят 250 мл раствора для инфузий со скоростью 2-3 мл в минуту 1 раз в сутки ежедневно или несколько раз в неделю. Можно также применять 10, 20 или 50 мл раствора для инъекций, разведенного в 200-300 мл глюкозы или физиологического раствора. Всего на курс лечения - 10-20 вливаний. В инфузионный раствор не рекомендуется добавлять другие препараты.

Парентеральное введение актовегина следует проводить с осторожностью из-за возможности развития анафилактической (аллергической) реакции. Рекомендуются пробные введения, при этом необходимо обеспечить условия для проведения экстренной терапии. Внутривенно можно вводить не более 5 мл, так как раствор обладает гипертоническими свойствами (осмотическое давление раствора выше, чем осмотическое давление крови). При внутривенном использовании препарата рекомендуется следить за показателями водно-электролитного обмена.

Местное применение. Гель назначают для очищения и лечения открытых ран и язв. При ожогах и лучевых поражениях гель наносят на кожу тонким слоем. При лечении язв гель наносят на кожу более толстым слоем и прикрывают компрессом с мазью актовегина с целью предотвращения прилипания к ране. Смену повязки производят 1 раз в неделю; при сильно мокнущих язвах - несколько раз в сутки.

Крем применяют для улучшения заживления ран, а также мокнущих ран. Используют после образования пролежней и предотвращения лучевых поражений.

Мазь наносят тонким слоем на кожу. Применяют для продолжительного лечения ран и язв с целью ускорения их эпителизаиии (заживления) после терапии гелем или кремом. Для профилактики пролежней мазь необходимо наносить на соответствующие участки кожи. Для профилактики лучевых поражений кожи мазь следует наносить после облучения или в промежутках между сеансами.

Глазной гель, В пораженный глаз непосредственно из тюбика выдавливают 1 каплю геля. Применяют 2-3 раза в сутки. После вскрытия упаковки глазной гель можно использовать не более 4-х недель.

Побочное действие. Аллергические реакции: крапивница, чувство прилива крови, потливость, повышение температуры тела. Зуд, жжение в области применения геля, мази или крема; при применении глазного геля -слезотечение, инъецированность склер (покраснение склер).

Противопоказания. Повышенная чувствительность к препарату. С осторожностью назначать препарат в период беременности. В период кормления грудью применение актовегина нежелательно.

Форма выпуска. Драже форте в упаковке по 100 штук. Раствор для инъекций в ампулах по2,5и!0мл(1мл - 40 мг). Раствор для инфузий 10% и 20% с физиологическим раствором во флаконах по 250 мл. Гель 20% в тубах по 20 г. Крем 5% в тубах по 20 г. Мазь 5% в тубах по 20 г. Глазной гель 20% в тубах по 5 г.

Условия хранения. В сухом месте при температуре не выше +8 'С.

АЛОЭ ТАБЛЕТКИ, ПОКРЫТЫЕ ОБОЛОЧКОЙ (Tabulettae Aloes obductae)

Фармакологическое действие. Оказывает стимулирующее действие на организм, ускоряет процессы регенерации (восстановления) тканей.

Показания к применению. Применяют с целью неспецифической терапии в комплексном лечении прогрессирующей близорукости и при миопическом хориоретините (заболевании глаз с понижением зрения).

Способ применения и дозы. Доза для взрослых - по 1 таблетке 3-4 раза в день за 15-20 мин до еды. Курс лечения - в среднем 1 мес. Через 3-6 мес. курс лечения при необходимости повторяют.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие по 0,05 г измельченного консервированного листа алоэ древовидного, в упаковке по 20 штук.

Условия хранения. В сухом, прохладном месте.

АЛОЭЛИНИМЕНТ (Linimentum Aloes)

Эмульсия алоэ.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. При ожогах и для предупреждения и лечения поражений кожи при лучевой терапии.

Способ применения и дозы. Линимент 2-3 раза в сутки наносят тонким слоем на пораженную поверхность и закрывают салфеткой.

Форма выпуска. Во флаконах по 50 г. Состав: сока алоэ древовидного (Консервированного) - 78 г, масла касторового - 10,1 г, эмульгатора № 1 - 10,1 г, масла эвкалиптового - 0,1 г, кислоты сорбиновой -0,2 г, натрий-карбоксиметилцеллюлозы - 1,5 г.

Условия хранения. В защищенном от света месте при температуре не выше 10 °С. Замораживание линимента не допускается.

АЛОЭ С ЖЕЛЕЗОМ СИРОП (Sirupus Aloes cum fenro)

Фармакологическое действие. Стимулятор кроветворения.

Показания к применению. Применяют при гипохромных анемиях (снижении содержания гемоглобина в крови).

Способ применения и дозы. Назначают по '/2-1 чайной ложке на прием в '/4 стакана воды 3 раза в день; продолжительность курса лечения составляет в среднем 15-30 дней.

Форма выпуска. Во флаконах по 100 г. Состав: раствора хлорида закисного железа, содержащего 20% железа - 135 г, кислоты хлористоводородной разведенной - 15 г, кислоты лимонной - 4 г, сиропа из сока алоэ древовидного - до 1000 г.

Условия хранения. В прохладном месте.

АЛОЭ СОК

(Succus Aloes)

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. При гастритах (воспалении желудка), гастроэнтеритах (воспалении слизистых оболочек желудка и тонкой кишки), энтероколитах (воспалении тонкой и толстой кишки), запорах, ожогах, гнойных ранах и т.д.

Способ применения и дозы. Внутрь по чайной ложке 2-3 раза в день за полчаса до еды: при лечении гнойных ран, ожогов, воспалительных заболеваний кожи наружно.

Форма выпуска. Во флаконах по 100 мл. Состав: сока из свежесобранных листьев алоэ - 80 мл, спирта этилового 95% - 20 мл, хлорбутанолгидрата - 0,5 г.

Условия хранения. В прохладном, защищенном от света месте.

АЛОЭ ЭКСТРАКТ ЖИДКИЙ (Extractum Aloes fluidum)

Водный экстракт из измельченных консервированных листьев алоэ.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Применяют при ряде глазных заболеваний (прогрессирующая близорукость, миопический хориоретинит /заболевание глаз с понижением остроты зрения/, блефарит /воспаление краев век/, конъюнктивит /воспаление наружной облочки глаза/, кератит /воспаление роговицы/, ирит /воспаление радужной оболочки глаза/, помутнение стекловидного тела /прозрачной массы, заполняющей полость глазного яблока/ и др.), а также при язвенной болезни желудка и двенадцатиперстной кишки и других заболеваниях. •

Способ применения и дозы. По чайной ложке 3 раза в день в течение 30-45 дней. Курс лечения повторяют 3-4 раза в год.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В темном прохладном месте.

АЛОЭ ЭКСТРАКТ ЖИДКИЙ ДЛЯ ИНЪЕКЦИЙ (Extractum Aloes fluidum pro injectionibus)

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Заболевания глаз (прогрессирующая близорукость, миопический хориоретинит /заболевание глаз с понижением зрения/, блефарит /воспаление краев век/, конъюнктивит /воспаление наружной облочки глаза/, кератит /воспаление роговицы/, ирит /воспаление радужной оболочки глаза/, помутнение стекловидного тела /прозрачной массы, заполняющей полость глазного яблока/ и др.), язвенная болезнь желудка и двенадцатиперстной кишки бронхиальная астма и др.

Способ применения и дозы. Подкожно ежедневно по 1 мл (максимальная суточная доза - 3-4 мл), детям до 5 лет - 0,2-0,3 мл, старше 5 лет - 0,5 мл. Курс лечения (15-50 дней) через 2-3 мес. может быть повторен.

При бронхиальной астме по 1,0-1,5 мл в течение 10-15 дней, затем 1 раз в 2 дня, всего 30-35 инъекций.

Противопоказания. Тяжелые сердечно-сосудистые заболевания, гипертония (стойкий подъем артериального давления), беременность после 7 мес., острые желудочно-кишечные расстройства, далеко зашедший нефрозонефрит (заболевание почек).

Форма выпуска^ Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В темном, прохладном месте.

Алоэ листьев экстракт также входит в состав препарата холафлукс.

АПИЛАК (Apilacum)

Сухое вешество нативного маточного молочка.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Гипотрофия (расстройство питания) и анорексия (отсутствие аппетита) у детей грудного и раннего возраста, гипотония (пониженное артериальное давление), нарушение питания у реконвалесцентов (выздоравливающих), невротические расстройства, нарушения лактации (молокообразования) в послеродовом периоде, себорея (заболевание кожи, связанное с нарушением функции сальных желез) кожи лица.

Способ применения и дозы. Детям от 0,0025 г до 0,005 г в виде свечей 3 раза в сутки в течение 7-15 дней. Взрослым сублингвально (под язык) по 0,01 г 3 раза в день в течение 10-15 дней; при себорее кожи лица кремы, содержащие 0,6% препарата.

Побочное действие. При повышенной индивидуальной чувствительности нарушения сна.

Противопоказания. Болезнь Аддисона (снижение функции надпочечников), идиосинкразия (наследственная повышенная чувствительность) к препарату.

Форма выпуска. Порошок; таблетки по 0,01 г в упаковке по 25 штук; свечи в упаковке по 10 штук по 0,005 г и по 0,01 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше +8 °С.

БЕФУНГИН (Befunginum)

Синонимы: Иннотин.

Полугустой экстракт, полученный из грибных наростов (березового гриба чаги), образуемых на березах фитопатогенным паразитом Inonotus obliguus. К экстракту добавлены соли кобальта (1% хлорида или 1,5% кобальта сульфата).

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. В качестве симптоматического (улучшающего самочувствие, но не влияющего на непосредственную причину заболевания) средства у больных со злокачественными опухолями различной локализации, а также при хронических гастритах (воспалении желудка) и дискинезиях (нарушении подвижности) желудочно-кишечного тракта с преобладанием атонии (потере тонуса).

Способ применения и дозы. Назначают препарат внутрь: 2 чайные ложки препарата разводят 150 мл подогретой кипяченой воды и принимают по 1 столой ложке 3 раза в день за полчаса до еды. Лечение проводят длительными курсами (3-5 мес.) с перерывами между ними 7-10 дней.

Побочное действие. При длительном применении возможны диспепсические явления (расстройства пищеварения).

Форма выпуска. Во флаконах по 100 г.

Условия хранения. В прохладном, защищенном от света месте.

БИОСЕД (Biossedum)

Водный экстракт из травы очитка большого.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Как вспомогательное средство, стимулирующее обменные процессы и тканевую регенерацию (восстановление) в офтальмологии (в глазной практике), терапии, хирургии и стоматологии.

Способ применения и дозы. Внутримышечно ежедневно по 1-2 мл в течение 20-30 дней. Через 2-4 мес. курс лечения может быть повторен. В офтальмологии одновременно вводят подконъюнктивально (под наружную оболочку глаза) по 0,3-0,5 г в течение 10-25 дней или в виде инсталляций (закапываний) по 2 капли 4-5 раз в день, а также путем электрофореза (способ введения лекарственных веществ через неповрежденную слизистую оболочку посредством электрического тока) 3-7 мин ежедневно до 20 процедур. В стоматологии - аппликации (наложение) 1 -2 раза в день, инъекции в ткань десен или электрофорез.

Побочное действие. Местные аллергические реакции у детей раннего возраста.

Противопоказания. Злокачественные новообразования, гастрит (воспаление желудка) и язвенная болезнь, протекающие с ахилией (отсутствием выделения в желудке соляной кислоты и ферментов).

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

ВУЛНУЗАН (Vulnusan)

Фармакологическое действие. Способствует очищению и ускорению заживления поверхностных гнойных ран, трещин (заднего прохода) и др.

Показания к применению. Как средство для стимуляции обменных процессов. Лечение ран, варикозных язв (изъявлений на месте расширенных вен конечностей),

трещин прямой кишки, на пятках, трешин на сосках у женщин и т.д.

Способ применения и дозы. Наносят тонким слоем непосредственно на рану или на марлю, накладываемую на пораженную поверхность. В первые дни мазь наносят ежедневно, после исчезновения воспалительных явлений - через день.

Побочное действие. Болезненность при нанесении на варикозные язвы; аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 45 г. Состав: экстракта из маточников поморийских соляных озер Болгарии - 12 г, касторового масла - 35 г, ланолина - 15 г, воды - до 100 мл.

Условия хранения. В сухом, защищенном от света месте.

ГЕМАТОГЕН (Haematogenum)

Препарат из дефибринированной (лишенной фибрина) крови убойного скота.

Фармакологическое действие. Оказывает противоанемическое (препятствующее развитию анемии - снижению содержания гемоглобина в крови) действие.

Показания к применению. При анемии, упадке питания.

Способ применения и дозы. Внутрь в плитках по 1 -2 доли на прием 2-3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. В плитках по 50 г.

Условия хранения. В сухом, прохладном месте.

ГЛЮНАТ (Glunatum)

Показания к применению. Используется для ускорения репаративных (восстановительных) процессов при длительно незаживающих поражениях кожных покровов (трофических язвах /медленно заживающих дефектах кожи/ и др.), а также при язвенной болезни желудка и двенадцатиперстной кишки. При пневмонии (воспалении легких) и других заболеваниях используется для стимуляции защитных сил организма.

Способ применения и дозы. Вводят внутримышечно, начиная с 1 мл, затем увеличивают дозу ежедневно на 1 мл, доводя ее до 10 мл, затем дозу постепенно снижают до исходной (1 мл). Всего делают 5-20 инъекций. Курсы лечения можно проводить повторно.

Противопоказания. Инъекции противопоказаны при активных формах туберкулеза, опухолях, тромбофлебите (воспалении стенки вен с их закупоркой), тромбозах (закупорке сосуда сгустком крови).

Форма выпуска. В ампулах по 1 и 5 мл в упаковке по 10 ампул. Состав: плазма или сыворотка крови человека - 273 или 235 мл, соответственно, натрий гидрокарбонат - 5,43 г, глюкоза - 27,3 г и вода для инъекций до 1000мл.

Условия хранения. При температуре не выше +25 °С.

КАЛАНХОЭ СОК (Kalanchoes succus)

Сок из свежих листьев и зеленой части стеблей растения каланхоэ перистое, сем. толстянковых.

Фармакологическое действие. Сок каланхоэ оказывает местное противовоспалительное действие, способствует очищению ран от некротических (омертвевших) тканей, стимулирует их заживление.

Показания к применению. Применяют наружно при лечении трофических язв (медленно заживающих дефектов кожи), незаживающих ран, ожогов, пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), трещин сосков у кормящих

матерей, афтозных стоматитов (воспаления слизистой оболочки полости рта), гингивитов (воспаления слизистой оболочки десны) и т. п.

Способ применения и дозы. Рану или язву орошают соком (1-3 мл) при помощи шприца и накладывают марлевую повязку (4-5 слоев), обильно смоченную соком. Повязку меняют вначале ежедневно, затем через день. Один раз в день дополнительно смачивают нижние слои повязки соком (сняв верхние слои). Средняя продолжительность курса лечения - 15-20 дней. На слизистые оболочки полости рта наносят сок каланхоэ в виде аппликации (наложения) 3-4 раза в день.

В стоматологической практике сок перед применением подогревают на водяной бане до температуры +37 "С.

При трещинах сосков у кормящих матерей наносят на пораженные участки несколько раз в день.

Побочное действие. Препарат обычно хорошо переносится. В случае появления жжения в ране можно развести сок каланхоэ равным количеством 1-2% раствора новокаина.

Форма выпуска. В ампулах по 10 мл или во флаконах по 100 мл в упаковке по 10 ампул или флаконов.

Условия хранения. При температуре не выше +10°С. Перед употреблением сок выдерживают при комнатной температуре не менее 30 мин.

КАЛЬЦИПОТРИОЛ (Calcipotriol)

Синонимы: Псоркутан.

Фармакологическое действие. Синтетический аналог наиболее активного метаболита (продукта обмена) природного витамина Da. Вызывает дозозависимое торможение пролиферации кератиноцитов (увеличения числа клеток поверхностного слоя кожи), значительно повышенной у больных псориазом и ускоряет их морфологическую дифференциацию. Оказывает незначительное влияние на метаболизм (обмен) кальция в организме.

Показания к применению. Псориаз.

Способ применения и дозы. Мазь наносят тонким слоем на пораженные участки кожи 2 раза в сутки. Максимальная суточная доза препарата не должна превышать 15 г, а недельная - 100 г. Обычно терапевтический эффект развивается в течение 1-2 недель лечения. Продолжительность курса терапии не превышает 6-8 недель.

После нанесения препарата следует тщательно вымыть руки.

Побочное действие. В редких случаях возможно преходящее раздражение кожи. При использовании препарата в больших дозах, превышающих рекомендованные, возможна гиперкальциемия (увеличение содержания кальция в крови), быстро проходящая при снижении дозы или отмене препарата.

Противопоказания. Повышенная чувствительность к препарату. У детей применяют с осторожностью. Не рекомендуется использовать препарат во время беременности. Не следует применять вместе с препаратами салициловой кислоты для местного применения. Не рекомендуется наносить препарат на кожу лица.

Форма выпуска. Мазь в тубах по 30 г, содержащая в 1 г 50 мкг кальципотриола.

Условия хранения. В прохладном месте.

ПЕЛОИДИН (Peloidlnum)

Экстракт иловой лечебной грязи.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Язвенная болезнь желудка и двенадцатиперстной кишки, гастриты (воспаление желудка), колиты (воспаление толстой кишки), гнойные раны.

Способ применения и дозы. Внутрь по 40-50 мл 2 раза в день (утром и вечером) в подогретом виде за 1-2 ч до

еды или через 1-2 ч после еды (небольшими глотками в течение нескольких минут), при колитах назначают в виде клизм 2 раза в день по 100 мл катетером на глубину 14-16 см. Курс лечения при язвенной болезни -4-6 нед., при колитах - 10-15 дней. При гнойных ранах препарат применяют для промывания и смачивания повязок.

Форма выпуска. Во флаконах по 500 мл.

Условия хранения. В прохладном, защищенном от света месте.

ПЛАЗМОЛ (Plasmolum)

Препарат, получаемый из крови человека.

Фармакологическое действие. Биостимулятор, обладающий десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) и анальгетической (обезболивающей) активностью.

Показания к применению. Как неспецифическое десенсибилизирующее и обезболивающее средство при невралгиях (боли, распространяющейся по ходу нерва), невритах (воспалении нерва), радикулитах и других заболеваниях нервной системы, сопровождающихся болевым синдромом, а также при язвенной болезни желудка и двенадцатиперстной кишки, бронхиальной астме, хронических воспалительных процессах, артритах (воспалении сустава).

Способ применения и дозы. По 1 мл подкожно ежедневно или через день. Курс лечения - 10 инъекций.

Противопоказания. Декомпенсация сердечной деятельности (резкое уменьшение насосной функции сердца), нефрит (воспалении почки), эндокардит (воспаление внутренних,полостей сердца).

Форма выпуска. В ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. При температуре не выше +10 °С.

ПЛАЦЕНТЫ ВЗВЕСЬ (Suspensio placentae)

Взвесь в изотоническом растворе хлорида натрия в разведении 1:2 тонко измельченной плаценты.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Заболевания глаз (кератиты, помутнения роговицы, ириты, помутнение стекловидного тела /прозрачной массы, заполняющей полость глазного яблока/) и другие случаи, когда показано назначение биогенных стимуляторов.

Способ применения и дозы. Подкожно по 2 мл (предварительно вводят 0,5% раствор новокаина) раз в 7-10 дней. Детям дозу уменьшают в соответствии с возрастом. Курс лечения (3-4 инъекции) можно повторить через 2-3 мес.

Побочное действие. Иногда после инъекции отмечаются субфебрильная температура (37-38 °С), слабость, дискомфорт, незначительный лейкоцитоз (увеличение числа лейкоцитов в крови).

Противопоказания. Туберкулезные заболевания глаз, скрофулез (увеличение лимфатических узлов), некомпенсированная глаукома (повышение внутриглазного давления), тяжелые заболевания почек и сердечно-сосудистой системы, беременность.

Форма выпуска. Ампулы по 2 мл в упаковке по 6 штук.

Условия хранения. При комнатной температуре.

ПЛАЦЕНТЫ ЭКСТРАКТ (Extractum placentae)

Водный экстракт (извлечение) из консервированной на холоде плаценты человека.

Фармакологическое действие. Биогенный стимулятор.

Показания к применению. Глазные заболевания (блефарит, кератит и др.), миалгия (боль в мышцах), артриты (воспаление сустава), радикулиты, воспалительные заболевания.

Способ применения и дозы. Подкожно по 1 мл ежедневно или через день.

Побочное действие и противопоказания такие же, как для взвеси плаценты.

Форма выпуска. Ампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В прохладном, защищенном от света месте.

ПОЛИБИОЛИН (Polybiollnum)

Препарат, получаемый из донорской, ретроплацентарной и плацентарной сыворотки крови (сыворотки крови, полученной из-за плацентарного пространства и плаценты) человека.

Фармакологическое действие. Относится к группе биостимулируюших препаратов с преимущественным противовоспалительным действием; способствует рассасыванию воспалительных инфильтратов (уплотнений), уменьшению боли.

Показания к применению. Применяют при аднекситах (воспалении придатков матки), параметритах (воспалении околоматочных пространств) и других хронических заболеваниях женской половой сферы, при свежих послеоперационных спайках в брюшной полости, для предупреждения развития спаек, а также при пояснично-крестцовом радикулите, плексите (поражении нервного сплетения), невралгиях (боли, распространяющейся по , ходу нерва). Назначают также иногда при хроническом 'рецидивирующем (повторяющемся) фурункулезе (множественном гнойном воспалении кожи).

Способ применения и дозы. Для применения препарата растворяют содержимое флакона (0,5 г) в 5 мл 0,25-0,5% раствора новокаина; вводят внутримышечно ежедневно по 5 мл раствора в течение 8-10 дней. При необходимости курс лечения увеличивают или проводят повторные курсы.

Противопоказания. Препарат противопоказан при декомпенсации кровообращения (неадекватном кровоснабжении органов) и активных формах туберкулеза легких.

Форма выпуска. Во флаконах по 0,5 г.

Условия хранения. В сухом, защищенном от света месте при температуре от +10 до +25 °С.

ПРОПЕР-МИЛ (Ргорег-Му l)

Препарат представляет собой комплекс грибов-сахаромицетов (Cryptococcus albidus, Candida tropicalis, Sac-charomyces cerevisial).

Показания к применению. Рассеянный склероз (системное заболевание оболочек нервных клеток).

Способ применения и дозы. Внутривенно, ежедневно, начиная с 0,1 мл свежеприготовленной суспензии (взвеси твердых частиц в жидкости), с постепенным повышением дозы на 0,1 мл, а через неделю на 0,2 мл и доведением до 2,5-3 мл. Курс лечения (30-40 дней) через 3-4 мес. может быть повторен.

Перед введением разводят содержимое флакона в 5 мл растворителя. Образующаяся взвесь имеет вид слегка опалесцируюшей суспензии. Перед инъекцией суспензию слегка встряхивают.

При первых инъекциях в связи с малым объемом вводимого препарата (0,1-0,2 мл и т.д.) следует набрать это количество из флакона небольшим (инсулиновым) шприцем и, соблюдая правила асептики (стерильности), добавить 2-3 мл 5% раствора глюкозы; полученную суспензию ввести в вену. Из оставшегося во флаконе разведенного препарата можно ввести дополнительно 0,5-1,0 мл внутримышечно. Неиспользованную часть препарата выливают; хранить вскрытый флакон нельзя.

Инъекции необходимо сочетать с лечебной гимнастикой, массажем и др.

Между курсами рекомендуется проводить лечение преднизолоном, кортикотропином (см.

стр. 533), кокарбоксилазой, атрифосом, прозерином или галантамином (см. стр. 89, 88), витаминами (Bi -см. стр. 414, Вб -см. стр. 412, Bi: - см. стр. 418, никотиновая кислота - см. стр. 409). В рацион питания следует добавлять творог, рыбу, овсяную кашу, фасоль, свежие овощи и фрукты.

Форма выпуска. Ампулы емкостью 5 мл, содержащие 10 мг лиофилизированного (высушенного путем замораживания в вакууме) препарата, с растворителем (5% раствор глюкозы) в упаковке по 20 штук.

Условия хранения. В защищенном от света месте при температуре не выше +10 "С.

ПРОПОЛИС (Propolis)

Прополис (пчелиный клей) является продуктом жизнедеятельности пчел. Используется пчелами для покрытия стенок ульев, укрепления сот и др,

Плотная или липкая упруго-вязкая масса зеленовато-бурого или темно-коричневого цвета с сероватым оттенком, специфическим запахом, горьковато-жгучая на вкус. Почти нерастворим в воде, растворим в спирте.

В состав прополиса входит смесь смол, воска, эфирных масел и других веществ. Химический анализ показывает наличие в прополисе ряда природных соединений (флавонов, флаванонов, флаванолов, производных коричной.кислоты, аиетоксибетулинола и др.), содержащихся в почках деревьев (березы, тополя и др.), с которых пчелы собирают клейкие выделения.

Показания к применению. В народной медицине прополис используется для удаления мозолей (накладывают в виде лепешки в смеси с жиром на мозоль), при лечении ран и ожогов (в виде мази), для полосканий при воспалительных заболеваниях полости рта и горла (разведенный спиртовой раствор) и др. Имеются данные об эффективности 30% спиртового раствора прополиса при некоторых кожных и грибковых заболеваниях (пиодермия, экзема и др.).

Для медицинского применения разрешены настойка прополиса, таблетки “прополин”, мазь “пропоцеум”, аэрозоль “пропосол”, аэро!оль “пропомизоль”.

ПРОПОЛИСА НАСТОЙКА (Tincture Propolis!)

раствор прополиса в 80% этиловом спирте.

Показания к применению. Микротравмы, поверхностные повреждения кожных покровов и слизистых оболочек, отит (воспаление полости уха), фарингит (воспаление глотки), тонзиллит (воспаление небных миндалин /гланд/), гайморит (воспаление верхнечелюстной пазухи), заболевания пародонта (тканей анатомических образований, окружающих корень зуба).

Способ применения и дозы. Наносят на раны тампон, смоченный настойкой, 1-3 раза в день. При отитах закапывают 1-2 капли 3-4 раза в день или вводят тампон на 1-2 мин. Миндалины смазывают 1-2 раза в день в течение 7-10 дней. При хроническом гайморите промывают полости 2 раза в день в течение 14 дней (настойку смешивают 1:10 с раствором хлористого натрия). При заболеваниях пародонта настойку вводят на турундах (тонких марлевых тампонах) в пародонтальные карманы (пространство между корнем зуба и окружающими его тканями) на 5 мин. При ранах на слизистой оболочке в полости рта настойку (15 мл на ]/2 стакана воды) применяют в виде полосканий 4-5 раз в день в течение 3-4 дней.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, экзема.

Форма выпуска. Настойка во флаконах-капельницах по 25 и 50 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

- “ПРОПОМИЗОЛЬ” АЭРОЗОЛЬ (Aerosolum “Propomisolum”)

Комплексная лекарственная форма в аэрозольной упаковке (под давлением азота), содержащая фенольный препарат прополиса (1%), масло эвкалиптовое, масло гвоздичное, стабилизатор (твин-80), дистиллированную воду.

Показания к применению. Применяют в качестве местного противовоспалительного, дезинфицирующего (уничтожающего микробов) и местного обезболивающего средства в стоматологической практике и при заболеваниях верхних дыхательных путей (см. аэрозоль “пропосол”).

Способ применения и дозы. Аэрозолем орошают воспаленную область в течение 2 сек 2-3 раза в день на протяжении 7-10 дней.

Побочное действие. При нанесении аэрозоля может появиться чувство жжения.

Противопоказания. Препарат противопоказан лицам с индивидуальной непереносимостью, аллергическими заболеваниями и аллергическими реакциями на продукты пчеловодства.

Форма выпуска. По 30 г в аэрозольных стеклянных баллонах с защитным полимерным покрытием (с недозированным клапаном).

Условия хранения. При температуре от +5 до +25 °С в сухом месте.

“ПРОПОСОЛ” АЭРОЗОЛЬ (Aerosolum “Proposolum”)

Препарат в аэрозольной упаковке, содержащий: прополиса - 6 г, глицерина - 14 г, спирта этилового 95% - 80 г и пропеллент (хладон).

Показания к применению. Применяется в качестве противовоспалительного, дезинфицирующего (уничтожающего микробов) и болеутоляющего средства в стоматологической практике: при катаральных гингивитах (воспалении слизистой оболочки десны) и стоматитах (воспаление слизистой оболочки полости рта), афтозных и язвенных стоматитах (воспалении с образованием язв слизистой оболочки полости рта), глосситах (воспалении глотки) и других воспалительных заболеваниях полости рта.

Способ применения и дозы. Аэрозолем орошают воспаленную область 2-3 раза в день, а при уменьшении воспалительного процесса 1-2 раза в день до полного выздоровления (обычно в течение 3-7 дней).

Противопоказания. Препарат противопоказан лицам с индивидуальной непереносимостью, аллергическими заболеваниями и аллергическими реакциями на продукты пчеловодства.

Форма выпуска. В аэрозольных баллонах с клапанным устройством и распылительной насадкой (по 50 г в баллоне).

Условия хранения. При температуре не ниже О °С и не выше +35 "С, вдали от огня и отопительных приборов.

Упаковку следует предохранять от ударов, падения, воздействия прямых солнечных лучей.

- “ПРОПОЦЕУМ” МАЗЬ (Unguentum “Ргоросешп”)

Содержит 10% экстракт прополиса густого, вазелин, глицерин, эмульгатор.

Показания к применению. Применяется .как дополнительное средство при лечении хронической экземы, нейродермитов (заболеваний кожи, обусловленных нарушением функции центральной нервной системы), зудящих дерматозов (кожных болезней), трофических (связанных с расстройством питания ткани) длительно не заживающих язв. Мазь уменьшает зуд и болезненность, ускоряет эпителизацию (восстановление кожной поверхности).

Способ применения и дозы. Наносят на пораженную поверхность 1-2 раза в сутки или через день (под повязку или без нее). Курс лечения - 2-3 нед.

Побочное действие. При применении мази возможны зуд, покраснение кожи. В этих случаях лечение мазью прекращают.

Противопоказания. Острая экзема, аллергические реакции на продукты пчеловодства.

Форма выпуска. В тубах по 30 и 50 г.

Условия хранения. В прохладном месте.

ТАБЛЕТКИ “ПРОПОЛИН”,

ПОКРЫТЫЕ ОБОЛОЧКОЙ (Tabulettae “Propolinum” obductae)

Показания к применению. Применяют в качестве гепатопротекторного (защищающего клетки печени) средства при токсических, в том числе алкогольных, поражениях печени. Механизм действия препарата недостаточно изучен.

Способ применения и дозы. Назначают взрослым по 6-8 таблеток в сутки (в 3-4 приема) за полчаса до еды. Курс лечения - 1-6 мес.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие по 0,01 г сухого препарата прополиса, в упаковке по 50 штук. •

Условия хранения. В прохладном, защищенном от света месте.

СОЛКОСЕРИЛ (Solcoseryl)

Депротеинизированный (лишенный белка) экстракт крови телят.

Фармакологическое действие. Солкосерил содержит факторы, которые способствуют улучшению обмена веществ в тканях и ускорению процессов регенерации (восстановления).

Показания к применению. Солкосерил назначают при облитерируюших заболеваниях сосудов конечностей (заболеваниях, связанных с нарушением проходимости сосудов нижних конечностей); при хронической венозной недостаточности нижних конечностей; диабетической ангиопатии (нарушении тонуса кровеносных сосудов вследствие повышенного содержания сахара в крови); трофических язвах (медленно заживающих дефектах кожи); ожогах 2-3 степени; кожной пластике; пролежнях (омертвении тканей, вызванном длительным давлением на них вследствие лежания); мацерации (размягчении и разрушении тканей вследствие длительного воздействия на них жидкости); поражении роговицы (прозрачной оболочки глаза) различной этиологии (причины): кератите (воспалении роговицы), эрозии (поверхностном дефекте слизистой) и язве роговицы, химических ожогах роговицы, для пред- и послеоперационного лечения при кератопластике (операциях по замещению поврежденной роговицы глаза).

Способ применения и дозы. Назначают внутримышечно или внутривенно и местно в виде мази или желе. Обычно проводят комбинированное лечение: препарат применяют в виде инъекций и местно. После улучшения состояния и начала эпителизации (восстановления кожной поверхности или слизистой) используют только наружно.

При пролежнях назначают внутримышечно или внутривенно по 1-2 ампулы в день и местно (желе) до появления грануляций (образования соединительной ткани на месте раневой поверхности), затем мазь до окончательной эпителизации (восстановления кожной поверхности или слизистой). При ожогах - по 2-4 ампулы в день внутримышечно или внутривенно и местно мазь или желе. При радиационных кожных поражениях применяют местно мазь или желе, по 1 ампуле в день внутримышечно или внутривенно; для профилактики лучевых поражений кожи смазывают кожу мазью солкосерила; смазывания продолжают в течение 2 нед. после окончания облучения. При тяжелых трофических поражениях (язвы, гангрена) вводят до 4-5 ампул в день одновременно с местной терапией.

Внутривенно назначают в виде обычных инъекций (1-2 ампулы) или капельно (3-5 ампул в 250 мл 5% раствора глюкозы или изотонического раствора натрия хлорида). Препарат можно вводить также капельно внутриартериально (3-5 ампул в 500 мл 5% раствора глюкозы или изотонического раствора натрия хлорида).

Срок лечения зависит от характера процесса и его течения. Обычно оно продолжается 4-8 нед. При тенденции к повторению процесса рекомендуется после полной эпителизации продолжать применение препарата в течение 2-3 нед. (по 1-2 ампулы в неделю внутримышечно или внутривенно).

Одновременно с применением солкосерила можно при необходимости использовать антибиотики, сосудорасширяющие и другие средства.

Имеются данные об эффективности солкосерила (снятие боли, ускорение заживления язвы) в комплексной терапии язвенной болезни желудка и двенадцатиперстной кишки, острой пневмонии. Применяют внутримышечно по 1 ампуле (2 мл) 1-2 раза в день 10-12 дней.

При комплексной терапии хронического колита (воспаления толстой кишки) предложено применять микроклизмы с солкосерилом. Содержимое одной тубы (20 г в виде желе) разводят в 30 мл теплой кипяченой воды и после очистительной клизмы вводят ежедневно в течение 10 дней.

В виде специальной лекарственной формы (20% гель) применяют при лечении заболеваний роговицы (прозрачной оболочки глаза) (трофических /связанных с нарушением питания ткани/ поражениях, инфекционных дистрофиях /снижении функции вследствие инфекции/ роговицы и др.). Препарат вводят в конъюнктивальный мешок (полость между задней поврехностью век и передней поверхностью глазного яблока).

Побочное действие. Препарат обычно хорошо переносится. При применении в виде желе возможно жжение кожи, что не требует прекращения лечения.

Противопоказания. Не выявлены. При использовании глазного геля не рекомендуется управлять транспортными средствами.

Форма выпуска. Мазь и желе в тубах по 20 г. Глазной гель в тубах по 5 г. Раствор для инъекций по 2, 5 и 10 мл в ампулах в упаковке по 25 штук.

Условия хранения. В прохладном, защищенном от света месте.

СОЛКОСЕРИЛ ГЛАЗНОЙ ГЕЛЬ (Solcoseryl eye gel)

Фармакологическое действие. Активатор обмена веществ в тканях. Предназначен для местного применения в офтальмологии (глазной практике). Представляет собой депротеинизированный (лишенный белка) экстракт крови телят, свободный от антигенов (веществ, способных вызвать аллергическую реакцию). Улучшает утилизацию кислорода тканями, ускоряет поступление в них необходимых питательных веществ и облегчает удаление продуктов метаболизма (обмена). Стимулирует и ускоряет процессы регенерации (восстановления) при повреждениях роговицы (прозрачной оболочки глаза) и конъюнктивы (наружной оболочки глаза) различной этиологии (причины). Гель обеспечивает равномерное и долговременное покрытие роговицы и, следовательно, непрерывное проникновение препарата в пораженную ткань.

Показания к применению. Язвы, эрозии (поверхностный дефект слизистой оболочки) роговицы различной этиологии; травматические повреждения роговицы; химические ожоги роговицы щелочами или кислотами; радиационное поражение роговицы и конъюнктивы; кератиты (воспаление роговицы), в том числе буллезный кератит (заболевание роговицы, характеризующееся образованием на ней заполненных жидкостью пузырьков); пред- и послеоперационное лечение при кератопластике

(операциях по замещению поврежденного участка роговицы); в качестве контактной среды при амниоскопии (методе осмотра плодного пузыря).

Способ применения и дозы. Гель закапывают в глаз прямо из тубы 3-4 раза в день по 1 капле. Закрывать тубу сразу же после употребления препарата. Гель пригоден к применению в течение месяца после вскрытия тубы. Гель можно комбинировать с большинством антибиотиков и с мидриатиками (средствами, расширяющими зрачок), применяемыми обычно при лечении язв роговицы.

Побочное действие. Крайне редко - незначительное жжение, которое не требует прекращения лечения.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Глазной гель в тубах по 5 г. В 1 г геля содержится 0,2 г депротеинизированного экстракта крови телят.

Условия хранения. В прохладном, защищенном от света месте.

СОЛКОСЕРИЛ ДЕНТАЛЬНАЯ

АДГЕЗИВНАЯ ПАСТА (Solcoseryl dental adhesive paste)

Фармакологическое действие. Комбинированный препарат. Содержит депротеинизированный (лишенный белка) экстракт крови телят, свободный от антигенов (веществ, способных вызвать аллергическую реакцию). Активирует транспорт кислорода и питательных веществ и способствует их утилизации клеткой. Стимулирует внутриклеточный обмен и повышает запасы макроэргических фосфатов (источников энергии в клетке), усиливает клеточную регенерацию (восстановление), ускоряет восстановление тканей. Местный анестетик (местнообезболиваюшее средство) полидоканол, содержащийся в препарате, быстро уменьшает боль. Паста образует пленку на слизистой оболочке, защищающую ее от механических и термических (низко- и высокотемпературных) повреждений в течение длительного времени.

Показания к применению. Болезненные воспалительные процессы слизистой оболочки полости рта, десен, губ: стоматиты (воспаление слизистой оболочки полости рта), в том числе афтозный (с образованием язв слизистой оболочки) и ангулярный (в углах рта); гингивиты (воспаление слизистой оболочки десны); простой герпес (вирусное заболевание, характеризующееся высыпанием на слизистых оболочках сгруппированных пузырьков), герпетический гингивостоматит (сочетанное воспаление слизистых оболочек десен и полости рта, вызванное вирусом герпеса); пародонтозы (заболевание зубов); раздражения и пролежни (омертвение тканей, вызванное длительным давлением на них) от зубных протезов; обработка ротовой полости после снятия зубного камня, удаления зубов; при установке постоянных протезов; осложнения при прорезывании молочных зубов и зубов мудрости. Травматические повреждения слизистой оболочки полости рта, десен, губ; множественные переломы челюсти. Послеоперационная терапия при имплантации (вживлении) и пародонтальных хирургических вмешательствах (операциях на тканях, окружающих корень зуба).

Способ применения и дозы. Пасту наносят тонким слоем, не втирая, на пораженный участок 3-5 раз в день после еды и перед сном. После нанесения паста создает тонкий гладкий слой. Для покрытия послеоперационных ран дентальная паста солкосерил накладывается на полосы марли, фибриновую губку или на дренажные трубки. Прилипание пасты улучшится, если предварительно подсушить область ее нанесения. Сухая, гранулярная консистенция дентальной адгезивной пасты солкосерил обеспечивает оптимальное ее прилипание и не свидетельствует о потере качества.

Побочное действие. В редких случаях возможны аллергические реакции, локальная отечность, изменение вкусовых ощущений и окраски зубов.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Паста для местного применения в стоматологии в тубах по 5 г. В 1 г пасты содержится: депротеинизированный гемодиализат из крови телят - 0,05 г; полидоканол - 0,01 г; прочие ингридиенты - метиловый и пропиловый эфир параоксибензойной кислоты, мятное масло, ментол, желатин, пектин, карбоксиметилцеллюлоза, парафиновое масло.

Условия хранения. В сухом, защищенном от света месте. Не допускать нагревания.

СОЛКОСЕРИЛ ДРАЖЕ (Solcoseryl drage)

Фармакологическое действие. Активатор обмена веществ в тканях. Предназначен для приема внутрь. Ускоряет репаративные (восстановительные) процессы в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения), способствует усвоению тканями кислорода и питательных веществ, ускоряет синтез АТФ (аденозинтрифосфорной кислоты - основного источника энергии в клетке), стимулирует образование коллагена и ангиогенез (образование новых сосудов).

Показания к применению. Нарушения периферического кровообращения, инсульты (острое нарушение мозгового кровообращения), инфаркты, черепно-мозговые травмы, длительно незаживающие раны, ожоги, пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания) и лучевые поражения, язвы кожи и слизистых оболочек, пересадка кожи - солкосерил драже применяют для продолжения курса лечения, начатого парентеральными формами (для введения минуя желудочно-кишечный тракт) солкосерила или в качестве дополнительного средства при лечении местными формами.

Способ применения и дозы. Обычно по 0,1 г 3 раза в день.

Побочное действие. Не отмечено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Драже по 0,04 г, 0,1 г и 0,2 г в упаковке по 20 штук. Активное вещество - депротеинизированный (лишенный белка) экстракт крови телят.

Условия хранения. В сухом, защищенном от света месте.

СОЛКОСЕРИЛ ЖЕЛЕ (Solcoseryl jelly)

Фармакологическое действие. Активатор обмена веществ в тканях. Представляет собой депротеинизированный (лишенный белка) экстракт крови телят. Препарат предназначен для наружного применения. Солкосерил желе нормализует сниженный энергетический обмен веществ в клетках и поддерживает жизнеспособность тканей в условиях гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) и дефицита питания. Ускоряет восстановление обратимо поврежденных тканей, транспорт и утилизацию глюкозы и кислорода. Препарат стимулирует ангиогенез (образование новых сосудов), способствует реваскуляризации (восстановлению кровоснабжения) ишемизированных тканей, а также созданию условий, благоприятных для синтеза (образования) коллагена и роста свежей грануляционной ткани (образования соединительной ткани на месте раневой поверхности). Солкосерил желе помогает предотвратить углубление ожоговой раны. Солкосерил желе применяют в первоначальной фазе лечения трофических повреждений и ожогов (до момента образования грануляционной ткани).

Показания к применению. Первоначальная фаза лечения (до образования грануляционной ткани) следующих состояний: нарушения процессов заживления трофических и ишемических язв конечностей (язв, возникающих вследствие нарушения кровоснабжения конечностей), в том числе, при хронической венозной недостаточности и облитерирующих поражениях артерий (сопровождающихся уменьшением их просвета); пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), хронических некротических язв (изъязвлении омертвевших тканей); ожоги (термические /тепловые/ и химические); обморожения; лучевые поражения кожи; аутотрансплантация (пересадка больному его собственных тканей); мокнущие раны.

Способ -применения и дозы. Желе наносят на поврежденную поверхность 1-2 раза в день тонким слоем. При обильных раневых выделениях рекомендуются часто меняющиеся влажные примочки. Свежеобразовавшийся эпителий (поверхностный слой кожи) у края раны рекомендуется обрабатывать мазью солкосерил. Как только процесс эпителизации (восстановления кожной поверхности) захватит большой участок кожи и рана перестанет мокнуть, рекомендуется перейти к применению мази солкосерил. В случаях замедления процессов заживления следует вновь вернуться к использованию препарата солкосерил желе. При ожогах следует нанести тонкий слой солкосерила желе на пораженный участок и подсушить, после чего наложить повязку.

При лечении загрязненных инфицированных ран следует предварительно (в течение 2-3 дней) применять антисептики (обеззараживающие средства) и/или антибиотики. Лечение солкосерилом желе начинают лишь после очищения раны. При трудно заживающих язвах, пролежнях (омертвении тканей, вызванном длительным давлением на них вследствие лежания), гангренах и тяжелых ожогах к местному лечению солкосерилом желе необходимо добавить парентеральное (минуя желудочно-кишечный тракт) введение препарата солкосерил в достаточных дозах.

При варикозных язвах (изязвлении на месте расширенных вен) голени обязательным является одновременное применение давящей повязки на конечность.

Препарат можно применять в период беременности и кормления грудью.

Побочное действие. При нанесении препарата на большую раневую поверхность может появиться чувство жжения, что не требует отмены препарата. Редко возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Желе (на обезжиренной основе) в тубах по 20 г и 100 г. В 1 г желе содержится 0,1 г депротеинизированного гемодиализата из крови телят; прочие ингридиенты - метиловый и пропиловый эфир параоксибензойной кислоты.

Условия хранения. В прохладном, защищенном от света месте.

СОЛКОСЕРИЛ ИНФУЗИЯ 10%, 20% (Solcoseryl infusion 10%, 20%)

Фармакологическое действие. Активатор обменных процессов в тканях. Предназначен для инфузионной терапии. Представляет собой депротеинизированный (лишенный белка) апирогенный (не вызывающий повышения температуры при введении) и неантигенный (не содержащий веществ, способных вызвать аллергическую реакцию) стандартизированный экстракт крови телят. Улучшает поглощение и транспорт кислорода и глюкозы при гипоксии (недостаточном снабжении ткани кислородом или нарушении его усвоения). Стимулирует и ускоряет синтез АТФ (аденозинтрифосфорной кислоты - основного источника энергии в клетке), образование коллагена и ангиогенез (образование новых сосудов). Ускоряет восстановление обратимо поврежденных тканей.

Показания к применению. Интенсивная терапия черепно-мозговых травм или их последствий, тяжелые ожоги,

длительно незаживающие раны, трофические язвы, алкогольный делирий (бред), интоксикации (отравления) любой этиологии (причины).

Способ применения и дозы. Дозы устанавливаются индивидуально. Обычно назначают ежедневно или несколько раз в неделю по 250-500 мл внутривенно или внутри-артериально. Скорость введения - 20-40 капель в минуту.

Не смешивать с другими лекарственными средствами при инфузии. Флакон предназначен только для одноразового использования. Применять только прозрачный раствор.

Побочное действие. Аллергические реакции -кожные высыпания, зуд, редко возможен анафилактический шок.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор для инфузии во флаконах по 250 мл, содержащий: депротеинизированного гемодиализата из крови телят - 2 г; ионов натрия - 33,75 ммоль; ионов хлора - 31,5 ммоль. Раствор для инфузии во флаконах по 250 мл, содержащий: депротеинизированного экстракта крови телят - 1 г; ионов натрия - 36,25 ммоль; ионов хлора - 35 ммоль.

Условия хранения. В прохладном, защищенном от света месте. /

СОЛКОСЕРИЛ МАЗЬ (Solcoseryl ointment)

Фармакологическое действие. Активатор обмена веществ в тканях. Представляет собой депротеинизированный (лишенный белка) экстракт крови телят. Улучшает поглощение и транспорт кислорода и глюкозы при гипоксии (недостаточном снабжении ткани кислородом или нарушении его усвоения). Предназначен для наружного применения. Солкосерил мазь нормализует сниженный энергетический обмен веществ в клетках и поддерживает жизнеспособность тканей в условиях гипоксии и дефицита питания. Ускоряет восстановление обратимо поврежденных тканей, транспорт и утилизацию глюкозы и кислорода. Препарат стимулирует ангиогенез (образование новых сосудов), способствует реваскуляризации (восстановлению кровотока) ишемизированных тканей. Солкосерил ускоряет реэпителизацию (восстановление наружного слоя кожи или слизистых) и закрытие раны, способствует предотвращению образования гипертрофических рубцов (больших грубых рубцов), в связи с чем ее применяют после образования свежей грануляционной ткани (образования соединительной ткани на месте раневой поверхности) вплоть до полного излечения.

Показания к применению. Трофические (связанные с нарушением питания ткани) повреждения кожи (вторая фаза лечения после образования свежей грануляционной ткани), в том числе язвы, пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания), гангрены; сухие раны; легкие ожоги; эритема (покраснение кожи) вследствие облучения; для защиты свежеобразовавшегося эпителия (поверхностного слоя кожи).

Способ применения и дозы. Мазь наносят наа поврежденную поверхность 1-2 раза в день. Свежеобразовавшийся эпителий у края раны также рекомендуется обрабатывать мазью. Возможно использование препарата в полузакрытых повязках.

При длительно незаживающих язвах, пролежнях, гангренах рекомендуется одновременное парентеральное (минуя желудочно-кишечный тракт) введение солкосерила для инъекций. Если процесс заживления язвы замедляется, вновь возможен переход на лечение солкосерилом желе.

Мазь можно применять в периоды беременности и кормления грудью.

Побочное действие. В редких случаях возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Мазь (на жирной основе) в тубах по 20 и 100 г. В 1 г мази содержится: депротеинизированного экстракта крови телят - 0,05 г; прочие ингридиенты - метиловый и пропиловый эфиры параоксибензойной кислоты.

Условия хранения. При темературе до +25 °С.

СОЛКОСЕРИЛ РАСТВОР ДЛЯ ИНЪЕКЦИЙ (Solcoseryl solutio pro injectionibus)

Фармакологическое действие. Активатор обмена веществ в тканях. Предназначен для парентерального (минуя желудочно-кишечный тракт) введения. Представляет собой химически и биологически стандартизированный, депротеинизированный (лишенный белка) апирогенный (невызывающий повышение температуры тела при введении) и неантигенный (не содержащий вещества, способные вызвать аллергическую реакцию) экстракт крови Молочных телят. Препарат содержит широкий спектр естественных низкомолекулярных веществ, например, гликолипиды, нуклеозиды и нуклеотиды, аминокислоты, олигопептиды, незаменимые микроэлементы, электролиты и промежуточные продукты углеводного и жирового обмена. Препарат повышает потребление кислорода клетками, стимулирует синтез АТФ (аденозинтрифосфорной кислоты - основного источника энергии в клетке), нормализует процессы метаболизма (обмена вешеств), улучшает транспорт глюкозы, стимулирует ангиогенез (образование новых сосудов) и образование коллагена, ускоряет регенерацию (восстановление) обратимо поврежденных клеток, обладает цитопротективным (защищающим клетки от повреждения) эффектом.

Показания к применению. Облитерирующий эндартериит (воспаление внутренней оболочки артерий конечностей с уменьшением их просвета) I1-IVстепени (по Фонтейну). Диабетическая гангрена (омертвение и гнилостный распад ткани). Органический психосиндром (психоз, развившийся вследствие повреждения ткани мозга); церебральный склероз (поражение стенки сосудов мозга); геморрагический инсульт (острое нарушение мозгового кровообращения в результате разрыва сосудов мозга); черепно-мозговые травмы. Хроническая венозная недостаточность с серьезными трофическими (связанными с нарушением питания ткани) поражениями. Тяжелые обширные ожоги, обморожения; нарушения заживления ран, пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания). Трансплантация (пересадка) кожи. Лучевые повреждения.

Способ применения и дозы. Дозы устанавливаются индивидуально. Обычно назначают ежедневно 5-10 мл внутривенно или внутриартериально. При облитерирующем эндартериите в зависимости от степени поражения назначают от 5 до 10 мл внутривенно или внутриартериально 1 раз в день или через день. Длительность лечения составляет 4-5 недель. При хронической венозной недостаточности от 5 до 20 мл внутривенно 1 раз в день или через день. Длительность лечения - 4-5 недель. При ожогах - 10-20 мл внутривенно .в день. В очень тяжелых случаях можно вводить до 50 мл в виде инфузии. Длительность лечения определяется в зависимости от клинической ситуации.

При нарушениях заживления ран ежедневно 6-10 мл внутривенно.

Для внутривенного вливания 20-50 мл препарата разбавляют 200-250 мл изотонического раствора натрия хлорида. Препарат следует вводить медленно.

Внутримышечно можно вводить не более 5 мл неразбавленного раствора.

При всех трофических поражениях и ранах рекомендуется одновременное местное применение желе или мази солкосерила. Инъекционный раствор можно смешивать только с изотоническим раствором натрия хлорида. Препарат можно применять в период беременности.

Побочное действие. Возможны аллергические реакции - крапивница, зуд, анафилактические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор для инъекций в ампулах по 2 мл в упаковке по 10 штук; раствор для инъекций в ампулах по5мли Юмлв упаковке по 25 штук. В 1 мл раствора содержится: депротеинизированного гемодиализата из крови телят - 42,5 мг; прочие ингридиенты - метиловый и пропиловый эфир параоксибензойной кислоты.

Условия хранения. При температуре до +25 °С.

СПЛЕНИН (Spleninum)

Препарат из селезенки крупного рогатого скота.

Фармакологическое действие. Нормализует азотистый обмен и повышает обезвреживающую функцию печени.

Показания к применению. Токсикоз в первые месяцы беременности (лечение и профилактика), гипопаратиреоз (недостаточность функции околощитовидной железы).

Способ применения и дозы. При токсикозе в первые месяцы беременности внутримышечно или подкожно по 2 мл ежедневно в течение 10 дней, в тяжелых случаях по 2 мл 2 раза в день с последующим уменьшением дозы до 1 мл 2 раза в день. Курс лечения - 10-15 дней. При гипопаратиреозе по 1-3 мл 1-2 раза в ден.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены

Форма выпуска. В ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ХОНСУРИД (Chonsuridum)

Препарат, получаемый из гиалиновых хрящей убойного скота.

Фармакологическое действие. Входящая в состав хонсурида хондроитинсерная кислота участвует в построении основного вещества соединительной ткани.

Показания к применению. Длительно незаживающие, вяло гранулирующие (плохо заживающие) и медленно эпителизирующие раны (медленное восстановление кожной поверхности или слизистой) после травм и оперативных вмешательств; трофические язвы (медленно заживающие дефекты кожи), пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания) и т.д.

Способ применения и дозы. Наружно: 0,05 г препарата разводят в 5 мл 0,5% раствора новокаина или изотонического раствора натрия хлорида; содержимое флакона тщательно взбалтывают и образующийся при этом вязкий раствор равномерно распределяют на поверхности стерильной марлевой салфетки. Повязки меняют раз в 2-3 дня.

Противопоказания. Острые воспалительные процессы в области раны, распространенный некроз (омертвение) тканей, избыточные грануляции (образование соединительной ткани на месте раневой поверхности).

Форма выпуска. Во флаконах по 0,05 г.

Условия хранения. В сухом, защищенном от света месте при температуре от +5 до +10 'С.

ЦЕРНИЛТОН

(Cernilton)

Фармакологическое действие. Цернилтон обладает обшетонизирующим эффектом, способен повышать устойчивость организма к инфекциям и воспалениям. Может применяться в лечении частых рецидивов (повторного появления признаков) инфекций и воспалений, а также в качестве дополнения к антибиотикам и химиотерапевтическим средствам, но не заменяет их.

Цернитин - общее название группы микробиологически ферментированных экстрактов пыльцы специфических видов растений. Данные экстракты содержат (во фракциях, соответствующих их наличию в природе) 21 различную аминокислоту, энзимы (ферменты), коэнзимы (органические соединения небелковой природы, необходимые для проявления активности ферментов), все известные витамины за исключением Вп, дезоксирибозиды, углеводы и ряд других биофакторов. Кроме того, цернитин содержит минералы Са, Fe, Si, К, Си, Mg, Zn, Mn, Ti, Mo, S, P и В. Предполагают, что фармакологический эффект экстрактов группы цернитин происходит от синергизма (усиления эффектов при совместном применении) различных входящих компонентов.

Показания к применению. Частые рецидивы (повторное появление) инфекций и воспалений, например, хронический простатит (воспаление предстательной железы) и рецидивы заболевания неспецифическим уретритом (воспалением мочеиспускательного канала), хроническим бронхитом (воспалением бронхов), другие рецидивы воспаления верхних дыхательных путей - как профилактика. (См. также стр. 313).

Способ применения и дозы. По 6 таблеток ежедневно сразу после завтрака. Через несколько дней дозу снижают до 3-4 таблеток однократно. Применяют длительно.

Побочное действие. Цернилтон не имеет и не вызывает никаких побочных эффектов, может приниматься регулярно в течение длительного времени. Применение не приводит к привыканию (уменьшению или исчезновению эффекта при длительном повторном приеме лекарственного средства).

Форма выпуска. Флаконы, содержащие 100, 250 и 1000 таблеток. Состав: 60 мг цернитина (экстракта сухой пыльцы) и 3 мг цернитина GB XI (экстракта пыльцы диализ.)

Условия хранения. В защищенном от света месте.

ЦЕРУЛОПЛАЗМИН (Ceruloplasminum)

Фармакологическое действие. Гликопротеид альфа-глобулинвой фракции сыворотки крови человека.

Церулоплазмин является белком плазмы крови, выполняющим в организме ряд важных биологических функций; повышает стабильность клеточных мембран, участвует в иммунологических реакциях (в формировании защитных сил организма), ионном обмене, оказывает антиоксидантное (препятствующее перекисному окислению липидов клеточных мембран) действие, тормозит перекисное окисление липидов (жиров), стимулирует гемопоэз (кроветворение). Содержание церулоплазмина в сыворотке крови значительно снижено при гепатоцеребральной дегенерации (болезни Вильсона-Коновалова /наследственном заболевании печени и мозга, связанном с нарушением обмена белков и меди/), что является важным диагностическим показателем.

Показания к применению. В качестве лекарственного средства применяют для стимуляции гемопоэза (кроветворения), уменьшения интоксикации (отравления) и иммунологической коррекции (восстановления иммунитета /повышения защитных сил организма/) в комплексной терапии онкологических больных; в период предоперационной подготовки у ослабленных больных с анемией (снижением содержания гемоглобина в крови), истощением, интоксикацией; в раннем послеоперационном периоде в случае массивной кровопотери во время хирургического вмешательства; при гнойно-септических осложнениях (последствиях инфекционных заболеваний, характеризующихся микробным заражением крови с последующим образованием гнойников в тканях) в раннем послеоперационном периоде; при комбинированной химиотерапии онкологических больных, в том числе у больных с гемобластозами (опухолями, образующимися из

клеток кроветворной системы) при нерезко выраженной интоксикации

Церулоплазмин применяют также в комплексной терапии больных острым и хроническим остеомиелитом (воспалением костного мозга и прилегающей к нему костной ткани).

Способ применения и дозы. Вводят внутривенно (30 капель в минуту). Содержимое 1 флакона или ампулы растворяют в 200 мл 5% раствора глюкозы или изотонического раствора натрия хлорида.

Онкологическим больным в период предоперационной подготовки церулоплазмин вводят в дозе 1,5-2,0 мг/кг; курс лечения - 7-10 вливаний (ежедневно или через день в зависимости от состояния больного).

В послеоперационном периоде разовая доза определяется величиной кровопотери и составляет от 1,5 мг/кг (при малой потере крови) до 6 мг/кг (при большой кровопотере); курс лечения состоит из ежедневных (1 раз в день) вливаний в течение 7-10 дней.

При проведении химиолучевого лечения разовая доза составляет 4-6 мг/кг, курс лечения состоит из 10-14 инъекций (по 3 введения в неделю). Для больных гемобластозами разовая доза составляет 1,5-3,0 мг/кг, курс лечения -7-10инъекций, назначаемых ежедневно 1 развдень.

При остром остеомиелите разовая доза составляет 2,5 мг/кг, курс лечения состоит из 5 инъекций, назначаемых ежедневно или через день. При хроническом остеомиелите церулоплазмин вводят по 5 мг/кг 2-3 раза с интервалом 1-2 дня и затем делают 3-7 инъекций по 2,5 мг/кг через день.

Побочное действие. В начале лечения церулоплазмином могут появиться ощущение прилива крови к лицу, тошнота, озноб, кратковременное повышение температуры тела, кожные высыпания (крапивница). В этих случаях снижают дозу, уменьшают скорость введения или отменяют препарат.

Противопоказания. Применение церулоплазмина противопоказано при повышенной чувствительности к препаратам белкового происхождения.

Форма выпуска. Во флаконах или ампулах по 0,1 г в упаковке по 5 флаконов или 10 ампул.

Условия хранения. При температуре +5 °С.

ЭНКАД (Encadum)

Препарат, являющийся смесью продуктов ферментативного гидролиза дрожжей. Содержит пиримидиновые нуклеозид-3-фосфаты и олигорибонуклеозиды.

Фармакологическое действие. Препарат уменьшает дефицит в организме нуклеиновых кислот.

Показания к применению. Применяют при наследственных заболеваниях сетчатки глаза - тапеторетинальной дегенерации (абиотрофиях сетчатки - заболевании сетчатки глаза, связанном с нарушением ее питания).

Способ применения и дозы. Применяют раствор энкада внутримышечно, субконъюнктивально (под наружную оболочку глаза), при помощи фонофореза (способ введения лекарственных веществ через неповрежденную слизистую оболочку посредством ультразвука) и в виде местных аппликаций (наложений).

Внутримышечно вводят взрослым ежедневно по 175-210 мг в сутки (5-6 мл 3,5% раствора); детям до 7 лет - из расчета 10 мг на 1 год жизни в сутки, старше 7 лет - По 10,5 мг (3 мл 3,5% раствора) в сутки.

Суточную дозу вводят в 2 приема с промежутком 5-6 ч.

Курс лечения энкадом продолжается 15 дней. Курсы повторяют с интервалами 6-8-10 мес, но не реже 1 раза в год.

Одновременно с внутримышечными инъекциями можно вводить раствор энкада субконъюнктивально по 0,3 мл 3,5% раствора (10,5 мг) 1 раз в сутки в течение 10-15 дней.

Применяют также 0,5% раствор энкада при лечении методом фонофореза. Раствор готовят ex tempore (перед применением). Проводят 10-12 ежедневных процедур 2 раза в год.

Имеются также данные о применении энкада при болезни Шегрена (врожденной двусторонней катаркте на фоне врожденного слабоумия - олигофрении). Полагают, что положительный эффект связан с иммуномодулируюшей (повышающей защитные силы организма) активностью энкада.

При болезни Шегрена энкад применяют в виде аппликаций на слизистую оболочку полости рта. Для аппликаций используют 5 мл 1% раствора в течение 20 мин (3,5% раствор энкада разводят изотоническим раствором натрия хлорида в соотношении 1:3,5). Аппликации производят 3 раза в день (после приема пищи) в течение 14 дней. В течение года проводят 3-4 курса.

Побочное действие. При внутримышечном введении энкада возможны озноб, повышение температуры тела, боли в суставах и другие аллергические реакции. В этих случаях препарат отменяют и проводят десенсибилизирующую (предупреждающую или тормозящую аллергические реакции) терапию. Во избежание выраженных побочных реакций до начала лечения следует провести внутрикожную пробу (ввести под кожу на внутренней поверхности нижней трети предплечья 0,1 мл 3,5% раствора энкада). В случае появления через сутки папулы (бесполостного образования, выступающего над поверхностью тела) диаметром более 1 см пробу считают положительной и препарат не применяют.

При отрицательной пробе начинают лечение.

При субконъюнктивальном введении возможны отечность и гиперемия (покраснение) конъюнктивы (наружной оболочки глаза), снимаемые инсталляцией (закапыванием) кортикостероидных препаратов. Возможны увеличение и болезненность околоушных и шейных лимфатических узлов.

Противопоказания. Применение энкада противопоказано при острых инфекционных (в том числе, туберкулезе), вирусных заболеваниях, опухолях, тяжелых болезнях сердечно-сосудистой системы, центральной нервной системы, нарушениях функции печени и почек, аллергических заболеваниях, беременности и кормлении грудью. Не рекомендуется назначать энкад лицам пожилого и старческого возраста.

Форма выпуска. Порошок; 3,5% раствор для инъекций (рН 4,5-6,0) в ампулах по 2 и 3 мл в упаковке по 10 ампул.

Условия хранения. При температуре от +4 до +10 °С.

ЭПИТАЛАМИН (Epytalaminum)

Препарат, содержащий комплекс полипептидных фракций, выделенных из эпиталамо-эпифизарной области мозга крупного рогатого скота.

Фармакологическое действие. Повышает чувствительность гипоталамуса (железы внутренней секреции, расположенной у основания мозга) к воздействиям эндогенных (образующихся в организме) гормонов, нормализует функцию передней доли гипофиза (железы внутренней секреции, расположенной у основания мозга) и содержание гонадотропных гормонов (гормонов гипофиза, стимулирующих образование гормонов в половых железах).

Показания к применению. Эпиталамин как препарат, регулирующий функции эндокринной системы, нашел применение в лечении климактерических миокардиодистрофий (снижения функциональной способности сердечной мышцы, связанного с нарушениями гормонального обмена при климаксе), связанных с нарушениями функции яичников.

Способ применения и дозы. Применяют эпиталамин внутримышечно. Содержимое флакона (10 мг) растворяют в 1-2 мл изотонического раствора натрия хлорида или 0,25-0,5% раствора новокаина непосредственно перед инъекцией. Вводят ежедневно по 5-10 мг в течение 5-10 дней. Повторный курс проводят при необходимости через 3-6 мес.

Форма выпуска. В стеклянных флаконах по 0,01 г (10 мг) по 5 или 10 флаконов в упаковке.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

ЭРИГЕМ (Eryhaemum)

Препарат, получаемый из эритроцитов крови человека (высушенный гемолизат).

Фармакологическое действие. Внутривенное введение раствора эригема стимулирует гемопоэз (кроветворение), повышает свертываемость крови, сопровождается гемо-динамическим эффектом (влиянием на процессы движения крови по сердечно-сосудистой системе), корригирует (исправляет) кислотно-основное состояние и способствует нормализации метаболических (обменных) процессов.

Показания к применению. Используют в качестве гемодинамического средства при кровопотере, хирургических и гинекологических кровотечениях, гипопротеинемйи (пониженном содержании белка в крови), гипотензии (пониженном артериальном давлении). При значительной кровопотере наряду с назначением эригема должны применяться другие кровезаменяюшие средства и кровь.

Способ применения и дозы. Эригем растворяют в изотоническом растворе натрия хлорида (количество растворителя указано на этикетке флакона) непосредственно перед употреблением. Раствор хранению не подлежит. Препарат вводят внутривенно только капельно со скоростью 70-80 капель в минуту. При кровопотере раствор применяется в количестве, обеспечивающем восстановление артериального давления до нормального уровня (8-15 мл на- 1 кг массы тела). При геморрагических проявлениях (кровоточивости) вводят 100 мл раствора 1-3 раза с интервалом между введениями 1-2 сут. Как стимулирующее средство эригем применяют по 100 мл через 1-2 дня до получения клинического эффекта.

Инфузия эригема в дозе, превышающей 200 мл, сопровождается почечной экскрецией (выделением почками) части введенного гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом). Гемоглобинурия (наличие гемоглобина в моче) наблюдается в течение 8-16 ч (в зависимости от введенной дозы), после чего моча приобретает обычные состав и вид.

Побочное действие. При превышении рекомендуемой скорости введения и дозы препарата возможно непродолжительное угнетение выделительной функции почек, обусловленное преходящей вазоконстрикторной реакцией (сужением просвета сосудов).

Противопоказания. Не следует применять эригем при острых и хронических заболеваниях печени и почек, сопровождающихся нарушением их функций; при гипертензии (подъеме артериального давления) и тромбоэмболических состояниях (закупорке сосудов сгустком крови).

Форма выпуска. В стеклянных флаконах.

Условия хранения. При температуре не выше +10 °С.

ЭРИТРОФОСФАТИД (Erytrophosphatidum)

Препарат, получаемый из эритроцитов (форменных элементов крови, переносящих кислород) крови человека. Содержит глицерофосфолипиды: фосфатидилхолин, фосфатидилэтаноламин, фосфатидил серии, фосфатидилмиелин.

Фармакологическое действие. Глицерофосфолипиды играют важную роль в процессах жизнедеятельности организма; являясь компонентами биологических мембран, они влияют на их проницаемость, участвуют в передаче нервных импульсов, в энергетических процессах.

Показания к применению. В качестве лекарства эритрофосфатид используется как гемостатическое (кровоостанавливающее), гемостимулируюшее (стимулирующее кроветворение) и десенсибилизирующее (предупреждающее или тормозящее аллергические реакции) средство.

Применяют у взрослых при геморрагических диатезах (повышенной кровоточивости), связанных с нарушением тромбообразования (образования сгустка крови), болезни Верльгофа (множественных кровоизлияний под кожу и/или слизистые оболочки из-за снижения уровня тромбоцитов в крови), гипо- и апластических анемиях, (снижении содержания гемоглобина в крови вследствие нарушения кроветворной функции костного мозга), лейкозах (злокачественных опухолях, возникающих из кроветворных клеток и поражающих костный мозг /рак крови/) и др., при нарушениях свертывания крови, обусловленных недостаточностью факторов VIII, IX, V,VII и др. Одновременно могут быть использованы соответствующие гемокоагулируюшие (свертывающие кровь) средства.

Как антианемическое (повышающие уровень гемоглобина в крови) средство эритрофосфатид назначают при комплексном лечении хронических постгеморрагических (связанных с потерей крови), железодефицитных (связанных с нарушением поступления, усвоения и выведения железа), гипопластических (обусловенных угнетением кроветворной функции костного мозга) и других анемий (снижения содержания гемоглобина в крови).

В качестве десенсибилизирующего средства препарат применяют при заболеваниях, сопровождающихся явлениями ауто- и изогемосенсибилизации (повышения чувствительности организма к переливанию крови).

Способ применения и дозы. Применяют эритрофосфатид внутримышечно.

Для усиления свертывания крови вводят (взрослым) по 150-300 мг через 1-2 дня. Максимальный эффект наблюдается через 2-3 ч после внутримышечного введения. При необходимости инъекции производят 2-3 раза в сутки в течение 2-3 дней и более. Суточная доза составляет 750 мг.

При анемиях эритрофосфатид вводят по 150 мг 1 раз в 4-5 дней, всего 10-15 инъекций. При анемии с выраженным нарушением костномозгового кроветворения курсовая доза препарата может быть увеличена до 30-50 инъекций.

В случае выраженной острой или хронической гипоксии (недостаточного снабжения ткани кислородом или нарушения его усвоения) вследствии глубокой анемии, когда больному необходимо переливание крови, а гемот-рансфузии (переливание крови) вызывают сенсибилизацию (повышение чувствительности организма), вводят эритрофосфамид внутримышечно за 1 -2 ч до переливания крови в целях десенсибилизации.

Противопоказания. Препарат противопоказан при повышенной свертываемости крови.

Форма выпуска. В ампулах, содержащих по 5 мл препарата (эмульсии), в упаковке по 10 ампул.

Условия хранения. При температуре от +4 до +8 С в защищенном от света месте.


РАЗДЕЛ 15

ГОРМОНЫ, ИХ АНАЛОГИ И АНТИГОРМОНАЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ГОРМОНЫ ГИПОТАЛАМУСА

Гипоталамус - наиболее “древний” отдел промежуточного мозга, выполняющий в организме человека ряд важных функций, в частности, секретирует (выделяет) гормоны, регулирующие гормональную активность гипофиза.

ГОРМОНЫ ГИПОТАЛАМУСА (РИЛИЗИНГ-ФАКТОРЫ, РЕГУЛИРУЮЩИЕ ПРОДУКЦИЮ ГОРМОНОВ ГИПОФИЗА)

Смотри также гозерелин лейпрорелин, рифатироин .

НАФАРЕЛИН (Nafarelin)

Синонимы: Синарел.

Фармакологическое действие. Нафарелин - аналог гонадотропин-рилизинг гормона, который оказывает стимулирующее влияние на секрецию (выделение) гонадотропинов гипофиза (гормонов гипофиза, стимулирующих активность половых желез) - лютеинизирующего (вызывающего образование желтого тела яичника) и фолликулостимулирующего (стимулирующего процесс созревания яйцеклеток у женщин и процессы спермогенеза /образования мужских половых клеток - сперматозоидов/ у мужчин) гормонов. Вначале это приводит к усилению стероидогенеза (образования стероидных гормонов) в яичниках, затем (при многократном применении препарата) к его угнетению.

Показания к применению. Эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу).

Способ применения и дозы. Суточная доза 400 мкг, вводится интраназально (в полость носа) 2 раза по 200 мкг (утром и вечером). Лечение следует начинать между 2-м и 4-м днем менструального цикла и продолжать в течение 6 месяцев. Сопутствующий насморк не ослабляет назальную абсорбцию нафарелина (всасывание препарата слизистой оболочкой полости носа).

Во время применения препарата, а также через 8 месяцев после его отмены необходимо проводить оценку функционального состояния гипофиза.

Побочное действие. Покраснение лица, нарушение либидо (полового влечения), сухость влагалища, головная боль, эмоциональная лабильность, миалгия (боль в мышцах), уменьшение размера молочных желез, раздражение слизистой оболочки носа.

Противопоказания. Повышенная чувствительность к препарату, гонадотропин-рилизинг гормону и его аналогам, маточные кровотечения, беременность, кормление грудью, гормонально зависимые новообразования.

Форма выпуска. Раствор для интраназального применения, содержащий 0,002 г нафарелина ацетата в 1 мл в бутылочках с пульверизатором по 10 мл, рассчитанных на 30 дней лечения. Одно нажатие на пульверизатор обеспечивает введение 200 мкг препарата.

Условия хранения. Список Б. В прохладном месте.

ОКТРЕОТИД (Octreotide)

Синонимы: Сандостатин.

Фармакологическое действие. Октреотид представляет собой синтетический октапёптид, являющийся производным естественного гормона соматостатина и обладает сходными с ним фармакологическими эффектами, но значительно большей продолжительностью действия. Препарат подавляет патологически повышенную секрецию (процесс выработки и выделения) гормона роста, а также пептидов и серотонина, продуцируемых в гастроэнтеропанкреатической эндокринной системе (системе, включающей желудок, тонкий кишечник и поджелудочную железу).

У здоровых лиц октреотид подавляет секрецию гормона роста, вызываемую аргинином, стрессом и инсулиновой гипогликемией (пониженным содержанием сахара в крови, вызванным инсулином); секрецию инсулина, глюкагона, гастрина и других пептидов гастроэнтеропанкреатической эндокринной системы, вызываемую приемом пищи, а также секрецию инсулина и глюкагона, стимулируемую аргинином; секрецию тиреотропина (гормона гипофиза, регулирующего функцию щитовидной железы), вызываемую тиреолиберином.

У больных акромегалией (эндокринным заболеванием, сопровождающимся увеличением объема кистей, носа, нижней челюсти и т.д.) октреотид снижает концентрацию гормона роста и/или соматомедина А (биологически активного соединения, вырабатываемого в основном клетками печени, стимулирующего рост тканей и проявляющего инсулиноподобную активность) в плазме крови. Клинически значимое снижение концентрации гормона роста (на 50% и более) отмечается почти у всех больных, нормализация же уровня гормона роста в плазме (менее 5 нг/мл) достигается примерно у половины больных. У большинства больных акромегалией октреотид заметно снижает выраженность таких симптомов, как головная боль, отечность кожи и мягких тканей, гипергидроз (заболевание потовых желез с образованием мелких зудящих пузырьков), боль в суставах и парезы (уменьшение силы и/или амплитуды движений). У больных с большими аденомами (доброкачественными опухолями) гипофиза лечение октреотидом может привести к некоторому уменьшению размеров опухоли.

При карциноидных (раковых) опухолях применение октреотида может приводить к уменьшению выраженности таких симптомов, как ощущения приливов крови и диарея (понос), что во многих случаях сопровождается уменьшением концентрации серотонина в плазме и снижением выделения 5-гидроксииндолуксусной кислоты с мочой.

При опухолях, характеризующихся гиперпродукцией (усиленным образованием) вазоактивного интестиналь-ного пептида, применение октреотида приводит у большинства больных к уменьшению тяжелой секреторной диареи (поноса). Одновременно происходит уменьшение

сопутствующих нарушений электролитного (ионного) баланса, например, гипокалиемии (пониженного уровня калия в крови). У некоторых больных происходит замедление или остановка прогрессирования опухоли и даже уменьшение ее размеров. Клиническое улучшение обычно сопровождается уменьшением (вплоть до нормальных значений) концентрации вазоактивного интестинального пептида в плазме крови.

При глюкагономах (злокачественной опухоли /раке/ поджелудочной железы, продуцирующей инсулин) при мение октреотида в большинстве случаев приводит к заметному уменьшению некротизирующей (приводящей к омертвению ткани) мигрирующей сыпи; уменьшается масса тела (действие на сахарный диабет, однако, незначительно). При гастрономах (злокачественной опухоли /раке/ желудка), синдроме Золлингера-Эллисона (комплексе симптомов при сочетании язвы желудка и двенадцатиперстной кишки с доброкачественной опухолью поджелудочной железы) октреотид уменьшает гиперсекрецию (повышенное выделение) соляной кислоты в желудке и связанные с этим симптомы, включая диарею, ощущение приливов крови. У некоторых больных отмечается уменьшение концентрации гастрина (белка, выделяемого слизистой оболочкой желудка, вызывающего усиление выделения пищеварительных соков желудком и поджелудочной железой) в плазме крови.

У больных с инсулиномами (опухолями поджелудочной железы, вырабатывающими инсулин) октреотид нормализует гликемию (снижает повышенное содержание сахара в крови), уменьшая уровень инсулина в крови (этот эффект, однако, может быть кратковременным - около 2 ч). Контроль гликемии может улучшаться и без одновременного продолжительного снижения уровня инсулина в крови.

У больных с опухолями, гиперпродуцирующими рилизинг-фактор гормона роста (выделяющими повышенное количество гипоталамических нейрогормонов, способствующих выделению гипофизом гормона роста), октреотид уменьшает выраженность симптомов акромегалии. В дальнейшем может уменьшиться гипертрофия (увеличение объема) гипофиза.

У больных с синдромом приобретенного иммунодефицита (СПИД), страдающих выраженной диареей (поносом), рефрактерной (устойчивой) к противоинфекционной или иной терапии, применение октреотида приводит к полной или частичной нормализации стула примерно в одной трети случаев.

У больных, которым проводятся операции на поджелудочной железе, применение препарата во время операции и после нее снижает частоту типичных послеоперационных осложнений (например, панкреатических свищей /образующихся в результате заболевания каналов, соединяющих поджелудочную железу с внутренними органами или внешней средой/, абсцессов /гнойников/, сепсиса /заражения крови микробами из очага гнойного воспаления/, послеоперационного острого панкреатита /воспаления поджелудочной железы/).

Показания к применению. Акромегалия (при отсутствии достаточного эффекта от хирургического лечения, лучевой терапии и лечения агонистами дофамина; у неоперабельных больных, а также больных, отказавшихся от хирургического лечения); опухоли гастроэнтеропанкреатической эндокринной системы (карциноидные опухоли /общее название опухолей, возникающих из клеток слизистой оболочки желудка/) с наличием карциноидного синдрома (сочетания "хронического энтерита /воспаления тонкой кишки/, воспаления клапанов сердца, телеангиэктазий /местного чрезмерного расширения мелких сосудов/ и пигментации кожи); опухоли, характеризующиеся гиперпродукцией вазоактивного интестинального пептида; глюкагономы; гастриномы /синдром Золлингера-Эллисона; инсулиномы/); опухоли, характеризующиеся гиперпродукцией соматолиберина; рефрактерная диарея у больных СПИДом; профилактика осложнений после операций на поджелудочной железе.

Способ применения и дозы. При акромегалии первоначально препарат вводят по 0,05-0,1 мг подкожно с интервалами 8 или 12 ч. В дальнейшем подбор дозы должен быть основан на ежемесячных определениях концентрации гормона роста в крови, анализе клинических симптомов и переносимости препарата. У большинства больных оптимальная суточная доза составляет 0,2-0,3 мг. Максимальная доза составляет 1,5 мг в день. Если после трех месяцев лечения октреотидом не отмечается достаточного снижения уровня гормона роста и улучшения клинической картины заболевания, терапию следует прекратить.

При эндокринных опухолях гастроэнтеропанкреатической системы препарат вводят подкожно в начальной дозе по 0,05 мг 1-2 раза в сутки. В дальнейшем в зависимости от достигнутого клинического эффекта, влияния на уровни гормонов, продуцируемых опухолью (в случае карциноидных опухолей -влияния на выделение 5-гидроксииндолуксусной кислоты с мочой) и переносимости, дозу препарата можно постепенно увеличить до 0,1 -0,2 мг 3 раза в день. В исключительных случаях могут потребоваться более высокие дозы. Поддерживающие дозы препарата следует подбирать индивидуально.

При рефрактерной диарее у больных СПИДом препарат вводят подкожно в начальной дозе (0,1 мг) 3 раза в сутки. Если после одной недели лечения диарея не стихает, дозу препарата следует увеличить индивидуально, вплоть до 0,25 мг 3 раза в сутки. Подбор дозы препарата следует вести на основании контроля за объемом стула и переносимостью препарата. Если в течение недели лечения октреотидом в дозе 0,25 мг 3 раза в день улучшения не наступает, терапию прекратить.

Для профилактики осложнений после операций на поджелудочной железе первую дозу 0,1 мг вводят подкожно за 1 ч до лапаротомии (вскрытия брюшной полости); затем после операции вводят подкожно по 0,1 мг 3 раза в сутки на протяжении семи последовательных дней.

У больных пожилого возраста нет необходимости снижать дозу октреотида.

В месте инъекции возможны боль, ощущение зуда или жжения, краснота и припухлость (обычно проходят в течение 15 мин). Для уменьшения явлений дискомфорта в месте инъекии рекомендуется доводить раствор препарата перед введением до комнатной температуры и вводить меньший объем препарата. Следует избегать нескольких инъекций в одно и то же место через короткие промежутки времени. Для предотвращения бактериального загрязнения рекомендуется прокалывать пробку многодозового флакона не более 10 раз.

Побочное действие. Анорексия (отсутствие аппетита), тошнота, рвота, спастические боли (связанные с резким сокращением гладких мыши внутренних органов) в животе, ощущение вздутия живота, избыточное газообразование, жидкий стул, диарея (понос) и стеаторея (высокое содержание жиров в каловых массах). Хотя выделение жира с калом может возрастать, нет указаний на то, что длительное лечение октреотидом может приводить к развитию нарушений всасывания (мальабсорбции). В редких случаях могут отмечаться явления, напоминающие острую кишечную непроходимость.

Побочные эффекты со стороны желудочно-кишечного тракта могут быть уменьшены, если инъекции октреотидом делать в промежутках между приемами пищи или перед сном.

При опухолях гипофиза необходимо тщательное наблюдение за больными, получающими препарат, так как возможно увеличение размеров опухолей с развитием таких серьезных осложнений, как Нарушения зрения. В этих случаях следует рассмотреть необходимость других методов лечения.

При лечении гастроэнтеропанкреатических эндокринных опухолей октреотидом в редких случаях может наступить внезапный рецидив (повтор) симптомов.

Известны отдельные случаи развития острого гепатита (воспаления ткани печени) без холестаза (застоя желчи), а также гипербилирубинемии (повышенного содержания билирубина /пигмента желчи/ в крови) в сочетании с увеличением активности ферментов: щелочной фосфатазы, гаммаглютамилтрансферазы и, в меньшей степени, трансаминаз.

Длительное использование препарата может приводить к образованию камней в желчном пузыре. У 10-20% больных, получающих .октреотид в течение длительного времени, возможно появление камней в желчном пузыре. Поэтому перед началом лечения, а также в процессе лечения октреотидом (через каждые 6-12 мес.) рекомендуется проведение ульразвукового исследования желчного пузыря. Если камни в желчном пузыре выявлены перед началом лечения, вопрос о применении октреотида решается индивидуально. В настоящее время нет указаний на то, что октреотид может отрицательно влиять на динамику развития уже имеющихся желчных камней или прогноз желчнокаменной болезни. Если камни в желчном пузыре появляются в процессе лечения препаратом, вопрос о продолжении лечения решается индивидуально. В случае, если симптомы желчнокаменной болезни отсутствуют и специального лечения не требуется, показано более частое наблюдение за больным. Если же имеются клинические проявления желчнокаменной болезни, следует проводить общепринятое лечение этого заболевания, включая терапию препаратами желчных кислот.

Возможно нарушение толерантности (переносимости) к глюкозе после приема пищи (обусловлено подавлением препаратом секреции инсулина); в редких случаях при длительном лечении возможно развитие персистирующей гипергликемии (стойкого повышения содержания сахара в крови).

У больных с инсулиномами (опухолями поджелудочной железы, вырабатывающими инсулин) на фоне лечения октреотидом может отмечаться увеличение выраженности и продолжительности гликемии (это связано с относительно меньшим влиянием препарата на подавление секреции инсулина по сравнению с влиянием на секрецию гормона роста и глюкагона /гормона поджелудочной железы, стимулирующего образование инсулина/). Таких больных следует внимательно осматривать в начале лечения октреотидом, а также при каждом изменении дозы препарата. Существенные колебания концентрации глюкозы в крови можно попытаться снизить путем более частого введения препарата.

У больных с сахарным диабетом, получающих инсулин, октреотид может снижать потребность в инсулине.

Противопоказания. Повышенная чувствительность к препарату. Беременность, кормление грудью.

Форма выпуска. Раствор для инъекций в ампулах по 1 мл (0,05, 0,1 или 0,5 мг октреотида) в упаковках по 10 штук; раствор для инъекций во флаконах по 5 мл (1 г октреотида).

Условия хранения. При температуре +2-+5 С. В процессе использования ампулы и флаконы можно держать при комнатной температуре до 2 недель.

СЕРМОРЕЛИН (Sermorelin)

Синонимы: Гереф.

Фармакологическое действие. Синтетический пептид (белок), соответствующий по структуре N-концевому фрагменту эндогенного (образующегося в организме) рилизинг-фактора гормона роста человека (гипоталамических нейрогормонов, способствующих выделению гипофизом гормона роста). По действию серморелин аналогичен рилизинг-фактору гормона роста, то есть,

взаимодействуя со специфическими мембранными рецепторами, стимулирует синтез и секрецию (выделение) гормона роста гипофизом (железой внутренней секреции, расположенной в мозге).

После внутривенного введения препарата в дозе 1,0 мкг/кг концентрация гормона роста в сыворотке крови возрастает до максимальной величины через 10-60 мин и уменьшается до первоначального уровня в течение 2-3 ч.

Показания к применению. Оценка функциональной способности и реактивности соматотропинов передней доли гипофиза (метод диаганостики при подозрении на недостаточность гормона роста у низкорослых детей).

Способ применения и дозы. Дозы препарата устанавливаются индивидуально в зависимости от массы тела исследуемых лиц.

Препарат разводят непосредственно перед применением не менее, чем в 0,5 мл прилагаемого растворителя.

Препарат в дозе 1,0 мкг/кг вводят внутривенно быстро (в течение 30 сек) в утренние часы, натощак. Пробы венозной крови берут за 15 мин до введения препарата, непосредственно перед его введением и спустя 15, 30, 45, 60 и 90 мин после инъекции.

В случае, если уровень гормона роста в крови после введения препарата составляет 7 нг/мл или менее, у низкорослых пациентов причиной нарушения роста можно считать недостаточность гормона роста. В случае, если уровень гормона роста в крови после введения препарата составляет более 7 нг/мл, указанная выше причина нарушения роста маловероятна, следует применить провоцирующие тесты для исключения гипоталамической дисфункции (нарушения функции гипоталамуса - железы внутренней секреции).

Перед проведением теста с серморелином отменяют лекарственные средства, которые оказывают непосредственное воздействие на гипофизарную секрецию соматостатина: ингибиторы циклооксигеназы (нестероидные противовоспалительные средства, например, ацетилсалициловую кислоту или индометацин), средства, имеющие в своем составе соматостатин или индуцирующие высвобождение соматостатина, инсулина или глюкортикостероидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен).

Концентрации гормона роста могут возрастать под воздействием клофелина и левопы, а также при индуцированной инсулином гипогликемии (вызванном инсулином снижении уровня сахара в крови). Холинергические препараты, в целом, усиливают эффект серморелина, а антихолинэргические средства -уменьшают этот эффект.

На результатах тестирования могут сказываться: одновременная терапия гормоном роста (в этом случает тест с серморелином проводят через 1-2 недели после отмены терапии); наличие нелеченного гипотиреоза (заболевания щитовидной железы) или одновременно проводимая терапия антитиреоидными препаратами; высокая концентрация соматостатина во время введения препарата; ожирение, гипергликемия (повышенный уровень сахара в крови) и повышенная концентрация жирных кислот в плазме крови • (реакция гормона роста на введение серморелина при этом снижается).

Побочное действие. Ощущение жара и чувство прилива крови к лицу, боль в месте инъекции.

Противопоказания. Повышенная чувствительность к препарату, беременность, период кормления грудью.

Форма выпуска. Сухое вещество для инъекций по 50 мкг в ампуле в упаковке по 1 штуке, в комплекте с 1 ампулой растворителя (1 мл 0,9% раствора натрия хлорида).

Условия хранения. Список Б. В холодильнике при температуре +2-+S °С.

СОМАТОСТАТИН (Somatostatin)

Синонимы: Стиламин.

Фармакологическое действие. Синтетический 14-ами-нокислотный пептид, по структуре и действию сходный с естественным соматостатином.

Соматостатин препятствует выделению гастрина (белка, выделяемого слизистой оболочкой желудка, вызывающего усиление выделения пищеварительных соков желудком и поджелудочной железой), желудочного сока, пепсина (фермента, разрушающего белки) и уменьшает как эндокринную, так и экзокринную секрецию поджелудочной железы (выделение поджелудочной железой гормонов и пищеварительных соков), в том числе, подавляет секрецию глюкагона (гормона поджелудочной железы, стимулирующего выделение инсулина), что объясняет положительный эффект препарата при диабетическом кетоацидозе (закислении из-за избыточного содержания в крови кетоновых тел). Препятствует также выделению гормона роста. Помимо этого, соматостатин значительно уменьшает объем кровотока во внутренних органах, не вызывая значительных колебаний системного артериального давления.

Показания к применению. Выраженные острые кровотечения при язвенной болезни желудка или двенадцатиперстной кишки; острые кровотечения из варикозно расширенных вен пищевода (измененных вен, характеризующихся узловатым выпячиванием); выраженные острые кровотечения при эрозивных “ язвенных гастритах (хроническом воспалении желудка с образованием дефектов слизистой оболочки и кровотечением); вспомогательное лечение свищей (образующихся в результате заболевания каналов, соединяющих полые органы между собой или с внешней средой) поджелудочной железы, желчных и кишечных свищей; профилактика осложнений, возникающих после хирургических вмешательств на поджелудочной железе; вспомогательное лечение при диабетическом кетоацидозе; диагностические и научноисследовательские тесты, требующие подавления секреции гормона роста, инсулина, глюкагона.

Способ применения и дозы. Соматостатин вводят внутривенно - сначала медленно струйно в течение 3-5 мин в “ударной” дозе 250 мкг, затем переходят на непрерывную инфузию со скоростью 250 мкг/ч (что соответствует приблизительно введению 3,5 мкг/кг/ч). Активное вещество непосредственно перед введением разводят прилагаемым растворителем. Для приготовления раствора, предназначаемого для'инфузии в течение 12 ч, используют ампулу, содержащую 3000 мкг активного вещества. Для его разведения используют изотонический раствор натрия хлорида или 5% раствор глюкозы. Рекомендуется использование перфузионного шприцевого насоса. Раствор соматостатина в изотоническом растворе хлорида калия сохраняет стабильность в течение 72 ч. Приготовленный раствор препарата хранят в холодильнике.

Для лечения выраженных острых кровотечений из верхних отделов желудочно-кишечного тракта, в том числе из варикозно расширенных вен пищевода, применяют препарат как указано выше. При перерыве между двумя инфузиями препарата, превышающем 3-5 мин (смена системы для внутривенного введения или перфузионного шприца), производят дополнительную медленную внутривенную инфузию соматостатина в дозе 250 мкг для обеспечения непрерывности лечения. После остановки кровотечения (обычно это происходит менее, чем через 12-24 ч) продолжают лечение препаратом еше в течение 48-72 ч во избежание рецидива (повтора) кровотечения. Обычно общая продолжительность лечения составляет до 120ч.

При вспомогательном лечении свищей поджелудочной железы, желчных или кишечных свишей, осуществляют непрерывное введение соматостатина одновременно с полным парентеральным (минуя желудочно-кишечный тракт) питанием. При этом доза препарата составляет 250 мкг/ч. При закрытии свиша лечение препаратом продолжают еше в течение 1-3 дней и прекращают постепенно во избежание эффекта “отмены” (ухудшения самочувствия после резкого прекращения приема соматостатина).

Для профилактики осложнений после хирургических вмешательств на поджелудочной железе соматостатин вводят в начале хирургического вмешательства со скоростью 250 мкг/ч и продолжают введение в течение 5 дней.

При вспомогательном лечении диабетического кетоацидоза •глрел&рат вводит 'to скорость” 100-500 мкг/ч вместе с'инсулином (инъекция “ударной” дозы в 10 ЕД и одновременная инъекция со скоростью 1-4,9 ЕД/ч). Нормализация гликемии (снижение повышенного содержания сахара в крови) происходит в течение 4 ч, а исчезновение ацидоза (закисления) - в течение 3 ч.

Побочное действие. Головокружения и ощущение приливов крови к лицу (очень редко); тошнота и рвота (только при скорости введения свыше 50 мкг/мин).

В начале лечения возможно временное снижение уровня сахара в крови (вследствие ингибируюшего /подавляющего/ действия препарата на секрецию /выделение/ инсулина и глюкагона). Поэтому у больных сахарным диабетом в этот период определяют содержание глюкозы в крови каждые 3-4 ч. Одновременно, по возможности, исключают прием углеводов. В случае необходимости вводят инсулин.

Противопоказания. Беременность; период, следующий непосредственно за родами; кормление грудью; повышенная чувствительность к соматостатину.

Следует избегать повторных курсов лечения препаратом в целях снижения до минимума возможности возникновения сенсибилизации (повышенной чувствительности к препарату).

Форма выпуска. Сухое вещество для инъекций в ампулах по 250 и 3000 мкг в комплекте с растворителем - 0,09% раствором натрия хлорида в ампулах по 2 мл.

Условия хранения. При температуре, не превышающей +25 'С.

ИНГИБИТОРЫ СИНТЕЗА И ПРОДУКЦИИ ГОРМОНОВ ПЕРЕДНЕЙ ДОЛИ ГИПОФИЗА

Смотри также бромокриптин (стр. 120), бусерелин (стр. 671), левотироксин натрий (стр. 539), лизурид (стр. 379),

мегестрол (стр. 671).

ДАНАЗОЛ (Banazol)

Синонимы: Дановал, Бонзол, Цикломен, Данокрин, Даногар, Данол, Ладогар, Додогал и др.

Фармакологическое действие. Препарат подавляет выделение гипофизарных гонадотропных гормонов (гормонов гипофиза, стимулирующих образований гормонов в половых железах): лютеинизирующего (вызывающего образование желтого тела яичника) и фолликулостимулирующего (стимулирующего процесс созревания яйцеклетки). В больших дозах оказывает умеренное андрогеное (подобное действие мужских половых гормонов) и анаболическое (усиливающее синтез белка) действие.

Показания к применению. В связи с антигонадотропным (направленным на снижение функции половых желез) действием используют при лечении эндометриоза (появления в различных органов участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу) с сопутствующим бесплодием, доброкачественных новообразований молочной железы (фиброкистозный мастит и др.), предменструального синдрома (ухудшения самочувствия перед началом менструации), гинекомастии (увеличения молочных желез у мужчин) и других заболеваний, при которых показано подавление секреции гонадотропинов (гормонов гипофиза, стимулирующих активность половых желез).

Способ применения и дозы. Назначают внутрь в капсулах.

Доза для взрослых составляет от 200 до 800 мг в день (в 2-4 приема). Дозы и сроки лечения индивидуализируют в зависимости от заболевания, эффективности терапии, переносимости препарата.

Подросткам при преждевременном половом созревании назначают по 100-400 мг в день.

Побочное действие. При применении даназола возможны тошнота, головокружение, головная боль, алопеиия (полное или частичное выпадение волос), кожная сыпь, появление угрей, сальность кожи, задержка жидкости, умеренный гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.), огрубение голоса и другие явления вирилизации (появления у женшин мужских черт - огрубение голоса, развитие мускулатуры и т. д.).

Противопоказания. Противопоказан при беременности, кормлении грудью, порфирии (наследственном нарушении обмена порфиринов). Осторожность следует соблюдать при лечении больных с сердечной и почечной недостаточностью, сахарным диабетом. Не следует назначать даназол одновременно с противосудорожными препаратами и антикоагулянтами - возможно усиление эффекта.

Форма выпуска. Капсулы, содержащие по 0,1 и 0,2 г (100 или 200 мг) даназола.

Условия хранения. Список Б. В защищенном от света месте.

НОРПРОЛАК

(Norprolac)

Синонимы: Квинаголид.

Фармакологическое действие. Селективный агонист, В2-дофаминовых рецепторов. Подавляет секрецию пролактина - гормона передней доли гипофиза, стимулирующего молокообразование, не влияя на нормальные уровни других гипофизарных гормонов.

Клинически значимое снижение уровня пролактина в крови наступает через 2 ч после приема препарата, достигает максимума через 4-6 ч и сохраняется около 24 ч. Максимальный эффект отмечается после применения разовой дозы 0,05 мг; дальнейшее увеличение дозы не сопровождается увеличением эффекта. При увеличении дозы норпролака наблюдается удлинение его действия.

При систематическом применении норпролак эффективен в лечении больных с гиперпролактинемией (повышенным содержанием в крови гормона гипофиза, стимулирующего молокообразование).

Длительный прием норпролака приводит к обратному развитию пролактинсекретирующих макроаденом гипофиза (доброкачественных опухолей гипофиза, выделяющих пролактин) или задержке их роста.

Показания к применению. Гиперпролактинемия (повышенное содержание в крови гормона гипофиза, стимулирующего молокообразование) идиопатическая (неясного происхождения) или развивашаяся на фоне микро или макроаденомы гипофиза с такими клиническими проявлениями, как галакторея (молокоистечение вне периода кормления грудью), олигоменорея (менструации длительностью от нескольких часов до 2 дней), аменорея (отсутствие менструаций), бесплодие, снижение полового влечения.

Способ применения и дозы. Дозы устанавливают индивидуально. Обычно начальная доза составляет 0,025 мг 1 раз в сутки в течение 3-х дней. В последующие 3 дня назначают ежедневно в суточной дозе 0,05 мг. С 7-го дня лечения ежедневная суточная доза составляет 0,075 мг.

При необходимости проводят дальнейшее постепенное (с интервалами не менее одной недели) увеличение дозы до достижения оптимального эффекта. Средняя суточная доза составляет 0,075-0,15 мг.

У !/з пациентов возникает необходимость в применении суточной дозы 0,3 мг и выше. В этом случае суточную дозу можно повышать ступенчато - на величину от 0,075 мг до 0,15 мг с интервалами не менее 4-х недель.

Для пациентов пожилого возраста не требуется специальной коррекции доз.

Препарат следует принимать перед сном, с небольшим количеством пиши.

В связи с возможностью развития ортостатической артериальной гипотонии (резкого снижения артериального давления переходе из горизонтального в вертикальное положение) при применении норпролака показан регулярный контроль артериального давления, особенно в первые дни лечения.

Для уменьшения выраженности тошноты и рвоты, возникающих в процессе лечения норпролаком, можно назначить домперидон или препарат близкого механизма действия, по крайней мере за 1 ч до приема норпролака.

Женщинам детородного возраста, не желающим забеременеть, в процессе лечения нопролаком следует применять надежные методы контрацепции.

У женщин, желающих сохранить беременность, в случае ее наступления норпролак следует отменить, за исключением тех случаев, когда продолжение лечения является жизненно необходимым. В случае отмены норпролака не было отмечено увеличения частоты самопроизвольных выкидышей. В случае наступления беременности у пациентки с аденомой гипофиза возможна отмена норпролака, однако в этом случае показано тщательное наблюдение за пациенткой. Если наблюдаются симптомы прогрессирования опухолевого роста (сужение полей зрения, головные боли) можно возобновить лечение норпролаком или решить вопрос об оперативном вмешательстве.

В случае лечения норпролаком кормящим матерям следует учитывать, что применение норпролака приводит к подавлению лактации (молокообразования).

Побочное действие. Головная боль, головокружение, слабость, тошнота, рвота; реже - сонливость. В единичных случаях возможно развитие острого психоза, проходящего после отмены препарата. Анорексия (отсутствие аппетита), боли в животе, запор, понос. Возможно снижение артериального давления; заложенность носа. В редких случаях наблюдается развитие ортостатического коллапса (резкое снижение артериального давления при переходе из горизонтального в вертикальное положение).

Противопоказания. Повышенная чувствительность к препарату. Следует соблюдать осторожность при назначении норпролака пациентам, имеющим в анамнезе (истории болезни) указания на психические заболевания или нарушения. Лицам, работа которых требует быстрой психической и двигательной реакции (в частности, водителям автотранспорта), следует назначать норпролак с осторожностью.

Форма выпуска. Таблетки по 0,025; 0,05; 0,075 и 0,15мг.

Условия хранения. Список Б. В сухом, защищенном от света места.

ГОРМОНЫ ГИПОФИЗА И ИХ СИНТЕТИЧЕСКИЕ АНАЛОГИ

Гипофиз -железа внутренней секреции, состоящая из трех долей, расположена на основании мозга и вырабатывает ряд гормонов, регулирующих функции других желез внутренней секреции.

ГОРМОНЫ ПЕРЕДНЕЙ ДОЛИ ГИПОФИЗА Смотри также лактин

ГОНАДОТРОПИН МЕНОПАУЗНЫЙ (Gonadotropinum menopausalis)

Фармакологическое действие. Обладает свойствами гормона передней доли гипофиза (железы внутренней секреции, расположенной в мозге) фолликулостимулирующего (стимулирующего процесс созревания яйцеклетки) действия: у женщин стимулирует рост яичников и созревание в них фолликулов (структурных элементов яичников), у мужчин стимулирует развитие семенных канальцев и сперматогенез (процесс образование мужских половых клеток -сперматозоидов).

Показания к применению. Бесплодие у женщин с гипофункцией (ослаблением деятельности) яичников и ановуляторными циклами (менструальными циклами, протекающими без выхода яйцеклетки из яичника): первичная или вторичная аменорея (отсутствие менструаций или прекращение нормальных менструальных циклов на период более 6 месяцев) центрального генеза (происхождения); гипоменструальный синдром (скудные менструации); синдром Клари-Фроммеля (послеродовая атрофия /уменьшение массы органа с ослаблением его функции/ матки вследствие нарушения гормонального фона). Бесплодие у мужчин эндокринного генеза: гипогонадотропный гипогонадизм (пониженное образование гормонов вследствие нарушения функции гипофиза), евнухоидизм (недоразвитие или отсутствие вторичных половых органов).

Способ применения и дозы. Женщинам вводят внутримышечно по 75-150 ЕД в день (соответственно в 1 или 2 мл изотонического раствора хлорида натрия) в течение 10 дней или дольше. Мужчинам назначают 75 ЕД препарата в сочетании с гонадотропином хорионическим (1000-2000 ЕД). Оба препарата вводят внутримышечно через день на протяжении 90-120 дней.

Побочное действие. При чрезмерной стимуляции яичников их размеры могут увеличиться, при этом появляется боль в области таза и резко возрастает экскреция эстрогенов (выделение женских половых гормонов) с мочой. У женщин, леченных гонадотропином менопаузным, возможна многоплодная беременность. При появлении симптомов гиперстимуляции (чрезмерной стимуляции) яичников введение препарата прекращают.

Противопоказания. Воспалительные заболевания половой сферы. Гормональноактивные (вырабатывающие гормоны) опухоли половых желез.

Формы выпуска. Лиофилизированный (обезвоженный за счет замораживания в вакууме) порошок во флаконах по 75 ЕД в комплекте с растворителем.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 °С.

ПЕРГОГРИН (Pergogreen)

Синонимы: Менотропин.

Фармакологическое действие. Пергогрин относится к группе менотропинов (препаратов менопаузного человеческого гонадотропина - гормонов передней доли гипофиза, стимулирующих активность половых желез). Содержит фолликулостимулируюший (стимулирующий процесс созревания яйцеклетки) и лютеинизируюший (вызывающий образование желтого тела яичника) гормоны в соотношении 2:1, экстрагируемые из мочи женщин в менопаузе (второй фазе климакса). Препарат оказывает стимулирующее влияние на развитие фолликулов яичников (структурных элементов яичников), а в сочетании с человеческим хорионическим гонадотропином индуцирует овуляцию (выход зрелой яйцеклетки из яичника) при аменорее (отсутствии менструаций), обусловленной нарушениями гипоталамогипофизарной системы.

В отличие от менотропина с более высоким содержанием лютеинизируюшего гормона (см. препарат пергонал -стр. 529), пергогрин более показан при коррекции репродуктивной (детородной) функции у женщин с нормальной эндогенной секрецией (выделением) гонадотропных гормонов (гормонов гипофиза, стимулирующих образование гормонов в половых железах), когда целесообразно стимулировать множественное развитие фолликулов яичников (для осуществления вспомогательных репродуктивных методик /методов искусственного оплодотворения/).

Показания к применению. Стимуляция развития одного фолликула яичников у женщин с гипоталамическим гипогонадизмом (пониженным образованием гормонов вследствие нарушения функции гипофиза) (группа I по классификации ВОЗ) или с дисфункцией гипоталамогипофизарной системы (группа II по классификации ВОЗ) в тех случаях, когда не отмечается эффекта от адекватной терапии кломифенцитратом; стимуляция развития множественных фолликулов яичников у женшин, которым осуществляются вспомогательные репродуктивные методики для оплодотворения in vitro (в пробирке) по причине непроходимости фаллопиевых (маточных) труб, бесплодия неизвестного генеза (происхождения), а также бесплодия супруга.

Способ применения и дозы. Прегогрин вводят внутримышечно. Непосредственно перед инъекцией препарат разводят в прилагаемом растворителе. В 1 мл растворителя можно разводить до 5 ампул с активным веществом. Дозу препарата устанавливают индивидуально, по клиническим показаниям. Для того, чтобы вызвать развитие одного фолликула в течение первых 7 дней цикла, ежедневно вводят по 1 ампуле пергогрина, содержащего 75 ME, до получения адекватной реакции яичников, о которой судят по результатам определения эстрогенов (женских половых гормонов), данным ультразвукового обследования яичников и по клиническими показателям. Созревание фолликула обычно происходит в течение 7-12 дней после начала терапии. При отсутствии желаемой реакции со стороны яичников, суточную дозу препарата постепенно увеличивают через каждые 5-7 дней. Не рекомендуется увеличивать дозу пергогрина (более 150 ME), если отсутствуют условия для соответствующего медицинского наблюдения за пациенткой.

В том случае, когда клиническая реакция на терапию препаратом (по данным гормонального анализа и ульразвукового исследования яичников) свидетельствует об адекватном созревании фолликула, через 24-48 ч после последнего введения пергогрина однократно вводят человеческий хорионический гонадотропин (например, препарат профази в дозе 10000 ME). Если концентрация эстрадиола (женского полового гормона) в плазме крови . нарастает слишком быстро, а результаты ультразвукового исследования свидетельствуют о чрезмерном созревании фолликулов, вводить профази не следует (опасность развития синдрома гиперстимуляции яичников).

Для стимуляции множественного развития фолликулов при осуществлении вспомогательных репродуктивных методик введение пергогрина начинают приблизительно через 2 недели после введения агониста гонадотропинрилизинг гормона. Вводят 225 ME neprorрина в день (3 ампулы препарата, содержащего 75 ME) в течение первых 7 дней цикла. Дозу препарата корректируют в соответствии с реакцией яичников. Максимально допустимая доза препарата в этих случаях -450 ME. Продолжительность терапии не должна превышать 16 последовательных дней. Если реакция яичников свидетельствует о нормальном окончательном созревании фолликулов, производят однократную инъекция человеческого хорионического гонадотропина (например, препарата профази в дозе 10000 ME -см. стр. 531).

Препарат применяют только в условиях строгого медицинского контроля с использованием тестов для быстрого определения уровня эстрогенов и ультразвукового исследования яичников. Перед началом лечения пергогрином рекомендуется провести анализ спермы полового партнера. Гинекологический осмотр при увеличении яичников проводят очень осторожно во избежание разырва кист яичников, с этой же целью рекомендуется избегать половых сношений. После стимуляции созревания фолликулов и овуляции (выхода зрелой яйцеклетки из яичника) повышается возможность возникновения многоплодной беременности у женщин, пытающихся забеременеть естественным путем; в большинстве случаев наблюдаются двойни. В случае проведения искусственного зачатия вероятность возникновения многоплодной беременности зависит от числа введенных ооцитов (женских половых клеток).

Пергогрин не следует смешивать с другими препаратами в одном шприце.

Побочное действие. Боль в месте инъекции, желудочно-кишечные расстройства, метеоризм (скопление газов в кишечнике), боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины) или внизу живота; умеренное (неосложненное) увеличение яичников и образование кист яичников (процесс, характеризующийся образованием в яичнике полостей), синдром гиперстимуляции яичников - выраженные боли внизу живота, тошнота, рвота, увеличение массы тела (ранние признаки); гиповолемия (уменьшение объема циркулирующей крови), гемоконцен-трация (уменьшение количества жидкой части крови при неизмененном содержании форменных элементов), дисбаланс электролитов (нарушение ионного баланса), асцит (скопление жидкости в брюшной полости), гемоперитониум (скопление крови в полости брюшины), гидроторакс (скопление жидкости в грудной полости), тромбоэмболический синдром (закупорка сосудов сгустком крови). Лихорадка (резкое повышение температуры тела), артралгии (суставная боль), боль в молочных железах.

Может возникать эктопическая (внематочная) беременность, особенно у женщин с заболеваниями маточных труб в анамнезе (бывшими ранее).

Частота ранних и самопроизвольных выкидышей при беременности, наступившей после лечения пергогрином, выше, чем у здоровых женщин, но сравнима с таковой у женщин с бесплодием другой этиологии (причины).

Синдром гиперстимуляиии яичников наиболее часто возникает только после овуляции, стимулированной введением человеческого хорионического гонадотропина и развивается на 7-10 день после овуляции (однако, он может возникать, хотя и намного реже, при осуществлении вспомогательных репродуктивных методик).

Данный синдром характеризуется значительным системным увеличением проницаемости стенок сосудов. Риск развития синдрома гиперстимуляции яичников повышается при превышении указанного выше уровня эстрогенов в крови и моче. При наличии беременности данный синдром развивается чаще, более выражен и бывает более длительным. При отсутствии беременности он обычно подвергается обратному развитию с началом менструации. При адекватном наблюдении за лечением вероятность возникновения данного синдрома может

быть сведена до минимума. При появлении таких симптомов, как боли внизу живота, аномальное увеличение размеров или смещение яичников, а также, если отмечается избыточное увеличение уровня эстрогенов, введение препарата прекращают, а человеческий хорионический гонадотропин не вводят.

Возможность развития синдрома гиперстимуляции яичников у женщин в период осуществления “суперовуляиии” (создаваемой при проведении вспомогательных репродуктивных методик) может быть снижена, если аспирируется (удаляется, откачивается) содержимое всех фолликулов до наступления овуляции.

Синдром гиперстимуляиии яичников расценивают как умеренно выраженный в тех случаях, когда наблюдаются вздутие живота, тошнота, рвота, временами диарея (понос) и увеличение размера яичников до 5-10 см (через 3-6 дней после введения человеческого хорионического гонадотропина). Лечение в этих случаях заключается в соблюдении постельного режима и осуществлении постоянного наблюдения. Вышеуказанные симптомы в этом случае регрессируют спонтанно (самостоятельно проходят) через 2-3 недели.

Синдром гиперстимуляции яичников расценивают как выраженный в тех случаях, когда наблюдаются сильное вздутие живота, появление асцита (скопление жидкости в брюшной полости), гидроторакса (скопления жидкости в грудной полости) или гидроперикарда (скопления жидкости в сердечной сумке), увеличение размера яичников более 12 см, уменьшение объема циркулирующей крови, развитие кардиоваскулярного шока. Лечение в этом случае заключается в госпитализации, проведении мероприятий, направленных на восстановление объема циркулирующей крови, коррекцию электролитных (ионных) нарушений и предотвращение развития шока. Коррекция водноэлектролитных нарушений должна проводиться с осторожностью. Необходимо поддерживать приемлемый, но несколько уменьшенный по сравнению с нормой объем циркулирующей крови для предупреждения перехода гемоконцентрации (уменьшения количества жидкой части крови при неизмененном содержании форменных элементов) в острую фазу. Мочегонные средства используют только в фазе обратного развития данного синдрома для устранения гиперволемии (увеличения объема циркулирующей крови), возникающей вследствие всасывания жидкости из полостей в кровяное русло. Не следует производить удаление жидкости из брюшной, плевральной (между оболочками легких) или перикардиальной (сердечной сумки) полостей, если нет абсолютных показаний (угрозы жизни).

Противопоказания. Первичная недостаточность яичников, персистируюшие (постоянно увеличивающиеся) опухоли или кисты яичников; аномалии развития половых органов, препятствующие беременности; гинекологические кровотечения невыясненной этиологии (причины); карцинома (рак) яичников, матки или молочных желез; беременность; период кормление грудью; сведения в анамнезе (истории болезни) о повышенной чувствительности к менотропинам (препараты пергогрин или пергонал, содержащие лютеинизируюший и/или фолликулостимулирующий гормоны).

Форма выпуска. Сухое вещество для инъекций в ампулах по 75 ME (содержит 75 ME фолликулостимулирующего гормона и 35 MEлютеинизируюшего гормона) и по 150 ME (содержит 150 ME фолликулостимулируюшего гормона и 70 MEлютеинизируюшего гормона) и растворитель в ампулах по 1 мл.

Условия хранения. Список Б. В прохладном месте.

ПЕРГОНАЛ (Pergonal)

Синонимы: Менотропин.

Фармакологическое действие. Пергонал относится к группе менотропинов (препатов менопаузного человеческого гонадотропина - гормонов передней доли гипофиза, стимулирующих активность половых желез). Содержит фолликулостимулирующий (стимулирующий процесс созревания яйцеклетки) и лютеинизируюший (вызывающий образование желтого тела яичника) гормоны в соотношении 1:1, полученные экстрагированием (извлечением) из мочи женщин в период менопаузы (второй фазы климакса).

У женщин пергонал стимулирует рост и созревание фолликулов яичника (структурных элементов яичников), повышает уровень эстрогенов (женских половых гормонов), стимулирует пролиферацию эндометрия (увеличение объема и массы внутреннего слоя матки). У мужчин пергонал стимулирует сперматогенез (процесс образование мужских половых клеток), воздействуя на клетки Сертоли семенных канальцев (клетки, расположенные в канальцах яичек).

Показания к применению. У женщин стимуляция роста фолликулов при бесплодии, обусловленном гипоталамо-гипофизарными нарушениями с целью стимуляции роста одного доминирующего фолликула; при проведении вспомогательных репродуктивных методик (методов искусственного оплодотворения) для наступления зачатия (стимуляция роста множественных фолликулов). У мужчин стимуляция сперматогенеза (процесса образования мужских половых клеток) при азооспермии (отсутствии сперматозоидов в сперме) или олигоастеноспермии (снижении объема эякулята /семенной жидкости/), обусловленными первичным или вторичным гипогонадизмом (пониженным образованием гормонов вследствие нарушения функции гипофиза) - в сочетании с терапией человеческим хорионическим гонадотропином.

Способ применения и дозы. Пергонал вводят внутримышечно. Раствор для инъекций готовят непосредственно перед введением, используя прилагаемый растворитель. В 1 мл растворителя может быть растворено до 5 ампул, содержащих активное вещество. Приготовленный раствор препарата используют немедленно.

Перед началом лечения препаратом рекомендуется проведение соответствующего лечения гипотиреоза (заболевания щитовидной железы), недостаточности коры надпочечников, гиперпролактинемии (повышенного содержания в крови гормона гипофиза, стимулирующего молокообразование), опухолей гипофиза или гипоталамуса, коррекции нарушений гемоконцентрации (состава крови).

Применение у женщин. Перед началом лечения пергоналом рекомендуется провести анализ спермы полового партнера.

Гинекологический осмотр при увеличении яичников проводят очень осторожно во избежание разрыва кист яичников, с этой же целью рекомендуется избегать половых сношений.

После стимуляции созревания фолликулов и овуляции (выхода зрелой яйцеклетки из яичника) повышается возможность возникновения многоплодной беременности у женщин, пытающихся забеременеть естественным путем; в большинстве случаев наблюдаются двойни. В случае проведения искусственного зачатия вероятность возникновения многоплодной беременности зависит от числа введенных ооцитов (женских половых клеток).

При бесплодии, обусловленном гипоталамогипофизарными нарушениями, с целью стимуляции роста одного доминирующего фолликула дозу препарата устанавливают индивидуально. Оптимальную дозу препарата и длительность лечения устанавливают на основании ультразвукового исследования яичников, определения уровня эстрогенов в крови и моче, а также клинического наблюдения. О созревании фолликула судят по увеличению уровня эстрогенов. Прием пергонала продолжают до достижения адекватного уровня эстрогенов, учитывая следующие данные. Если общая экскреция (выведение) эстрогенов с мочой составляетменее 180 нмоль/сут. или если уровень 17-бета-эстрадиола в плазме крови составляет менее 1100 нмоль/л, созревание фолликула считают неадекватным. С другой стороны, если общая экскреция эстрогенов с мочой равна или превышает 510 нмоль/сут. или если уровень 17-бета-эстрадиола плазмы равен или превышает 3000 нмоль/л, то существует повышенный риск возникновения синдрома гиперстимуляции яичников.

Используют две различные схемы введения препарата.

Первая схема - ежедневное введение препарата. Лечение начинают в первые 7 дней цикла у менструирующих женщин. Ежедневные инъекции препарата в дозе 75 MEпродолжают до достижения адекватной стимуляции яичников, о чем судят на основании визуализации фолликула с помощью ультразвукового исследования, уровня эстрогенов и клинического наблюдения. Созревание фолликула обычно достигается в течение 7-12 дней лечения. При отсутствии адекватной реакции яичников первая доза пергонала может быть постепенно увеличена, но обычно не более 150 ME(при тщательном медицинском наблюдении возможно превышение этой дозы).

Вторая схема - введение препарата через день. Начальная суточная доза составляет 225-375 ME. Если адекватная стимуляция яичников не достигается, доза препарата может быть постепенно увеличена.

После проведения лечения препаратом по любой из указанных схем и получении адекватного (но не чрезмерного) ответа яичников (обычно после достижения максимального уровня 17-бета-эстрадиола в крови), в этот или на следующий день производят однократную инъекцию человеческого хорионического гонадотропина (например, препарата профази в дозе 10000 ME -см. стр. 532), повышающего уровень лютеинизируюшего гормона и стимулирующего выброс зрелой яйцеклетки.

Оптимальные условия для зачатия достигаются в случаях, когда пациентка имеет половое сношение в день введения человеческого хорионического гонадотропина или в последующие 2-3 дня.

Если овуляция (выход зрелой яйцеклетки из яичника) наступает, но беременность не развивается, введение пергонала может быть повторено по одной из приведенных схем в течение, по крайней мере, еще 2 циклов.

При необходимости достичь состояния “суперовуляции” в случае осуществления вспомогательных репродуктивных методик для наступления зачатия, т.е. стимуляции множественных фолликулов, продолжительность введения препарата может быть большей, чем указано выше.

• Применение у мужчин. При гипогонадотропном гипогонадизме (пониженном образовании гормонов вследствие нарушения функции гипофиза выражающемся недоразвитием половых органов и вторичных половых признаков) пергонал применяют в тех случаях, когда предшествующая терапия человеческим хорионическим гонадотропином (например, препаратом профази) вызвала лишь андрогенную реакцию (образование гормонов, регулирующих функции мужских половых желез) без признаков сперматогенеза. При этом продолжают введение человеческого хорионического гонадотропина (например, профази в дозе 2000 ME 2 раза в неделю) и одновременно применяют пергонал в дозе 75ME 3 раза в неделю. При лечении мужского бесплодия и внутримышечном введении допустимо смешивание препаратов профази и пергонала в одном шприце. Это комбинированное лечение проводят минимум в течение 4 мес. Если по его завершении у больного не будет отмечено усиления сперматогенеза, лечение можно продолжить, вводя препарат профази по 2000 ME 2 раза в неделю, а пергонал в дозе 75-150 ME3 раза в неделю. Состояние сперматогенеза оценивают ежемесячно, при отсутствии положительного результата в течение последующих 3 мес. лечение прекращают.

При идиопатической нормогонадотропной олигоспермии (снижении объема эякулята /семенной жидкости/ неясной причины на фоне нормальной функции гипофиза) пергонал в дозе 75-150 MEвводят 3 раза в неделю в сочетании с человеческим хорионическим гонадотропином (например, препаратом профази в дозе 5000 ME еженедельно). Курс лечения - 3 мес. У мужчин с высоким уровнем фолликулостимулируюшего гормона (гормона гипофиза, стимулирующего процесс развития семенных канальцев и образования сперматозоидов) в крови (что свидетельствует о первичной тестикулярной недостаточности - недостаточности функции яичек) пергонал обычно неэффективен.

Пергонал не следует смешивать с другими препаратами в одном шприце.

Побочное действие. Боль в месте инъекции, желудочно-кишечные расстройства, метеоризм (скопление газов в кишечнике), боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины) или внизу живота; умеренное (неосложненное) увеличение яичников и образование кист яичников (процесс, характеризующийся образованием в яичнике полостей); синдром гиперстимуляции яичников - выраженные боли внизу живота, тошнота, рвота, увеличение массы тела (ранние признаки); гиповолемия (уменьшение объема циркулирующей крови), гемоконцентрация (уменьшение количества жидкой части крови при неизмененном содержании форменных элементов), дисбаланс электролитов (нарушение ионного баланса), асцит (скопление жидкости в брюшной полости), гемоперитониум (скопление крови в полости брюшины), гидроторакс (скопление жидкости в грудной полости), тромбоэмболический синдром (закупорка сосудов сгустком крови). Лихорадка (резкое повышение температуры тела), артралгии (суставная боль), боль в молочных железах; гинекомастия у мужчин (увеличение молочных желез у мужчин).

Может возникать эктопическая (внематочная) беременность, особенно у женщин с заболеваниями маточных труб в анамнезе (бывшими ранее).

Частота ранних и самопроизвольных выкидышей при беременности, наступившей после лечения пергогрином, выше, чем у здоровых женщин, но сравнима с таковой у женщин с бесплодием другой этиологии (причины).

Синдром гиперстимуляции яичников наиболее часто возникает только после овуляции, стимулированной введением человеческого хорионического гонадотропина и развивается на 7-10 день после овуляции (однако, он может возникать, хотя и намного реже, при осуществлении вспомогательных репродуктивных методик).

Данный синдром характеризуется значительным системным увеличением проницаемости стенок сосудов. Риск развития синдрома гиперстимуляции яичников повышается при превышении указанного выше уровня эстрогенов в крови и моче. При наличии беременности данный синдром развивается чаще, более выражен и бывает более длительным. При отсутствии беременности он обычно подвергается обратному развитию с началом менструации. При адекватном наблюдении за лечением вероятность возникновения данного синдрома может быть сведена до минимума. Возможность развития синдрома гипрестимуляции яичников в период осуществления “суперовуляции” (создаваемой при проведении вспомогательных репродуктивных методик) может быть снижена, если аспирируется (удаляется, откачивается) содержимое всех фолликулов до наступления овуляции.

Синдром гиперстимуляции яичников расценивают как умеренно выраженный в тех случаях, когда наблюдаются метеоризм (скопление газов в кишечнике), тошнота, рвота, временами диарея (понос) и увеличение размера яичников до 5-10 см (через 3-6 дней после введения человеческого хорионического гонадотропина). Лечение в этих случаях заключается в соблюдении постельного режима и осуществлении постоянного наблюдения. Вышеуказанные симптомы в этом случае регрессируют спонтанно через 2-3 недели.

Синдром гиперстимуляции яичников расценивают как выраженный в тех случаях, когда наблюдаются сильное вздутие живота, появление асцита (скопления жидкости в брюшной полости), гидроторакса (скопления жидкости в грудной полости) или гидроперикарда (скопления жидкости в сердечной сумке), увеличение размера яичников более 12 см, уменьшение объема циркулирующей крови, развитие кардиоваскулярного шока. Лечение в этих случаях заключается в госпитализации, проведении мероприятий, направленных на восстановление объема циркулирующей крови, коррекцию электролитных (ионных) нарушений и предотвращение развития шока. Коррекция водноэлектролитных нарушений должна проводиться с осторожностью. Необходимо поддерживать приемлемый, но несколько уменьшенный по сравнению с нормой объем циркулирующей крови для предупреждения перехода гемоконцентрации в острую фазу. Мочегонные средства используют только в фазе обратного развития данного синдрома для устранения гиперволемии (увеличения объема циркулирующей крови), возникающей вследствие всасывания жидкости из полостей в кровяное русло. Не следует производить удаление жидкости из брюшной, плевральной (между оболочками легких) или перикардиальной (сердечной сумки) полостей, если нет абсолютных показаний.

Противопоказания. Персистирующее (постоянное) увеличение яичников или возникновение кист яичников, не обусловленных наличием синдрома поликистозных яичников; аномалии развития половых органов или миома (доброкачественная опухоль, развивающаяся из мышечной ткани) матки, несовместимые с беременностью; гинекологические кровотечения невыясненной этиологии (причины); рак яичников, матки или молочной железы; первичная недостаточность яичников; рак предстательной железы или любые другие андрогензависимые опухоли (опухоли, рост которых зависит от уровня мужских половых гормонов в крови) у мужчин; беременность; период кормления грудью; сведения в анамнезе (истории болезни) о повышенной чувствительности к менотропинам (в частности, препаратам пергонал, метродин или пергогрин, содержащие лютеинизирующий и/или фолликулостимулирующий гормоны).

Форма выпуска. Сухое вещество для инъекций в ампулах, содержащих по 75 ME или по 150 MEфолликулостимулирующего и лютеинизируюшего гормона в комплекте с растворителем в ампулах по 1 мл в упаковках по 1 или 10 штук.

Условия хранения. Список Б. При температуре не выше +25 °С.

ГОНАДОТРОПИН ХОРИрНИЧЕСКИЙ (Gonadotropinum chorionicum)

Синонимы: Антелобин, Хориогонин, Энтромон, Фоллютеин, Гонабион и др.

Гормональный препарат, выделяемый из мочи беременных женщин.

Фармакологическое действие. Оказывает гонадостимулирующее (усиливающее функции половых желез), преимущественно лютеинизирующее (вызывающее образование желтого тела яичника) действие.

Показания к применению. Нарушения менструального цикла и бесплодие у женщин, связанные с отсутствием овуляции (выхода зрелой яйцеклетки из яичника) и недостаточностью желтого тела (железы внутренней секреции, находящейся в яичнике) при достаточной эстрогенной функции яичников (при достаточном выделении яичником женских половых гормонов). У мужчин - генетические нарушения с явлениями гипогенитализма

(недоразвития наружных половых органов), евнухондизма (недоразвития или отсутствия вторичных половых органов); гипоплазия яичек (недоразвитие яичек), крипторхизм (отсутствие в мошонке одного или двух яичек); адипозогенитальный синдром (ожирение вследствие нарушения функций половых желез), гипофизарная карликовость (задержка роста и развития в результате нарушения функции гипофиза) с наличием полового инфантилизма (полового недоразвития) и др.

Способ применения и дозы. Внутримышечно от 500 до 3000 ЕД ежедневно или 1-2 раза в неделю в зависимости от заболевания. Курс лечения - от 5-6 дней до 6 нед.

Побочное действие. Воспалительные заболевания половой сферы, гормонально активные опухоли гонад (половых желез), отсутствие гонад (врожденное или после операции).

Противопоказания. Воспалительные заболевания половой сферы. Гормональноактивные (вырабатывающие гормоны) опухоли половых желез.

Формы выпуска. Во флаконах в упаковках по 3 штуки с приложением растворителя по 500 ЕД, 1000 ЕД и 1500 ЕД.

Условия хранения. В защищенном от света месте при температурю не выше +20 'С.

ПРОФАЗИ (Profasi)

Синонимы: Хорионический гонадотропин.

Фармакологическое действие. Активное вещество препарата представляет собой хорионический гонадотропин (гормон, выделяемый наружной оболочкой плода /зародыша/, стимулирующий активность половых желез), получаемый из мочи беременных женщин. У женшин препарат способствует овуляции (выходу зрелой яйцеклетки из яичника), стимулирует образование и освобождение прогестерона (гормона желтого тела яичника) и эстрогенов (женских половых гормонов). У мужчин стимулирует развитие интерстициальных клеток Лейдига (клеток яичек, принимающих участие в выработке сперматозоидов и мужских половых гормонов) в семенниках и выработку тестостерона (мужского полового гормона).

Показания к применению. Бесплодие, обусловленное ановуляиией (отсутствием выхода зрелой яйцеклетки из яичника) - как составная часть лечения, включающего также предварительную стимуляцию созревания фолликулов и пролиферацию эндометрия (увеличение объема и массы внутреннего слоя матки), например при помощи урофоллитропина - препарат метродин, или менотропина - препарат пергонал см. стр. 529); “суперовуляция” (стимуляция развития множественных фолликулов) при осуществлении различных вспомогательных методик (методов искусственного оплодотворения) для наступления зачатия, в том числе и как составная часть комбинированного лечения, направленного на стимуляцию яичников; недостаточность желтого тела (недостаточная функция железы внутренней секреции, располагающейся в яичниках) и поддерживание лютеиновой фазы (второй фазы циклической функции яичников) при проведении вспомогательных репродуктивных методик; привычное невынашивание беременности; угрожающий самопроизвольный выкидыш. У мужчин гипогонадотропный гипогонадизм (пониженное образование гормонов вследствие нарушения функции гипофиза); крипторхизм (отсутствие в мошонке одного или двух яичек); олигоастеноспермия (уменьшение объема выделяемой спермы /семенной жидкости/) и азооспермия (отсутствие сперматозоидов в сперме).

У пациентов с высоким уровнем фолликулостимулирующего гормона (гормона гипофиза, стимулирующего процесс развития семенных канальцев и образования сперматозоидов) в крови (что свидетельствует о первичной тестикулярной недостаточности - недостаточности функции яичек) профази неэффективен.

Способ применения и дозы. Препарат вводят внутримышечно. У мужчин, если лечение проводят в течение многих месяцев, препарат можно вводить также подкожно. Раствор препарата готовят непосредственно перед употреблением, используя прилагаемый растворитель. Приготовленный для инъекции раствор препарата используют немедленно.

Применение у женщин. При ановуляторном (связанном с отсутствием выхода зрелой яйцеклетки из яичника) бесплодии препарат в дозе до 10 000 ME вводят внутримышечно в середине цикла после предварительного при менения урофоллитропина (препарат метродин) или менотропина (препарат пергонал) в соответствии с выбранной схемой.

Для осуществления “суперовуляции” в ходе проведения вспомогательных репродуктивных методик препарат в дозе до 10 000 ME вводят внутримышечно в виде однократной инъекции после индукции роста множественных фолликулов, чего достигают в результате стимуляции по установленной схеме. Забор яйцеклетки осуществляют через 34-36 ч после введения профази.

При недостаточности желтого тела профази в дозе 5000 ME вводят на пятый день после наступления овуляции. Инъекцию препарата повторяют на девятый день. При привычном невынашивании беременности введение препарата начинают сразу после того, как диагностирована беременность, но не позднее 8-ой недели беременности, и продолжают до 14-ой недели беременности включительно. Вводят профази в дозе 10 000 MEв первый день, затем по 5000 ME дважды в неделю.

При угрозе самопроизвольного выкидыша препарат вводят внутримышечно в первоначальной дозе 10 000 ME, а затем по 5000 ME дважды в неделю до 14-ой недели беременности включительно. Лечение начинают только в том случае, если симптомы возможного самопроизвольного выкидыша появились в первые 8 недель беременности.

Применение у мужчин. При гипогонадотропном гипогонадизме с целью нормализации уровня тестостерона в сыворотке крови и стимуляции развития вторичных половых признаков вводят подкожно или внутримышечно до 4000 ME профази еженедельно в течение 3 недель. Для стимуляции сперматогенеза (процесса образования сперматозоидов) вводят подкожно или внутримышечно до 12 000 ME профази еженедельно в течение 6-9 мес. Одной из схем введения препарата в этих случаях может быть применение его в дозе 4000 ME3 раза в неделю в течение 6-9 мес., после чего доза может быть уменьшена до 2000 ME3 раза в неделю; лечение проводится еще в течение 3 мес. Если после завершения этой схемы лечения будет отмечена лишьандрогенная реакция (образование гормонов, регулирующих функции мужских половых желез) без признаков сперматогенеза, следует продолжить введение профази в дозе 2000 ME 2 раза в неделю вместе с инъекциями препарата пергонал в дозе 75 ME 3 раза в неделю. При лечении мужского бесплодия и внутривенном введении допустимо смешивание профази и препарата пергонал в одном шприце. Это комбинированное лечение проводят минимум в течение 4 мес. Если по его завершении у больного не будет отмечено усиления сперматогенеза, лечение можно продолжить, вводя профази по 2000 ME2 раза в неделю, а препарат пергонал в дозе 75-150 ME 3 раза в неделю. Состояние сперматогенеза оценивают ежемесячно, при отсутствии положительного результата в течение последующих 3 мес. лечение прекращают.

При препубертатном (в возрасте от 7 до 12-13 лет) крипторхизме (отсутствии одного или двух яичек в мошонке), возникшем в результате анатомических нарушений, применяют три различные схемы введения препарата: 4000 ME 3 раза в неделю в течение 3 недель; 5000 ME через день, всего 4 инъеюшии; 500-1000 MEпрепарата в течение 6 недель (всего 25 инъекций).

При идиопатической нормогонадотропной олигоспермии (снижении объема эякулята /семенной жидкости/ неясной причины на фоне нормальной функции гипофиза) препарат в дозе 5000 MEвводят еженедельно в течение 3 мес. вместе с препаратом пергонал в дозе 75-150 ME, который назначают 3 раза в неделю.

При олигоспермии и астеноспермии, обусловленных относительной андрогенной недостаточностью, применяют препарат в дозе 2500 ME каждые 5 дней (или в дозе 10000 ME один раз в две недели) в течение 3 мес.

Побочное действие. Головные боли, чувство усталости, раздражительность, бесспокойство, депрессия (состояние подавленности); боль в области инъекции; редко -кожный зуд, сыпь; у женщин возможен синдром гиперстимуляции яичников - выраженные боли внизу живота, тошнота, рвота, увеличение массы тела (ранние признаки); гиповолемия (уменьшение объема циркулирующей крови), гемоконцентрация (уменьшение количества жидкой части крови при неизмененном содержании форменных элементов), дисбаланс электролитов (нарушение ионного баланса), асцит (скопление жидкости в брюшной полости), гемоперитониум (скопление крови в полости брюшины), гидроторакс (скопление жидкости в грудной полости), тромбоэмболический синдром (закупорка сосудов сгустком крови). При умеренно выраженном синдроме гиперстимуляции яичников показано постоянное медицинское наблюдение и соблюдение пациенткой режима дня. Гинекологический осмотр при увеличении яичников проводят очень осторожно во избежание разрыва кист яичников. Проявления умеренно выраженного синдрома гиперстимуляции яичников регрессируют (уменьшаются) спонтанно через 2-3 недели.

При выраженном синдроме гиперстимуляции яичников необходимы: госпитализация, лечение, направленное на восстановление объема циркулирующей жидкости и предотвращение шока. В начальной стадии развития данного синдрома воздерживаются от применения мочегонных средств, которые у некоторых пациенток могут привести к возникновению кардиоваскулярного шока. Мочегонные средства могут быть использованы в фазе разрешения синдрома гиперстимуляции яичников.

Возможность развития синдрома гиперстимуляции яичников (в том случае, если он возникает при проведении “суперовуляции” для осуществления вспомогательных репродуктивных методик) может быть снижена аспирацией (удалением, отсасыванием) содержимого всех фолликулов до наступления овуляции (выхода зрелой яйцеклетки из яичника).

При проведении стимуляции созревания фолликулов и овуляции у женщин, пытающихся забеременеть естественным путем, увеличивается возможность возникновение многоплодной беременности; в большинстве случаев наблюдаются двойни. Многоплодие может привести к преждевременным родам. Риск возникновения многоплодной беременности в результате проведения искусственного зачатия зависит от числа введенных ооцитов (женских половых клеток).

Если тесты для определения беременности проводятся у женщин, которые незадолго до этого (до 7 дней) подвергались лечению профази или получают препарат в этот период, возможны ошибочные результаты.

У мужчин - задержка жидкости, отеки, повышенная чувствительность сосков молочных желез, гинекомастия (увеличение молочных желез).

У мужчин, особенно у пациентов, страдающих заболеваниями сердца, почек, эпилепсией, мигренью или астмой, в случаях возникновения задержки жидкости следует снизить дозу профази.

При лечении препаратом юношей по поводу крипторхизма возможно преждевременное половое созревание. В

этих случаях уменьшают дозы препарата или прекращают лечение.

Противопоказания. Опухоль яичников, гипофиза, карционама (рак) или гормонозависимая опухоль предстательной железы; дисгенезия гонад (нарушение развития половых желез), отсутствие матки, раннее наступление менопаузы (второй фазы климакса), непроходимость маточных труб (если только лечение не проводится с целью наступления “суперовуляции” для осуществления оплодотворения in vitro -в пробирке); тромбофлебит (воспаление стенки вен с их закупоркой); кормление грудью; сведения об аллергических реакциях на профази в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций (человеческий хорионический гонадотропин) по 500, 1000, 1500, 2000 и 5000 ME в ампулах в комплекте с ампулами с растворителем по 1 мл. По 3 ампулы препарата по 500, 1000, 2000 или 5000 ME с 3 ампулами растворителя в упаковке; по 5 ампул препарата по 1500 ME с 5 ампулами растворителя в упаковке.

Условия хранения. Список Б. При температуре не выше +25 °С.

КОРТИКОТРОПИН (Corticotropinum)

Синомимы: Адренокортикотропный гормон, Актон, Актроп, Адренокортикотрофин, Цибатен, Кортрофин, Экзактин, Солантил и др.

Фармакологическое действие. Гормон, образующийся в базофильных клетках передней доли гипофиза (железы внутренней секреции, расположенной в мозге). Кортикотропин является физиологическим стимулятором коры надпочечников. Он вызывает усиление биосинтеза (образования в организме) и выделение в ток крови кортакостероидных гормонов (гормонов, вырабатываемых корковым слоем надпочечников), главным образом глюкокортикоидов, а также андрогенов (мужских половых гормонов). Одновременно уменьшается содержание в надпочечниках аскорбиновой кислоты, холестерина.

Между выделением кортикотропина из передней доли гипофиза и концентрацией гормонов коры надпочечников в крови существует тесная связь. Усиление выделения кортикотропина начинается при падении концентрации (содержания) кортикостероидов в крови и тормозится, если содержание кортикостероидов повышается до определенного уровня.

Лечебное действие кортикотропина сходно с действием глюкокортикостероидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен). Он оказывает антиаллергическое и противовоспалительное действие, обладает иммунодепрессивной (подавляющей защитные силы организма) активностью, вызывает атрофию (уменьшение массы с ослаблением функции в результате нарушения питания) соединительной ткани, влияет на углеводный, белковый обмен и на другие биохимические процессы.

Показания к применению. Ранее кортикотропин широко применяли для лечения ревматизма, инфекционных неспецифических полиартритов (воспаления нескольких суставов), бронхиальной астмы, острого лимфобластного и миелобластного лейкоза (злокачественных опухолей крови, возникших из кроветворных клеток костного мозга), нейродермита (заболевания кожи, обусловленного нарушением функции центральной нервной системы), экземы (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением), различных аллергических и других заболеваний. В настоящее время для этих целей обычно применяют глюкокортикоиды, а также нестероидные препараты (противовоспалительные, противогистаминные и антиаллергические препараты и др.).

В основном кортикотропин применяют при вторичной гипофункции (ослаблении деятельности) коры

надпочечников, для предупреждения атрофии надпочечников и развития “синдрома отмены” (ухудшения самочувствия после резкого прекращения приема лекарственного средства) после длительного лечения кортикостероидными препаратами. Вместе с тем кортикотропин продолжает оставаться эффективным средством для лечения указанных заболеваний.

Кортикотропин используют также для исследования функционального состояния гипоталамо-гипофизарно-надпочечниковой системы.

Способ применения и дозы. Вводят кортикотропин обычно в мышцы. При приеме внутрь препарат неэффективен, так как разрушается ферментами желудочно-кишечного тракта. При введении в мышцы он быстро всасывается. Действие однократной дозы длится при введении в мышцу 6-8 ч, поэтому инъекции повторяют 3-4 раза в сутки.

В редких случаях для получения быстрого и более сильного эффекта допускается внутривенное капельное введение раствора кортикотропина, для чего препарат разводят в 500 мл изотонического раствора натрия хлорида.

Для лечебных целей в зависимости от тяжести заболевания вводят по 10-20 ЕД кортикотропина 3-4 раза в сутки в течение 2-3 нед. К концу лечения дозу уменьшают до 20-30 ЕД в сутки. При введении детям дозу уменьшают в 2-4 раза в зависимости от возраста.

При необходимости курс лечения кортикотропином можно повторить.

Для диагностических целей вводят препарат однократно в дозе 20-40 ЕД.

Об эффективности лечения судят по клиническому течению заболевания и динамике содержания кортикостероидов в крови и моче.

Длительное непрерывное применение кортикотропина для лечебных целей нецелесообразно, так как может привести к истощению коры надпочечников.

Побочное действие. При использовании кортикотропина (особенно при длительном введении больших доз) могут возникать побочные явления: тенденция к задержке в организме воды, ионов натрия и хлора с развитием отеков и повышением артериального давления, тахикардия (учащенные сердцебиения), чрезмерное усиление белкового обмена с отрицательным азотистым балансом, возбуждение, бессонница и другие нарушения деятельности центральной нервной системы, умеренный гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.), нарушения менструального цикла. Могут наблюдаться задержка рубцевания ран и изъязвление слизистой оболочки желудочно-кишечного тракта, обострение скрытых очагов инфекций; у детей - торможение роста. Возможны явления сахарного диабета, а при имеющемся диабете - усиление гипергликемии (повышения содержания глюкозы в крови) и кетоз (закисление из-за избыточного содержания в крови кетоновых тел - промежуточных продуктов обмена), а также аллергические реакции, что требует отмены препарата.

Противопоказания. Кортикотропин противопоказан при тяжелых формах гипертонической болезни (стойком повышении артериального давления) и болезни Иценко-Кушинга (ожирения, сопровождающегося снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), беременности, недостаточности кровообращения III стадии, остром эндокардите (воспалении внутренних полостей сердца), психозах, нефрите (воспалении почки), остеопорозе (нарушении питания костной ткани, сопровождающемся увеличением ее ломкости), язвенной болезни желудка и двенадцатиперстной кишки, после недавно перенесенных операций, при сифилисе, активных формах туберкулеза (при отсутствии специфического лечения), при сахарном диабете, аллергических реакциях на кортикотропин в анамнезе (истории болезни).

Форма выпуска. В герметически укупоренных флаконах с резиновой пробкой и металлической обкаткой, содержащих 10-20-30-40 ЕД кортикотропина.

Раствор для инъекций готовят ex tempore (перед употреблением) растворением порошка в асептических (стерильных) условиях в стерильном изотоническом растворе натрия хлорида.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 °С.

СИНАКТЕН-ДЕПО (Synacten-Depot)

Синомимы: Тетракозактид.

Синтетический полипептид тетракозактид, состоящий из аминокислотных остатков.

Фармакологическое действие. Пролонгированный (длительного действия) кортикотропный (влияющий на кору надпочечников) препарат, обладающий всеми фармакологическими свойствами эндогенного АКТГ (образующегося в организме адренокортикотропного гормона). Синактендепо в отличие от последнего имеет постоянный состав, не содержит чужеродных для организма белков. Терапевтическое действие препарата основывается преимущественно на стимуляции коры надпочечников.

Показания к применению. Коллагенозы (ревматоидный артрит /инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов/ и др.), аллергические заболевания (бронхиальная астма, ангионевротический отек), дерматозы различной этиологии (кожные болезни, вызванные различными причинами), заболевания желудочно-кишечного тракта (язвенный колит /воспаление толстой кишки/).

Способ применения и дозы. Препарат назначают внутримышечно вначале по 1 мг в день, а в острых случаях (астматический статус /затянувшийся приступ бронхиальной астмы/ и в онкологической практике) по 1 мг каждые 12 ч. После исчезновения острых явлений препарат вводят по 1 мг каждые 1-2 дня с последующим снижением дозы до 0,5 мг каждые 2-3 дня или 1 мг 1 раз в неделю.

Детям препарат назначают внутримышечно через 1-7 дней: грудного возраста -по 0,25 мг, младшего возраста - 0,25-0,5 мг, школьного возраста - по 0,25-1 мг. Ампулы перед употреблением рекомендуется энергично встряхивать. При необходимости одновременного применения противодиабетических и гипотензивных (снижающих артериальное давление) средств дозировка этих препаратов пересматривается.

Побочное действие. Понижение сопротивляемости к инфекциям, психические нарушения, остеопороз (нарушение питания кости, сопровождающееся увеличением ее ломкости), пептическая язва (язва желудка, кишки или пищевода, развившаяся вследствие разрушающего действия желудочного сока на слизистую оболочку), пигментация кожи и др. При длительном применении препарата необходимо дополнительное введение калия в организм.

Противопоказания. Повышенная чувствительность к препарату, острые психозы, язвенная болезнь желудка и двенадцатиперстной кишки, беременность, сердечная недостаточность.

Форма выпуска. Ампулы по 1 мл, содержащие по 1 мг тетракозактида в 1 мл суспензии (взвеси), по 10 штук в упаковке.

Условия хранения. Список Б. При температуре ниже + 15 °С.

ЦИНК-КОРТИКОТРОПИН СУСПЕНЗИЯ (Suspensio Zinc-corticotropin)

Содержит в 1 мл 20 ЕД кортикотропина. Фармакологическое действие. Физиологический стимулятор коры надпочечников, повышает биосинтез (образование в организме) и выделение в ток крови кортикостероидных гормонов, в основном глкжокортикоидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен). Одновременно уменьшает содержание в надпочечниках аскорбиновой кислоты и холестерина.

Показания к применению. При вторичной гипофункции (ослаблении деятельности) коры надпочечников, для предупреждения атрофии (уменьшения массы с ослаблением функции в результате нарушения питания ткани) надпочечников и предупреждения “синдрома отмены” (ухудшения самочувствия после резкого прекращения приема лекарственного средства) после длительного лечения кортикостероидными препаратами, а также для лечения ревматизма, инфекционных неспецифических полиартритов (воспаления нескольких суставов), бронхиальной астмы, острого лимфобластного и миелобластного лейкоза (злокачественных опухолей крови, возникших из кроветворных клеток костного мозга), нейродермита (заболевания кожи, обусловленного нарушением функции центральной нервной системы), экземы (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением), различных аллергических и других заболеваний.

Способ применения и дозы. Внутримышечно по 10, 20 или 40 ЕД (0,5; 2 или 2 мл) 1 раз в сутки. Для поддерживающей терапии назначают 2-3 раза в неделю в дозе, не превышающей 20 ЕД (для взрослого).

Побочное действие. Отеки, повышение артериального давления, тахикардия (учащенные сердцебиения).

Противопоказания. Тяжелые формы гипертонической болезни (стойкий подъем артериального давления) и болезни Иценко-Кушинга (ожирения, сопровождающегося снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), беременность, недостаточность кровообращения III стадии, острый эндокардит (воспаление внутренних полостей сердца), психозы, нефрит (воспаление почки), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), язвенная болезнь желудка и двенадцатиперстной кишки, недавно перенесенные операции, сифилис, активная форма туберкулеза, сахарный диабет, аллергические реакции.

Форма выпуска. Суспензия (взвесь твердых частиц препарата в жидкости) по 5 мл по флаконе по 20 ЕД в 1 мл для инъекций.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре от +1 °С до +10 °С. Не допускается замораживание препарата.

МЕТРОДИН (Metrodin)

Синонимы: Урофоллитропин.

Фармакологическое действие. Фолликулостимулирующий гормон, входящий в состав препарата (урофоллитропин), стимулирует рост и созревание фолликулов яичников (структурных элементов яичников), повышает уровень эстрогенов (женских половых гормонов), стимулирует пролиферацию эндометрия (увеличение объема и массы внутреннего слоя матки). Препарат не оказывает лютеинизирующего (вызывающего образование желтого тела яичника) действия.

Показания к применению. Стимуляция роста фолликулов яичников у женщин, страдающих бесплодием при гипоталамо-гипофизарных нарушениях (нарушениях системы желез внутренней секреции, расположенных в мозге, регулирующих функцию других желез внутренней секреции) с целью стимуляции роста одного доминирующего фолликула (структурного элемента яичника, где формируется готовая к оплодотворению яйцеклетка); при проведении вспомогательных репродуктивных методик

(искусственного оплодотворения) для наступления зачатия - стимуляция роста множественных фолликулов.

Способ применения и дозы. Перед началом лечения препаратом рекомендуется проведение соответствующего лечения гипотиреоза (заболевания щитовидной железы), недостаточности коры надпочечников, гиперпролактинемии (повышенного содержания в крови гормона гипофиза, стимулирующего молокообразование), опухолей гипофиза или гипоталамуса. Кроме того, перед началом лечения метродином рекомендуется провести анализ спермы полового партнера.

Метродин вводят внутримышечно. Раствор для инъекций готовят непосредственно перед введением, используя прилагаемый растворитель. В 1 мл растворителя может быть растворено до 5 ампул, содержащих сухое активное вещество. Приготовленный раствор препарата используют немедленно.

При бесплодии, обусловленном гипоталамо-гипофизарными нарушениями, с целью стимуляции роста одного доминирующего фолликула дозу препарата устанавливают индивидуально.

Оптимальную дозу препарата и длительность лечения устанавливают на основании ультразвукового исследования яичников, исследования уровня эстрогенов (женских половых гормонов) в крови и моче, а также клинического наблюдения.

О созревании фолликула судят по увеличению уровня эстрогенов. Прием метродина продолжают до достижения адекватного уровня эстрогенов, учитывая следующие данные.

Если общая экскреция (выведение) эстрогенов с мочой составляет менее 180 нмоль/сут. или если уровень 17-бета-эстрадиола в плазме крови составляет менее 1100 пмоль/л, созревание фолликула считают неадекватным. С другой стороны, если общая экскреция эстрогенов с мочой равна или превышает 510 нмоль/сут. или если уровень 17-бета-эстрадиола плазмы равен или превышает 3000 пмоль/л, то существует повышенный риск возникновения синдрома гиперстимуляции яичников.

Используют две различные схемы введения препарата.

Первая схема - ежедневное введение препарата. Лечение начинают в первые 7 дней цикла у менструирующих женщин. Ежедневные инъекции препарата в дозе 75 MEпродолжают до достижения адекватной стимуляции яичников, о чем судят на основании визуализации (осмотра) фолликулов с помощью ультразвукового исследования, уровня эстрогенов и клинического наблюдения. Гинекологический осмотр при увеличении яичников проводят очень осторожно во избежание разрыва кист яичников, с этой же целью рекомендуется избегать половых сношений. Созревание фолликула обычно достигается в течение 7-12 дней лечения. При отсутствии адекватной реакции яичников доза метродина может быть постепенно увеличена, но не более 150 ME (при тщательном медицинском наблюдении возможно превышение этой дозы).

Вторая схема - введение препарата через день. Начальная суточная доза составляет 225-375 ME. Если адекватная стимуляция яичников не достигается, доза препарата может быть постепенно увеличена.

После проведения лечения препаратом по любой из указанных схем и получении адекватного (но не чрезмерного) ответа яичников (обычно после достижения максимального уровня 17-бета-эстрадиола в крови), в этот или на следующий день производят однократную инъекцию человеческого хорионического гонадотропина (например, препарата профази в дозе 10000 ME), повышающего уровень лютеинизирующего (вызывающего образование желтого тела яичника) гормона и стимулирующего выброс зрелой яйцеклетки.

Оптимальные условия для зачатия достигаются в случаях, когда пациентка имеет половое сношение в день

введения человеческого хорионического гонадотропина или в последующие 2-3 дня.

Если овуляция (выход зрелой яйцеклетки из яичника) наступает, но беременность не развивается, введение метродина может быть повторено по одной из приведенных схем в течение, по крайней мере, еще 2-х циклов.

При необходимости достичь состояния “суперовуляции” (в случае осуществления вспомогательных репродуктивных методик), т.е. стимуляции роста множественных фолликулов, продолжительность введения препарата может быть большей, чем указано выше.

Побочное действие. Боль в месте инъекции; желудочно-кишечные расстройства, метеоризм (скопление газов в кишечнике), боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины) или внизу живота; лихорадка (резкое повышение температуры тела), артралгии (суставная боль), боль в молочных железах; умеренное (неосложненное) увеличение яичников и образование кист яичников (заболевание яичника, характеризующееся образованием в нем полостей); синдром гиперстимуляции яичников - выраженные боли внизу живота, тошнота, рвота, увеличение массы тела (ранние признаки); гиповолемия (уменьшение объема циркулирующей крови), гемоконцентрация (уменьшение количества жидкой части крови при неизмененном содержании форменных элементов), дисбаланс электролитов (нарушение ионного баланса), асцит (скопление жидкости в брюшной полости), гемоперитониум (скопление крови в полости брюшины), гидроторакс (скопление жидкости в грудной полости), тромбоэмболический синдром (закупорка сосудов сгустком крови).

Синдром гиперстимуляции яичников наиболее часто возникает только после овуляции, стимулированной введением человеческого хорионического гонадотропина и развивается на 7-10-й день после овуляции (однако, он может возникать, хотя и намного реже, при осуществлении вспомогательных репродуктивных методик).

Данный синдром характеризуется значительным системным увеличением проницаемости стенок сосудов. Риск развития синдрома гиперстимуляции яичников повышается при превышении указанного выше уровня эстрогенов в крови и моче. При наличии беременности данный синдром развивается чаше, более выражен и бывает более длительным. При отсутствии беременности он обычно подвергается обратному развитию с началом менструации. При адекватном наблюдении за лечением вероятность возникновения данного синдрома может быть сведена до минимума. Возможность развития синдрома гиперстимуляции яичников у женщин в период осуществления “суперовуляции” (создаваемой при проведении вспомогательных репродуктивных методик) может быть снижена, если аспирируется (удаляется, отсасывается) содержимое всех фолликулов до наступления овуляции.

Синдром гиперстимуляции яичников расценивают как умеренно выраженный в тех случаях, когда наблюдаются вздутие живота, тошнота, рвота, временами диарея (понос) и увеличение размера яичников до 5-10 см (через 3-6 дней после введения человеческого хорионического гонадотропина). Лечение в этих случаях заключается в соблюдении постельного режима и осуществлении постоянного наблюдения. Вышеуказанные симптомы в этом случае регрессируют (уменьшаются) спонтанно через 2-3 недели.

Синдром гиперстимуляции яичников расценивают как выраженный в тех случаях, когда наблюдаются сильное вздутие живота, появление асцита (скопление жидкости в брюшной полости), гидроторакса (скопления жидкости в грудной полости) или гидроперикарда (скопления жидкости в сердечной сумке), увеличение размера яичников более 12 см, уменьшение объема циркулирующей

крови, развитие кардиоваскулярного шока. Лечение в этих случаях заключается в госпитализации, проведении мероприятий, направленных на восстановление объема циркулирующей крови, коррекцию электролитных (ионных) нарушений и предотвращение развития шока. Коррекция водноэлектролитных нарушений должна проводиться с осторожностью. Необходимо поддерживать приемлемый, но несколько уменьшенный по сравнению с нормой объем циркулирующей крови для предупреждения перехода гемоконцентрации в острую фазу. Мочегонные средства используют только в фазе обратного развития данного синдрома для устранения гиперволемии (увеличения объема циркулирующей крови), возникающей вследствие всасывания жидкости из полостей в кровяное русло. Не следует производить удаление жидкости из брюшной, плевральной (между оболочками легких) или перикардиальной (сердечной сумки) полости, если нет абсолютных показаний (угрозы жизни).

После стимуляции созревания фолликулов и овуляции повышается возможность возникновения многоплодной беременности у женщин, пытающихся забеременеть естественным путем; в большинстве случаев наблюдаются двойни. В случае проведения искусственного зачатия вероятность возникновения многоплодной беременности зависит от числа введенных ооцитов (женских половых клеток).

Может возникать эктопическая (внематочная) беременность, особенно у женщин с заболеваниями маточных труб в анамнезе (бывшими ранее).

Частота ранних и самопроизвольных выкидышей при беременности, наступившей после лечения метродином выше, чем у здоровых женшин, .но сравнима с таковой у женщин с бесплодием другой этиологии (причины).

Противопоказания. Сведения в анамнезе (истории болезни) о повышенной чувствительности к менотропинам (в том числе, к препаратам пергонал и пергогрин, содержащим фолликулостимулирующий /стимулирующий процесс созревания яйцеклетки/ и лютеинизуюший /вызывающий образование желтого тела яичника/ гормоны); персистируюшее (постоянное) увеличение яичников или возникновение кист яичников, не обусловленных наличием синдрома поликистозных яичников (заболеванием яичника, характеризующимся наличием в нем множественных полостей); аномалии развития половых органов или миома (доброкачественная опухоль, развивающаяся из мышечной ткани) матки, несовместимые с беременностью; гинекологические кровотечения невыясненной причины; рак яичников, матки или молочной железы; первичная недостаточность яичников; беременность; кормление грудью.

Форма выпуска. Сухое вещество для инъекций по 75 MEили 150 MEв ампулах по 1 или 10 штук в упаковке в комплексте с растворителем в апмулах по 1 мл.

Условия хранения. Список Б. При температуре не выше +25 'С.

ПРЕФИЗОН (Prephyson)

Фармакологическое действие. Стандартизированный комплексный экстракт передней доли гипофиза.

Показания к применению. Болезнь Дауна, гипофизарное (связанное с нарушением функции гипофиза) истощение и ожирение, гипогенитализм (недоразвитие наружных половых органов), крипторхизм (отсутствие в мошонке одного или двух яичек), энурез (ночное недержание мочи), выпадение волос после родов, мигрень, астенодинамический синдром (симптомокомплекс, характеризующийся молчаливостью и бездеятельностью, обусловленными психическим и физическим истощением).

Способ применения и дозы. Подкожно и внутримышечно (при необходимости внутривенно с водой для инъекций или 5% раствором глюкозы) по 1-2 мл в день.

Побочное действие. Аллергические реакции (кожная сыпь, зуд и др.).

Противопоказания. Злокачественные новообразования.

Форма выпуска. В ампулах по 1 мл (25 ЕД) в упаковке по 10 штук.

Условия хранения. В сухом, прохладном месте.

СОМАТОТРОПИН ЧЕЛОВЕКА ДЛЯ ИНЪЕКЦИЙ (Somatotropinum humanum pro injectionibus)

Синонимы: Генотропин, Нордитропин.

Гормон передней доли гипофиза (железы внутренней секреции, расположенной в мозге) человека.

Фармакологическое действие. Оказывает анаболическое (усиливающее синтез белка) действие, положительно влияет на минеральный обмен, вызывает увеличение роста и массы тела при карликовости (пропорциональном снижении роста, обусловленном снижением функции гипофиза, как правило, сочетающимся со снижением функции других желез внутренней секреции), связанной с недостаточностью гормона роста.

Показания к применению. Нарушения развития организма, связанные с недостаточностью гормона роста (гипофизарный нанизм /карликовость/). Синдром Тернера (заболевание женшин, характеризующееся недоразвитием первичных и вторичных половых признаков).

Способ применения и дозы. При дефиците в организме гормона роста вводят подкожно 0,07-0,1 МЕ/кг массы

тела в день; внутримышечно -0,14-0,2 МЕ/кг массы тела 3 раза в неделю. При синдроме Тернера используют более высокие дозы - в виде подкожных инъекций назначают по 0,1 МЕ/кг массы тела 1 раз в день. Подкожные инъекции являются предпочтительным методом введения. Места инъекций следует чередовать для предупреждения липоатрофий (уменьшения объема жировой ткани в подкожной клетчатке).

Раствор препарата готовят непосредственно перед употреблением. Приготовленный раствор должен быть использован в течение 24 ч. При разведении растворителем, содержащим консерванты -крезол или бензиловый спирт), раствор стабилен в течение 7-14 дней при температуре +2-+S °С в защищенном от света месте. Не допускается замораживание раствора. Вводимый раствор должен быть прозрачным.

Побочное действие. Аллергические реакции (кожная сыпь, зуд и др.). Тошнота, рвота, нагрубание молочных желез, увеличение массы тела.

Противопоказания. Злокачественные новообразования.

Форма выпуска. Лиофилизированный (обезвоженный за счет замораживания в вакууме) порошок во флаконах с содержанием 4 ЕД во флаконе в комплекте с 0,25% раствором новокаина по 2 мл.

Условия хранения. В сухом месте при температуре не выше +8 °С.


ГОРМОНЫ СРЕДНЕЙ ДОЛИ ГИПОФИЗА

ИНТЕРМЕДИИ (Intermedinum)

Получают из гипофиза рогатого скота и свиней.

Фармакологическое действие. Меланофорный гормон (гормон гипофиза, регулирующий пигментацию кожи) средней доли гипофиза (железы внутренней секреции, расположенной в мозге).

Показания к применению. Применяют для лечения дегенеративных изменений сетчатки (истончения сетчатки), гемералопии (резкого ухудшения зрения), пигментного ретинита (дегенеративной пигментации сетчатки - сужения поля зрения, сочетающегося с множественными очагами скопления пигмента в сетчатке глаза), миопического хориоретинита (воспаления сетчатки и сосудов глаза в сочетании с близорукостью).

Препарат стимулирует активность сохранившихся колбочек и палочек в сетчатке, улучшает адаптацию к темноте, повышает остроту зрения.

Способ применения и дозы. Назначают в виде 5% раствора по 3 капли в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) каждого глаза (между введениями каждой капли промежуток 5 мин).

Продолжительность лечения - несколько месяцев. Растворы готовят extempore(перед употреблением).

Имеются данные о терапевтической эффективности подконъюнктивальных (под наружную оболочку глаза) инъекций интермедина. Разводят 0,04-0,05 г интермедина в 1 мл 0,5% раствора новокаина; стерилизуют кипячением, вводят под конъюнктиву (под наружную оболочку глаза) по 0,2-0,3 мл 1 раз в 3 дня. На курс - 10-20 инъекций. Вводить одновременно в оба глаза не рекомендуется.

Для введения методом электрофореза (введения через неповрежденную слизистую оболочку посредством электрического тока) растворяют 0,02 г интермедина в 25 мл изотонического раствора натрия хлорида.

Активный электрод - анод - накладывают на глаз; сила тока +2 мА, длительность сеанса 10-15 мин. Сеансы проводят 2 раза в неделю, всего 10 сеансов на каждый глаз.

Побочное действие. Не отмечено.

Противопоказания. Не выявлены.

Форма выпуска. В герметически укупоренных флаконах по 0,05 и 0,1 г с приложением ампул, содержащих соответственно по 1 или 2 мл растворителя (0,9% раствора натрия хлорида).

Условия хранения. В темном месте при температуре от + 15 до +17 °С.

ГОРМОНЫ ЗАДНЕЙ ДОЛИ ГИПОФИЗА

АДИУРЕКРИН (Adiurecrinum)

Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок задней доли гипофиза (железы внутренней секреции, расположенной в мозге).

Показания к применению. Адиурекрин применяют в качестве антидиуретического (уменьшающего мочеотделение) средства при несахарном мочеизнурении (несахарном диабете - диабете, вызванном отсутствием или снижением секреции антидиуретического гормона) и ночном недержании мочи. При несахарном диабете адиурекрин способствует уменьшению сухости во рту, прекращению жажды, уменьшению мочеотделения; действие адиурекрина наступает через 15-20 мин после введения и

продолжается до 6 ч, по истечении которых прием препарата можно повторять.

Способ применения и дозы. Вводят раствор адиурекрина путем закапывания в полость носа. Разовая доза для взрослых составляет 2-3 капли (4-6 ЕД). Процедуру повторяют 2-3 раза в день.

Суточная доза не должна превышать 10 капель (20 ЕД). Детям назначают в меньших дозах. Раствор можно закапывать в одну половину носа или поочередно в обе половины.

Лечение длительное. Спустя месяц после его начала рекомендуется сделать недельный перерыв, затем повторить курс. В зависимости от эффекта перерыв можно увеличить.

Побочное действие. В ходе лечения раствором адиурекрина могут появиться легкое раздражение слизистой оболочки носа и полости рта, повышение артериального давления.

Противопоказания. Противопоказан больным с гипертонической болезнью (стойким повышением артериального давления).

Форма выпуска. В тюбиках-капельницах по 1,5 мл (по 5 тюбиков в упаковке) или по 5 мл во флаконах с пластмассовой пробкой-пипеткой для капельного дозирования (1 мл раствора содержит 20 ЕД).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

АДИУРЕТИН СД (AdiuretinumSD)

Синонимы: Десмопрессин, Дефирин, Дезурин, Минирин, Минурин.

Показания к применению. Назначают при несахарном диабете (заболевании, вызванном отсутствием или снижением секреции антидиуретического /уменьшающего мочеотделение/ гормона), энурезе (ночном недержании мочи).

Способ применения и дозы. Закапывают в полость носа по 1-4 капли через каждые 8-12 часов. При ночном недержании мочи - по 1 капле перед сном.

Побочное действие. Не определено.

Противопоказания. Не выявлены.

Форма выпуска. 0,01% раствор (1 мл = 0,1 мг) во флаконах по 5 мл с пробками-капельницами.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ДЕЗАМИНООКСИТОЦИН (Desaminooxytocinum)

Синонимы: Демокситоцин, Сандопарт.

Фармакологическое действие. По действию дезаминоокситоцин близок к окситоцину, но устойчив к ферментам, разрушающим окситоцин. Препарат хорошо всасывается через слизистую оболочку полости рта, не разлагается ферментами слюны, поэтому может применяться трансбуккально (за шеку).

Специфическая активность дезаминоокситоцина (так же как и окситоцина) выражается в единицах действия (ЕД или ME) и определяется биологическим путем.

Вазопрессорного (сужающего сосуды) действия препарат не оказывает, что позволяет назначать его больным, страдающим гипертензией (подъемом артериального давления).

Показания к применению. Применяют для возбуждения и усиления родовой деятельности, ускорения инволюции матки (сокращения объема тела матки) в послеродовом периоде и стимулирования лактации (молокообразования).

Способ применения и дозы. Принимают в виде таблеток. Каждая таблетка содержит 50 ЕД препарата. Таблетку закладывают за щеку попеременно с правой и левой стороны и держат во рту (не разжевывая и не проглатывая) до полного рассасывания (около 30 мин).

Для родовозбуждения и стимуляции родов назначают таблетки повторно с промежутком 30 мин. Количество таблеток варьируется в зависимости от особенностей случая. Обычно максимальная доза для возбуждения и стимуляции родов составляет 500 ЕД (10 таблеток), в редких случаях - 900 ЕД. При появлении регулярных, сильных схваток следующие разовые дозы дезаминоокситоцина уменьшают вдвое ('/2 таблетки) или увеличивают интервал между введениями (1 ч). При отсутствии эффекта препарат можно принять повторно через 24 ч.

Во время применения дезаминоокситоцина не следует вводить другие окситоцические (стимулирующие сокращение матки) вещества.

Побочное действие и противопоказания. Такие же, как для окситоцина..

Форма выпуска. Таблетки, содержащие по SOЕД, в банках оранжевого стекла по 10 штук.

Условия хранения.Список Б. В сухом, защищенном от света месте при температуре не выше +25 °С.

МЕТИЛОКСИТОЦИН (Methyloxytocin)

Синонимы: Мезотоцин.

Синтетический аналог окситоцина.

Фармакологическое действие. Препарат вызывает сильное сокращение матки, особенно беременной.

Показания к применению. Стимуляция родовой деятельности, прекращение гипотонических маточных кровотечений (кровотечений, обусловленных снижением тонуса мышц матки).

Способ применения и дозы. Применяют внутривенно капельно. В 500 мл 5% раствора глюкозы или изотонического раствора натрия хлорида разводят 50 или 100 мкг препарата (1-2 ампулы). Начальная скорость введения 10 капель в минуту. При необходимости через 10-20 мин скорость ведения увеличивают до 40 капель в минуту.

Внутримышечно вводят однократно, в исключительных случаях для завершения родов. Доза 25-50 мгк ('/2-1 ампула). В редких случаях дозу повторяют.

Побочное действие и противопоказания. Такие же, как для окситоцина.

Форма выпуска. Ампулы по 1 мл, содержащие по 50 мкг метилокситоцина, в упаковке по 5 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ОКСИТОЦИН (Oxytocin)

Синонимы: Синтоцинон, Ипофамин, Оцитоцин, Орастин, Оксистин, Партокон, Питоцин, Питупартин, Синпатин, Утедрин, Утеракон и др.

Полипептидный гормон задней стенки гипофиза (железы внутренней секреции, расположенной в мозге).

Фармакологическое действие. Обладает стимулирующим действием на гладкую мускулатуру матки, повышает сократительную активность и тонус миометрия (мышечного слоя матки), способствует сокращению миоэпителиальных клеток (специальных секреторных клеток), окружающих альвеолы (структурно-функциональные образования) молочных желез (что облегчает продвижение молока в крупные протоки и молочные синусы), обладает слабыми вазопрессиноподобными антидиуретическими свойствами (усиливает обратное всасывание воды почками, т.е. уменьшает мочеотделение).

При быстром струйном введении раслабляюше действует на гладкие мышцы сосудов, что приводит к временной артериальной гипотонии (снижению артериального давления) и рефлекторной тахикардии (учащенному пульсу).

Показания к применению. Индукция (стимуляция) родов по медицинским показаниям; стимуляция родовой деятельности; кесарево сечение (во время операции); атония (потеря тонуса) матки и атонические (связанные с потерей тонуса матки) кровотечения (для профилактики и лечения); недостаточная инволюция матки (обратное развитие после родов) и лохиометр (задержка послеродовых маточных выделений вследствие снижения сократительной способности матки или спазма /резкого сужения просвета/ ее шейки) .

Способ применения и дозы. Обычно более предпочтительной является внутримышечная инъекция препарата. Если внутримышечное введение не дает результата или нужен незамедлительный эффект, то прибегают к внутривенному введению окситоцина, которое следует осуществлять медленно.

Окситоцин назначают внутримышечно или внутривенно в дозе 1-3 ME. При кесаревом сечении вводят в мускулатуру матки в дозе 5 ME. По гинекологическим

показаниям назначают подкожно или внутримышечно в дозе 5-10 ME.

Перед введением окситоцина шприц, в случае хранения его в спирте, необходимо промыть в дистиллированной воде.

Побочное действие. В отношении матери: анафилактическая реакция (аллергическая реакция немедленного типа), гипертонус (повышенный тонус) матки, тетанические (стойкие) сокращения матки и ее разрыв, кратковременная артериальная гипотензия (снижение артериального давления), приливы и рефлекторная тахикардия (учащенные сердцебиения), тошнота, рвота, нарушения сердечного ритма. В отношении плода: сдавление, асфиксия (нарушение кровоснабжения) и гибель плода.

Противопоказания. Несоответствие размеров плода и таза; поперечное и косое положение плода; угрожающий разрыв матки; узкий таз.

Форма выпуска. Ампулы по 1 мл и 2 мл (5 ЕД и 10 ЕД) в упаковке по 5 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПИТУИТРИН (Pituitrinum)

Гормональный препарат, получаемый из задней доли гипофиза (железы внутренней секреции, расположенной в мозге) крупного рогатого скота и свиней.

Фармакологическое действие. Основными действующими веществами питуитрина являются окситоцин и вазопрессин (питрессин). Первый вызывает сокращение мускулатуры матки, второй - сужение капилляров (мельчайших сосудов) и повышение артериального давления, участвует в регулировании постоянства осмотического давления крови (гидростатического давления), вызывая увеличение реабсорбции воды (обратного всасывания) в извитых канальных почек и уменьшение реабсорбции хлоридов.

Активность питуитрина стандартизуют биологическими методами; 1 мл препарата должен содержать 5 ЕД.

Показания к применению. Применяют для возбуждения и усиления сократительной деятельности матки при первичной и вторичной ее слабости и перекашивании беременности; гипотонических кровотечениях (кровотечениях, обусловленных снижением тонуса мышц матки) в раннем послеродовом периоде; для нормализации инволюции матки (сокращения объема тела матки) в послеродовом и послеабортном периодах. Несахарный диабет (заболевание, вызванное отсутствием или снижением секреции антидиуретического /уменьшающего мочеотделение/ гормона). Ночное недержание мочи.

Способ применения и дозы. Препарат вводят под кожу или внутримышечно по 0,2-0,25 мл (1,0-1,25 ЕД) каждые 15-30 мин 4-6 раз. Для усиления эффекта можно комбинировать питуитрин с внутримышечным введением эстрогенов (женских половых гормонов).

Разовая доза питуитрина 0,5-1,0 мл (2,5-5 ЕД) может быть использована во втором периоде родов при отсутствии препятствий к продвижению головки плода и быстрому родоразрешению.

Для профилактики и остановки гипотонических кровотечений в раннем послеродовом периоде питуитрин вводят иногда внутривенно капельно (1 мл - 5 ЕД - в 500 мл 5% раствора глюкозы) или очень медленно (0,5-1 мл в 40 мл 40% раствора глюкозы).

В связи с антидиуретическим (уменьшающим мочеотделение) действием препарата его применяют также при ночном недержании мочи и несахарном диабете. Вводят под кожу и в мышцы взрослым по 1 мл (5 ЕД), детям до 1 года - по 0,1-0,15 мл, 2-5 лет - по 0,2-0,4 мл, 6-12 лет - по 0,4-0,6 мл 1-2 раза в день.

Высшие дозы для взрослых: разовая - 10 ЕД, суточная - 20 ЕД.

Побочное действие. Большие дозы питуитрина, особенно при быстром введении, могут вызвать спазмы (резкое сужение просвета) сосудов головного мозга, нарушение кровообращения, коллапс (резкое падение артериального давления).

Противопоказания. Выраженный атеросклероз, миокардит (воспаление сердечной мышцы), гипертоническая болезнь (стойкий подъем артериального давления), тромбофлебит (воспаление стенки вен с их закупоркой), сепсис (заражение крови микробами из очага гнойного воспаления), нефропатия (заболевание почек) беременных. Препарат нельзя назначать при наличии рубцов на матке, угрозе разрыва матки, неправильном положении плода.

Форма выпуска. В ампулах по 1 мл, содержащих по 5ЕД.

Условия хранения. Список Б. В защищенном от света месте при температуре от +1 до +10 °С.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ВЛИЯЮЩИЕ НА ФУНКЦИИ ЩИТОВИДНОЙ И ОКОЛОЩИТОВИДНОЙ ЖЕЛЕЗ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Смотри также калия йодид.

Препараты гормонов щитовидной железы
ЛЕВОТИРОКСИН НАТРИЙ (Levothyroxinesodium)

Синонимы: L-Тироксин 25/50/100 Берлин Хеми, L-Тироксин Хеннинг, Эутирокс, Эферокс.

Фармакологическое действие. Синтетический левовращаюший изомер тироксина (гормона щитовидной железы). В малых дозах обладает анаболическим (усиливающим синтез белка) действием. В средних дозах стимулирует рост и развитие, повышает потребность тканей в кислороде, стимулирует метаболизм (обмен в организме) белков, жиров и углеводов, повышает функциональную активность сердечно-сосудистой и центральной нервной системы. В больших дозах угнетает выработку тиреотропин рилизинг гормона гипоталамуса и тиреотропного гормона гипофиза (гормонов, вырабатываемых железами внутренней секреции, расположенными в мозге). Препарат медленно всасывается, терапевтический эффект наблюдается через 7-12 дней, так же медленно выводится.

Показания к применению. Первичный и вторичный гипотиреоз (снижение функции щитовидной железы), комплексное лечение болезни Грейвса (заболевания, характеризующегося диффузным увеличением щитовидной железы и усилением ее функции), эутиреоидной гиперплазии (патологического увеличения) щитовидной железы, профилактика рецидивов (повторного развития) после оперативного лечения узловых и злокачественных новообразований щитовидной железы, кретинизм (врожденная недостаточность функции щитовидной железы, характеризующаяся резким снижением умственного и физического развития). В дозе 1 мг используется для проведения дифференциально-диагностического теста тиреоидной супрессии (подавления функции щитовидной железы).

Способ применения и дозы. Дозы побираются индивидуально в зависимости от показаний. Лечение начинают с малых доз - 12,5-25 мкг в сутки. Средняя суточная доза - 25-200 мкг. Кратность приема - 1 раз в сутки за 20-30 мин до еды. Поддерживающая доза - 25-200 мкг в сутки. При врожденном гипотиреозе детям до 6 месяцев назначают 25-50 мкг, до 12 месяцев - до 60 мкг, 1-5 лет - до 100 мкг, 6-12 лет 1 до 150 мкг, старше 12 лет -

до 200 мкг в сутки. В период лечения препаратом требуется постоянный врачебный контроль. Левотироксин натрий усиливает действие антидепрессантов, антикоагулянтов.

Побочное действие. При передозировке признаки гипертиреоза (повышения функции щитовидной железы), ухудшение течения ишемической болезни сердца, сахарного диабета, болезни Аддисона (недостаточной функции надпочечников), редко - нарушения ритма сердца, понос, рвота, бессонница. В первые 2-3 дня после приема диагностической дозы (3 мг) возможны потливость, сердцебиение, слабость.

Противопоказания. Абсолютными противопоказаниями для применения препарата для дифференциально-диагностического теста являются острый инфаркт миокарда, острый миокардит (воспаление мышц сердца), нелеченая болезнь Аддисона, тяжелые нарушения ритма сердца, тяжелый гипертиреоз (заболевание характеризующееся повышенной функцией щитовидной железы). Для проведения заместительной терапии (введения в организм вещества /тироксина/, естественное образование которого понижено или прекращено) абсолютных противопоказаний нет. Относительными противопоказаниями являются тяжелые формы ишемической болезни сердца, общий атеросклероз, выраженная артериальная гипертензия (подъем артериального давления), недостаточность кровообращения.

Форма выпуска. Таблетки, содержащие по 25, 50, 75, 100, 125, 150, 175, 200 мкг левотироксина натрия.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЙОДТИРОКС (Jodthyrox)

Фармакологическое действие. Комбинированный препарат, содержащий левотироксин и препарат неорганического йода. Иодтирокс предназначен для терапии и профилактики эутиреоидного зоба (патологического увеличения щитовидной железы) в условиях недостаточности йода. При недостатке йода снижается синтез тироксина щитовидной железой, что повышает содержание в крови тиреотропного гормона гипофиза, регулирующего функцию щитовидной железы) с последующим развитием гиперплазии (разрастания ткани) щитовидной железы. Изолированный прием препаратов йода блокирует секрецию (выделение) тиреотропного гормона, что может привести к угнетению синтеза тироксина. Добавление левотироксина компенсирует дефицит тироксина и также подавляет избыточный синтез тиреотропного гормона. Кроме того, комбинированное применение левотироксина и препаратов йода для лечения и профилактики рецидива (повторного появления) эндемического зоба (заболевания щитовидной железы, сопровождающегося ее увеличением, вследствие пониженного содержания йода в воде) позволяет уменьшить возникающие в ряде случаев нежелательные действия длительного приема йодидов (в частности, торможение синтеза тиреоидных гормонов /гормонов щитовидной железы/, изменение чувствительности щитовидной железы к тиреотропному гормону).

Показания к применению. Лечение и профилактика эндемического зоба, диффузного нетоксического зоба (увеличения объема щитовидной железы); профилактика рецидива зоба после его хирургического удаления (при недостаточности йода в окружающей среде).

Способ применения и дозы. Препарат принимают натощак, обычно за 30 мин до завтрака и запивают небольшим количеством жидкости. Обычно начальная доза препарата составляет 1/2 таблетки в день. Через 2-4 недели дозу при необходимости, в зависимости от состояния пациентов, а также с учетом массы тела, увеличивают до 1 таблетки в день. В период беременности назначают 1-1 !/2 таблетки препарата в день.

Побочное действие. Связанное с йодидом калия - реакции гиперчувствительности: кожные реакции, эозинофилия (увеличение содержания эозинофилов в крови), в очень редких случаях - шок; учащенные сердцебиения, дрожь, повышенная нервозность, бессонница, повышенная потливость, понос (у пациентов старше 40 лет). Связанные с левотироксином -см. левотироксин.

Развитие болей в области грудной клетки или других симптомов, свидетельствующих об ухудшении сердечнососудистых заболеваний, должно быть поводом для снижения дозы препарата. Применение препарата (за счет наличия в его составе левотироксина) у больных сахарным диабетом или недостаточностью коры надпочечников может привести к усилению выраженности этих заболеваний. В этот период времени требуется внимательный подбор средств для лечения указанных заболеваний.

Противопоказания. Повышенная чувствительность к йоду, клинически выраженный гипертиреоз (заболевание характеризующееся повышенной функцией щитовидной железы), аденоматозный зоб (узловое увеличение щитовидной железы), опухоли щитовидной железы. Препарат назначают с осторожностью больным, страдающим сердечно-сосудистыми заболеваниями, включая артериальную гипертонию (подъем артериального давления), стенокардию, инфаркт миокарда, нарушения сердечного ритма, миокардит (воспаление сердечной мышцы), а также кормящим матерям. В период беременности применение препарата в комбинации с тиреостатическими (угнетающими функцию щитовидной железы) средствами противопоказано.

Форма выпуска. Таблетки, содержащие 100 мкг левотироксина натрия и 130,8 мкг йодида калия, в упаковке по 50 и 100 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

НОВОТИРАЛ

(Novothyral)

Фармакологическое действие. Восполнение дефицита гормонов щитовидной железы.

Показания к применению. Лечение и профилактика рецидивов (повторного появления) эутиреоидного зоба (патологического увеличения щитовидной железы); гипотиреоз (пониженная функция щитовидной железы); тиреоэктомия (состояние после хирургического удаления щитовидной железы).

Способ применения и дозы. При гипотиреозе взрослым обычно назначают по '/з таб., содержащей 100 мкг левотироксина или по '/2 таб., содержащей 75 мкг левотироксина. Дозу увеличивают каждые 2-4 нед. до достижения эффекта. Поддерживающая доза - 1-2 таб. (по 100 мгк левотироксина). У детей с врожденным гипотереозом используют таблетки, содержащие 75 мкг левотироксина (суточная доза: в возрасте 3-6 мес. - '/з таб., 6-12 мес. - '/2-2/3 таб., 1-3 года 2/3 таб., 3-7,5 лет - 1 таб., 7,5-12 лет - 1-1'/з таб.). После тиреоэктомии - 1-2 таб. по 100 мкг левотироксина или 2-3 таб. по 75 мкг левотироксина. Суточную дозу принимают однократно утром за 30 мин до еды, не разжевывая и запивая водой. При эутиреоидном зобе взрослым '/2 таб. (по 100 мкг левотироксина), подросткам - '/2-1 таб. (по 7.5 мкг левотироксина), детям Уз-2/з таб. (по 75 мкг левотироксина).

Побочное действие. Гиперфункция щитовидной железы: сердцебиение, нарушение сердечного ритма, тремор (дрожание конечностей), внутреннее беспокойство, бессонница, чрезмерная потливость, снижение массы тела, диарея (понос).

Противопоказания. Гиперфункция щитовидной железы.

Форма выпуска. Таблетки в упаковках по 50 и 100 штук. Одна таблетка содержит: левотироксина натрия - 100 или 75 мкг; лиотиронина натрия - 20 или 15 мкг соответственно.

Условия хранения. Список Б В защищенном от света месте.

ТИРЕОИДИН (Thyreoidlnum)

Синонимы: Тираной, Тироид, Тиротан.

Гормональный препарат, получаемый измельчением обезжиренных и высушенных щитовидных желез убойного скота,

Фармакологическое действие. В малых дозах дает анаболический эффект (усиливает синтез белка), в больших приводит к усилению распада белка, тормозит тиореотропную активность гипофиза (регуляцию гормонами гипофиза функции щитовидной железы) и понижает функцию щитовидной железы.

Действие тиреоидина связано с наличием в нем двух гормонов: тироксина и трийодтиронина. Оба гормона оказывают сходное многогранное влияние на организм, повышают потребность тканей в кислороде, усиливают энергетические процессы, стимулируют рост и дифференцировку тканей, влияют на функциональное состояние нервной и сердечно-сосудистой систем, печени, почек и других органов и систем, усиливают всасывание глюкозы и ее утилизацию (усвоение). Эффект тиреоидных гормонов может меняться в зависимости от дозы. Так, небольшие дозы тироксина оказывают анаболический эффект, большие же дозы приводят к усиленному распаду белка. В больших дозах тиреоидные гормоны тормозят тиреотропную активность гипофиза.

Показания к применению. Первичный гипотиреоз (снижение функции щитовидной железы) и микседема (резкое угнетение функции щитовидной железы, сопровождающееся отеками); кретинизм (врожденная недостаточность функции щитовидной железы, характеризующаяся резким снижением умственного и физического развития); церебрально-гипофизарные заболевания (сочетанное заболевание тканей мозга и гипофиза, как правило, характеризующееся снижением выделения гипофизом гормонов) и ожирение, протекающее с гипотиреозом (снижением функции щитовидной железы); эндемический зоб (заболевание щитовидной железы, сопровождающееся ее увеличением, вследствие пониженного содержания йода в воде) и спорадический зоб (увеличение щитовидной железы, как правило, без выраженного нарушения ее функции, развивающееся у лиц вне эндемичных по зобу районов /районов с пониженным содержанием йода в воде/); рак щитовидной железы.

Способ применения и дозы. Назначают тиреоидин внутрь. Дозы должны тщательно индивидуализироваться с учетом возраста больного, характера и течения заболевания. Принимают внутрь в первую половину для после еды.

Взрослым при микседеме и гипотиреозе назначают вначале 0,05-0,2 г в сутки, затем дозу уточняют, добиваясь нормализации пульса, основного обмена, холестерина крови. При диффузном эутиреоидном спорадическом и эндемическом зобе доза составляет от 0,1 до 0,2 г в день, затем в процессе лечения при уменьшении размера железы суточную дозу снижают до 0,05-0,1.

Больным раком щитовидной железы (после хирургического удаления опухоли и лучевой терапии) назначают по 0,2-0,3 г тиреоидина в сутки (при отдаленных метастазах /распространении опухоли в другие органы и ткани вследствие переноса опухолевых клеток из первичного очага с кровью и лимфой/ -до 1 г и более в сутки). При токсическом зобе (заболевании, характеризующемся увеличением щитовидной железы и повышением ее функции, проявляющемся экзофтальмом /смещением глазного яблока вперед с расширением глазной щели - “пучеглазостью”/, учащенными сердцебиениями, похуданием) принимают от 0,05 г через день до 0,15-0,2 г в сутки (вместе с антитиреоидными препаратами).

Высшие дозы для взрослых внутрь: разовая - 0,3 г, суточная - 1 г; для детей в возрасте до 6 мес.: разовая - 0,01 г, суточная - 0,03 г; от 6 мес. до 1 года: разовая -

0,02 г, суточная - 0,06 г; в возрасте 2 лет: разовая - 0,03 г, суточная - 0,09 г; 3-4 лет: разовая - 0,05 г, суточная -0,15 г; 5-6 лет: разовая -0,075 г, суточная - 0,25 г; 7-9 лет: разовая - 0,1 г, суточная - 0,3 г; 10-14 лет: разовая - 0,15 г, суточная - 0,45 г.

Детям в возрасте до 1 года назначают в виде гранул (смешивают с 2-3 ложками воды или киселя).

При микседеме и гипотиреозе детям назначают дозы, близкие к высшим, уточняя их в зависимости от клинического течения заболевания и эффективности терапии.

Обычно действие тиреоидина отмечается уже через 2-3 дня лечения, окончательный эффект наблюдается через 3-4 недели.

Побочное действие.При передозировке возможны явления тиреотоксикоза (заболевания, связанного с повышеным содержанием в организме гормонов щитовидной железы), стенокардия, ухудшение течения сахарного диабета, аллергические реакции.

Противопоказания. Тиреотоксикоз (заболевание щитовидной железы), сахарный диабет, болезнь Аддисона (недостаточная функция надпочечников), общее истощение, тяжелые формы коронарной недостаточности (несоответствия между потребностью сердца в кислороде и его доставкой).

Форма выпуска. Порошок; таблетки, покрытые оболочкой, по 0,05 г и по 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ТРИЙОДТИРОНИНА ГИДРОХЛОРИД (Triiodthyroninihydrochloridum)

Синонимы: Лиотиронин, Трионин, Тибон и др.

Синтетический препарат, соответствующий естественному гормону щитовидной железы.

Фармакологическое действие и показания к применению те же, что и для тиреоидина. Однако, трийодтиронин быстрее и полнее всасывается, чем тиреоидин, оказывает более быстрый эффект; так как при гипотиреозе (снижении функции щитовидной железы) процессы всасывания обычно нарушены, применение трийодтиронина особенно целесообразно в первой стадии лечения. Начальные проявления действия препарата при гипотиреозе отмечаются через 4-8 ч. Он часто эффективен при резистентности (устойчивости) к тиреоидину, не вызывает аллергических реакций. Особенно показан трийодтиронин при микседематозной коме (наиболее тяжелой форме течения гипотиреоза).

Способ применения и дозы. Назначают внутрь 1-3 раза в сутки. Дозы устанавливают индивидуально с учетом возраста больных, характера и течения заболевания. Препарат можно применять совместно с тиреоидином. При замене тиреоидина трийодтиронином исходят из расчета, что 20-40 мкг (0,02-0,04 мг) трийодтиронина соответствуют 0,1 г тиреоидина.

Взрослым назначают, начиная с 5-25 мкг в сутки. При необходимости дозу постепенно увеличивают до 40-60 мкг, иногда до 100 мкг (0,1 мг) в сутки (в условиях стационара - больницы -до 150 мкг в сутки).

Для лечения микседематозной комы, протекающей без коронарных нарушений (нарушений кровотока по сосудам сердца) назначают по 100 мкг 2 раза в сутки, затем дозу уменьшают.

При эутиреоидном эндемическом зобе (заболевании щитовидной железы, сопровождающемся ее увеличением, вследствие пониженного содержания йода в воде, без выраженного нарушения ее функции) или спорадическом зобе (увеличении щитовидной железы, как правило, без выраженного нарушения ее функции, развивающемся у лиц вне эндемичных по зобу районов /районов с пониженным содержанием йода в воде/), а также лимфоматозном тиреоидите (воспалении щитовидной железы, обусловенном нарушением иммунных процессов в организме,

проявляющемся увеличением щитовидной железы и снижением ее функции - зоб Хашимото) целесообразно добавлять к приему тиреоидина трийодтиронин в дозе 10-20 мкг. При диффузном токсическом зобе (заболевании, характеризующемся диффузным увеличением щитовидной железы и повышением ее функции, проявляющемся экзофтальмом /смещением глазного яблока вперед с расширением глазной щели - “пучеглазостью”/, учащенными сердцебиениями, похуданием) трийодтиронин применяют после наступления стойкой ремиссии (временного ослабления или исчезновения проявлений болезни) в дозах, не превышающих 20 мкг, в сочетании с антитиреоидными препаратами. Детям при гипотиреозе (снижении функции щитовидной железы) и микседеме (резком угнетении функции щитовидной железы, сопровождающемся отеками) целесообразно дабавить при лечении тиреоидином по 5-10 мкг трийодтиронина.

Побочное действие. Такое же, что и при применении у тиреоидина.

Противопоказания. Те же, что и при применении тиреоидина. Кроме того необходима осторожность при коронарном кардиосклерозе (замещение мышцы сердца соединительной тканью вследствие нарушения кровотока по его артериям) и вторичном гипотиреозе при наличии недостаточности коры надпочечников (во избежание обострения дозы не должны превышать 10-20 мкг в сутки).

Форма выпуска. Таблетки по 20 мкг и по 50 мкг в упаковке по 50 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ТИРЕОКОМБ (Thyreocomb)

Фармакологическое действие. Комбинированный препарат гормонов щитовидной железы и йодида калия.

Показания к применению. Гипотиреоидизм (понижение функции щитовидной железы), тиреоидит (воспаление щитовидной железы), эндокринный экзофтальм (смешение

глазного яблока вперед, сопровождающееся расширением глазной щели /“пучеглазость”/, связанное с нарушением обмена веществ), профилактика рецидивирующего зоба (предупреждение повторного развития зоба).

Способ применения и дозы. Взрослым при гипотиреозе по 1 таблетке 1 раз в день, постепенно повышая дозу до 2 таблеток 3 раза в день; при тиреоидите и для профилактики рецидивирующего зоба после операции на щитовидной железе по 1 таблетке ежедневно.

Побочное действие. Беспокойство, бессонница, уменьшение массы тела, учащение пульса, повышение артериального давления.

Противопоказания. Те же, что и при применении тиреоидина.

Форма выпуска. Таблетки в упаковке по 40 штук. В одной таблетке содержится трийодтиронина 0,01 мг, тироксина 0,07 мг, йодида калия 0,15 мг.

Условия хранения. В защищенном от света месте.

ТИРЕОТОМ (Thyreotom)

Фармакологическое действие. Комбинированный препарат гормонов щитовидной железы.

Показания к применению. Гипотиреоз (понижение функции щитовидной железы), эутиреоидный зоб (патологическое увеличение щитовидной железы, не сопровождающееся нарушениями ее функции), профилактика и терапия рецидива (повторного развития) после резекции (удаления) зоба.

Способ применения и дозы. Дозы необходимо индивидуализировать в зависимости от возраста больного, характера и течения заболевания; взрослым назначают обычно 1-3 таблетки в день.

Побочное действие и противопоказания те же, что и для тиреоидина.

Форма выпуска. Таблетки по 0,05 мг в упаковке по 60 штук. В одной таблетке содержится трийодтиронина 0,01 мг, тироксина 0,04 мг.

Условия хранения. Список Б. В защищенном от света месте.

Антитиреоидные лекарственные средства

ПРОПИЛТИОУРАЦИЛ (Propilthiouracll)

Синонимы: Пропицил 50.

Фармакологическое действие. Обладает выраженным тиреостатическим эффектом (подавляет функциональную активность щитовидной железы). Препятствует процессу йодирования тиреоглобулина (комплекса, состоящего из гормона щитовидной железы и белка), снижает образование активной формы йода в щитовидной железе, блокируя систему пероксидаз (ферментов, участвующих в йодировании гормонов щитовидной железы).

Показания к применению. Болезнь Грейвса (заболевание, характеризующееся диффузным увеличением щитовидной железы и усилением ее функции), болезнь Хашимото (заболевание, характеризующееся увеличением щитовидной железы вследствие накопления в ее теле большого количества лимфоцитов - зоб лимфоцитарный) с гипертиреозом (повышенной функцией щитовидной железы), предоперационная подготовка и послеоперационная терапия, подготовка к лечению радиоактивным йодом.

Способ применения и дозы. Дозы устанавливаются индивидуально в зависимости от тяжести гипертиреоза. Средняя разовая доза - 0,1-0,3 г, кратность приема - 3-6 раз в сутки, после еды. Средняя суточная доза для детей от 6 до 10 лет - 0,05-0,15 г в сутки, старше 10 лет - 0,15-0,3 г в сутки. Лечение продолжается в среднем 1-1,5 года.

Лечение препаратом должно проводиться под контролем уровня гормонов щитовидной железы, морфологической картины крови (клеточного состава крови), уровня трансаминаэ, билирубина, щелочной фосфатазы.

Побочное действие. Зуд, парестезии (чувство онемения в конечностях), алопеция (частичное или полное выпадение волос), анорексия (отсутствие аппетита), тошнота, рвота, редко - гипертермия (повышение температуры тела), периартерииты (воспаление наружной оболочки артерии), очень редко -агранулоцитоз (резкое снижение числа гранулоцитов в крови), панцитопения (низкое содержание в крови всех форменных элементов). Зобогенный эффект (действие, направленное на увеличение объема щитовидной железы). Медикаментозный гипертиреоз (повышенная функция щитовидной железы, связанная с приемом лекарственного средства).

Противопоказания. Абсолютные: беременность, период кормления грудью, повышенная чувствительность к препарату, лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз, активный гепатит (воспаление ткани печени), цирроз печени. Относительные: персистируюший гепатит (длительно текущий гепатит /воспаление ткани печени/), жировая дистрофия печени (нарушение функции печени вследствие накопления жира в ее клетках), узловой зоб (узловое увеличение щитовидной железы).

Не следует назначать пропилтиоурацил одновременно с препаратами, угнетающими лейкопоэз (процесс образования лейкоцитов).

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТИАМАЗОЛ (Thiamazolc)

Синонимы: Антироид, Базолан, Данантизол, Фавистан, Мерказол, Мерказолил, Метимазол, Метотирин, Тапазол, Тикапзол, Тимидазол и др.

Фармакологическое действие. Антитиреоидный препарат - угнетает синтез тиреоидных гормонов щитовидной железы. Блокирует фермент пероксидазу, участвующий в йодировании гормонов щитовидной железы, что нарушает их синтез (образование в организме).

Показания к применению. Тиреотоксикоз (заболевание, связанное с повышенным содержанием в организме гормонов щитовидной железы); подготовка к хирургическому лечению тиреотоксикоза; подготовка к лечению тиреотоксикоза радиоактивным йодом; профилактика гипертиреоза (повышенной функции щитовидной железы) во время лечения препаратами йода.

Способ применения и дозы. При тиреотоксикозе в зависимости от степени выраженности заболевания назначают 0,02-0,04 г препарата в день в течение 3-6 недель. После нормализации функции щитовидной железы (обычно через 3-8 недель) переходят на прием поддерживающих доз препарата (2,5-10 мг в день). В этот период рекомендуют дополнительно назначать гормоны щитовидной железы. Длительность применения составляет обычно '/2-2 года.

При подготовке к хирургической операции по поводу тиреотоксикоза назначают 0,02-0,04 г препарата в день до устранения симптомов гиперфункции (повышенной функции) щитовидной железы. С целью сокращения времени, необходимого для подготовки к операции, дополнительно назначают бета-адреноблокаторы и препараты йода.

Перед применением радиоактивного йода назначают 0,02-0,04 г препарата в день. После проведения лучевого лечения назначают 0,005-0,02 г препарата в день до наступления действия лучевой терапии.

Таблетки проглатывают целиком, запивая небольшим количеством жидкости. Дневную дозу назначают в один прием или разбивают на 3 равные части.

Во время беременности применяют препарат с осторожностью, по возможности, в небольшой дозе (2,5-10 мг) и не комбинируют с гормонами щитовидной железы. Во время кормления грудью применяют препарат с осторожностью, в небольшой дозе (не более 0,01 г/сут). Детям - 0,3-0,5 мг/кг веса тела, поддерживающие дозы - 0,2-0,3 мг/кг.

Во время лечения препаратом необходимо регулярно контролировать картину периферической крови. В случае значительного увеличения щитовидной железы, суживающего просвет трахеи, препарат применяют кратковременно (при длительном лечении возможен рост щитовидной железы). Во время лечения препаратом следует немедленно обратиться к врачу, если внезапно развиваются боли в горле, затрудненное глотание, жар, признаки стоматита (воспаления слизистой оболочки полости рта) или фурункулез (множественное гнойное воспаление кожи) - возможные симптомы агранулоцитоза (резкого снижения в крови числа гранулоцитов).

Побочное действие. Аллергические кожные сыпи, нарушения пигментации кожи (очень редко); лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз - редко; диспепсические явления (расстройства пищеварения), нарушения функции печени - редко, холестатическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок вследствие застоя желчи в желчных путях) - очень редко. Головные боли, невриты (воспаление нерва) и полиневриты (воспаление нескольких нервов) - очень редко, нарушения вкуса - редко. Артралгии (суставная боль), лихорадка (резкое повышение температуры тела), генерализованная лимфаденопатия (множественное увеличение лимфоузлов).

Противопоказания. Повышенная чувствительность к препарату в анамнезе (истории болезни); гранулоцитопения (уменьшение содержания в крови гранулоцитов) во время ранее проводившейся терапии тиамазолом.

Форма выпуска. Таблетки по 0,005 г в упаковке по 50 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ЗАБОЛЕВАНИЯХ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ

ДИГИДРОТАХИСТЕРОЛ (Dlhydrotachlstcrolum)

Синонимы: Тахистин, Антитанил, Антитетанин, Атецен, Дигистерол, Дигидротахистерин, Дигратил, Манипал, Партерол, Тахидон, Тахистол, Тетилан и др.

Фармакологическое действие. Регулирует обмен кальция и фосфора, увеличивает абсорбцию (поглощение) кальции в кишечнике и экскрецию (выделение) фосфора с мочой.

Показания к применению. Гипопаратиреоз (недостаточность функции околощитовидной железы) послеоперационный и идиопатический (неясной причины) и другие заболевания, сопровождающиеся нарушением фосфорнокальциевого обмена, в том числе гипокальциемические судороги (судороги, связанные с пониженным содержанием кальция в крови), тетания (судороги), спазмофилия (заболевание у детей, связанное с уменьшением содержания в крови ионов кальция и зашелачиванием крови), аллергические кожные реакции и др.

Способ применения и дозы. Внутрь после еды по 20 капель 3 раза в день ежедневно, в тяжелых случаях при устойчивом снижении содержания кальция в крови по 30 капель 3 раза в день. Суточная доза составляет 60-90 капель. Дозы подбирают индивидуально в зависимости от состояния больного и содержания кальция и фосфора в крови.

Побочное действие. Возможна тошнота.

Противопоказания. Повышенное содержание кальция в крови.

Форма выпуска. 0,1% раствор в масле во флаконах по 10мл.

Условия хранения. Список Б. В зашишенном от света месте.

КАЛЬЦИТОНИН (Calcitonin)

Синонимы: Каотцимар, Кальцитар, Каддкалцин, Калирсан, Кальсинар, Цибакальцин, Элкатонин, Миакальцик, Микальцип, Салкатонин, Тирокальцитонин и др.

Фармакологическое действие. Физиологическая роль кальцитонина определяется участием в регуляции обмена кальция и фосфатов в организме; его действие осуществляется при участии паратгормона (гормона паращитовидной железы) и активированной формы витамина D2 (см. Эргокальциферол).

Кальшггонин заметно снижает выход кальция из костей при таких состояниях, которые связаны с резко повышенной скоростью резорбции (всасывания) кальция и образования костной ткани, например при болезни Педжета (раке соска молочной железы), злокачественном остеолизе (рассасывании участка кости) и некоторых формах остеопороза (нарушения питания костной ткани, сопровождающегося увеличения ее ломкости), характеризующихся1 высоким уровнем минерального обмена. Препарат подавляет активность остеокластов (клеток костной ткани, рассасывающих хряш) и

стимулирует образовать и активность остеобластов (клеток костной ткани, участвующих в формировании кости), угнетает остеолиэ (рассасывание участка кости), снижая повышенное содержание кальция в сыворотке крови. Кроме того, усиливает выделение кальция, фосфора и натрия с мочой за счет снижения их реабсорбции (обратного всасывания) в почечных канальцах. Однако концентрация (содержание) кальция в сыворотке не опускается ниже значений нормы.

Кальцитонин снижает также желудочную секрецию (выделение желудочного сока) и экзокринную секрецию поджелудочной железы (выделение ферментов поджелудочной железы в двенадцатиперстную кишку), не влияя на подвижность желудочно-кишечного тракта. Клинические исследования показывают, что препарат оказывает анальгетическое (обезболивающее) действие.

Показания к применению. Кальцитонин применяют при лечении различных системных заболеваний, характеризующихся усиленной перестройкой скелета: болезни Педжета, несовершенном остеогенезе (процессе образования костной ткани), спонтанном рассасывании костей, асептическом некрозе (омертвении ткани) головок бедренных костей, климактерическом, стероидном, паратиреоидном и других видах остеопороза, фиброзной дисплазии (замещении костной ткани соединительной), а также при осложненном течении травматического поражения костей (замедленном сращении переломов, травматическом и лучевом остеомиелите /воспалении костного мозга и прилегающей костной ткани/, патологической перестройке костей у спортсменов), пародонтозе (заболевании зубов) и других заболеваниях.

Терапевтический эффект кальцитонина объясняется главным образом способностью препятствовать резорбции (всасыванию) и стимулировать процессы отложения кальция и фосфатов в костной ткани.

Способ применения и дозы. Применяют Кальцитонин подкожно, внутримышечно, внутривенно, а также интраназально (в нос). После подкожного и внутримышечного введения пик концентрации в плазме крови наблюдается в пределах 1 ч; время полувыведения - 70-90 мин. Выводится в основном через почки.

При неотложных тяжелых состояниях (гиперкальциемических кризах - увеличении содержания кальция в крови), Кальцитонин вводят внутривенно из расчета 5-10 MEна 1 кг массы тела в день. Разводят в 500 мл изотонического раствора натрия хлорида, вводят капельно на протяжении 6 ч в 2-4 приема в течение дня. При хронических состояниях вводят подкожно или внутримышечно из расчета 5-10 МЕ/кг в сутки в 1-2 приема.

Во всех случаях лечение должно проводиться под контролем клинической реакции и биохимических показателей с индивидуальным подбором оптимальных лечебных и поддерживающих доз. Существуют аэрозольные формы кальцитонина для интраназального (в полость носа) введения. Дозы составляют от 100 до 400MEв день (в несколько приемов).

Продолжительность лечения кальцитонином зависит от состояния больного и эффективности терапии. Обычно основной курс продолжается 2-4 нед., затем дозу снижают и продолжают лечение в уменьшенных дозах (6 нед.).

Побочное действие. Кальцитонин как полипептид может вызывать общие и местные реакции гиперчувствительности (повышенной чувствительности) - тошнота, рвота, приливы крови к лицу. В случае развития выраженных явлений гиперчувствительности препарат отменяют.

Противопоказания. Не следует назначать препарат при гипокалышемии (пониженном содержании кальция в крови), беременным и кормящим грудью. Нет достаточного опыта применения препарата у детей.

Интразалальное введение требует осторожности у больных с хроническим ринитом (воспалением слизистой оболочки носа). Следует также учитывать, что при этом

способе применения препарат обладает повышенной биодоступностью (легче усваивается организмом).

Форма выпуска. В ампулах по 1 мл, содержащих 50 или 100 MEкальцитонина; во флаконах (по 2 мл), содержащих 100 или 400 ME(для капельных вливаний); во флаконах с аэрозолем, содержащих 14 одноразовых доз по 50 или 100 ME.

Условия хранения. Список Б. При температуре +2-+S'С.

КАЛЬЦИТРИН (Calcitrinum)

Препарат, приготовленный из кальцитонина, получаемого из щитовидных желез свиней.

Показания к применению. Такие же, как для кальцитонина.

Способ применения и дозы. Кальиитрин вводят внутримышечно или подкожно. Препарат растворяют в стерильной воде для инъекций непосредственно перед применением. Приступая к лечению, определяют содержание кальция в крови, а также проводят кожную пробу - внутрикожно вводят 1 ЕД кальцитрина в 0,1 мл растворителя. Больным с выраженной кожной реакцией на кальцитрин (интенсивная эритема /покраснение кожи/, припухлость) лечение не проводят.

Препарат вводят 1 раз в день ежедневно в течение месяца с перерывом каждый 7-й день или через день в течение 2-3 мес. Лечение начинают в стационаре (больнице) и продолжают амбулаторно (вне больницы).

Спортсменам с патологической перестройкой костей, больным с замедленным срашением переломов, в легких случаях остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости), при неэндокринных заболеваниях, требующих длительного применения глюкокортикоидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен), препарат назначают по 1 ЕД в день.

При системных поражениях скелета средней тяжести, а также травматическом и других остеомиелитах (воспалении костного мозга и прилегающей костной ткани) препарат назначают по 2-3 ЕД в день, в случае тяжелых форм системных и очаговых поражений скелета - по 5 ЕД в день.

Повторный курс инъекций проводят не ранее чем через 2 мес. При заболеваниях легкой и средней степени тяжести -обычно через 6-12 мес.

Наряду с кальцитрином рекомендуется назначать внутрь препараты кальция (глицерофосфат или глюконат кальция по 4-6 г в сутки, 495).

Имеются данные о применении кальцитрина в виде ингаляций (1-2 ЕД в 1-2 мл дистиллированной воды; на курс 8-10 ингаляций) в комплексной терапии обструктивного бронхита (воспаления бронхов, сочетающегося с нарушением проходимости по ним воздуха). Эффект объясняют противовоспалительным и противоотечным действием, связанным с ингибированием дегрануляции тучных клеток (подавлением нарушения функции “огромных” клеток соединительной ткани, сопровождающимся уменьшением выделения таких биологически активных веществ, как гепарин, серотонин, гистамин) и другими процессами.

В ходе лечения кальцитрином возможны аллергические реакции в месте инъекции, приливы крови к лицу, повышение артериального давления. В этих случаях делают перерыв в лечении на 2-3 дня. Появление повторных выраженных реакций требует отмены препарата. Введение кальцитрина в повышенных дозах (более 5 ЕД на инъекцию) может сопровождаться тошнотой, иногда рвотой.

Побочное действие. Если при передозировке или повышенной чувствительности больного к препарату развиваются признаки гипокальциемии (пониженного содержания кальция в крови) - парестезии (чувство онемения в конечностях), подергивания мыши, -то парентерально (минуя пищеварительный тракт) вводят глюконат кальция.

Противопоказания. Противопоказан при гипокалышемии, беременности и кормлении грудью.

Форма выпуска. Стерильный лиофилизированный (обезвоженный путем замораживания в вакууме) порошок по 10 и 15 ЕД в герметически укупоренных флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +10°С. Раствор препарата хранят при температуре +4 °С не более 5 дней.

ПАРАТИРЕОИДИН (Parathyreoidinum)

Синонимы: Паратиреокрин, Паратгормон.

Гормональный препарат, получаемый из околощитовидных желез убойного скота.

Фармакологическое действие. Повышает содержание кальция в крови и устраняет синдром тетании (судороги), вызванный недостаточной функцией околощитовидных желез.

Показания к применению. Гипопаратиреоз (недостаточность функции околощитовидной железы), различные формы тетании, спазмофилия (заболевание у детей, связанное с уменьшением содержания в крови ионов кальция и защелачиванием крови), аллергические заболевания (бронхиальная астма, крапивница и др.).

Способ применения и дозы. Подкожно и внутримышечно 1 -2 мл ежедневно или через день. При остром приступе тетании взрослым вводят 2-4 мл (детям до 2 лет - по 0,25-0,5 мл, от 2 до 6 лет -по 0,5-1,5 мл, от 6 до 12 лет - по 1,5-2 мл) каждые 2-3 ч до прекращения судорог. Одновременно назначают кальция хлорид внутривенно (5-10 мл 10% раствора) или внутрь (1 столовая - 1 десертная ложка 5% раствора 5-6 раз в день). Высшая разовая доза для взрослых - 5 мл, суточная - 15 мл.

Побочное действие. При передозировке - общая слабость, вялость, тошнота, рвота, диарея (понос). Если своевременно не принять меры, могут развиться адинамия (резкое уменьшение объема движений), мышечная атония (потеря тонуса) вплоть до комы (потери сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители).

Противопоказания. Повышенное содержание кальция в крови.

Форма выпуска. Ампулы по 1 мл в упаковке по 6 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА НА ОСНОВЕ ГОРМОНОВ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ И СИНТЕТИЧЕСКИЕ ГИПОГЛИКЕМИЧЕСКИЕ (СНИЖАЮЩИЕ УРОВЕНЬ САХАРА В КРОВИ) ПРЕПАРАТЫ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ГРУППЫ ИНСУЛИНА

ИНСУЛИН

(Insulin)

Синонимы: Депо-Н-инсулин, Изофанинсулин, Илетин I, Инсулатард, Инсулин Б, Инсулин-Б S.C., Инсулин БП, Инсулин М, Инсулин актрапид МС, Инсулин актрапид ЧМ, Инсулин актрапид ЧМ пенфилл, Инсулин велосулин, Инсулин ленте, Инсулин ленте ГП, Инсулин ленте МК, Инсулин монотард, Инсулин монотард МК, Инсулин монотард НМ, Инсулин протофан НМ пенфилл, Инсулин рапитард МК, Инсулин семиленте МС, Инсулин суперленте, Инсулин ультраленте, Инсулин ультраленте МС, Инсулин ультратард НМ, Инсулинлонг, Инсулинминиленте, Инсулинсемилонг, Инсулинультралонг, Инсулонг, Инсулрап ГПП, Инсулрап Р, Инсулрап СПП, Инсуман базал, Инсуман комб, Инсуман рапид, Инсуман рапид для оптипена, Комб-Н-инсулин Хехст, Ленте илетин I, Ленте илетин II, Моносуинсулин, Н-Инсулин Хехст, Н-Инсулин Хехст 100, НПХ Илетин I, НПХ Илетин II, Регулар илетин I, Регулар илетин II, Суинсулин, Хоморап-100, Хомофан 100, Хумулин Л, Ху-мулин Mi, Хумулин Mj, Хумулин Мз, Хумулин М4, Хумулин Н, Хумулин НПХ, Хумулин Р, Хумулин С, Хумулин ленте, Хумулин регулар, Хумулин ультраленте.

Инсулин является гормоном, вырабатываемым бетаклетками поджелудочной железы.

Фармакологическое действие. Инсулин является специфическим сахаропонижаюшим средством, обладает способностью регулировать углеводный обмен; усиливает усвоение тканями глюкозы и способствует ее превращению в гликоген, облегчает также проникновение глюкозы в клетки тканей.

Помимо гипогликемического действия (понижения уровня сахара в крови), инсулин оказывает ряд других эффектов: повышает запасы гликогена в мышцах, стимулирует синтез пептидов, уменьшает расход белка и др.

Воздействие инсулина сопровождается стимуляцией или ингибированием (подавлением) некоторых ферментов; стимулируются гликогенсинтетаза, пируватдегидрогеназа, гексокиназа; ингибируются липаза, активирующая жирные кислоты жировой ткани, липопротеиновая липаза, уменьшающая “помутнение” сыворотки крови после приема богатой жирами пищи.

Степень биосинтеза и секреции (выделения) инсулина зависит от концентрации глюкозы в крови. При повышении ее содержания усиливается секреция инсулина поджелудочной железой; наоборот, снижение концентрации глюкозы в крови замедляет секрецию инсулина.

В реализации эффектов инсулина ведущую роль играют его взаимодействие со специфическим рецептором, локализующимся на плазматической мембране клетки, и образование инсулинрецепторного комплекса. Инсулиновый рецептор в комплексе с инсулином проникает в клетку, где оказывает влияние на процессы фосфолирования клеточных белков; дальнейшие внутриклеточные реакции окончательно не выяснены.

Инсулин является основным специфическим средством терапии сахарного диабета, так как снижает гипергликемию (повышение содержание глюкозы в крови) и гликозурию (наличие сахара в моче), пополняет депо гликогена в печени и мышцах, уменьшает образование глюкозы, смягчает диабетическую липемию (наличие жира в крови), улучшает общее состояние больного.

Инсулин для медицинского применения получают из поджелудочных желез крупного рогатого скота и свиней. Существует метод химического синтеза инсулина, но он малодоступен. В последнее время разработаны биотехнологические способы получения человеческого инсулина. Получаемый методами генной инженерии инсулин полностью соответствует аминокислотному ряду инсулина человека.

В тех случаях, когда инсулин получают из поджелудочных желез животных, в препарате вследствие недостаточной очистки могут присутствовать разные примеси (проинсулин, глюкагон, самотостатин, белки, полипептиды и др.). Плохо очищенные препараты инсулина способны вызывать различные побочные реакции.

Современные методы позволяют получать очищенные (монопиковые - хроматографически очищенные с выделением “пика” инсулина), высокоочищенные (монокомпонентные) и кристаллизованные препараты инсулина. В настоящее время все большее применение находит кристаллический инсулин человека. Из препаратов инсулина животного происхождения предпочтение отдается инсулину, получаемому из поджелудочной железы свиней.

Активность инсулина определяют биологическим путем (по способности понижать содержание глюкозы в крови у здоровых кроликов) и одним из физикохимических методов (методом электрофореза на бумаге или методом хроматографии на бумаге). За одну единицу действия (ЕД), или интернациональную единицу (ИЕ), принимают активность 0,04082 мг кристаллического инсулина.

Основным показанием к применению инсулина является сахарный диабет Iтипа (инсулинозависимый), однако в определенных условиях его назначают и при сахарном диабете IIтипа (инсулинонезависимом).

Способ применения и дозы. При лечении сахарного диабета пользуются препаратами инсулина разной продолжительности действия (см. далее).

Инсулин короткого действия применяют также при некоторых других патологических процессах: для вызывания гипогликемических состоянии (снижения уровня сахара в крови) при определенных формах шизофрении, в качестве анаболического (усиливающего синтез белка) средства при общем истощении, недостатке питания, фурункулезе (множественном гнойном воспалении кожи), тиреотоксикозе (заболевании щитовидной железы), при заболеваниях желудка (атония /потеря тонуса/, гастроптоз /опущение желудка/), хронических гепатитах (воспалении ткани печени), начальных формах цирроза печени, а также как компонент “поляризующих” растворов, используемых для лечения острой коронарной недостаточности (несоответствия между потребностью сердца в кислороде и его доставкой).

Выбор инсулина для лечения сахарного диабета зависит от тяжести и особенностей течения заболевания, общего состояния больного, а также от скорости наступления и продолжительности сахароснижающего действия препарата. Первичное назначение инсулина и установление дозы желательно проводить в условиях стационара (больницы).

Препараты инсулина короткого действия - это растворы, предназначенные для подкожного или внутримышечного введения. При необходимости их вводят также внутривенно. Они обладают быстрым и относительно непродолжительным сахаропонижаюшим действием. Обычно их вводят подкожно или внутримышечно за 15-20 мин до еды от одного до нескольких раз в течение суток. Эффект после подкожной инъекции наступает через 15-20 мин, достигает максимума через 2 ч; общая продолжительность действия составляет не более 6 ч. Ими пользуются в основном в стационаре для установления необходимой для больного дозы инсулина, а также в тех случаях, когда требуется добиться быстрого изменения инсулиновой активности в организме - при диабетической коме и прекоме (полной или частичной потере сознания вследствие внезапного резкого повышения уровня сахара в крови).

Кроме тог9, препараты инсулина короткого действия применяют в качестве анаболического средства и назначают, как правило, в малых дозах (по 4-8 ЕД 1-2 раза в день).

Препараты инсулина пролонгированного (длительного) действия выпускаются в различных лекарственных формах, обладающих разной продолжительностью сахаропонижаюшего эффекта (семйлонг, лонг, ультралонг). У разных препаратов эффект длится от 10 до 36 ч. Благодаря этим препаратам можно уменьшить число ежедневных инъекций. Выпускаются они обычно в виде суспензий (взвеси твердых частиц препарата в жидкости), вводимых только подкожно или внутримышечно; внутривенное введение не допускается. При диабетической коме и прекоматозных состояниях пролонгированные препараты не применяют.

Выбирая препарат инсулина, необходимо следить за тем, чтобы период максимального сахаропонижаюшего эффекта совпадал по времени с приемом пиши. В случае необходимости в одном шприце можно ввести 2 препарата пролонгированного действия. Некоторые больные нуждаются не только в длительной, но и быстрой нормализации уровня глюкозы в крови. Им приходится назначать препараты инсулина пролонгированного и короткого действия.

Обычно препараты пролонгированного действия вводят до завтрака, однако при необходимости инъекцию можно сделать и в другие часы.

Все препараты инсулина применяются при условии обязательного соблюдения диетического режима. Определение энергетической ценности пиши (от 1700 до 3000 кхал) должно быть обусловлено массой тела больного в период лечения, родом деятельности. Так, при пониженном питании и тяжелом физическом труде число калорий, необходимое в сутки больному, составляет не менее 3000, при избыточном питании и малоподвижном образе жизни оно не должно превышать 2000.

Введение слишком высоких доз, а также недостаток поступления с пищей углеводов могут вызвать гипогликемическое состояние (снижение уровня сахара в крови), сопровождающееся чувством голода, слабостью, потливостью, дрожанием тела, головной болью, головокружением, сердцебиением, эйфорией (беспричинным благодушным настроением) или агрессивностью. В последующем может развиться гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови) с потерей сознания, судорогами и резким упадком сердечной деятельности. Для предупреждения гипогликемического состояния больным необходимо выпить сладкий чай или съесть несколько кусочков сахара.

При гипогликемической (связанной с понижением уровня сахара в крови) коме в вену вводят 40% раствор глюкозы в количестве 10-40 мл, иногда до 100 мл, но не более.

Коррекция гипогликемии (снижения уровня сахара в крови) в острой форме может быть проведена с помощью внутримышечного или подкожного введения глюкагона.

Побочное действие. При подкожном введении препаратов инсулина возможно развитие липодистрофии (уменьшения объема жировой ткани в подкожной клетчатке) на месте инъекции.

Современные высокоочишенные препараты инсулина относительно редко вызывают явления аллергии, однако такие случаи не исключены. Развитие острой аллергической реакции требует проведения немедленной десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) терапии и замены препарата.

Противопоказания. Противопоказаниями к применению инсулина являются заболевания, протекающие с гипогликемией, острый гепатит, цирроз печени, гемолитическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок, вызванное распадом эритроцитов), панкреатит (воспаление поджелудочной железы), нефриты (воспаление почки), амилоидоз почек (заболевание почек, связанное с нарушением обмена белка /амилоида/), мочекаменная болезнь, язва желудка и двенадцатиперстной кишки, декомпенсированные пороки сердца (недостаточность работы сердца вследствие заболевания его клапанов).

Большая осторожноещребуется при лечении больных сахарным диабетом, страдающих коронарной недостаточнортью (несоответствием между потребностью сердца в кислороде и его доставкой) и нарушением моз| гового кровообращения. Осторожность необходима при применении инсулинг! у больны^ с заболеваниями щитовидной железы, болезнью Аддисона (недостаточной функцией надпочечников), почечной недостаточностью. |

Инсулйнотерапия беременных должна проводиться} под тщательным контролем. Во время Iтриместра беременности потребность в инсулине обычно несколько снижается и повышается во IIи IIIтриместрах.

Альфа-адреноблокаторы и бета-адреностимуляторы (см.! стр. 106), тетрациклины, салицилаты увеличивают секрецию эндогенного (выделение образующегося в организме) инсулина. Тиазидные диупетики (мочегонные ?редства ,-. см. стр. 296), бета-адреноблокаторы (см." стр. 113), алкоголь могут привести к гипогликемии.

Форма выпуска. Инсулин для введения шприцем выпускается в| стеклянных флаконах, герметически укупоренных резиновыми пробками с алюминиевой обкаткой: 1 мл раствора или суспензии содержит обычно 40 ЕД.

В зависимости от источников получения различают инсулин, выделенный из поджелудочных желез животных, и синтезированный при помощи методов генной инженерии. Препараты инсулина из тканей животных по степени очистки делятся на монопиковые (МП) и монокомпонентные (МК). Получаемые в настоящее время из поджелудочных желез свиней обозначают дополнительно буквой С (СМП - свиной монопиковый, СМК - свиной монокомпонентный); крупного рогатого скота - буквой Г (говяжий: ГМП - говяжий монопиковый, ГМК - говяжий монокомпонентный). Препараты человеческого инсулина обозначают буквой Ч.

В зависимости от длительности действия инсулины делятся на:

а) препараты инсулина короткого действия: начало действия через 15-30 мин; пик действия через U/2-2 ч; общая продолжительность действия 4-6 ч;

б) препараты инсулина пролонгированного действия включают в себя препараты средней продолжительности действия (начало через 1 '/2-2 ч, пик спустя 3-12 ч; общая продолжительность 8-12 ч); препараты длительного действия (начало через 4-8 ч; пик спустя 8-18 ч; общая продолжительность 20-30 ч).

Условия хранения.Хранят при температуре от +2 до + 10 'С. Не допускается замораживание препаратов.

Инсулины короткого действия

АКТРАПИД (Actrapid)

Синонимы: Инсулин.

Активное1 вещество -нейтральный (рН=7,0) высокоочищенный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Высокоочишенный свиной инсулин короткого действия. Действие препарата начинается через 30 минут. Максимум действия достигается между 2,5 и 5 часами после введения. Действие препарата продолжается 8 часов.

Показания1 к применению. Инсулинозависимый сахарный диабет. Учитывая быстрое наступление эффекта при применении этого препарата, актрапид назначают пациентам с тяжело протекающим диабетическим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве.

Способ применения и дозы. Доза определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. При применении актрапида в чистом виде он обычно назначается 3 раза в сутки (возможно до 5-6 раз). Препарат можно вводить подкожно, внутримышечно или внутривенно. В течение 30 минут после введения препарата необходимо принять пищу. При индивидуальном подборе инсулинотерапии возможно применять актрапид в сочетании с длительнодействуюшими инсулинами.

Актрапид можно смешивать в шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина инъекцию необходимо сделать сразу. При смешивании длительнодействуюших инсулинов с короткодействующими актрапид необходимо первым набрать в шприц. Сопутствующее применение ингибиторов МАО кортакостероидов, глюкагона, гормональных противозаточных средств, фуросемида терапия гормонами щитовидной железы, алкоголя может повлечь за собой повышение потребности в инсулине.

Побочное действие. Аллергические реакции в виде уртикарной (кожной) сыпи, ангионевротического отека. Редко - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке). Возможно наличие резистентности (устойчивости) к актрапиду у пациента.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), инсулома (гормонально-активная опухоль поджелудочной железы).

Форма выпуска. Раствор нейтрального инсулина для инъекций во флаконах по 10 мл (1 мл препарата содержит 40 или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

Вскрытую ампулу актрапида можно хранить при комнатной температуре в течение 6 недель.

АКГРАПИД МС (AcrtapidMC)

Синонимы: Инсулин.

Активное вещество - нейтральный (рН=7,0) монокомпонентный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Нейтральный свиной инсулин. Начало действия - 0,5 часа. Максимальный эффект - 1-3 часа. Продолжительность действия -8 часов.

Показания к применению. Инсулинозависимый сахарный диабет, гипергликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие повышенного уровня сахара в крови).

Способ применения и дозы. Доза препарата устанавливается индивидуально в зависимости от состояния пациента, течения заболевания. Обычно препарат вводят подкожно. При необходимости можно вводить внутримышечно или внутривенно. При дневной дозе, превышающей 0,6 ЕД/кг массы тела, препарат необходимо вводить 2 и более раз в различные части тела.

Одновременный прием кортикостерошюв, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств, алкоголь, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы препарата.

Побочное действие. Аллергическая реакция, гипогликемия (снижение уровня сахара в крови).

Противопоказания. Гипогликемия (снижение уровня сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Раствор для инъекций во флаконах по 10 мл (1 мл содержит 40 ЕД или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 "С. Не допускать замораживания.

АКТРАПИД НМ (ActrapidHM)

Синонимы: Инсулин.

Активное вещество - вещество идентичное натуральному человеческому инсулину. Раствор нейтрачьного (рН=7,0) инсулина для инъекций (30% аморфного, 70% кристаллического).

Фармакологическое действие. Имеет монокомпонентную структуру. Препарат короткого действия: действие препарата начинается через 30 мин. Максимум действия достигается между 2,5-5 часами после введения. Действие препарата продолжается 8 часов. Всасывается на месте введения более быстро по сравнению с актрапидом и актрапидом МС.

Показания к применению. Инсулинозависимые формы сахарного диабета. Учитывая быстрое наступление эффекта при применении этого препарата, актрапид НМ назначают пациентам с тяжело протекающим диабетическим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве. Применяют у пациентов, имеющих аллергические реакции на другие виды инсулиновых препаратов или страдающих липодистрофией (уменьшением объема жировой ткани в подкожной клетчатке).

Способ применения и дозы. Доза препарата определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. При применении актрапида НМ в чистом виде он обычно назначается 3 раза в сутки (возможно до 5-6 раз). Препарат можно вводить подкожно, внутримышечно или внутривенно. В течение 30 минут после введения препарата необходимо принять пищу. При индивидуальном подборе инсулинотерапии возможно применять актрапид НМ в сочетании с длительно действующими инсулинами. Актрапид НМ можно смешивать в одном шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина, инъекцию необходимо сделать немедленно. При смешивании с длительнодействуюшими инсулинами актрапид НМ необходимо первым набрать в шприц. Сопутствующее применение кортикостероидов, ингибиторов МАО, гормональных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Отсутствует при адекватном приеме препарата.

Противопоказания. Гипогликемия (пониженное содержание сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Ампулы по 10 мл (в 1 мл - 40 ЕД или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 'С. Не допускать замораживания. Вскрытую ампулу актрапида можно хранить при комнатной температуре в течение 6 недель.

АКТРАПИД НМ ПЕНФИЛЛ (ActrapidHMPenflll)

Синонимы: Инсулин.

Активное вещество - растворимый инсулин, идентичный инсулину человека (30% аморфного, 70% кристаллического).

Фармакологическое действие. Нейтральный (рН=7,0) раствор человеческого монокомпонентного инсулина, который идентичен природному человеческому инсулину и обладает монокомпонентной степенью чистоты. Препарат короткого действия.

Действие после подкожного введения проявляется примерно через 30 мин, достигает максимума между 1-3 часами и заканчивается приблизительно через 8 часов.

Показания к применению. Инсулинозависимые формы сахарного диабета. Учитывая быстрое наступление эффекта при применении этого препарата, Актрапид НМ пенфилл назначают пациентам с тяжело протекающим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве. Применяют у пациентов, имеющих аллергические реакции на другие виды инсулиновых препаратов или страдающих липодистрофией (уменьшением объема жировой ткани).

Способ применения и дозы. Актрапид НМ пенфилл используется в ручках-шприцах Ново-Пен, Ново-Пен II, Ново-Пен III, а также в других системах, предназначенных специально для этих гильз.

Доза препарата определяется врачом в каждом индивидуальном случае. Препарат вводят подкожно. В течение 30 минут после введения препарата необходимо принять пищу. Актрапид НМ пенфилл можно смешивать в одном шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина, инъекцию необходимо сделать немедленно. При смешивании с длительно действующими инсулинами актрапид НМ пенфилл необходимо первым набрать в шприц.

Пациентам, у которых дневная доза превышает 0,6 ЕД/кг массы тела, следует вводить препарат в две и более инъекций в разные места тела.

Больных, получающих более 100 ЕД в сутки, на момент смены препаратов инсулина желательно госпитализировать.

Сопутствующее применение кортикостероидов, термальных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Отсутствует при адекватном приеме препарата.

Противопоказания. Гипогликемия (пониженное содержание сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Гильзы Пенфилл. Гильза Пенфилл для шприц-ручки Ново Пен и Ново Пен IIсодержит 1,5 мл актрапида НМ (1 мл -100 ЕД). Гильза для Ново-Пен IIIсодержит 3 мл актрапида НМ (1 мл - 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2' до +8 'С. Не допускать замораживания.

ИЛЕТИН I РЕГУЛЯР (Iletln I regular)

Синонимы: Инсулин.

Активное вещество - нейтральный раствор (рН=7,0) свиного инсулина.

Фармакологическое действие. Препарат инсулина короткого действия. Начало действия через 30 мин после введения. Максимум действия в интервале между 2 и 4 ч после введения. Длительность действия от 6 до 8 ч. Профиль действия инсулина является приблизительным: зависит от дозы препарата и отражает значительные интер и интраперсональные отклонения.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероралъным (принимаемым через рот) гипогликемизируюшим (понижающим уровень сахара в крови) препаратам, частичная резистентность к этим препаратам (комбинированная терапия), интеркурентные (осложняющие течение сахарного диабета) заболевания, операции (моно- или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза препарата устанавливается врачом в каждом конкретном случае индивидуально. Препарат вводится подкожно, внутримышечно и внутривенно. При применении в чистом виде препарат назначают от 3 (при Iтипе сахарного диабета) до 6 раз в сутки (при IIтипе сахарного диабета). Превышение разовой дозы 40 ЕД допускается лишь в исключительных случаях. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами.

Препарат должен быть прозрачным и бесцветным. Илетин Iнельзя использовать, если он замутнен, необычно вязкий, имеет осадок или изменил цвет. При смешивании с более длительно действующими препаратами илетин Iнеобходимо первым набрать в шприц и немедленно сделать инъекцию. Чтобы избежать повреждения тканей, каждый раз следует менять место инъекции. При первичном назначение инсулина, смене его вида или при наличии значительных физических или психических стрессов, способность к вождению автомобиля или к управлению различными механизмами может ухудшаться.

Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона, гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса -желез внутренней секреции, расположенных у основания мозга, -характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной и/или печеной недостаточности, сахарном диабете у лиц старше 65 лет. При передозировке инсулина необходимо дать глюкозу перорально (через рот), если больной в сознании. При потере пациентом сознания необходимо внутримышечно или подкожно ввести глюкагон или глюкозу внутривенно.

Гипогликемизирующее (понижающее уровень сахара в крови) действие усиливается при одновременном применении с ацетилсалициловой кислотой (см. стр. 270, 463), блокаторами альфа адренорецепторов, клофибратом, циклофосфаном, фенфлурамином, флуоксетином, ифосфамидом, ингибиторами моноаминооксидазы, метилдофой, тетрациклинами.

Гипогликемизирующее действие уменьшается при одновременном применении с хлорпротиксеном, диазоксидом, глюкокортикоидами, гепарином, пероральными контрацептивами, карбонатом лития, никотиновой кислотой и ее производными, дифенином, салуретическими средствами, гормонами щитовидной железы, симпатомиметическими препаратами, трициклическими антидепрессантами. На фоне применения инсулинов понижается переносимость алкоголя.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции. Аллергическая реакция в виде лихорадки (резкого повышения температуры тела), одышки, понижения артериального давления, тахикардии (учащенных сердцебиений), потливости. Гипогликемия (снижение уровня сахара в крови) различной степени выраженности, гипогликемическая кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие

резкого снижения уровня сахара в крови). Преходящие нарушения рефракции (процессов преломления света в оптической системе глаза) обычно у больных, ранее не получавших инсулин.

Противопоказания. Повышенная чувствительность к компонентам препарата, гипогликемия.

Форма выпуска. Раствор для инъекций (1 мл -40 или 100 ЕД) во флаконах по 10 мл.

Условия хранения. Препарат следует хранить в холодильнике при темературе +2-+S'С. Нельзя допускать замораживания препарата.

ИЛЕТИН II РЕГУЛЯР (Iletin II Regular)

Синонимы: Инсулин.

Активное вещество -монокомпонентный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Монокомпонентный препарат свиного инсулина (рН=7,0). Относится к препаратам короткого действия. Начало действия через 30 минут после введения. Максимум действия между 2 и 4 часами. Длительность действия от 6 до 8 часов.

Показания к применению. Инсулинозависимый сахарный диабет; кетоацидоз (закисление из-за содержания в крови кетоновых тел); подготовка пациента, страдающего сахарным диабетом, к хирургическому вмешательству, лечение беременных женшин.

Способ применения и дозы. Доза инсулина в каждом конкретном случае устанавливается врачом в зависимости от состояния пациента. При применении илетин IIрегуляр инсулина в чистом виде его обычно назначают три раза в сутки. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами.

Препарат должен быть прозрачным и бесцветным. Им нельзя пользоваться, если он замутнен, необычно вязкий, имеет осадок или изменил цвет. Перед употреблением ампулу необходимо взболтать. Чтобы избежать повреждения ткани, каждый раз необходимо менять место инъекции. При смешивании препарата с более длительно действующими инсулинами илетин IIрегуляр необходимо первым набрать в шприц. Сопутствующее применение кортикостероидов, гормональных контрацептивов, препаратов гормонов щитовидной железы может повлечь за собой изменение в потребности инсулина.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции препарата, эта реакция обычно проходит через некоторое время после начала инсулинотерапии; аллергическая реакция в виде лихорадки (повышения температуры тела), одышки, понижения артериального давления, тахикардии (учашении сердцебиения), потливости.

Противопоказания. Гипогликемия (низкий уровень сахара в крови).

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУЛРАП СПП (InsulrapSPP)

Синонимы: Инсулин.

Активное вещество - монокомпонентный инсулин, получаемый из поджелудочной железы свиней (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,:0 прозрачный раствор монокомпонентного свиного инсулина. Препарат короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30-90 минут после инъекции, максимум эффекта проявляется через 2-4 часа, при обшей продолжительности до 6-7 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет; сахарный диабет у детей; ювенильный сахарный диабет (форма сахарного диабета, характеризующаяся неустойчивым уровнем сахара в крови, склонностью к кетоацидозу /закислению крови из-за избыточного содержания кетоновых тел/, чаше встречается в возрасте 15-20 лет); в период беременности; выраженная липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке); аллергическая реакция на обычные инсулины; инсулинорезистентность (отсутствие реакции на введение инсулина).

Способ применения и дозы. Дозы, способ и время введения устанавливаются индивидуально. В случае необходимости препарат можно комбинировать с полностью очищенными длительно действующими препаратами свиного инсулина. Наиболее частый способ введения - подкожно. При диабетическом кетоацидозе, диабетической коме (потере сознания, характеризующейся полным отсутствием реакции организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), в период хирургического вмешательства препарат можно вводить внутривенно и внутримышечно.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешности в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей.

Противопоказания. Повышенная чувствительность к препарату, чрезмерная масса тела, кроме случаев, когда степень тяжести заболевания требует неотложного временного лечения инсулином.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУМАН РАПИД (Insuman Rapid)

Синонимы: Инсулин.

Активное вещество - вещество идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Восполняет недостаток эндогенного (образующегося в организме) инсулина при сахарном диабете, понижает уровень глюкозы в крови. Относится к препаратам, идентичным человеческому инсулину, быстрого и короткого действия. После подкожной инъекции действие наступает в течение получаса, достигает максимума через 1-2 часа и продолжается в зависимости от дозы 5-8 часов.

Показания к применению. Инсулинозависимый сахарный диабет; диабетическая кома (потеря сознания, характеризующаяся полным отсутствием реакции организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови); прекоматозное состояние (/неполная потеря сознания/ начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций); ацидоз (закисление); для интермиттирующего (периодического) применения у больных сахарным диабетом на фоне инфекций, сопровождающихся высокой температурой, хирургических операций, травм, родов, при нарушениях обмена веществ перед переходом на лечение препаратами инсулина средней продолжительности действия (инсулин комб), для добавления к препарату инсулина пролонгированного (длительного) действия (инсуман базал) при выраженной гипергликемии (повышении уровня сахара в крови).

Способ применения и дозы. Доза подбирается индивидуально и зависит от степени гипергликемии, глюкозурии (уровня сахара в моче), особенностей течения заболевания. В среднем разовые дозы для взрослых составляют 8-24 ЕД, для детей и при повышенной чувствительности к инсулину дозы могут быть ниже 8 ЕД. Рекомендуемый интервал между инъекциями и приемом пищи - 15-20 минут. Препарат вводят подкожно и внутривенно.

Сопутствующее применение кортикостероидов, ингибиторов МАО, гормональных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Аллергические реакции на инсулин или консервант, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), резистентность к инсулину (отсутствие реакции на введение инсулина).

При неадекватной дозировке, нарушениях диеты, несоблюдении интервалов между инъекцией и приемом пиши, физическом перенапряжении возможны гипо- или гипергликемические реакции (повышение или снижение уровня сахара в крови). При выраженном нарушении функции почек или одновременном приеме алкоголя возможны гипергликемические реакции (повышение уровня сахара в крови).

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД и 0,0027 м-крезола (консервант) по 10 мл во флаконах; инсуман рапид для Опти Пена в патронах по 3 мл (1 мл содержит 40 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНУТРАЛ СПП (InutralSPP)

Синонимы: Инсулин.

Активное вещество - монокомпонентный инсулин, получаемый из поджелудочной железы свиней (30% аморфного; 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,0) прозрачный раствор монокомпонентного свиного инсулина. Препарат короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30-90 минут после инъекции, максимум эффекта проявляется через 2-4 часа, при общей продолжительности до 6-7 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет; сахарный диабет у детей; ювенильный сахарный диабет (форма сахарного диабета, характеризующаяся неустойчивым уровнем сахара в крови, склонностью к кетацидозу /закислению крови из-за избыточного содержания кетоновых тел/, чаще встречается в возрасте 15-20 лет); сахарный диабет в период беременности; выраженная липодстрофия (уменьшение объема жировой ткани в подкожной клетчатке), аллергическая реакция на обычные инсулины; инсулинорезистентность (отсутствие реакции на введение инсулина).

Способ применения и дозы. Дозы, способ и время введения устанавливаются индивидуально. В случае необходимости препарат можно комбинировать с полностью

очищенными длительно действующими препаратами свиного инсулина. Наиболее частый способ введения - подкожно. При диабетическом кетоцидозе, диабетической коме (потере сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), в период хирургического вмешательства препарат можно вводить внутривенно и внутримышечно.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, гормональных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей.

Противопоказания. Повышенная чувствительность к препарату, чрезмерная масса тела, кроме случаев, когда степень тяжести заболевания требует неотложного временного лечения инсулином.

Форма выпуска. Раствор нейтрального инсулина для инъекции (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ИНУТРАЛ НМ (InutralHM)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину.

Фармакологическое действие. Нейтральный (рН=7,0) препарат инсулина, идентичного человеческому. Инсулин биосинтетического происхождения, созданный на основе рекомбинантной ДНК. Препарат короткого действия: действие препарата начинается через 30 минут после введения, максимальный гипогликемический эффект (снижение уровня сахара в крови) достигается через 2-4 часа.

Показания к применению. Инсулинозависимый сахарный диабет, диабетический кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел), диабетическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), комбинированная терапия с инсулинами продолжительного действия.

Способ применения и дозы. Доза определяется врачом индивидуально в каждом конкретном случае. Препарат вводится подкожно, внутримышечно и внутривенно; перед употреблением содержимое флакона необходимо хорошо взболтать и вводить сразу после наполнения шприца.

Тетрациклин, изониазид, ингибиторы моноаминооксидазы, бутадион, фенотиазины, препараты дикумарина, анаболитические стероиды, альфа-адреноблокаторы (см. стр. ПО), салицилаты и сульфониламиды усиливают действие инсулина. При одновременном назначении препарата с инсулинами пролонгированного (длительного) действия в начале шприц набирают инутрал НМ.

Побочное действие. Чувство голода, переутомление, бессонница, местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови), гипогликемический криз (резкое снижение уровня сахара в крови).

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконе.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 "С. Не допускать замораживания.

МОНОСУИНСУЛИН (Monosuinsulinum)

Синонимы: Инсулин.

Суспензия цинкинсулина. В 1 мл содержится 100 ЕД человеческого инсулина (30% аморфного и 70% кристаллического).

Фармакологическое действие. Раствор кристаллического инсулина, получаемого из поджелудочных желез свиней. Оказывает гипогликемическое (снижающее уровень сахара в крови) действие. Препарат быстрого и короткого действия.

Показания к применению. Сахарный диабет. Резистентность к инсулину (отсутствие реакции на введение инсулина), получаемому из поджелудочных желез крупного рогатого скота; липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), общие и местные аллергические реакции, возникшие в результате инъекций других инсулинов.

Способ применения и дозы. Подкожно или внутримышечно за 15-20 мин до еды от одного до нескольких раз в сутки. Действие наступает через 15-20 мин, достигает максимума через 2 ч, продолжительность действия более 6 ч. Доза и число инъекций устанавливаются индивидуально.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, гормональных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Чувство голода, переутомление, бессонница, местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови), гипогликемический криз (резкое снижение уровня сахара в крови).

Форма выпуска. Раствор во флаконах по 5 мл. В 1 мл содержится 40 ЕД инсулина.

Условия хранения. Список Б. В защищенном от света месте при температуре от +4° до +10 °С. Замораживание не допускается.

ХОМОРАП 40 (Homorap40)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,0) раствор инсулина идентичного человеческому. Препарат короткого действия. Гипогликемизируюшее (снижающее уровень сахара в крови) действие препарата наступает через 30 минут после инъекции, максимум эффекта проявляется между 2,5 и 5 часами, а прекращается приблизительно через 8 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет. Особенно пригоден в случаях, требующих

неотложного вмешательства - диабетическая (связанная с резким повышением уровня сахара в крови) кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители) и прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций); в период хирургических вмешательств у больных диабетом, а также при сахарном диабете в детском и юношеском возрасте, при беременности.

Способ применения и дозы. Применяется 2 и более раз в сутки. Дозы и время введения устанавливаются индивидуально. Препарат вводят подкожно, внутривенно, внутримышечно. Прием пиши больному следует производить не позднее, чем через 30 минут после инъекции препарата или подкожного введения. Препарат можно применять с использованием большинства видов инсулиновых шприцов. Однако, некоторые виды инсулиновых шприцов непригодны для введения препарата из-за опасности образования осадка. Препарат можно смешивать в одном шприце с другими препаратами человеческого инсулина. Смесь инсулинов следует вводить непосредственно после ее приготовления. При приготовлении смеси в шприц сначала набирают инсулин короткого действия, а затем препарат инсулина пролонгированного (длительного) действия.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибироторов МАО, пероральных противозачаточных средств может обусловить потребность в изменении дозировки инсулина.

Побочное действие.Гипогликемия (снижение уровня сахара в крови), обычно является следствием погрешности в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической иагруаки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы наряду с другими мероприятиями,

Противопоказания. Гипогликемия.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл раствора содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2* до +8 'С. Не допускать замораживания.

ХОМОРАП 100 (Нотогар 100) Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Препарат нейтрального (рН=7,0) инсулина, идентичного человеческому инсулину, быстрого и короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30 минут после инъекции, максимум эффекта проявляется между 2,5 и 5 часами, при общей продолжительности действия около 8 часа.

Показания к применению. Инсулинозависимый сахарный диабет с использованием шприц-ручки пливапен или других приборов для введения инсулина; особенно пригоден для интенсивной инсулинотерапии, при хирургических вмешательствах у больных диабетом, в период беременности, при сахарном диабете у детей.

Способ применения и дозы. Применяется 3 и более раз в день. Дозы и время введения устанавливаются индивидуально. Терапия препаратом может быть дополнена применением препарата инсулина с пролонгированным (длительным) действием. Препарат вводят подкожно. Прием пищи следует производить не позже 30 минут после инъекции препарата.

При беременности, острых болезненных состояниях, приеме кортикостероидов, бета-адреноблокаторов, ингибиторов МАО (см, стр. 63), гормональных противозачаточных средств необходима коррекция дозы препарата.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы.

Противопоказания. Гипоглекимия.

Форма выпуска. Взвесь нейтрального инсулина для инъекций (1 мл препарата содержит 100 ЕД) 1,5 мл в пенфиллах по 5 шт. в упаковке.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ХУМАЛОГ (Humalog)

Синонимы: Лизпроинсулин, Инсулин.

Активное вещество - раствор нейтрального Лиэпроинсулина - аналога инсулина человека.

Фармакологическое действие. Хумалог является аналогом инсулина человека, отличается от него обратной последовательностью пролинового и лиэинового аминокислотных остатков в положениях 28 и 29 В-цепи инсулина.

Особенностью действия препарата является более быстрое начало и окончание эффекта в сравнении со всеми препаратами инсулина короткого действия, которые применяют в настоящее время. Ускорение наступления эффекта обусловлено ускорением абсорбции (всасывания) из подкожного депо за счет сохранения в растворе мономерной структуры молекул хумалога.

Начало действия - через 15 мин после подкожного введения. Максимум действия - между 0,5 и 2,5 ч. Продолжительность действия - 3-4 ч.

Показания к применению. Инсулинозависимый сахарных диабет: непереносимость других препаратов инсулинов, постпрандиальная гиперликемия (повышение уровня сахара в крови), не поддающаяся коррекции другими препаратами инсулина; острая подкожная инсулинорезистентность (ускоренная локальная деградация инсулина); инсулинонезависимый сахарных диабет: в случаях резистентности к пероральным противодиабетическим препаратам (нарушение абсорбции других препаратов инсулина, некоррегируемая постпрандиальная гипергликемия); при операциях, интеркуррентных (осложняющих течение сахарного диабета) заболеваниях.

Способ применения и дозы. Доза препарата устанавливается индивидуально в каждом конкретном случае. Препарат, выпускаемый во флаконах, вводится подкожно, внутримышечно и внутривенно. Препарат, выпускаемый в картриджах, вводится подкожно.

Хумалог вводится непосредственно перед едой (за 5-15 мин). В чистом виде хумалог вводится 4-6 раз в сутки, в комбинации с пролонгированными препаратами инсулина - 3 раза в день.

Превышение разовой дозы в 40 ЕД допускается лишь в исключительных случаях.

Хумалог, выпускаемый во флаконах, можно смешивать в одном шприце с препаратами человеческого инсулина с большей продолжительностью действия. При этом хумалог набирают в шприц первым. Инъекцию желательно сделать сразу после смешивания.

Патрон (картридж) не предназначен для приготовления в нем смесей с какими-либо другими инсулинами, для повторного использования.

При переводе больных с быстродействующих препаратов инсулина животного происхождения на хумалог может потребоваться корректировка дозы. Перевод с одного вида инсулина на другой пациентов, получающих инсулин в суточной дозе, превышающей 100 ЕД, рекомендуется проводить в стационаре (больнице).

Потребность в инсулине может увеличиться во время инфекционного заболевания, при эмоциональном напряжении, при увеличении количества углеводов в еде, во время дополнительного приема лекарств с гипергликемической (повышающей уровень сахара в крови) активностью (тиреоидные гормоны, глюкокортикостероиды, пероральные контрацептивы, тиазидные диуретики).

Потребность в инсулине может снизиться при почечной и/или печеночной недостаточности, при уменьшении количества углеводов в еде, при усиленной физической нагрузке, во время дополнительного приема лекарств с гипогликемической (понижающей уровень сахара в крови) активностью (ингибиторы МАО, неселективные бета-блокаторы, сульфаниламиды).

В период беременности потребность в инсулине обычно снижается во время Iтриместра и возрастает во время IIи IIIтриместров. Во время родов и непосредственно после них потребность в инсулине может резко снизиться,

Гипогликемизируюший (понижающий уровень сахара в крови) эффект хумалога усиливают; ингибиторы МАО, неселективные бета-одреноблокаторы, алкоголь, сульфаниламиды.

Гипогликемиэирующий эффект хумалога снижают; глюкокортикостероиды, тиреоидные гормоны, перорильные контрацептивы, тивзидные диуретики, диаэоксид, трициклические антидепрессанты.

Бета-адреноблокаторы, клофелин, резерпин могут маскировать проявления симптомов гипогликемии (пониженного уровня сахара в крови).

Побочное действие.Побочные эффекты, связанные с основным действием препарата; гипогликемия (бледность, потливость, сердцебиение, тремор, нарушения сна, неврологические нарушения); гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители).

Со стороны зрения; преходящие нарушения рефракции (процессов преломления света в оптической системе глаза) - обычно у больных, ранее не получавших инсулин.

Прочие: редко - аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемия.

Форма выпуска. Раствор для инъекций (1 мл - 40 ЕД или 100 ЕД) во флаконах по 10 мл в упаковке по 5 штук. Раствор для инъекций (1 мл - 100 ЕД) в патронах (картриджах) по 1,5 мл в упаковке для Пена Бектон Дикинсон, Лилли-Диапена Iи Лилли-Диапена II.

Условия хранения. Препарат следует хранить в холодильнике при температуре +2-+S'С. Не допускать замораживания. Начатый флакон или патрон (картридж) может храниться при комнатной температуре не более 28 дней. Препарат необходимо беречь от прямого воздействия тепла и света. Нельзя использовать раствор, если он выглядит мутным, загустевшим или слегка окрашенным, если в нем видны твердые частицы.

ХУМУЛИН РЕГУЛЯР (HumullnRegular)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой препарат инсулина, идентичного человеческому (рН=6,6-8,0). Создан на основе рекомбинантной ДНК. Хумулин имеет точный аминокислотный ряд человеческого инсулина. Препарат короткого быстрого действия. Начало действия препарата - через 30 минут после введения. Максимум действия - между 1-ым и 3-м часом.

Показания к применению. Инсулинозависимая форма сахарного диабета; гипергликемическоя кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), при подготовке пациента, страдающего сахарным диабетом, к операции; при травмах или острых инфекциях у больного сахарным диабетом.

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании хумулина регуляр в чистом виде, препарат вводится 3-4 раза в сутки, Возможно подкожное и внутривенное введение препарата.

В целях усиления эффекта и пролонгирования (удлинения) времени действия можно применять хумулин регуляр в смеси с хумулинами М, ленте или НХП. При этом первым в шприц должен быть набран инсулин короткого действия. Потребности в хумулине могут увеличиться во время заболевания или стрессов, или во время приема лекарств с гликемической активностью (повышающих уровень сахара в крови), пероральных контрацептивов, корта костероидов, тиреоидных гормонов. Потребности в хумулине могут уменьшиться при почечной или печеночной недостаточности, при совместном приеме с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие.Редко - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах; патрончики по 1,5 мл (1 мл - 100 ЕД) для Пена Бектон Дикинсон.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА НА ОСНОВЕ ГОРМОНОВ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ И СИНТЕТИЧЕСКИЕ ГИПОГЛИКЕМИЧЕСКИЕ (СНИЖАЮЩИЕ УРОВЕНЬ САХАРА В КРОВИ) ПРЕПАРАТЫ
ЛЕКАРСТВЕННЫЕ СРЕДСТВА ГРУППЫ ИНСУЛИНА

ИНСУЛИН

(Insulin)

Синонимы: Депо-Н-инсулин, Изофанинсулин, Илетин I, Инсулатард, Инсулин Б, Инсулин-Б S.C., Инсулин БП, Инсулин М, Инсулин актрапид МС, Инсулин актрапид ЧМ, Инсулин актрапид ЧМ пенфилл, Инсулин велосулин, Инсулин ленте, Инсулин ленте ГП, Инсулин ленте МК, Инсулин монотард, Инсулин монотард МК, Инсулин монотард НМ, Инсулин протофан НМ пенфилл, Инсулин рапитард МК, Инсулин семиленте МС, Инсулин суперленте, Инсулин ультраленте, Инсулин ультраленте МС, Инсулин ультратард НМ, Инсулинлонг, Инсулинминиленте, Инсулинсемилонг, Инсулинультралонг, Инсулонг, Инсулрап ГПП, Инсулрап Р, Инсулрап СПП, Инсуман базал, Инсуман комб, Инсуман рапид, Инсуман рапид для оптипена, Комб-Н-инсулин Хехст, Ленте илетин I, Ленте илетин II, Моносуинсулин, Н-Инсулин Хехст, Н-Инсулин Хехст 100, НПХ Илетин I, НПХ Илетин II, Регулар илетин I, Регулар илетин II, Суинсулин, Хоморап-100, Хомофан 100, Хумулин Л, Ху-мулин Mi, Хумулин Mj, Хумулин Мз, Хумулин М4, Хумулин Н, Хумулин НПХ, Хумулин Р, Хумулин С, Хумулин ленте, Хумулин регулар, Хумулин ультраленте.

Инсулин является гормоном, вырабатываемым бетаклетками поджелудочной железы.

Фармакологическое действие. Инсулин является специфическим сахаропонижаюшим средством, обладает способностью регулировать углеводный обмен; усиливает усвоение тканями глюкозы и способствует ее превращению в гликоген, облегчает также проникновение глюкозы в клетки тканей.

Помимо гипогликемического действия (понижения уровня сахара в крови), инсулин оказывает ряд других эффектов: повышает запасы гликогена в мышцах, стимулирует синтез пептидов, уменьшает расход белка и др.

Воздействие инсулина сопровождается стимуляцией или ингибированием (подавлением) некоторых ферментов; стимулируются гликогенсинтетаза, пируватдегидрогеназа, гексокиназа; ингибируются липаза, активирующая жирные кислоты жировой ткани, липопротеиновая липаза, уменьшающая “помутнение” сыворотки крови после приема богатой жирами пищи.

Степень биосинтеза и секреции (выделения) инсулина зависит от концентрации глюкозы в крови. При повышении ее содержания усиливается секреция инсулина поджелудочной железой; наоборот, снижение концентрации глюкозы в крови замедляет секрецию инсулина.

В реализации эффектов инсулина ведущую роль играют его взаимодействие со специфическим рецептором, локализующимся на плазматической мембране клетки, и образование инсулинрецепторного комплекса. Инсулиновый рецептор в комплексе с инсулином проникает в клетку, где оказывает влияние на процессы фосфолирования клеточных белков; дальнейшие внутриклеточные реакции окончательно не выяснены.

Инсулин является основным специфическим средством терапии сахарного диабета, так как снижает гипергликемию (повышение содержание глюкозы в крови) и гликозурию (наличие сахара в моче), пополняет депо гликогена в печени и мышцах, уменьшает образование глюкозы, смягчает диабетическую липемию (наличие жира в крови), улучшает общее состояние больного.

Инсулин для медицинского применения получают из поджелудочных желез крупного рогатого скота и свиней. Существует метод химического синтеза инсулина, но он малодоступен. В последнее время разработаны биотехнологические способы получения человеческого инсулина. Получаемый методами генной инженерии инсулин полностью соответствует аминокислотному ряду инсулина человека.

В тех случаях, когда инсулин получают из поджелудочных желез животных, в препарате вследствие недостаточной очистки могут присутствовать разные примеси (проинсулин, глюкагон, самотостатин, белки, полипептиды и др.). Плохо очищенные препараты инсулина способны вызывать различные побочные реакции.

Современные методы позволяют получать очищенные (монопиковые - хроматографически очищенные с выделением “пика” инсулина), высокоочищенные (монокомпонентные) и кристаллизованные препараты инсулина. В настоящее время все большее применение находит кристаллический инсулин человека. Из препаратов инсулина животного происхождения предпочтение отдается инсулину, получаемому из поджелудочной железы свиней.

Активность инсулина определяют биологическим путем (по способности понижать содержание глюкозы в крови у здоровых кроликов) и одним из физикохимических методов (методом электрофореза на бумаге или методом хроматографии на бумаге). За одну единицу действия (ЕД), или интернациональную единицу (ИЕ), принимают активность 0,04082 мг кристаллического инсулина.

Основным показанием к применению инсулина является сахарный диабет Iтипа (инсулинозависимый), однако в определенных условиях его назначают и при сахарном диабете IIтипа (инсулинонезависимом).

Способ применения и дозы. При лечении сахарного диабета пользуются препаратами инсулина разной продолжительности действия (см. далее).

Инсулин короткого действия применяют также при некоторых других патологических процессах: для вызывания гипогликемических состоянии (снижения уровня сахара в крови) при определенных формах шизофрении, в качестве анаболического (усиливающего синтез белка) средства при общем истощении, недостатке питания, фурункулезе (множественном гнойном воспалении кожи), тиреотоксикозе (заболевании щитовидной железы), при заболеваниях желудка (атония /потеря тонуса/, гастроптоз /опущение желудка/), хронических гепатитах (воспалении ткани печени), начальных формах цирроза печени, а также как компонент “поляризующих” растворов, используемых для лечения острой коронарной недостаточности (несоответствия между потребностью сердца в кислороде и его доставкой).

Выбор инсулина для лечения сахарного диабета зависит от тяжести и особенностей течения заболевания, общего состояния больного, а также от скорости наступления и продолжительности сахароснижающего действия препарата. Первичное назначение инсулина и установление дозы желательно проводить в условиях стационара (больницы).

Препараты инсулина короткого действия - это растворы, предназначенные для подкожного или внутримышечного введения. При необходимости их вводят также внутривенно. Они обладают быстрым и относительно непродолжительным сахаропонижаюшим действием. Обычно их вводят подкожно или внутримышечно за 15-20 мин до еды от одного до нескольких раз в течение суток. Эффект после подкожной инъекции наступает через 15-20 мин, достигает максимума через 2 ч; общая продолжительность действия составляет не более 6 ч. Ими пользуются в основном в стационаре для установления необходимой для больного дозы инсулина, а также в тех случаях, когда требуется добиться быстрого изменения инсулиновой активности в организме - при диабетической коме и прекоме (полной или частичной потере сознания вследствие внезапного резкого повышения уровня сахара в крови).

Кроме тог9, препараты инсулина короткого действия применяют в качестве анаболического средства и назначают, как правило, в малых дозах (по 4-8 ЕД 1-2 раза в день).

Препараты инсулина пролонгированного (длительного) действия выпускаются в различных лекарственных формах, обладающих разной продолжительностью сахаропонижаюшего эффекта (семйлонг, лонг, ультралонг). У разных препаратов эффект длится от 10 до 36 ч. Благодаря этим препаратам можно уменьшить число ежедневных инъекций. Выпускаются они обычно в виде суспензий (взвеси твердых частиц препарата в жидкости), вводимых только подкожно или внутримышечно; внутривенное введение не допускается. При диабетической коме и прекоматозных состояниях пролонгированные препараты не применяют.

Выбирая препарат инсулина, необходимо следить за тем, чтобы период максимального сахаропонижаюшего эффекта совпадал по времени с приемом пиши. В случае необходимости в одном шприце можно ввести 2 препарата пролонгированного действия. Некоторые больные нуждаются не только в длительной, но и быстрой нормализации уровня глюкозы в крови. Им приходится назначать препараты инсулина пролонгированного и короткого действия.

Обычно препараты пролонгированного действия вводят до завтрака, однако при необходимости инъекцию можно сделать и в другие часы.

Все препараты инсулина применяются при условии обязательного соблюдения диетического режима. Определение энергетической ценности пиши (от 1700 до 3000 кхал) должно быть обусловлено массой тела больного в период лечения, родом деятельности. Так, при пониженном питании и тяжелом физическом труде число калорий, необходимое в сутки больному, составляет не менее 3000, при избыточном питании и малоподвижном образе жизни оно не должно превышать 2000.

Введение слишком высоких доз, а также недостаток поступления с пищей углеводов могут вызвать гипогликемическое состояние (снижение уровня сахара в крови), сопровождающееся чувством голода, слабостью, потливостью, дрожанием тела, головной болью, головокружением, сердцебиением, эйфорией (беспричинным благодушным настроением) или агрессивностью. В последующем может развиться гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови) с потерей сознания, судорогами и резким упадком сердечной деятельности. Для предупреждения гипогликемического состояния больным необходимо выпить сладкий чай или съесть несколько кусочков сахара.

При гипогликемической (связанной с понижением уровня сахара в крови) коме в вену вводят 40% раствор глюкозы в количестве 10-40 мл, иногда до 100 мл, но не более.

Коррекция гипогликемии (снижения уровня сахара в крови) в острой форме может быть проведена с помощью внутримышечного или подкожного введения глюкагона.

Побочное действие. При подкожном введении препаратов инсулина возможно развитие липодистрофии (уменьшения объема жировой ткани в подкожной клетчатке) на месте инъекции.

Современные высокоочишенные препараты инсулина относительно редко вызывают явления аллергии, однако такие случаи не исключены. Развитие острой аллергической реакции требует проведения немедленной десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) терапии и замены препарата.

Противопоказания. Противопоказаниями к применению инсулина являются заболевания, протекающие с гипогликемией, острый гепатит, цирроз печени, гемолитическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок, вызванное распадом эритроцитов), панкреатит (воспаление поджелудочной железы), нефриты (воспаление почки), амилоидоз почек (заболевание почек, связанное с нарушением обмена белка /амилоида/), мочекаменная болезнь, язва желудка и двенадцатиперстной кишки, декомпенсированные пороки сердца (недостаточность работы сердца вследствие заболевания его клапанов).

Большая осторожноещребуется при лечении больных сахарным диабетом, страдающих коронарной недостаточнортью (несоответствием между потребностью сердца в кислороде и его доставкой) и нарушением моз| гового кровообращения. Осторожность необходима при применении инсулинг! у больны^ с заболеваниями щитовидной железы, болезнью Аддисона (недостаточной функцией надпочечников), почечной недостаточностью. |

Инсулйнотерапия беременных должна проводиться} под тщательным контролем. Во время Iтриместра беременности потребность в инсулине обычно несколько снижается и повышается во IIи IIIтриместрах.

Альфа-адреноблокаторы и бета-адреностимуляторы (см.! стр. 106), тетрациклины, салицилаты увеличивают секрецию эндогенного (выделение образующегося в организме) инсулина. Тиазидные диупетики (мочегонные ?редства ,-. см. стр. 296), бета-адреноблокаторы (см." стр. 113), алкоголь могут привести к гипогликемии.

Форма выпуска. Инсулин для введения шприцем выпускается в| стеклянных флаконах, герметически укупоренных резиновыми пробками с алюминиевой обкаткой: 1 мл раствора или суспензии содержит обычно 40 ЕД.

В зависимости от источников получения различают инсулин, выделенный из поджелудочных желез животных, и синтезированный при помощи методов генной инженерии. Препараты инсулина из тканей животных по степени очистки делятся на монопиковые (МП) и монокомпонентные (МК). Получаемые в настоящее время из поджелудочных желез свиней обозначают дополнительно буквой С (СМП - свиной монопиковый, СМК - свиной монокомпонентный); крупного рогатого скота - буквой Г (говяжий: ГМП - говяжий монопиковый, ГМК - говяжий монокомпонентный). Препараты человеческого инсулина обозначают буквой Ч.

В зависимости от длительности действия инсулины делятся на:

а) препараты инсулина короткого действия: начало действия через 15-30 мин; пик действия через U/2-2 ч; общая продолжительность действия 4-6 ч;

б) препараты инсулина пролонгированного действия включают в себя препараты средней продолжительности действия (начало через 1 '/2-2 ч, пик спустя 3-12 ч; общая продолжительность 8-12 ч); препараты длительного действия (начало через 4-8 ч; пик спустя 8-18 ч; общая продолжительность 20-30 ч).

Условия хранения.Хранят при температуре от +2 до + 10 'С. Не допускается замораживание препаратов.

Инсулины короткого действия

АКТРАПИД (Actrapid)

Синонимы: Инсулин.

Активное1 вещество -нейтральный (рН=7,0) высокоочищенный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Высокоочишенный свиной инсулин короткого действия. Действие препарата начинается через 30 минут. Максимум действия достигается между 2,5 и 5 часами после введения. Действие препарата продолжается 8 часов.

Показания1 к применению. Инсулинозависимый сахарный диабет. Учитывая быстрое наступление эффекта при применении этого препарата, актрапид назначают пациентам с тяжело протекающим диабетическим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве.

Способ применения и дозы. Доза определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. При применении актрапида в чистом виде он обычно назначается 3 раза в сутки (возможно до 5-6 раз). Препарат можно вводить подкожно, внутримышечно или внутривенно. В течение 30 минут после введения препарата необходимо принять пищу. При индивидуальном подборе инсулинотерапии возможно применять актрапид в сочетании с длительнодействуюшими инсулинами.

Актрапид можно смешивать в шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина инъекцию необходимо сделать сразу. При смешивании длительнодействуюших инсулинов с короткодействующими актрапид необходимо первым набрать в шприц. Сопутствующее применение ингибиторов МАО кортакостероидов, глюкагона, гормональных противозаточных средств, фуросемида терапия гормонами щитовидной железы, алкоголя может повлечь за собой повышение потребности в инсулине.

Побочное действие. Аллергические реакции в виде уртикарной (кожной) сыпи, ангионевротического отека. Редко - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке). Возможно наличие резистентности (устойчивости) к актрапиду у пациента.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), инсулома (гормонально-активная опухоль поджелудочной железы).

Форма выпуска. Раствор нейтрального инсулина для инъекций во флаконах по 10 мл (1 мл препарата содержит 40 или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

Вскрытую ампулу актрапида можно хранить при комнатной температуре в течение 6 недель.

АКГРАПИД МС (AcrtapidMC)

Синонимы: Инсулин.

Активное вещество - нейтральный (рН=7,0) монокомпонентный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Нейтральный свиной инсулин. Начало действия - 0,5 часа. Максимальный эффект - 1-3 часа. Продолжительность действия -8 часов.

Показания к применению. Инсулинозависимый сахарный диабет, гипергликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие повышенного уровня сахара в крови).

Способ применения и дозы. Доза препарата устанавливается индивидуально в зависимости от состояния пациента, течения заболевания. Обычно препарат вводят подкожно. При необходимости можно вводить внутримышечно или внутривенно. При дневной дозе, превышающей 0,6 ЕД/кг массы тела, препарат необходимо вводить 2 и более раз в различные части тела.

Одновременный прием кортикостерошюв, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств, алкоголь, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы препарата.

Побочное действие. Аллергическая реакция, гипогликемия (снижение уровня сахара в крови).

Противопоказания. Гипогликемия (снижение уровня сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Раствор для инъекций во флаконах по 10 мл (1 мл содержит 40 ЕД или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 "С. Не допускать замораживания.

АКТРАПИД НМ (ActrapidHM)

Синонимы: Инсулин.

Активное вещество - вещество идентичное натуральному человеческому инсулину. Раствор нейтрачьного (рН=7,0) инсулина для инъекций (30% аморфного, 70% кристаллического).

Фармакологическое действие. Имеет монокомпонентную структуру. Препарат короткого действия: действие препарата начинается через 30 мин. Максимум действия достигается между 2,5-5 часами после введения. Действие препарата продолжается 8 часов. Всасывается на месте введения более быстро по сравнению с актрапидом и актрапидом МС.

Показания к применению. Инсулинозависимые формы сахарного диабета. Учитывая быстрое наступление эффекта при применении этого препарата, актрапид НМ назначают пациентам с тяжело протекающим диабетическим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве. Применяют у пациентов, имеющих аллергические реакции на другие виды инсулиновых препаратов или страдающих липодистрофией (уменьшением объема жировой ткани в подкожной клетчатке).

Способ применения и дозы. Доза препарата определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. При применении актрапида НМ в чистом виде он обычно назначается 3 раза в сутки (возможно до 5-6 раз). Препарат можно вводить подкожно, внутримышечно или внутривенно. В течение 30 минут после введения препарата необходимо принять пищу. При индивидуальном подборе инсулинотерапии возможно применять актрапид НМ в сочетании с длительно действующими инсулинами. Актрапид НМ можно смешивать в одном шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина, инъекцию необходимо сделать немедленно. При смешивании с длительнодействуюшими инсулинами актрапид НМ необходимо первым набрать в шприц. Сопутствующее применение кортикостероидов, ингибиторов МАО, гормональных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Отсутствует при адекватном приеме препарата.

Противопоказания. Гипогликемия (пониженное содержание сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Ампулы по 10 мл (в 1 мл - 40 ЕД или 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 'С. Не допускать замораживания. Вскрытую ампулу актрапида можно хранить при комнатной температуре в течение 6 недель.

АКТРАПИД НМ ПЕНФИЛЛ (ActrapidHMPenflll)

Синонимы: Инсулин.

Активное вещество - растворимый инсулин, идентичный инсулину человека (30% аморфного, 70% кристаллического).

Фармакологическое действие. Нейтральный (рН=7,0) раствор человеческого монокомпонентного инсулина, который идентичен природному человеческому инсулину и обладает монокомпонентной степенью чистоты. Препарат короткого действия.

Действие после подкожного введения проявляется примерно через 30 мин, достигает максимума между 1-3 часами и заканчивается приблизительно через 8 часов.

Показания к применению. Инсулинозависимые формы сахарного диабета. Учитывая быстрое наступление эффекта при применении этого препарата, Актрапид НМ пенфилл назначают пациентам с тяжело протекающим кетоацидозом (закислением из-за избыточного содержания в крови кетоновых тел), при опасности возникновения комы (потери сознания), при предстоящем оперативном вмешательстве. Применяют у пациентов, имеющих аллергические реакции на другие виды инсулиновых препаратов или страдающих липодистрофией (уменьшением объема жировой ткани).

Способ применения и дозы. Актрапид НМ пенфилл используется в ручках-шприцах Ново-Пен, Ново-Пен II, Ново-Пен III, а также в других системах, предназначенных специально для этих гильз.

Доза препарата определяется врачом в каждом индивидуальном случае. Препарат вводят подкожно. В течение 30 минут после введения препарата необходимо принять пищу. Актрапид НМ пенфилл можно смешивать в одном шприце с другими высокоочищенными инсулинами. При смешивании с цинковыми суспензиями инсулина, инъекцию необходимо сделать немедленно. При смешивании с длительно действующими инсулинами актрапид НМ пенфилл необходимо первым набрать в шприц.

Пациентам, у которых дневная доза превышает 0,6 ЕД/кг массы тела, следует вводить препарат в две и более инъекций в разные места тела.

Больных, получающих более 100 ЕД в сутки, на момент смены препаратов инсулина желательно госпитализировать.

Сопутствующее применение кортикостероидов, термальных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Отсутствует при адекватном приеме препарата.

Противопоказания. Гипогликемия (пониженное содержание сахара в крови), инсулома (гормональноактивная опухоль поджелудочной железы).

Форма выпуска. Гильзы Пенфилл. Гильза Пенфилл для шприц-ручки Ново Пен и Ново Пен IIсодержит 1,5 мл актрапида НМ (1 мл -100 ЕД). Гильза для Ново-Пен IIIсодержит 3 мл актрапида НМ (1 мл - 100 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2' до +8 'С. Не допускать замораживания.

ИЛЕТИН I РЕГУЛЯР (Iletln I regular)

Синонимы: Инсулин.

Активное вещество - нейтральный раствор (рН=7,0) свиного инсулина.

Фармакологическое действие. Препарат инсулина короткого действия. Начало действия через 30 мин после введения. Максимум действия в интервале между 2 и 4 ч после введения. Длительность действия от 6 до 8 ч. Профиль действия инсулина является приблизительным: зависит от дозы препарата и отражает значительные интер и интраперсональные отклонения.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероралъным (принимаемым через рот) гипогликемизируюшим (понижающим уровень сахара в крови) препаратам, частичная резистентность к этим препаратам (комбинированная терапия), интеркурентные (осложняющие течение сахарного диабета) заболевания, операции (моно- или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза препарата устанавливается врачом в каждом конкретном случае индивидуально. Препарат вводится подкожно, внутримышечно и внутривенно. При применении в чистом виде препарат назначают от 3 (при Iтипе сахарного диабета) до 6 раз в сутки (при IIтипе сахарного диабета). Превышение разовой дозы 40 ЕД допускается лишь в исключительных случаях. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами.

Препарат должен быть прозрачным и бесцветным. Илетин Iнельзя использовать, если он замутнен, необычно вязкий, имеет осадок или изменил цвет. При смешивании с более длительно действующими препаратами илетин Iнеобходимо первым набрать в шприц и немедленно сделать инъекцию. Чтобы избежать повреждения тканей, каждый раз следует менять место инъекции. При первичном назначение инсулина, смене его вида или при наличии значительных физических или психических стрессов, способность к вождению автомобиля или к управлению различными механизмами может ухудшаться.

Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона, гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса -желез внутренней секреции, расположенных у основания мозга, -характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной и/или печеной недостаточности, сахарном диабете у лиц старше 65 лет. При передозировке инсулина необходимо дать глюкозу перорально (через рот), если больной в сознании. При потере пациентом сознания необходимо внутримышечно или подкожно ввести глюкагон или глюкозу внутривенно.

Гипогликемизирующее (понижающее уровень сахара в крови) действие усиливается при одновременном применении с ацетилсалициловой кислотой (см. стр. 270, 463), блокаторами альфа адренорецепторов, клофибратом, циклофосфаном, фенфлурамином, флуоксетином, ифосфамидом, ингибиторами моноаминооксидазы, метилдофой, тетрациклинами.

Гипогликемизирующее действие уменьшается при одновременном применении с хлорпротиксеном, диазоксидом, глюкокортикоидами, гепарином, пероральными контрацептивами, карбонатом лития, никотиновой кислотой и ее производными, дифенином, салуретическими средствами, гормонами щитовидной железы, симпатомиметическими препаратами, трициклическими антидепрессантами. На фоне применения инсулинов понижается переносимость алкоголя.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции. Аллергическая реакция в виде лихорадки (резкого повышения температуры тела), одышки, понижения артериального давления, тахикардии (учащенных сердцебиений), потливости. Гипогликемия (снижение уровня сахара в крови) различной степени выраженности, гипогликемическая кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие

резкого снижения уровня сахара в крови). Преходящие нарушения рефракции (процессов преломления света в оптической системе глаза) обычно у больных, ранее не получавших инсулин.

Противопоказания. Повышенная чувствительность к компонентам препарата, гипогликемия.

Форма выпуска. Раствор для инъекций (1 мл -40 или 100 ЕД) во флаконах по 10 мл.

Условия хранения. Препарат следует хранить в холодильнике при темературе +2-+S'С. Нельзя допускать замораживания препарата.

ИЛЕТИН II РЕГУЛЯР (Iletin II Regular)

Синонимы: Инсулин.

Активное вещество -монокомпонентный свиной инсулин (30% аморфного, 70% кристаллического).

Фармакологическое действие. Монокомпонентный препарат свиного инсулина (рН=7,0). Относится к препаратам короткого действия. Начало действия через 30 минут после введения. Максимум действия между 2 и 4 часами. Длительность действия от 6 до 8 часов.

Показания к применению. Инсулинозависимый сахарный диабет; кетоацидоз (закисление из-за содержания в крови кетоновых тел); подготовка пациента, страдающего сахарным диабетом, к хирургическому вмешательству, лечение беременных женшин.

Способ применения и дозы. Доза инсулина в каждом конкретном случае устанавливается врачом в зависимости от состояния пациента. При применении илетин IIрегуляр инсулина в чистом виде его обычно назначают три раза в сутки. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами.

Препарат должен быть прозрачным и бесцветным. Им нельзя пользоваться, если он замутнен, необычно вязкий, имеет осадок или изменил цвет. Перед употреблением ампулу необходимо взболтать. Чтобы избежать повреждения ткани, каждый раз необходимо менять место инъекции. При смешивании препарата с более длительно действующими инсулинами илетин IIрегуляр необходимо первым набрать в шприц. Сопутствующее применение кортикостероидов, гормональных контрацептивов, препаратов гормонов щитовидной железы может повлечь за собой изменение в потребности инсулина.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции препарата, эта реакция обычно проходит через некоторое время после начала инсулинотерапии; аллергическая реакция в виде лихорадки (повышения температуры тела), одышки, понижения артериального давления, тахикардии (учашении сердцебиения), потливости.

Противопоказания. Гипогликемия (низкий уровень сахара в крови).

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУЛРАП СПП (InsulrapSPP)

Синонимы: Инсулин.

Активное вещество - монокомпонентный инсулин, получаемый из поджелудочной железы свиней (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,:0 прозрачный раствор монокомпонентного свиного инсулина. Препарат короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30-90 минут после инъекции, максимум эффекта проявляется через 2-4 часа, при обшей продолжительности до 6-7 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет; сахарный диабет у детей; ювенильный сахарный диабет (форма сахарного диабета, характеризующаяся неустойчивым уровнем сахара в крови, склонностью к кетоацидозу /закислению крови из-за избыточного содержания кетоновых тел/, чаше встречается в возрасте 15-20 лет); в период беременности; выраженная липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке); аллергическая реакция на обычные инсулины; инсулинорезистентность (отсутствие реакции на введение инсулина).

Способ применения и дозы. Дозы, способ и время введения устанавливаются индивидуально. В случае необходимости препарат можно комбинировать с полностью очищенными длительно действующими препаратами свиного инсулина. Наиболее частый способ введения - подкожно. При диабетическом кетоацидозе, диабетической коме (потере сознания, характеризующейся полным отсутствием реакции организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), в период хирургического вмешательства препарат можно вводить внутривенно и внутримышечно.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешности в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей.

Противопоказания. Повышенная чувствительность к препарату, чрезмерная масса тела, кроме случаев, когда степень тяжести заболевания требует неотложного временного лечения инсулином.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУМАН РАПИД (Insuman Rapid)

Синонимы: Инсулин.

Активное вещество - вещество идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Восполняет недостаток эндогенного (образующегося в организме) инсулина при сахарном диабете, понижает уровень глюкозы в крови. Относится к препаратам, идентичным человеческому инсулину, быстрого и короткого действия. После подкожной инъекции действие наступает в течение получаса, достигает максимума через 1-2 часа и продолжается в зависимости от дозы 5-8 часов.

Показания к применению. Инсулинозависимый сахарный диабет; диабетическая кома (потеря сознания, характеризующаяся полным отсутствием реакции организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови); прекоматозное состояние (/неполная потеря сознания/ начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций); ацидоз (закисление); для интермиттирующего (периодического) применения у больных сахарным диабетом на фоне инфекций, сопровождающихся высокой температурой, хирургических операций, травм, родов, при нарушениях обмена веществ перед переходом на лечение препаратами инсулина средней продолжительности действия (инсулин комб), для добавления к препарату инсулина пролонгированного (длительного) действия (инсуман базал) при выраженной гипергликемии (повышении уровня сахара в крови).

Способ применения и дозы. Доза подбирается индивидуально и зависит от степени гипергликемии, глюкозурии (уровня сахара в моче), особенностей течения заболевания. В среднем разовые дозы для взрослых составляют 8-24 ЕД, для детей и при повышенной чувствительности к инсулину дозы могут быть ниже 8 ЕД. Рекомендуемый интервал между инъекциями и приемом пищи - 15-20 минут. Препарат вводят подкожно и внутривенно.

Сопутствующее применение кортикостероидов, ингибиторов МАО, гормональных противозачаточных средств, алкоголя, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. Аллергические реакции на инсулин или консервант, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), резистентность к инсулину (отсутствие реакции на введение инсулина).

При неадекватной дозировке, нарушениях диеты, несоблюдении интервалов между инъекцией и приемом пиши, физическом перенапряжении возможны гипо- или гипергликемические реакции (повышение или снижение уровня сахара в крови). При выраженном нарушении функции почек или одновременном приеме алкоголя возможны гипергликемические реакции (повышение уровня сахара в крови).

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД и 0,0027 м-крезола (консервант) по 10 мл во флаконах; инсуман рапид для Опти Пена в патронах по 3 мл (1 мл содержит 40 ЕД).

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНУТРАЛ СПП (InutralSPP)

Синонимы: Инсулин.

Активное вещество - монокомпонентный инсулин, получаемый из поджелудочной железы свиней (30% аморфного; 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,0) прозрачный раствор монокомпонентного свиного инсулина. Препарат короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30-90 минут после инъекции, максимум эффекта проявляется через 2-4 часа, при общей продолжительности до 6-7 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет; сахарный диабет у детей; ювенильный сахарный диабет (форма сахарного диабета, характеризующаяся неустойчивым уровнем сахара в крови, склонностью к кетацидозу /закислению крови из-за избыточного содержания кетоновых тел/, чаще встречается в возрасте 15-20 лет); сахарный диабет в период беременности; выраженная липодстрофия (уменьшение объема жировой ткани в подкожной клетчатке), аллергическая реакция на обычные инсулины; инсулинорезистентность (отсутствие реакции на введение инсулина).

Способ применения и дозы. Дозы, способ и время введения устанавливаются индивидуально. В случае необходимости препарат можно комбинировать с полностью

очищенными длительно действующими препаратами свиного инсулина. Наиболее частый способ введения - подкожно. При диабетическом кетоцидозе, диабетической коме (потере сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), в период хирургического вмешательства препарат можно вводить внутривенно и внутримышечно.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, гормональных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей.

Противопоказания. Повышенная чувствительность к препарату, чрезмерная масса тела, кроме случаев, когда степень тяжести заболевания требует неотложного временного лечения инсулином.

Форма выпуска. Раствор нейтрального инсулина для инъекции (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ИНУТРАЛ НМ (InutralHM)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину.

Фармакологическое действие. Нейтральный (рН=7,0) препарат инсулина, идентичного человеческому. Инсулин биосинтетического происхождения, созданный на основе рекомбинантной ДНК. Препарат короткого действия: действие препарата начинается через 30 минут после введения, максимальный гипогликемический эффект (снижение уровня сахара в крови) достигается через 2-4 часа.

Показания к применению. Инсулинозависимый сахарный диабет, диабетический кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел), диабетическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), комбинированная терапия с инсулинами продолжительного действия.

Способ применения и дозы. Доза определяется врачом индивидуально в каждом конкретном случае. Препарат вводится подкожно, внутримышечно и внутривенно; перед употреблением содержимое флакона необходимо хорошо взболтать и вводить сразу после наполнения шприца.

Тетрациклин, изониазид, ингибиторы моноаминооксидазы, бутадион, фенотиазины, препараты дикумарина, анаболитические стероиды, альфа-адреноблокаторы (см. стр. ПО), салицилаты и сульфониламиды усиливают действие инсулина. При одновременном назначении препарата с инсулинами пролонгированного (длительного) действия в начале шприц набирают инутрал НМ.

Побочное действие. Чувство голода, переутомление, бессонница, местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови), гипогликемический криз (резкое снижение уровня сахара в крови).

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконе.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 "С. Не допускать замораживания.

МОНОСУИНСУЛИН (Monosuinsulinum)

Синонимы: Инсулин.

Суспензия цинкинсулина. В 1 мл содержится 100 ЕД человеческого инсулина (30% аморфного и 70% кристаллического).

Фармакологическое действие. Раствор кристаллического инсулина, получаемого из поджелудочных желез свиней. Оказывает гипогликемическое (снижающее уровень сахара в крови) действие. Препарат быстрого и короткого действия.

Показания к применению. Сахарный диабет. Резистентность к инсулину (отсутствие реакции на введение инсулина), получаемому из поджелудочных желез крупного рогатого скота; липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), общие и местные аллергические реакции, возникшие в результате инъекций других инсулинов.

Способ применения и дозы. Подкожно или внутримышечно за 15-20 мин до еды от одного до нескольких раз в сутки. Действие наступает через 15-20 мин, достигает максимума через 2 ч, продолжительность действия более 6 ч. Доза и число инъекций устанавливаются индивидуально.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, гормональных противозачаточных средств, острая инфекция, стрессовая ситуация, период беременности требуют корректировки дозы инсулина.

Побочное действие. Чувство голода, переутомление, бессонница, местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови), гипогликемический криз (резкое снижение уровня сахара в крови).

Форма выпуска. Раствор во флаконах по 5 мл. В 1 мл содержится 40 ЕД инсулина.

Условия хранения. Список Б. В защищенном от света месте при температуре от +4° до +10 °С. Замораживание не допускается.

ХОМОРАП 40 (Homorap40)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой нейтральный (рН=7,0) раствор инсулина идентичного человеческому. Препарат короткого действия. Гипогликемизируюшее (снижающее уровень сахара в крови) действие препарата наступает через 30 минут после инъекции, максимум эффекта проявляется между 2,5 и 5 часами, а прекращается приблизительно через 8 часов после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет. Особенно пригоден в случаях, требующих

неотложного вмешательства - диабетическая (связанная с резким повышением уровня сахара в крови) кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители) и прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций); в период хирургических вмешательств у больных диабетом, а также при сахарном диабете в детском и юношеском возрасте, при беременности.

Способ применения и дозы. Применяется 2 и более раз в сутки. Дозы и время введения устанавливаются индивидуально. Препарат вводят подкожно, внутривенно, внутримышечно. Прием пиши больному следует производить не позднее, чем через 30 минут после инъекции препарата или подкожного введения. Препарат можно применять с использованием большинства видов инсулиновых шприцов. Однако, некоторые виды инсулиновых шприцов непригодны для введения препарата из-за опасности образования осадка. Препарат можно смешивать в одном шприце с другими препаратами человеческого инсулина. Смесь инсулинов следует вводить непосредственно после ее приготовления. При приготовлении смеси в шприц сначала набирают инсулин короткого действия, а затем препарат инсулина пролонгированного (длительного) действия.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибироторов МАО, пероральных противозачаточных средств может обусловить потребность в изменении дозировки инсулина.

Побочное действие.Гипогликемия (снижение уровня сахара в крови), обычно является следствием погрешности в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической иагруаки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы наряду с другими мероприятиями,

Противопоказания. Гипогликемия.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл раствора содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2* до +8 'С. Не допускать замораживания.

ХОМОРАП 100 (Нотогар 100) Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Препарат нейтрального (рН=7,0) инсулина, идентичного человеческому инсулину, быстрого и короткого действия. Гипогликемизирующее (снижающее уровень сахара в крови) действие препарата наступает через 30 минут после инъекции, максимум эффекта проявляется между 2,5 и 5 часами, при общей продолжительности действия около 8 часа.

Показания к применению. Инсулинозависимый сахарный диабет с использованием шприц-ручки пливапен или других приборов для введения инсулина; особенно пригоден для интенсивной инсулинотерапии, при хирургических вмешательствах у больных диабетом, в период беременности, при сахарном диабете у детей.

Способ применения и дозы. Применяется 3 и более раз в день. Дозы и время введения устанавливаются индивидуально. Терапия препаратом может быть дополнена применением препарата инсулина с пролонгированным (длительным) действием. Препарат вводят подкожно. Прием пищи следует производить не позже 30 минут после инъекции препарата.

При беременности, острых болезненных состояниях, приеме кортикостероидов, бета-адреноблокаторов, ингибиторов МАО (см, стр. 63), гормональных противозачаточных средств необходима коррекция дозы препарата.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы.

Противопоказания. Гипоглекимия.

Форма выпуска. Взвесь нейтрального инсулина для инъекций (1 мл препарата содержит 100 ЕД) 1,5 мл в пенфиллах по 5 шт. в упаковке.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ХУМАЛОГ (Humalog)

Синонимы: Лизпроинсулин, Инсулин.

Активное вещество - раствор нейтрального Лиэпроинсулина - аналога инсулина человека.

Фармакологическое действие. Хумалог является аналогом инсулина человека, отличается от него обратной последовательностью пролинового и лиэинового аминокислотных остатков в положениях 28 и 29 В-цепи инсулина.

Особенностью действия препарата является более быстрое начало и окончание эффекта в сравнении со всеми препаратами инсулина короткого действия, которые применяют в настоящее время. Ускорение наступления эффекта обусловлено ускорением абсорбции (всасывания) из подкожного депо за счет сохранения в растворе мономерной структуры молекул хумалога.

Начало действия - через 15 мин после подкожного введения. Максимум действия - между 0,5 и 2,5 ч. Продолжительность действия - 3-4 ч.

Показания к применению. Инсулинозависимый сахарных диабет: непереносимость других препаратов инсулинов, постпрандиальная гиперликемия (повышение уровня сахара в крови), не поддающаяся коррекции другими препаратами инсулина; острая подкожная инсулинорезистентность (ускоренная локальная деградация инсулина); инсулинонезависимый сахарных диабет: в случаях резистентности к пероральным противодиабетическим препаратам (нарушение абсорбции других препаратов инсулина, некоррегируемая постпрандиальная гипергликемия); при операциях, интеркуррентных (осложняющих течение сахарного диабета) заболеваниях.

Способ применения и дозы. Доза препарата устанавливается индивидуально в каждом конкретном случае. Препарат, выпускаемый во флаконах, вводится подкожно, внутримышечно и внутривенно. Препарат, выпускаемый в картриджах, вводится подкожно.

Хумалог вводится непосредственно перед едой (за 5-15 мин). В чистом виде хумалог вводится 4-6 раз в сутки, в комбинации с пролонгированными препаратами инсулина - 3 раза в день.

Превышение разовой дозы в 40 ЕД допускается лишь в исключительных случаях.

Хумалог, выпускаемый во флаконах, можно смешивать в одном шприце с препаратами человеческого инсулина с большей продолжительностью действия. При этом хумалог набирают в шприц первым. Инъекцию желательно сделать сразу после смешивания.

Патрон (картридж) не предназначен для приготовления в нем смесей с какими-либо другими инсулинами, для повторного использования.

При переводе больных с быстродействующих препаратов инсулина животного происхождения на хумалог может потребоваться корректировка дозы. Перевод с одного вида инсулина на другой пациентов, получающих инсулин в суточной дозе, превышающей 100 ЕД, рекомендуется проводить в стационаре (больнице).

Потребность в инсулине может увеличиться во время инфекционного заболевания, при эмоциональном напряжении, при увеличении количества углеводов в еде, во время дополнительного приема лекарств с гипергликемической (повышающей уровень сахара в крови) активностью (тиреоидные гормоны, глюкокортикостероиды, пероральные контрацептивы, тиазидные диуретики).

Потребность в инсулине может снизиться при почечной и/или печеночной недостаточности, при уменьшении количества углеводов в еде, при усиленной физической нагрузке, во время дополнительного приема лекарств с гипогликемической (понижающей уровень сахара в крови) активностью (ингибиторы МАО, неселективные бета-блокаторы, сульфаниламиды).

В период беременности потребность в инсулине обычно снижается во время Iтриместра и возрастает во время IIи IIIтриместров. Во время родов и непосредственно после них потребность в инсулине может резко снизиться,

Гипогликемизируюший (понижающий уровень сахара в крови) эффект хумалога усиливают; ингибиторы МАО, неселективные бета-одреноблокаторы, алкоголь, сульфаниламиды.

Гипогликемиэирующий эффект хумалога снижают; глюкокортикостероиды, тиреоидные гормоны, перорильные контрацептивы, тивзидные диуретики, диаэоксид, трициклические антидепрессанты.

Бета-адреноблокаторы, клофелин, резерпин могут маскировать проявления симптомов гипогликемии (пониженного уровня сахара в крови).

Побочное действие.Побочные эффекты, связанные с основным действием препарата; гипогликемия (бледность, потливость, сердцебиение, тремор, нарушения сна, неврологические нарушения); гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители).

Со стороны зрения; преходящие нарушения рефракции (процессов преломления света в оптической системе глаза) - обычно у больных, ранее не получавших инсулин.

Прочие: редко - аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемия.

Форма выпуска. Раствор для инъекций (1 мл - 40 ЕД или 100 ЕД) во флаконах по 10 мл в упаковке по 5 штук. Раствор для инъекций (1 мл - 100 ЕД) в патронах (картриджах) по 1,5 мл в упаковке для Пена Бектон Дикинсон, Лилли-Диапена Iи Лилли-Диапена II.

Условия хранения. Препарат следует хранить в холодильнике при температуре +2-+S'С. Не допускать замораживания. Начатый флакон или патрон (картридж) может храниться при комнатной температуре не более 28 дней. Препарат необходимо беречь от прямого воздействия тепла и света. Нельзя использовать раствор, если он выглядит мутным, загустевшим или слегка окрашенным, если в нем видны твердые частицы.

ХУМУЛИН РЕГУЛЯР (HumullnRegular)

Синонимы: Инсулин.

Активное вещество - вещество, идентичное человеческому инсулину (30% аморфного, 70% кристаллического).

Фармакологическое действие. Представляет собой препарат инсулина, идентичного человеческому (рН=6,6-8,0). Создан на основе рекомбинантной ДНК. Хумулин имеет точный аминокислотный ряд человеческого инсулина. Препарат короткого быстрого действия. Начало действия препарата - через 30 минут после введения. Максимум действия - между 1-ым и 3-м часом.

Показания к применению. Инсулинозависимая форма сахарного диабета; гипергликемическоя кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), при подготовке пациента, страдающего сахарным диабетом, к операции; при травмах или острых инфекциях у больного сахарным диабетом.

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании хумулина регуляр в чистом виде, препарат вводится 3-4 раза в сутки, Возможно подкожное и внутривенное введение препарата.

В целях усиления эффекта и пролонгирования (удлинения) времени действия можно применять хумулин регуляр в смеси с хумулинами М, ленте или НХП. При этом первым в шприц должен быть набран инсулин короткого действия. Потребности в хумулине могут увеличиться во время заболевания или стрессов, или во время приема лекарств с гликемической активностью (повышающих уровень сахара в крови), пероральных контрацептивов, корта костероидов, тиреоидных гормонов. Потребности в хумулине могут уменьшиться при почечной или печеночной недостаточности, при совместном приеме с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие.Редко - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Раствор нейтрального инсулина для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах; патрончики по 1,5 мл (1 мл - 100 ЕД) для Пена Бектон Дикинсон.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.


Инсулины средней продолжительности действия

АКТРАФАН НМ (ActraphanNM) Синонимы: Инсулин.

Активное вещество - нейтральный инсулин (30%) и изофан протамин инсулин (70%).

Фармакологическое действие. Относится к препаратам, идентичным человеческому инсулину средней продолжительности действия (рН=7,0).

Действие инсулина актрафан НМ проявляется примерно через '/2 часа после введения, достигает максимума в период между 2-8 часами и заканчивается приблизительно через 24 часа.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Дозы подбираются индивидуально и зависят от уровня глюкозы в крови и моче,

особенностей течения заболевания и пр. Обычно дозы составляют менее 40-50 ЕД, более высокие дозы используются при пониженной чувствительности к инсулину. Вводится подкожно. Рекомендуемый интервал между инъекцией препарата и приемом пиши - 45-60 мин.

Если суточная доза превышает 0,6 ЕД/кг массы тела, препарат следует вводить в две и более инъекций в разные места тела. Больным, получающим более 100 ЕД в сутки, замену инсулина желательно проводить в больнице.

Актрафан НМ Пенфилл используется в ручках-шприцах Ново-Пен I, Ново-Пен IIи Ново-Пен III, а также других системах для введения инсулина, предназначенных специально для этих гильз.

При неадекватной дозировке, нарушениях диеты, несоблюдении интервалов между инъекцией и приемом пищи, физическом перенапряжении возможны гипо- или гипергликемические реакции (снижение или повышение уровня сахара в крови).

Побочное действие. Аллергические реакции в виде кожной сыпи, зуда, крапивницы; липодистрофия (уменьшение объема жировой ткани); инсулинорезистентность (отсутствие реакции на введение инсулина). При выраженном нарушении функции почек, а также при приеме алкоголя возможны гипергликемические реакции (повышение уровня сахара в крови).

Противопоказания. Повышенная чувствительность к компонентам препарата. Пролонгированные (длительного действия) препараты инсулина не назначают при диабетической коме (потере сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие резкого повышения уровня сахара в крови).

Форма выпуска. Суспензия во флаконах по 10 мл в концентрации 100 ЕД/мл. Гильзы (Актрафан НМ Пенфилл): гильза Пенфилл содержит 1,5 мл инсулина актрафан НМ, активность которого 100 ЕД в 1 мл и гильзы для Ново-Пен IIIпо 3 мл.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИЗОФАН ИНСУЛИННМ (Isophane insulin HM)

Синонимы: Инсулин. .

Активное вещество - изофан протамин инсулина.

Фармакологическое действие. Изофан инсулин НМ - нейтральная суспензия (взвесь) инсулина биосинтетического происхождения, созданного на основе рекомбинантной ДНК и идентичного инсулину человека. Является инсулином средней продолжительности действия. Действие препарата начинается через 1-2 ч после введения, максимальный гипогликемический (снижающий уровень сахара в крови) эффект достигается через 6-12 ч после введения, действие продолжается 18-24 ч.

Показания к применению. Инсулинозависимая форма сахарного диабета.

Способ применения и дозы. Доза определяется врачом индивидуально в каждом конкретном случае. Препарат вводится подкожно и внутримышечно; перед употреблением содержимое флакона необходимо хорошо взболтать и вводить сразу после наполнения шприца.

Тетрациклин, изониазид, ингибиторы МАО, бутадиен, фенотиазины, препараты дикумарина, анаболические стероиды, альфа -и бета-адреноблокаторы, салицилаты и сульфонйламиды усиливают действие инсулина. При одновременном назначении препарата с быстродействующими инсулинами первыми в шприц вводят быстродействующие инсулины.

Побочное действие. Чувство голода, переутомление, бессонница, местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипокликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие резкого снижения уровня сахара в крови), гипогликемический криз (резкое снижение уровня сахара в крови). С осторожностью назначают при почечной недостаточности, инфекционных заболеваниях, гипопитуатаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, - характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), беременности, пациентам старше 65 лет.

Форма выпуска. Суспензия для инъекций 10 мл (1 мл препарата содержит 40 ЕД) во флаконах по 1 шт. в упаковке.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИЛЕТИН II ЛЕНТЕ (Iletin II Lente)

Синонимы: Инсулин.

Активное вещество - цинксуспензия монокомпонентного свиного инсулина, содержащая 30% аморфного и 70% кристаллического инсулина.

Фармакологическое действие. Препарат монокомпонентного свиного инсулина средней продолжительности действия. Начало действия - между 1 и 3 часами. Максимум действия - между 6 и 12 часами. Длительность действия - от 18 до 26 часов.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Доза инсулина в каждом конкретном случае устанавливается врачом в зависимости от состояния пациента. При применении илетина IIленте в чистом виде его обычно назначают 1-2 раза в сутки подкожно. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами. Препарат должен выглядеть равномерно мутным или молочным. Если субстанция оседает на дно, ампулу следует осторожно встряхнуть перед тем, как делать инъекцию. Чтобы избежать повреждения ткани, каждый раз необходимо менять место инъекции. Сопутствующее применение кортикостероидов, гормональных контрацептивов, препаратов гормонов щитовидной железы может повлечь за собой изменения в потребности инсулина. Предстоящее хирургическое вмешательство, тяжелая инфекция и другие экстремальные ситуации требуют перевода пациента на простой инсулин.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции препарата; аллергические реакции в виде лихорадки (повышения температуры тела), одышки, понижения артериального давления, тахикардии (учащения сердцебиений), потливости.

Противопоказания. Гипогликемия (снижение уровня сахара в крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИЛЕТИН II НПХ(Iletin II NPH)

Синонимы: Инсулин.

Активное вещество - изофан протамин монокомпонентного свиного инсулина.

Фармакологическое действие. Монокомпонентный препарат свиного инсулина средней продолжительности

действия. Начало действия - между 6 и 12 часами. Длительность действия -от 18 до 26 часов.

Показания к применению. Инсулинозависимая форма сахарного диабета.

Способ применения и дозы. Доза инсулина в каждом конкретном случае устанавливается врачом в зависимости от состояния пациента. При применении препарата в чистом виде его обычно назначают 1-2 раза в сутки подкожно. Для усиления эффекта или пролонгирования (удлинения) действия возможна комбинация с другими инсулинами. Препарат должен выглядеть равномерно мутным или молочным. Если мутная взвесь оседает на дне, ампулу следует покачать круговыми движениями или осторожно встряхнуть. Чтобы избежать повреждения ткани, каждый раз необходимо менять место инъекции. Сопутствующее применение кортикостероидов, гормональных контрацептивов, препаратов гормонов щитовидной железы может повлечь за собой изменения в потребности инсулина. Предстоящее хирургическое вмешательство, тяжелая инфекция и другие экстремальные ситуации требуют перевода пациента на простой инсулин.

Побочное действие. Гиперемия (покраснение) кожи и зуд в месте инъекции, аллергические реакции в виде лихорадки (резкого повышения температуры тела), одышки, понижения артериального давления, тахикардии (учащенных сердцебиений), потливости.

Противопоказания. Гипогликемия (снижение уровня сахара в крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУЛИН-ББЕРЛИН-ХЕМИ (Insulin-B Berlin-Chemie)

Синонимы: Инсулин.

Активное вещество - аминохинурид высокоочищенного смешанного инсулина (крупного рогатого скота и свиньи).

Фармакологическое действие. Является препаратом высокоочищенного инсулина, представляющим собой смесь инсулинов крупного рогатого скота и свиньи со средней продолжительностью действия (10-12 часов). Понижает уровень глюкозы в крови, уменьшает ее выделение с мочой, усиливает ее усвоение тканями, способствует ее проникновению в клетки, усиливает гликогеногенез (синтез гликогена в организме).

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Дозы препарата подбираются индивидуально, в зависимости от уровня глюкозы в крови, содержания глюкозы в моче, особенностей течения заболевания. Препарат вводят только подкожно.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), липогипертрофия (увеличение объема жировой ткани в подкожной клетчатке), транзиторные (проходящие) отеки, гиперметропия (дальнозоркость). Редко - аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, парагрупповая аллергия (повышенная чувствительность, в том числе и к инсулину), выраженная декомпенсация обмена веществ.

Форма выпуска. Раствор для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 "С. Не допускать замораживания.

ИНСУЛИН-Б S.C. БЕРЛИН-ХЕМИ (Insulin-B S.C. Berlin-Chemie)

Синонимы: Инсулин.

Активное вещество - монокомпонентный инсулин-аминохинурид.

Фармакологическое действие. Монокомпонентный свиной инсулин средней продолжительности действия. Продолжительность действия около 10-12 часов. Понижает уровень глюкозы в крови, уменьшает ее выделение с мочой, усиливает ее усвоение тканями, способствует ее проникновению в клетки, усиливает гликогеногенез (синтез гликогена в организме).

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Дозы препарата подбираются индивидуально, а зависимости от уровня глюкозы в крови, содержания глюкозы в моче, особенностей течения заболевания. Препарат вводят только подкожно.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), липогипертрофия (увеличение объема жировой ткани в подкожной клетчатке), транзиторные (проходящие) отеки, гиперметропия (дальнозоркость). Редко - аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, парагрупповая аллергия (повышенная чувствительность, в том числе и к инсулину), выраженная декомпенсация обмена веществ.

Форма выпуска. Раствор для инъекции (1 мл препарата содержит 40 ЕД) по 10 мл во флаконе.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУЛИН ЛЕНТЕГПП (Insulin Lente GPP)

Синонимы: Инсулин.

Активное вещество - цинксуспензия говяжьего инсулина, содержащая 30% аморфного и 70% кристаллического инсулина.

Фармакологическое действие. Цинксуспензия монокомпонентного говяжьего инсулина со средней продолжительностью действия. Действие препарата начинается через 2-3 часа после введения, максимальный гипогликемический (снижающий уровень сахара в крови) эффект наступает через 7-15 часов, общая продолжительность действия составляет 24 часа. Препарат полностью очищен от примесей и не вызывает аллергии у больных.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Доза подбирается врачом строго индивидуально, препарат вводится только подкожно. Перед инъекцией содержимое флакона энергично встряхнуть и сразу же ввести.

Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, нарушении функции щитовидной железы, болезни Аддисона (недостаточности функции надпочечников), гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, -характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет. Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Алкоголь и бета-адренергические блокаторы могут привести к гипогликемии

(снижению уровня сахара в крови). Тиаэидные диуретики могут вызвать гипергликемию (повышение уровня сахара в крови),

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния - бледность, потливость, сердцебиение, бессонница, тремор (дрожание конечностей); гипогликемическая (связанная с резким снижением уровня сахара в крови) прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители). Гиперемия (покраснение) и зуд в месте инъекций; аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применении препарата - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2" до +8 'С. Не допускать замораживания.

ИНСУЛИН ЛЕНТЕСПП (Insulin Lente SPP)

Синонимы: Инсулин.

Активное вещество - цинк суспензия монокомпонентного свиного инсулина, содержащая 30% аморфного и 70% кристаллического инсулина.

Фармакологическое действие. Цинксуспензия монокомпонентного свиного инсулина средней продолжительности действия. Действие начинается через 1 час, максимальный гипогликемический эффект (снижение содержания сахара в крови) наступает через 3-12 часов, общая продолжительность действия 18-20 часов. Препарат полностью очищен от примесей и не вызывает аллергии у больных.

Показания к применению. Инсулинозависимый сахарный диабет (особенно у детей и беременных, при наличии аллергических реакций, липодистрофии (уменьшении объема жировой ткани в подкожной клетчатке) или резистентности (устойчивости) к другим препаратам инсулина).

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводят глубоко под кожу. Не следует вводить в одно и то же место. Перед инъекций флакон необходимо энергично встряхнуть.

Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Алкоголь и бета-адренергические блокаторы могут привести к гипогликемии (снижению уровня сахара в крови). Тиазидные диуретики могут привести к гипергликемии (повышению уровня сахара в крови). Дозу инсулина необходимо корректировать: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аодисона (недостаточности функции надпочечников), гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, -характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет.

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния: (бледность, потливость, сердцебиение, бессонница, тремор (дрожание конечностей); гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители); гиперемия (покраснение) и зуд в месте инъекций в первые недели лечения. Редко - аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном введении препарата в одно и то же место - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2' до +8 °С. Не допускать замораживания.

ИНСУЛИНЛЕНТЕНМ (Insulin Lente HM)

Синонимы: Инсулин.

Активное вещество - инсулинцинк-суспензия, содержащая 30% аморфного и 70% кристаллического инсулина, идентичного инсулину человека.

Фармакологическое действие. Представляет собой препарат инсулина, идентичного инсулину человека. Создан на основе рекомбинантной ДНК, Является препаратом средней продолжительности действия, Начало действия - приблизительно через 2 часа после введения препарата, Максимум действия - между 3 и 18-ым часом. Длительность действия - около 24 часов.

Показания к применению. Инсулинозависимые формы сахарного диабета.

Способ применения и дозы. Доза определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании препарата в чистом виде инъекции проводят 1 -2 раза в день только подкожно,

Потребность в препарате может увеличиться во время заболеваний или стрессов, или при одновременном приеме с пероральными контрацептивами, кортикостероидами, тиреоидными гормонами. Потребность в препарате может уменьшиться при почечной или печеночной недостаточности, при одновременном назначении с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулино-резистентность (отсутствие реакции на введение инсулина), реакции повышенной чувствительности выражены минимально. Редко - аллергическая реакция на рекомбинантный инсулин.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ИНСУЛИН МИНИЛЕНТЕСПП (Insulin Minilente SPP)

Синонимы: Инсулин.

Активное вещество - аморфная цинксуспензия монокомпонентного свиного инсулина.

Фармакологическое действие. Препарат монокомпонентного свиного инсулина средней продолжительности действия. Действие наступает через 1-2 часа после введения, достигает максимума через 5-10 часов; продолжается около 16 часов. Препарат полностью очищен и не вызывает аллергии у больных.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится только глубоко подкожно, не следует вводить в одно и то же место. Перед инъекцией содержимое флакона необходимо энергично встряхнуть.

Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (недостаточности функции надпочечников), гипопитуитризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, - характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет. Альфа-адренергические блокаторы, окси-тетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующего в организме) инсулина. Пероральные противозачаточные средства и глкжокортикоиды уменьшают активность инсулина. Одновременно с назначением препарата употребление алкоголя и назначение бета-адренергических блокаторов может привести к гипогликемии (снижению уровня сахара в крови). Одновременный прием тиазидных диуретиков может привести к гипергликемии (повышению уровня сахара в крови).

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния - бледность, потливость, сердцебиение, бессонница, тремор (дрожание конечностей); гипогликемическая (связанная с резким снижением уровня сахара в крови) прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители). Гиперемия (покраснение) и зуд в месте инъекции препарата. Редко - аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применении препарата - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 'С. Не допускать замораживания.

ИНСУЛОНГ СПП (Insulong SPP)

Синонимы: Инсулин.

Активное вещество - цинксуспензия монокомпонентного свиного инсулина, содержащая 30% аморфного и 70% кристаллического инсулина.

Фармакологическое действие. Цинксуспензия свиного монокомпонентного инсулина средней продолжительности действия. Действие препарата начинается через 2,5 часа после введения, максимум эффекта проявляется через 7-15 часов, продолжительность действия -22 часов.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Дозы, кратность введения определяются врачом в каждом конкретном случае. При необходимости препарат можно сочетать с быстродействующими препаратами говяжьего инсулина монокомпонентной чистоты. Препарат вводят только подкожно.

Перед применением препарата флакон необходимо медленно встряхивать. Прием пищи производить за 45 минут до и через 1,5 часа после инъекции препарата. При применении препарата в комбинации с быстродействующими препаратами инсулина такой интервал должен быть короче. При одновременном приеме кортикостероидов, ингибиторов МАО, пероральных противозачаточных средств, адреналина, бета-адреноблокаторов, во время беременности необходима коррекция доз препарата.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно яатяется следствием погрешности в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической активности. Эти явления купируются (снимаются) немедленным приемом сахара и сладостей.

Противопоказания. Повышенная чувствительность к препарату; чрезмерная масса тела, кроме случаев, когда степень тяжести заболевания требует лечения инсулином.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ИНСУМАН БАЗАЛ (Insuman Basal)

Синонимы: Инсулин.

Активное вещество - изофан протамин инсулина, идентичного человеческому.

Фармакологическое действие. Восполняет недостаток эндогенного (образующегося в организме) инсулина при сахарном диабете, понижает уровень глюкозы в крови. Относится к препаратам, идентичным человеческому инсулину средней продолжительности действия. После подкожной инъекции эффект развивается в течение часа, достигает максимума через 4-6 часов и продолжается в зависимости от дозы от 11 до 20 часов и более.

Показания к применению. Инсулинозависимый сахарный диабет. В связи с замедленным развитием эффекта и достаточно продолжительным действием показан для длительного лечения, особенно стабильного диабета с низкой потребностью в инсулине, для проведения традиционного интенсивного лечения (утром и вечером) и для дополнения к инъекциям Инсуман Рапид; в особых случаях для перемены препарата, если оказывается неудовлетворительной продолжительность действия препарата Инсуман Комб.

Способ применения и дозы. Препарат вводят подкожно за 45-60 мин до приема пиши. Места инъекций каждый раз меняют.

Дозу препарата устанавливают индивидуально в каждом конкретном случае.

Лечение взрослых пациентов, впервые получающих препарат, обычно начинают с дозы от 8 до 24 ЕД один раз в сутки.

У взрослых и детей с высокой чувствительностью к инсулину достаточной может оказаться доза препарата, составляющая менее 8 ЕД в сутки. У пациентов с пониженной потребностью к инсулину может потребоваться доза препарата, превышающая 24 ЕД в сутки.

Максимальная разовая доза - 40 ЕД. Превышение этой дозы допускается лишь в исключительных случаях.

При замене инсулинов животного происхождения на Инсуман Базал может потребоваться снижение дозы инсулина.

Побочное действие. Аллергические реакции в виде кожной сыпи, зуда, крапивницы, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина). При выраженном нарушении функции почек, а также при приеме алкоголя возможны гипергликемические реакции (повышение уровня сахара в крови).

Противопоказания. Повышенная чувствительность к компонентам препарата. Пролонгированные (длительного действия) препараты инсулина не назначают при диабетической коме (потере сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие резкого повышения уровня сахара в крови).

Форма выпуска. Инсуман Базал - суспензия для инъекций во флаконах по 10 мл (1 мл - 40 ЕД изофан протамин инсулина) в упаковке по 5 штук. Инсуман Базал - суспензия для инъекций во флаконах по 5 мл (1 мл - 100 ЕД изофан протамин инсулина) в упаковке по 5 штук. Инсуман Базал для ОптиПена - суспензия для инъекций по 3 мл (1 мл - 100 ЕД изофан протамин инсулина) в картриджах в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2' до +8 °С. Не допускать замораживания.

ИНСУМАН КОМБ (Insuman Comb)

Синонимы: Инсулин.

Активные вещества - нейтральный раствор инсулина и изофан протамин инсулина.

Фармакологическое действие. Препараты инсулина, идентичные по своей структуре инсулину человека. Понижают уровень глюкозы в крови.

Имеются 4 препарата Инсуман Комб, отличающиеся процентным соотношением в них нейтрального раствора инсулина и изофан протамин инсулина, что обуславливает их различную фармакокинетику (особенности распределения в организме).

Инсуман Комб 15/85 характеризуется быстрым началом и средней продолжительностью действия. Действие препарата начинается через 30-45 мин после введения, максимальный эффект достигается через 3-5 ч, а продолжительность действия составляет 11-20 ч.

Инсуман Комб 25/75 характеризуется быстрым началом и средней продолжительностью действия. Действие препарата начинается через 30 мин после введения, максимальный эффект достигается через 1,5-3 ч, а продолжительность действия составляет 12-18 ч.

Инсуман Комб 25/75 для ОптиПена аналогичен по фармакокинетике Инсуману Комб 25/75, но имеет другую форму выпуска - патроны для ОптиПена.

Инсуман Комб 50/50 характеризуется быстрым началом и средней продолжительностью действия. Действие препарата начинается через 30 мин после введения, максимальный эффект развивается через 1-1,5 ч, а продолжительность действия составляет 10-16 ч.

Указанная продолжительность действия препаратов приблизительна, она зависит от дозы Инсуман Комб и от индивидуальных особенностей пациента.

Показания к применению. Лечение инсулинозависимого сахарного диабета, в том числе в следующих случаях: у больных, ранее получавших инсулин; сахарный диабет во время беременности; в случае непереносимости других инсулинсодержаших препаратов; лабильная форма диабета (сахарный диабет, характеризующийся быстрой сменой уровня сахара в крови), связанная с наличием высокого титра антител к инсулину (кроме Инсуман Комб 50/50); трансплантация (пересадка) островковых клеток поджелудочной железы (структурных формирований поджелудочной железы, вырабатывающих инсулин).

Лечение инсулинонезависимого сахарного диабета, в том числе: при резистентности (устойчивости) к пероральным (принимаемым через рот) прстиводиабетическим (понижающим уровень сахара в крови) препаратам; во время хирургических операций; при интеркуррентных (осложняющих течение сахарного диабета) заболеваниях; во время беременности (при неэффективности диетотерапии).

Способ применения и дозы. Препарат вводят подкожно, место инъекции каждый раз меняют.

Дозу препарата устанавливают индивидуально в каждом конкретном случае.

Инсуман Комб 15/85 и Инсуман Комб 25/75 обычно вводят подкожно за 30-45 мин до приема пиши.

Инсуман Комб 50/50 обычно вводят подкожно за 20-30 мин до приема пиши.

При инсулинозависимом сахарном диабете преимущественно применяют Инсуман Комб 15/85 и Инсуман Комб 25/75.

Лечение взрослых пациентов, 'впервые получающих препарат, обычно начинают с введения дозы от 8 до 24 ЕД один раз в сутки.

У взрослых и детей с высокой чувствительностью к инсулину достаточной может оказаться доза препарата, составляющая менее 8 ЕД в сутки. У пациентов с пониженной чувствительностью к инсулину может потребоваться доза препарата, превышающая 24 ЕД в сутки.

Максимальная разовая доза - 40 ЕД. Превышаение этой дозы допускается лишь в исключительных случаях.

При замене инсулинов животного происхождения на Инсуман Комб может потребоваться снижение дозы инсулина.

Гипогликемизируюший (понижающий уровень сахара в крови) эффект инсулина усиливают: альфа-адреноблокаторы, фенамин, анаболические стероиды, неселективные бета-адре-ноблокаторы, клофибрат, фенфлурамин, флуоксетин, октадин, циклофосфан, ингибиторы МАО, метилдофа, тетрациклины.

Гипогликемизируюший эффект инсулина понижают: хлорпротиксен, пероральные противозачаточные средства, глюкокортикостероиды, диазоксид, гепарин, изониазид, карбонат лития, производные фенотиазина, салуретики, симпатомиметики, трициклические антидепрессанты.

У пациентов, одновременно получающих клофелин, резерпин или салицилаты, может наблюдаться как ослабление, так и усиление действия инсулина.

Переносимость алкоголя у пациентов, получающих инсулин, снижена.

Одновременный прием бета-адреноблокаторов, клофелина, октадина или резерпина может маскировать симптомы гипогликемии (пониженного содержания сахара в крови).

Побочное действие. Гипогликемия с такими проявлениями, как бледность, потливость, сердцебиение, расстройства сна, тремор (дрожание конечностей); неврологические нарушения - редко; гипогликемическая (связанная со снижением уровня сахара в крови) кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на 'внешние раздражители) и прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций).

Аллергические реакции - наблюдаются чаще у пациентов, имеющих в анамнезе (истории болезни) аллергические реакции на инсулины животного происхождения. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке) в местах введения препарата при длительном его применении.

Противопоказания. Гипогликемия, повышенная чувствительность к компонентам препарата.

Форма выпуска. Суспензия для инъекций во флаконах по 10 мл в упаковке по 5 штук. Инсуман Комб 15/85 1 мл (40 ЕД) - нейтральный раствор инсулина 6 ЕД и изофан протамин инсулин 34 ЕД. Инсуман Комб 25/75 1 мл (40 ЕД) - нейтральный раствор инсулина 10 ЕД и изофан протамин инсулин 30 ЕД. Инсуман Комб 50/50 1 мл (40 ЕД) - нейтральный раствор инсулина 20 ЕД и изофан протамин инсулин 20 ЕД.

' Суспензия для инъекций во флаконах по 5 мл в упаковке по 5 штук. Инсуман Комб 15/85 1 мл (100 ЕД) -Iнейтральный раствор инсулина 15 ЕД и изофан протамин инсулин 85 ЕД. Инсуман Комб 25/75 1 мл (100 ЕД) - нейтральный раствор инсулина 25 ЕД и изофан протамин1 инсулин 75 ЕД. Инсуман Комб 50/50 1 мл (100 ЕД) - нейтральный раствор инсулина 50 ЕД и изофан протамин инсулин 50 ЕД.

Суспензия для инъекций в картриджах по 3 мл в упаковке по 5 штук. Инсуман Комб 25/75 для ОптиПена 1 мл (100 ЕД) -нейтральный раствор инсулина 25 ЕД и изофан протамин инсулин 75 ЕД.

Условия хранения. Список Б. В защищенном от света месте при температуре от +2' до +8 °С. Не допускать замораживания.

ИНУЗОФАН (Inusofan)

Синонимы: Инсулин.

Активное вещество - нейтральный растворимый инсулин, идентичный человеческому, и изофан протамин инсулина, идентичного человеческому.

Фармакологическое действие. Комбинация нейтрального растворимого инсулина, идентичного человеческому, и изофан протамин инсулина, идентичного человеческому. Препарат средней продолжительности действия. Действие препарата начинается через 30 минут после применения, максимальный гипогликемический эффект (снижение уровня сахара в крови) достигается между 2-ым и 9-ым часами, продолжительность действия - от 15 до 18 часов.

Показания к применению. Инсулинозависимый сахарный диабет: впервые выявленный, у детей, женщин в период беременности, лиц с выявленными аллергическими реакциями при применении высокоочищенных и монокомпонентных инсулинов, усиленная инсулиновая терапия, интермиттирующее (периодическое) применение инсулина. Комбинированная терапия с пероральными гипоглекимическими средствами (принимаемыми через рот лекарственными средствами, понижающими уровень сахара в крови).

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае индивидуально. Инузофан вводят только подкожно. Перед употреблением содержимое пузырька необходимо хорошо взболтать.

Тетрациклины, изониазид, ингибиторы моноаминооксидазы, бутадиен, фенотиазины, препараты дикумарина, анаболические стероиды, бета-адреноблокаторы, салицилаты и сульфониламиды усиливают действие инсулина. Кортикостероиды ослабляют действие инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), местные и системные аллергические реакции, липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипергликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови), повышенная чувствительность к препарату в анамнезе (истории болезни).

Форма выпуска. Суспензия для инъекций (1 мл содержит 40 ЕД) по 10 мл во флаконах. Суспензия для инъекций (1 мл содержит 100 ЕД) в пенфиллах. 1 мл суспензии инузофана Iсодержит 40 или 100 ЕД инсулина человека биосинтетического происхождения 10% инсулина в растворе и 90% изофан инсулина. 1 мл суспензии инузофана IIсодержит 40 или 100 ЕД инсулина человека биосинтетического происхождения 20% инсулина в растворе и 80% изофан инсулина. 1 мл суспензии инузофана IIIсодержит 40 или 100 ЕД инсулина человека биосинтетического происхождения 30% инсулина в растворе и 70% изофан инсулина. 1 мл суспензии инузофана IVсодержит 40 или 100 ЕД инсулина человека биосинтетического происхождения 40% инсулина в растворе и 60% изофан инсулина.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) г|ри температуре от +2' до +8 °С. Не допускать замораживания.

ЛЕНТЕ (Lente)

Синонимы: Инсулин.

Активное вещество - цинксуспензия 1высокоочищенного говяжьего инсулина, содержащая 30% аморфного и 70% кристаллического инсулина.

Фармакологическое действие. Цинксуспензия высокоочищенного говяжьего инсулина средней продолжительности действия. Действие препарата начинается через 2,5 часа после введения. Максимум действия препарата - между 7 и 15 часами после введения. Прфюлжительность действия - около 24 часов.

Показания к применению. Сахарный диабет Iтипа (инсулинозависимый); сахарный диабет IIтипа (инсулинонезависимый) при резистентности (устойчивости) к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) средствам, частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ и комбинированная терапия); беременность (при неэффективности диетотерапии).

Способ применения и дозы. Ленте назначается 1-2 раза в сутки. Доза определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. Препарат вводят подкожно.

Перед применением флакон необходимо взболтать в целях полного смешивания инсулина с растворителем. Соответствующую дозу препарата необходимо сразу же !набрать в шприц и ввести больному. 'При Iтипе сахарного диабета ленте применяется в качестве базального инсулина (основного способа лечения) в сочетании с быстродействующим препаратом инсулина. При IIтипе сахарного диабета может применяться как в качестве монотерапии, так и в сочетании с быстродействующими инсулинами.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2-х инъекций в разные месте тела.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Сопутствующее применение кортикостероидов, гормональных противозачаточных препаратов, терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. В месте введения препарата - уртикарная сыпь (кожные высыпания), ангионевротический (аллергический) отек. Редко - липодистрофия

(уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина).

Противопоказания. Гипогликемия (снижение уровня сахара в крови). Инсулинома (опухоль поджелудочной железы, вырабатывающая инсулин). Препарат не применяют при лечении диабетической комы (потери сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

Вскрытую ампулу ленте можно хранить при комнатной температуре в течение 6 недель.

ЛЕНТЕ МС (LenteMC)

Синонимы: Инсулин.

Активное вещество - цинксуспензия монокомпонентного смешанного инсулина.

Фармакологическое действие. Цинксуспензия высокоочищенного смешанного бычьего/свиного инсулина со средней продолжительностью действия.

Начало действия - 2,5 часа. Максимальный эффект - 7-15 часов. Продолжительность действия - 24 часа.

Показания к применению. Сахарный диабет Iтипа (инсулинозависимый); сахарный диабет IIтипа (инсулинонезависимый) при резистентности (устойчивости) к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) средствам, частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ и комбинированная терапия); беременность (при неэффективности диетотерапии).

Способ применения и дозы. Назначается 1-2 раза в сутки. Доза определяется врачом в каждом индивидуальном случае в соответствии с состоянием больного. Препарат вводят подкожно.

Перед применением флакон необходимо взболтать в целях полного смешивания инсулина с растворителем. Соответствующую дозу препарата необходимо сразу же набрать в шприц и ввести больному.

При Iтипе сахарного диабета ленте МС применяется в качестве базального инсулина (основного метода лечения) в сочетании с быстродействующим препаратом инсулина. При IIтипе сахарного диабета может применяться как в качестве монотерапии, так и в сочетании с быстродействующими инсулинами.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2-х инъекций в разные месте тела.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать. Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Сопутствующее применение кортикостероидов, гормональных противозачаточных препаратов (см. ст. 387), терапия гормонами щитовидной железы могут повлечь за собой повышение потребности в инсулине.

Побочное действие. В месте введения препарата уртикарная сыпь (кожные высыпания); ангионевротический (аллергический) отек. Редко - липодистрофия (местное или общее уменьшение объема жировой ткани), инсулинорезистетность (отсутствие реакции на введение инсулина).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) во флаконах по 10 мл,

содержащая 30% аморфного и70%кристаллического бычьего и свиного инсулина.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

МОНОТАРД МС (MonotardМС)

Синонимы: Инсулин.

Активное вещество - цинксуспензия монокомпонентного свиного инсулина.

Фармакологическое действие. Относится к группе препаратов инсулина со средней продолжительностью действия. Начало действия - 2,5 часа. Максимальный эффект - 7-15 часов. Продолжительность действия - 24 часа.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (применяемым через рот) гипогликемическим (понижающим уровень сахара в крови), частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится только глубоко подкожно, не следует вводить в одно и то же место. Перед инъекцией содержимое флакона необходимо энергично встряхнуть в целях полного смешивания инсулина с растворителем. Соответствующую дозу препарата необходимо сразу же набрать в шприц и ввести больному.

При переходе с инъекций высокоочищенного свиного или человеческого инсулина на инъекции монотарда МС доза вводимого инсулина остается неизменной.

Замена бычьего или смешанного инсулина на монотард МС, как правило, требует уменьшения дозы примерно на 10%, за исключением случаев, когда суточная доза не превышает 0,6 ЕД/кг массы тела.

Если доза превышает 0,6 ЕД/кг, то ее необходимо разделить на 2 инъекции в разные места.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Альфа-адрснергичсские блокаторы, окситетрациклины увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Алкоголь и бета-адренергические блокаторы могут привести к гипогликемии (снижению уровня сахара в крови). Тиазидные диуретики могут привести к гипергликемии (повышению уровня сахара в крови). Дозу инсулина необходимо корректировать: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (недостаточности функции надпочечников), гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, - характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет.

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния (бледность, потливость, сердцебиение, бессонница, тремор /дрожание конечностей/); Гипогликемические прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители); гиперемия (покраснение) в месте инъекции в первые недели лечения. Редко - аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном введении препарата в одно и то же место - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома .

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) по 10 мл во флаконах, содержащая 30% аморфного и 70% кристаллического инсулина.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

МОНОТАРД НМ (Monotard HM)

Синонимы: Инсулин,

Активное вещество - цинксуспензия инсулина.

Фармакологическое действие. Относится к группе препаратов инсулина средней продолжительности действия.

Начало действия - 2,5 часа. Максимальный эффект - 7-15 часов. Продолжительность действия - 24 часа.

Показания к применению.Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (применяемым через рот) гипогликемическим (понижающим уровень сахара в крови), частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае индивидуально. Вводят только подкожно.

Перед употреблением содержимое флакона осторожно перемешивают до достижения однородности раствора. Соответствующая доза препарата немедленно набирается в шприц и делается инъекция.

При переводе пациентов с высокоочишенного свиного инсулина на человеческий доза остается прежней. При переводе с бычьего или смешанного (свиного/бычьего) инсулинов доза должна быть уменьшена на 10%, за исключением случаев, когда исходная доза менее 0,6 ЕД/кг массы тела.

Больных, получающих в сутки 100 ЕД и более, на время смены инсулина целесообразно госпитализировать.

Тетрациклины, изониазид, фенотиазины, ингибиторы моноаминооксидазы, бутадиен, антикоагулянты непрямого действия, анаболические стероиды, салицилаты и сульфониламиды усиливают действие инсулина. Кортикостероиды, пероральные контрацептивные препараты ослабляют действие инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), местные и системные аллергические реакции, липидодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемия, инсулома (опухоль поджелудочной железы, вырабатывающая инсулин), повышенная чувствительность к препарату в анамнезе (истории болезни).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) по 10 мл во флаконах, содержащая 30% аморфного и 70% кристаллического инсулина, идентичного инсулину человека.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ПРОТОФАН НМ (ProtophaneНМ)

Синонимы: Инсулин.

Активное вещество - нейтральная суспензия изофан протамин инсулина (рН=7,0).

Фармакологическое действие. Относится к группе препаратов инсулина со средней продолжительностью действия. Идентичен природному человеческому инсулину и обладает монокомпонентной степенью чистоты. Действие препарата проявляется примерно через 1 '/2 часа после введения, достигает максимума в период между 4-12 часами и заканчивается приблизительно через 24 часа.

Показания к применению. Сахарный диабет, тип 1 (инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (применяемым через рот) гипогликемическим (понижающим уровень сахара в крови), частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании препарата в чистом виде инъекции проводят 1-2 раза в день подкожно.

При переводе пациента с высокоочишенного свиного инсулина на человеческий доза остается прежней. При переводе с бычьего или смешанного (свиной/бычий) инсулинов доза должна быть уменьшена на 10%, за исключением тех случаев, когда исходная доза менее 0,6 ЕД/кг массы тела.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2 и более инъекций в разные места. Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем глюкозы в крови.

Потребность в препарате может увеличиваться во время заболеваний или стрессов, или при одновременном приеме с пероральными контрацептивами, кортикостероидами, тирсоидньши гормонами. Потребность в препарате может уменьшиться при почечной или печеночной недостаточности, при одновременном назначении с ингибиторами моноаминооксидазы, бета-адреноблокаторами.

Побочное действие. Липидодистрофия (уменьшение объема жировой ткани п подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности выражены минимально. Редко - аллергическая реакция.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), инсулинома (опухоль поджелудочной железы, вырабатывающая инсулин), повышенная чувствительность к препарату.

Форма выпуска. Суспензия во флаконах по 10 мл в концентрациях по 40 ЕД/мл и 100 ЕД/мл. При легком встряхивании раствор приобретает белую окраску и мутнеет. Гильзы для шприц-ручки Ново-Пен и Ново-ПенIIсодержат 1,5 мл инсулина протафан НМ, а для Ново-Пен III- 3,0 мл (1 мл - 100 ЕД).

Условия хранения. Список Б. В прохладном месте при температуре от 2 до +8 "С. Замораживание не допускается.

СЕМИЛЕНТЕ (Semilente)

Синонимы: Инсулин.

Активное вещество - аморфная цинксуспензия высокоочищенного инсулина.

Фармакологическое действие. Аморфная цинксуспензия высокоочищенного свиного инсулина со средней продолжительностью действия. Действие препарата начинается через 1,5 часа после введения. Максимум действия - между 5 и 10 часами после введения, продолжительность - 16 часов.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (применяемым через рот) гипогликемическим (понижающим уровень сахара в крови), частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Семиленте назначают 2 раза в сутки. Доза препарата определяется в каждом индивидуальном случае в соответствии с состоянием больного. Препарат вводится подкожно.

Если суточная доза превышает 0,6 ЕД/кг массы тела, препарат следует вводить в виде 2-х и более инъекций в разные места тела.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Семиленте можно смешивать в одном шприце с ленте и ультраленте. Перед применением ампулу необходимо взболтать, содержимое быстро набрать в шприц и сразу сделать инъекцию. Сопутствующее применение кортикостероидов, гормональных противозачаточных препаратов, гормонов щитовидной железы может повлечь за собой повышение потребности в инсулине.

Побочное действие. В месте введения препарата - уртикарная сыпь (кожные высыпания), ангионевротической (аллергический) отек; редко - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина).

Противопоказания. Семиленте противопоказан при гипогликемии (снижении уровня сахара в крови), семиленте не назначают при лечении диабетической комы (потери сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови) и при инсулиноме (опухоли поджелудочной железы, вырабатывающей инсулин).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания Вскрытую ампулу семиленте можно хранить при комнатной температуре в течение месяца

СЕМИЛЕНТЕ МК (SemilenteMC)

Синонимы: Инсулин.

Активное вещество - аморфная цинксуспензия монокомпонентного свиного инсулина.

Фармакологическое действие. Препарат монокомпонентного свиного инсулина средней продолжительности

действия. Действие наступает через 1-2 часа после введения, достигает максимума через 5-10 часов, продолжается 16 часов.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (применяемым через рот) гипогликемическим (понижающим уровень сахара в крови), частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится только глубоко подкожно, не следует вводить в одно и то же место. Перед инъекцией содержимое флакона необходимо энергично встряхнуть.

Если суточная доза превышает 0,6 ЕД/кг массы тела, препарат следует вводить в виде 2-х и более инъекций в разные места тела.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (недостаточности функции надпочечников), гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, -характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет. Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Алкоголь и бета-адренергические блокаторы могут привести к гипогликемии (снижению уровня сахара в крови). Тиазидные диуретики могут привести к гипергликемии (повышению уровня сахара в крови).

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния (бледность, потливость, сердцебиение, бессонница, тремор /дрожание конечностей/), гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители), гиперемия (покраснение) и зуд в месте инъекции препарата, редко - аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применение препарата - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома, инсулинома (опухоль поджелудочной железы, вырабатывающая инсулин).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

ХОМОЛОНГ 40 (Homolong40)

Синонимы: Инсулин.

Активное вещество - инсулинцинк суспензия, содержащая 30% аморфного и 70% кристаллического инсулина, идентичного инсулину человека.

Фармакологическое действие. Препарат инсулина, идентичного инсулину человека, средней продолжительности действия. Гипогликемизирующее (снижающее'уровень сахара в крови) действие препарата наступает приблизительно через 2,5 часа после введения, максимум эффекта проявляется между 7 и 15 часами, действие препарата продолжается 22 часа после инъекции.

Показания к применению. Инсулинозависимый сахарный диабет; пригоден для применения при осложнениях инсулинотерапии, вызванных применением традиционных препаратов инсулина (инсулинорезистентность - отсутствие реакции на введение инсулина, аллергические реакции, постинъекционные липодистрофии /уменьшение объема жировой ткани в подкожной клетчатке), в период беременности, при сахарном диабете в детском возрасте.

Способ применения и дозы. Применяется 1 или 2 раза в сутки подкожно. Перед употреблением флакон необходимо встряхивать. Препарат нельзя использовать в инфузионных помпах (инъекторах). Возможна смесь препарата в одном шприце с хоморапом 40 с целью получения более сильного эффекта. Смесь инсулинов следует вводить непосредственно после приготовления. При приготовлении смеси в шприц сначала набирают инсулин короткого действия, а затем инсулин пролонгированного (длительного) действия.

Одновременный прием кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств может обусловить потребность в изменении дозировки инсулина.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы наряду с другими мероприятиями.

Противопоказания. Гипогликемия. Препарат непригоден для лечения диабетической комы (потери сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ХОМОФАН 100 (Homofan100)

Синонимы: Инсулин.

Активное вещество - изофан протамин инсулина, идентичного человеческому.

Фармакологическое действие. Применяется для лечения инсулинозависимого диабета с использованием пливацена или других подобных приборов для введения инсулина. Препарат средней продолжительности действия: Гипогликемизирующее (снижающее уровень сахара в крови) действие наступает через 1,5 часа после инъекции, максимум эффекта проявляется между 4 и 12 часами, при обшей продолжительности действия 24 часа.

Показания к применению. Инсулинозависимый сахарный диабет у детей, в период беременности, при интенсифицированной инсулинотерапии.

Способ применения и дозы. Препарат применяется 2 раза в день. Дозы и время введения устанавливаются индивидуально. Терапия препаратом может быть дополнена с помощью отдельного введения препарата инсулина короткого действия. Препарат вводят подкожно.

При беременности, острых болезненных состояниях, приеме кортикостероидов, бета-адреноблокаторов, ингибиторов МАО, пероральных противозачаточных средств необходима коррекция дозы препарата.

Побочное действие. Гипогликемия (снижение уровня сахара в крови), которая обычно является следствием погрешностей в назначенной диете, нерегулярного приема или передозировки инсулина, неправильного распределения как рационов, так и физической нагрузки. Состояние купируется (снимается) приемом сахара или сладостей. При более тяжелых случаях возникает необходимость внутривенного введения раствора глюкозы.

Противопоказания. Гипогликемия. Не пригоден для лечения диабетической комы (потери сознания, характеризующей полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 100 ЕД) 1,5 мл в пенфиллах по 5,шт. в упаковке.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 "С. Не допускать замораживания.

ХУМУЛИН ЛЕНТЕ (Humulin lente)

Синонимы: Инсулин.

Активное вещество - инсулинцинк суспензия.

Фармакологическое действие.Создан на основе рекомбинантной ДНК. Является препаратом средней продолжительности действия. Начало действия - приблизительно через 2 часа после введения препарата. Максимум действия - между 3 и 18-ым часов. Длительность действия - около 24 часов.

Показания к применению. Инсулинозависимые формы сахарного диабета; гипергликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители, вследствие чрезмерного повышения уровня сахара в крови); подготовка пациента, страдающего сахарным диабетом, к операции, при травме или острой инфекции.

Способ применения и дозы. Доза определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании хумулина ленте в чистом виде препарат вводится подкожно 1-2 раза в сутки.

Ампулу с хумулином ленте следует покрутить в ладонях перед использованием. Встряхивать перед применением нельзя. В случаях совместного применения хумулина ленте с каким-либо другим хумулином, инъекция должна быть сделана немедленно.

Потребности в хумулине ленте могут увеличиться во время заболеваний или стрессов, или при одновременном приеме с пероральными контрацептивами, кортикостероидами, тиреоидными гормонами. Потребности в хумулине могут уменьшиться при почечной или печеночной недостаточности, при одновременном назначении с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности выражены минимально. Редко - аллергическая реакция на инсулин.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах, содержащая 30% аморфного и 70% кристаллического инсулина, идентичного инсулину человека.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

Вскрытая ампула может храниться в течение 1 месяца при комнатной температуре.

ХУМУЛИН М /Mi, М2, Мз, М4/

(HumulinM /Mi, М2, Мз, М4/) Синонимы: Инсулин.

Активные вещества - нейтральный растворимый инсулин, идентичный инсулину человека, и изофан протатип инсулина, идентичного инсулину человека.

Фармакологическое действие. Представляет собой комбинацию нейтрального растворимого инсулина, идентичного инсулину человека и изофан протамин инсулина, идентичного инсулину человека. Препарат средней продолжительности действия. Хумулин Mi: начало действия препарата - через 30 мин; максимум действия - между 2-ым и 9-ым часом; длительность действия - 16-18 часов. Хумулин М2: начало действия препарата - через 30 мин; максимум действия -между 2-ым и 8-ым часом; длительность действия -от 14 до 16 часов. Хумулик Мз: начало действия препарата - через 30 мин; максимум действия - между 1-ым и 8-ым часом; длительность действия - от 14 до 15 часов. Хумулин М4: начало действия препарата - через 30 мин; максимум действия - между 1-ым и 8-ым часом; длительность действия - от 14 до 15 часов.

Показаниния к применению. Инсулинозависимый сахарный диабет. Инсулинонезависимый сахарный диабет (IIтипа): при резистентности к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) препаратам; интеркуррентных (осложняющих течение диабета) заболеваниях, беременности (при неэффективности диетотерапии), операциях.

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае в зависимости от состояния пациента. Обычно хумулин М вводят 2 раза в день, из них 2/з ежедневной потребности - утром, остальное - вечером.

Хумулин вводится подкожно. Подкожное введение, следует делать в верхнюю часть руки, бедра, ягодицы или в брюшную область. Места укола нужно менять так, чтобы одна и та же часть тела использовалась не чаще одного раза в месяц. Место укола не надо массировать.

Ампулу с хумулином М перед использованием следует покрутить в ладонях. Встряхивать перед применением нельзя. Для любого введения доза хумулина М не должна превышать 40 ЕД однократно.

Препараты серии хумулин М являются готовыми смесями. При инсулинозависимом сахарном диабете можно применять хумулины Mi, Мз, Мз и М4, а при инсулинонсзависимом - предпочтительнее применять хумулины Miи Ма.

Потребности в хумулине могут увеличиться во время заболеваний или стрессов или при одновременном приеме с пероральными контрацептивами, кортикостероидами, тиреоидными гормонами. Потребности в хумулине могут уменьшиться при почечной и печеночной недостаточности, при одновременном назначении с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности выражены минимально. Редко - аллергическая реакция.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска.Суспензия для инъекций 10 мл во флаконах. Хумулин Mi-стерильная суспензия человеческого инсулина в пропорции: 10% растворимого инсулина и 90% изофан инсулина. Хумулин Мз - стерильная суспензия человеческого инсулина в пропорции: 20% растворимого инсулина и 80% изофан инсулина. Хумулин Мз - стерильная суспензия человеческого инсулина в пропорции: 30% растворимого инсулина и 70% изофан инсулина. Хумулин М4 - стерильная суспензия человеческого инсулина в пропорции: 40% растворимого инсулина и 60% изофан инсулина.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 °С до +8 "С, не замораживать, держать у источников тепла или на солнечном свете.

Если хранение в холодильнике невозможно, используемый флакон может находиться при комнатной температуре (до +25 °С) в течение одного месяца.

ХУМУЛИН НПХ (HumulinNPH)

Синонимы: Инсулин.

Активное вещество - изофан протамининсулина, идентичного человеческому.

Фармакологическое действие. Препарат инсулина, идентичного человеческому, средней продолжительности действия. Начало действия препарата - через 1 час после введения. Максимум действия - между 2-м и 8-м часом. Длительность действия - от 18 до 20 часов.

Показаниния к применению. Инсулинозависимый сахарный диабет. Инсулинонезависимый сахарный диабет (IIтипа): при резистентности к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) препаратам; интеркуррентных (осложняющих течение диабета) заболеваниях, беременности (при неэффективности диетотерапии), операциях. При подготовке пациента, страдающего сахарным диабетом, к операции; при травме или острой инфекции.

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании хумулина НПХ в чистом виде препарат вводится 1-2 раза в сутки. Вводится подкожно.

Потребности в хумулине НПХ могут увеличиваться по время заболеваний или стрессов, или во время приема лекарств с гликемической активностью (повышающими уровень сахара в крови): пероральными контрацептивами, кортикостероидами, тиреоидными гормонами. Потребности в препарате могут уменьшиться при почечной или печеночной недостаточности, при совместном приеме с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности выражены минимально. Редко - аллергическая реакция.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Бахончики (пенфиллы) многократного использования. Суспензия инъекций (1 мл препарата содержит 100 ЕД) в пенфиллах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

Вскрытый флакон можно хранить в течение месяца при температуре не более +21 °С.

ИНСУЛИН СУПЕРЛЕНТЕСПП (Insulin superlente SPP)

Синонимы: Инсулин.

Активное вещество - кристаллическая цинксуспензия монокомпонентного свиного инсулина.

Фармакологическое действие. Цинксуспензия кристаллическая монокомпонентного свиного инсулина длительного действия. Действие начинается через 1-2 часа после введения, максимальный эффект наступает через 8-24 часа, общая продолжительность действия составляет 28 часов. Препарат полностью очищен от примесей и не вызывает аллергии у больных.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится глубоко подкожно. Не следует вводить в одно и то же место. Перед инъекцией содержимое флакона необходимо энергично встряхнуть.

Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Одновременное употребление алкоголя или назначение бета-адренергических блокаторов может привести к гипогликемии (снижению уровня сахара в крови). Одновременный прием тиазидных производных может вызвать гипергликемию (повышение уровня сахара в крови). Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (недостаточности функции надпочечников), гипопитуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, - характеризующейся уменьшением или прекращением продукции гормонов передней доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет.

Побочное действие. Гипогликемические (связанные со снижением уровня сахара в крови) состояния (бледность, потливость, сердцебиение, бессонница, тремор /дрожание конечностей/ от умеренного и до конвульсий); гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители), гиперемия (покраснение) и зуд в месте инъекций в первые недели лечения. Редко -аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применении в месте инъекции - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2 до +8 °С. Не допускать замораживания.

УЛЬТРАЛЕНТЕ (Ultralente)

Синонимы: Инсулин.

Активное вещество - кристаллическая цинксуспензия высокоочищенного говяжьего инсулина.

Фармакологическое действие. Цинксуспензия высокоочищенного говяжьего инсулина длительного действия. Начало действия - 4 часа. Максимальный эффект - 10-30 часов. Продолжительность действия - 36 часов.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) средствам, частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится глубоко подкожно. Не следует вводить в одно и то же место.

Перед употреблением флакон осторожно встряхивается с целью полного перемешивания инсулина с растворителем. Соответствующая доза препарата сразу же набирается в шприц и вводится больному.

При Iтипе сахарного диабета ультраленте применяется в качестве базисного инсулина (основного метода лечения) в сочетании с быстродействующим препаратом инсулина. При сахарном диабете IIтипа ультраленте может применяться как в качестве монотерапии, так и в сочетании с быстродействующими инсулинами.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2-х и более инъекций в разные места.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Одновременное употребление алкоголя или назначение бета-адренергических блокаторов может привести к гипогликемии (снижению уровня сахара в крови). Одновременный прием тиазидных диуретиков может вызвать гипергликемию (повышение уровня сахара в крови). Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (снижении функции надпочечников), почечной недостаточности и сахарном диабете у лиц старше 65 лет.

Побочное действие. Гипогликемические (сопровождающиеся снижением уровня сахара в крови) состояния (бледность, потливость, сердцебиение, тремор /дрожание конечностей/ - от умеренного и до конвульсий); гипогликемическая прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители); гиперемия (покраснение) и зуд в месте инъекций в первые недели лечения. Редко - аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применении в месте инъекции - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома, инсулинома (опухоль поджелудочной железы, вырабатывающая инсулин).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) во флаконах по 10 мл.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

УЛЬТРАЛЕНТЕ МС (UltralenteMC)

Синонимы: Инсулин.

Активное вещество - кристаллическая цинксуспензия монокомпонентного говяжьего инсулина.

Фармакологическое действие. Кристаллическая цинксуспензия монокомпонентного говяжьего инсулина. Относится к препаратам длительного действия.

Начало действия - 4 часа. Максимальный эффект - 10-30 часов. Продолжительность действия - 36 часов.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) средствам, частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза подбирается врачом строго индивидуально. Препарат вводится глубоко подкожно. Не следует вводить в одно и то же место. Перед инъекцией содержимое флакона необходимо энергично встряхнуть с целью полного перемешивания инсулина с растворителем. Соответствующую дозу препарата необходимо сразу же набрать в шприц и ввести больному.

При Iтипе сахарного диабета ультраленте МС применяется в качестве базисного инсулина (основного метода лечения) в сочетании с быстродействующим препаратом инсулина. При сахарном диабете IIтипа ультраленте МС может применяться как в качестве монотерапии, так и в сочетании с быстродействующими инсулинами.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2-х и более инъекций в разные места.

Больных, получающих в сутки 100 ЕД и более, при замене инсулина целесообразно госпитализировать.

Переход с одного препарата инсулина на другой должен проводиться под контролем уровня глюкозы в крови.

Альфа-адренергические блокаторы, окситетрациклины, строфантин, салицилаты увеличивают активность эндогенного (образующегося в организме) инсулина. Пероральные противозачаточные средства и глюкокортикоиды уменьшают активность инсулина. Одновременное употребление алкоголя или назначение бета-адренергических блокаторов может привести к гипогликемии (снижению уровня сахара в крови). Одновременный прием тиазидных производных может вызвать гипергликемию (повышение содержания уровня сахара в крови). Дозу инсулина необходимо корректировать в следующих случаях: при инфекционных заболеваниях, хирургических вмешательствах, беременности, нарушении функции щитовидной железы, болезни Аддисона (снижении функции надпочечников), гипогштуитаризме (недостаточности гормональной функции гипофиза и гипоталамуса - желез внутренней секреции, расположенных у основания мозга, - характеризующейся уменьшением или прекращением продукции гормонов передней

доли гипофиза и антидиуретического гормона), почечной недостаточности и сахарном диабете у лиц старше 65 лет.

Побочное действие. Гипогликемические (сопровождающиеся снижением уровня сахара в крови) состояния (бледность, потливость, сердцебиение, тремор /дрожание конечностей/ от умеренного и до конвульсий); гипогликемическая (связанная со снижением уровня сахара в крови) прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители); гиперемия (покраснение) и зуд в месте инъекций в первые недели лечения. Редко -аллергические реакции в виде кожной сыпи, ангионевротического отека, отека гортани, анафилактического шока. При длительном применении в месте инъекции - липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке).

Противопоказания. Гипогликемические состояния, гипогликемическая кома.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) во флаконах по 10 мл.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

УЛЬТРАТАРД НМ (UltratardHM)

Синонимы: Инсулин.

Активное вещество - кристаллическая цинксуспензия инсулина, идентичного инсулину человека.

Фармакологическое действие. Препарат инсулина, созданного на основе рекомбинантной ДНК и идентичного инсулину человека. Относится к препаратам продолжительного действия. Начало действия - 4 часа. Максимальный эффект - 8-24 часа. Продолжительность действия - 28 часов.

Показания к применению. Сахарный диабет, тип I(инсулинозависимый); сахарный диабет, тип II(инсулинонезависимый): стадия резистентности (устойчивости) к пероральным (принимаемым через рот) гипогликемическим (понижающим уровень сахара в крови) средствам, частичная резистентность к этим препаратам (комбинированная терапия), интеркуррентные (осложняющие течение сахарного диабета) заболевания, операции (монотерапия /лечение одним препаратом/ или комбинированная терапия), беременность (при неэффективности диетотерапии).

Способ применения и дозы. Доза препарата устанавливается врачом индивидуально в каждом конкретном случае в зависимости от тяжести течения заболевания. В чистом виде препарат вводится 1-2 раза в сутки только глубоко подкожно.

Перед употреблением содержимое флакона осторожно перемешивается до достижения однородности раствора. Необходимая доза немедленно набирается в шприц и делается инъекция.

При Iтипе сахарного диабета применяется в качестве базисного инсулина в сочетании с быстродействующим препаратом инсулина. При сахарном диабете IIтипа может применяться как в качестве монотерапии, так и в сочетании с быстродействующими препаратами.

При переводе пациентов с высокоочищенного свиного инсулина на человеческий доза остается прежней. При переводе с бычьего или смешанного (свиной/бычий) инсулинов доза может быть уменьшена на 10%, за исключением тех случаев, когда исходная доза менее 0,6 ЕД/кг массы тела.

При дневной дозе, превышающей 0,6 ЕД/кг массы тела, инсулин необходимо вводить в виде 2-х инъекций в разные места.

Больных, получающих в сутки 100 ЕД и более, на время смены инсулина целесообразно госпитализировать.

Смена инсулина должна проводиться под контролем уровня глюкозы в крови.

Потребности в препарате могут увеличиться во время заболеваний, стрессов, при одновременном приеме с пероральными контрацептивами, кортикостероидами, тиреоидными гормонами и уменьшится при почечной или печеночной недостаточности, при совместном приеме с ингибиторами моноаминооксидазы, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции повышенной чувствительности к препарату выражены минимальные.

Противопоказания. Гипогликемия (снижение уровня сахара в крови).

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 или 100 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

ХУМУЛИН УЛЬТРАЛЕНТЕ (Humulinultralente)

Синонимы: Инсулин.

Активное вещество - инсулин идентичный инсулину человека, в виде кристаллической суспензии цинка.

Фармакологическое действие. Представляет собой препарат инсулина, созданный на основе рекомбинантной ДНК. Хумулин имеет точный аминокислотный ряд человеческого инсулина. Относится к препаратам инсулина длительного действия. Начало действия препарата -через 3 часа после введения. Максимум действия - между 3-им и 18-ым часом. Длительность действия - от 24 до 28 часов.

Показания к применению. Инсулинозависимый сахарный диабет.

Способ применения и дозы. Доза препарата определяется врачом в каждом конкретном случае в зависимости от состояния пациента. При использовании в чистом виде препарат вводится 1-2 раза в сутки только глубоко подкожно. Ампулу с хумулином ультраленте следует покрутить в ладонях перед использованием. Встряхивать перед применением нельзя. В случае совместного применения хумулина ультраленте с каким-нибудь другим хумулином инъекции должна быть сделана немедленно.

Потребности в хумулине могут увеличиться во время заболеваний, стрессов, при одновременном приеме с пероральными контрацептивами, кортикостероидами, тиреоидными гормонами. Потребности в хумулине могут уменьшиться при почечной или печеночной недостаточности, при совместном приеме с ингибиторами МАО, бета-адреноблокаторами.

Побочное действие. Липодистрофия (уменьшение объема жировой ткани в подкожной клетчатке), инсулинорезистентность (отсутствие реакции на введение инсулина), реакции гиперчувствительности выражены минимально. Редко - аллергическая реакция.

Противопоказания. Гипогликемия (снижение уровня сахара в крови), повышенная чувствительность к препарату.

Форма выпуска. Суспензия для инъекций (1 мл препарата содержит 40 ЕД) по 10 мл во флаконах.

Условия хранения. Список Б. В защищенном от света месте (в оригинальной картонной коробке) при температуре от +2° до +8 °С. Не допускать замораживания.

Вскрытая ампула может храниться в течение 1 месяца при комнатной температуре.


ПЕРОРАЛЬНЫЕ (ПРИНИМАЕМЫЕ ЧЕРЕЗ РОТ) ПРОТИВОДИАБЕТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Согласно современной классификации пероральные противодиабетические лекарственные средства делятся на производные сульфонилмочевины (букарбан, бутам ид, глибенкламид, гликвидон, гликлазид, глипизид, изодибут, хлорпропамид) и бигуаниды (глибутид, глиформин, метформин).

БУКАРБАН (Bucarban)

Синонимы: Атентин, Карбутамид, Диабуцид, Диаборал, Глуцирорал, Гипогликамид, Инвенол, Мидозал, Надизан, Орабетик, Оранил, Сульфадиабет и др.

Фармакологическое действие. Оказывает сахаропонижающее и слабое антибактериальное (приводящее к гибели бактерий) действие.

Показания к применению. При сахарном диабете средней тяжести больным старше 40 лет, особенно страдающим ожирением.

Способ применения и дозы. Внутрь по 0,5-1 г 1-3 раза в день через 30-40 мин после еды. При замене инсулина 10-20 ЕД соответствует 0,5 г букарбана.

Побочное действие. Диспепсические явления (расстройства пищеварения), головная боль, аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), нарушения функции печени.

Противопоказания. Тяжелые формы диабета, детский и юношеский возраст, нарушения функции печени и почек, лейкопения, гранулоцитопения (уменьшение содержания гранулоцитов в крови), оперативное вмешательство, аллергия к сульфаниламидным препаратам..

Форма выпуска. Таблетки по 0,5 г, в упаковке 50 штук.

Условия хранения. Список Б. В сухом месте.

БУТАМИД (Butamidum)

Синонимы: Толюбутмаид, Аглицид, Аркозал, Артозин, Беглушш, Диабецид Р, Диабетамид, Диабетол, Дирастан, Долипол, Неоинсорал, Орабет, Орезан, Ориназ, Пастинон, Толбузал, Толумид, Толуван и др.

Фармакологическое действие. Гипогликемизируюшее (понижающие уровень сахара в крови) средство.

Показания к применению. Сахарный диабет (при переходе легкой формы в форму средней тяжести и среднетяжелая форма) у лиц старше 40 лет при давности заболевания не более 5 лет (особенно у страдающих тучностью).

Способ применения и дозы. Внутрь через 30-40 мин после еды по 0,5-1 г 1-3 раза в сутки. Высшая разовая доза - 1,5 г, суточная - 4г.

Побочное действие. Возможны головная боль, диспепсические явления (расстройства пищеварения), аллергические реакции (зуд, дерматиты /воспаление кожи/), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшения числа тромбоцитов в крови), нарушение функции печени. При гипогликемии (снижении уровня сахара в крови) дозу уменьшают.

Противопоказания. Прекоматозное (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и коматозное (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители) состояния, кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел - промежуточных продуктов обмена), детский и юношеский возраст, беременность и кормление грудью, острые инфекционные заболевания, нарушения функции печени и почек, лейкопения, тромбоците- и гранулоцитопения (уменьшение числа тромбоцитов и гранулоцитов в крови), оперативные вмешательства, аллергические реакции на сульфаниламиды.

Форма выпуска. Таблетки в упаковках по 50 штук по 0,25 г и 0,5 г.

Условия хранения. Список Б. В сухом месте.

ГЛИБЕНКЛАМИД (Glibenclamidum)

Синонимы: Гилемал, Даонил, Адиаб, Бетанейз, Клайд, Дигабен, Эукламин, Эуглюкон, Глицемин, Глюколон, Глибурид, Манинил, Миглюкан, Нормодиабет, Антибед, Апо-Глибурид, Глкжобене' Глюкоред, Дианти и др.

Фармакологическое действие. Подобно другим противодиабетическим производным сульфонилмочевины является стимулятором бетаклеток поджелудочной железы (клеток, вырабатывающих инсулин).

По сравнению с препаратами первого поколения (бутамил, хлорпропамид и др.) отличается большей активностью (эффект наступает при значительно меньших дозах), быстрой всасываемостью, относительно хорошей переносимостью.

Максимальная концентрация в крови после однократного приема обнаруживается через 1-2 ч, длительность действия -8-12 ч.

В некоторых случаях эффективен при резистентности (устойчивости) к другим препаратам этой группы. Наряду с гипогликемическим (снижающим уровень сахара в крови) эффектом глибенкламид оказывает гипохолестеринемическое (снижающее уровень холестерина в крови) действие и снижает тромбогенные свойства крови (способность крови к свертыванию).

Показания к применению. Инсулинонезависимый сахарный диабет средней тяжести без наличия выраженных микрососудистых осложнений.

Способ применения и дозы. Принимают внутрь после еды 1-2 раза в день. Дозу подбирают индивидуально в зависимости от течения заболевания и эффективности терапии. Начинают с 0,001-0,0025-0,005-0,01 г (2,5-5,0-10,0 мг) в день. Иногда дозу приходится увеличивать до 0,015-0,02 г в сутки.

При нормализации содержания глюкозы в крови устанавливают поддерживающую дозу, обычно 0,005-0,01 г, иногда 0,0024-0,0075 г в сутки.

Если суточная доза 0,015-0,02 г не дает эффекта в течение 4-6 нед., следует считать, что препарат для данного больного недостаточно эффективен; в этих случаях переходят на комбинирование глибенкламида с бигуанидами, а при малом эффекте такой комбинации - к применению инсулина.

При переходе с другого гипогликемического (понижающего уровень сахара в крови) средства начальная суточная доза 2,5 мг, при необходимости суточная доза повышается каждые 5-6 дней на 2,5 мг до достижения компенсации. Максимальная суточная доза -20 мг. При отсуствии компенсации в течение 4-6 недель необходимо планировать комбинированную терапию.

Не назначать одновременном с ингибиторами МАО,бутадионом, производными кумарина. Осторожно назначать совместно с салицилатами, анаболиками, бета-блокаторами, левомицетином, блокаторами Нз-гистаминовых рецепторов.

Побочное действие. При неправильной дозировке и неадекватной диете - гипогликемия (снижение уровня

сахара в крови). Аллергические реакции в виде кожной сыпи, зуда. Диспепсические расстройства (тошнота, понос, чувство тяжести в области желудка). Редко - неврологические расстройства (парезы - уменьшение силы и/или амплитуды движений, нарушения чувствительности), нарушения кроветворения (панцитопения -низкое содержание в крови всех форменных элементов), нарушения функции печени (холестаз -застой желчи в желчных протоках), фотосенсибилизация (повышение чувствительности организма к солнечному свету), головная боль, усталость, головокружение.

Противопоказания. Противопоказания и меры предосторожности такие же, как при назначении бутамида и других препаратов этой группы: прекоматозное (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций) и коматозное (полная потеря сознания, характеризующаяся полным отсутствием реакций на внешние раздражители) состояние, кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел - промежуточных продуктов обмена), детский и юношеский возраст, беременность и кормление грудью, лейкопения (снижение уровня лейкоцитов в крови), аллергические реакции на сульфаниламидные препараты и др.

Форма выпуска. Таблетки по 0,005 г (5 мг) в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГЛИБОМЕТ (Glibomet)

Фармакологическое действие. Комбинированный пероральный (принимаемый через рот) гипогликемический (понижающий уровень сахара в крови) препарат. Комбинация двух активных веществ дает возможность уменьшения дозы каждого вещества. Глибенкламид является производным сульфонилмочевины IIпоколения. Обладает панкреатическим (оказывает влияние на функцию поджелудочной железы) и внепанкреатическим эффектами. С одной стороны, усиливает секрецию (выделение) инсулина путем снижения порога раздражения глюкозой бетаклеток (клеток, вырабатывающих инсулин) поджелудочной железы, с другой стороны, повышает чувствительность к инсулину и степень его связывания с клетками-мишенями. Кроме того, препарат оказывает гиполипидемическое (уменьшающее содержание липидов /жиров/ в крови) действие и уменьшает вероятность тромбообразования (образования сгустка крови в кровеносном сосуде). Мег-морфин относится к группе бигуанидов, механизм действия которых выяснен недостаточно. По-видимому, усиливает утилизацию глюкозы мышцами, тормозит глкжонеогенез (процесс образования глюкозы) в печени, тормозит абсорбцию (всасывание) углеводов в кишечнике.

Показания к применению. Инсулинонезависимая форма сахарного диабета; случаи неэффективности диетотерапии либо сочетания диетотерапии и производных сульфонилмочевины; первичная или вторичная резистентность (устойчивость) к препаратам сульфонилмочевины; снижение чувствительности к препаратам сульфонилмочевины в результате их длительного применения.

Способ применения и дозы. Доза препарата и продолжительность лечения устанавливаются индивидуально. Рекомендуемая начальная доза составляет 2 таблетки в день во время еды. Максимальная суточная доза препарата не должна превышать 2 г в пересчете на метформин. При необходимости доза препарата должна снижаться постепенно до минимальной, контролирующей уровень сахара в крови.

Побочное действие. Возможно развитие гипогликемии (понижения уровня сахара в крови ниже нормы) у астенизированных (ослабленных) пациентов, пациентов старческого возраста, при больших физических нагрузках,

нерегулярном питании, употреблении алкогольных напитков, а также при выраженном нарушении функции печени и/или почек. Кроме того, возможно появление головной боли, боли в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), диспепсических расстройств (отсутствие аппетита, тошнота, рвота, понос) и аллергических реакций (кожная сыпь). В отдельных случаях у пациентов с почечной недостаточностью после приема алкогольных напитков возможно развитие лактацидоза (зачисления вследствие повышения уровня молочной кислоты). Описаны случаи повышения в сыворотке крови уровня молочной кислоты; азотемии (повышенного содержания в крови азотсодержащих продуктов белкового обмена); снижения рН крови (закисления крови). Крайне редко встречаются случаи обратимого изменения гемопоэза (кроветворения).

Противопоказания. Повышенная чувствительность к компонентам препарата. Латентная форма сахарного диабета (сахарный диабет, характеризующийся отсутствием клинических симптомов болезни). Инсулинозависимая форма сахарного диабета. Кетоацидоз (закисление из-за избыточного содержания в крови кетоновых тел). Диабетическая (связанная с повышением уровня сахара в крови) прекома (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций), кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители). Уровень креатинина сыворотки (показатель уровня азотистого обмена), превышающий 12 мг/л. Выраженное нарушение функции печени или почек. Период проведения внутривенной урографии (рентгеноконтрастного исследования почек и мочевыводяших путей). Тяжелые заболевания сердечно-сосудистой системы (сердечная недостаточность, кардиогенный шок, нарушения периферической циркуляции). Нарушения дыхания. Недостаточность коры надпочечников. Хронический алкоголизм. Голодание. Дистрофия. Кровотечение. Шок. Гангрена (омертвение тканей, при котором они либо мумифицируются /высыхают/, либо подвергаются гнилостному распаду). Беременность.

Форма выпуска. Таблетки, содержащие по 2,5 мг глибенкламида и 400 мг метформина гидрохлорида, покрытые оболочкой, в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ГЛИБУТИД (Glibutidum)

Синонимы: Буформина гидрохлорид, Адебит, Бутилбигуанид, Глипорал, Глибигид гидрохлорид, Кребон, Силубин и др.

Фармакологическое действие. Относится к синтетическим пероральным гипогликемическим (антидиабетическим) препаратам (принимаемым через рот препаратам, понижающим уровень сахара в крови) группы бигуанидов.

Наибольший гипогликемический эффект (понижение уровня сахара в крови) наступает через 4-5 ч после приема препарата.

Глибутид, как и другие бигуаниды, относится к пероральным противодиабетическим препаратам, которые вызывают значительное снижение массы тела у больных диабетом, страдающих ожирением. Эти препараты понижают аппетит, усиливают анаэробный гликолиз (выработку энергии в клетке без участия кислорода), уменьшают всасывание глюкозы из желудочно-кишечного тракта, оказывают антилипидное (понижающее содержание жира) и фибинолитическое действие (растворение сгустка крови).

Показания к применению. Пр"г меняют для лечения сахарного диабета IIтипа (инсулинонеззвисимого) у взрослых. В сочетании с инсулином применяют при инсулинорезистентных формах диабета (диабете, устойчивом к лечению препаратами инсулина), а также при резистентности (устойчивости) к антидиабетическим препаратам сульфонилмочевины, при нетяжелых формах диабета, сопровождающихся ожирением и у больных, получающих лечение инсулином, при лабильном течении сахарного диабета (сахарном диабете, характеризующимся быстрой сменой уровня сахара в крови).

Способ применения и дозы. Назначают внутрь во время еды. В качестве противодиабетического средства принимают, начиная с 0,1 г с сутки (по 50 мг утром и вечером); в зависимости от изменения содержания глюкозы в крови и моче доза может быть постепенно увеличена на 50 мг в сутки, но суточная доза не должна превышать 300 мг.

Поддерживающие дозы составляют обычно 50-100 мг утром и 50 мг вечером.

При сочетании с инсулином дозу последнего постепенно уменьшают под контролем содержания глюкозы в крови и моче.

Вместе с препаратами сульфонилмочевины глибутид назначают в случаях, когда первыми не удается снизить гипергликемию (повышенное содержание глюкозы в крови) и глюкозурию (наличие сахара в моче) до необходимого уровня.

В комплексной терапии ожирения глибутид принимают обычно по 0,1 г в сутки (часто в сочетание с анорексигенными /подавляющими аппетит/ препаратами).

Таблетки длительного действия назначают вначале одну таблетку (утром), постепенно повышая дозу до 4 таблеток (утром и вечером после еды).

Побочное действие. Глибутид хорошо переносится, однако могут наблюдаться потеря аппетита, тошнота, рвота, диарея (понос), металлический вкус во рту. В более поздние сроки от начала лечения (через месяц и более) возможны слабость, снижение массы тела.

Побочные эффекты обычно быстро проходят при уменьшении дозы или отмене препарата.

Противопоказания. Противопоказаниями к применению глибутида являются: абсолютные показания к применению инсулина, отсутствие в организме эндогенного (образующегося в организме) или вводимого экзогенно (извне) инсулина, коматозные состояния (потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители), ацидоз (закисление), инфекционные заболевания, альбуминурия (белок в моче) на почве диабетической нефропатии (поражения сосудов и тканей почки при сахарном диабете), поражения печени, диабетическая ангиопатия (нарушение тонуса кровеносных сосудов, связанное с повышенным содержанием сахара в крови) с возможностью развития воспалительного процесса, гангрена конечностей, беременность.

Следует учитывать, что у некоторых больных при применении глибутида могут развиваться кетоз (закисление из-за избыточного содержания в крови кетоновых тел - промежуточных продуктов обмена) с понижением резервной щелочности крови (функциональных возможностей буферной системы крови, препятствующей изменению рН).

В случае развития кетоза препарат отменяют. При лечении глибутидом, особенно в начальном периоде, необходимо исследовать мочу на содержание в ней ацетона. В дальнейшем определение кетоновых тел (промежуточных продуктов обмена) проводят примерно 1 раз в неделю.

Форма выпуска. Таблетки по 0,05 г в упаковке по 50 штук. Таблетки пролонгированного (длительного) действия буформин ретард, содержащие по 0,17 г буформина тозилата, что соответствует 0,1 г действующего вещества (глибутида).

Условия хранения. Список Б. В сухом месте.

Гликвидон (Gliquidone)

Синонимы: Глюренорм.

Фармакологическое действие. Стимулирует секрецию (выделение) инсулина бета-клетками островков Лангерганса поджелудочной железы. Быстродействующий препарат, назначаемый в тех случаях, когда регуляция углеводного обмена не достигается диетой, а инсулинпродуцирующие клетки способны к секреции инсулина.

Показания к применению. Сахарный диабет у больных среднего и пожилого возраста в тех случаях, когда назначение диеты недостаточно для того, чтобы обеспечить у них нормальный углеводный обмен; 95% препарата выделяется из организма через кишечник и 5% - через почки. Благоприятен при почечной недостаточности.

Способ применения и дозы. Гликвидон имеет широкий диапазон терапевтического действия: от 1/2 таблетки (15 мг) до 4 таблеток (120 мг) в сутки. В обычных случаях средняя суточная доза составляет 45 мг в день. Суточная доза зависит от индивидуальных особенностей обмена у больных. Вместе с тем превышение суточной дозы в 4 таблетки (120 мг), как правило, не приводит к дальнейшему улучшению углеводного обмена. Суточные дозы гликвидона можно принимать однократно за завтраком либо делить на 2-3 приема в часы еды.

Физическая нагрузка, потребление спиртных напитков, прием салицилатов, сульфаниламидов, бутадиона, противотуберкулезных препаратов, левомицетина, тетрациклинов, производных кумарина, ингибиторов МАО и бета-адреноблокаторов могут усилить гипогликемическое действие (понижение уровня сахара в крови) гликвидона. Напротив, пероральные контрацептивы, аминазин, симпатомиметики, кортикостероиды, гормоны щитовидной железы, никотиновая кислота ослабляют эффект препарата.

Побочное действие. В редких случаях могут наблюдаться гипогликемические реакции (понижение уровня сахара в крови), аллергические кожные проявления, изменения картины крови или явления непереносимости со стороны желудочно-кишечного тракта.

Противопоказания. Препарат не следует применять при диабете, сопровождающемся дефицитом инсулина, диабетической коме (полной потере сознания, характеризующейся полным отсутствием реакций организма на внешние раздражители, вызванной резким повышением уровня сахара в крови) и прекоматозном состоянии (неполной потере сознания - начальной стадии развития комы, характеризующейся сохранением болевых и рефлекторных реакций), при выраженной декомпенсации обмена (недостаточности обмена), сопровождающейся ацидозом (закислением) и кетозом (закислением из-за избыточного содержания в крови кетоновых тел - промежуточных продуктов обмена), при аллергии к сульфаниламидам, а также при беременности.

Форма выпуска. Таблетки по 30 мг в упаковке по 30 шт.

Условия хранения. Список Б. В защищенном от света месте.

ГЛИКЛАЗИД (Gliclazide)

Синонимы: Диамикрон, Предиан, Драмион, Глимикрон, Нордиалекс, Диабетон, Медоклазид и др.

Фармакологическое действие. Подобно другим близким по структуре производным сульфонилмочевины является пероральным (принимаемым через рот) антидиабетическим (понижающим уровень сахара в крови) препаратом второго поколения.

Обладает антиагрегационной (препятствующей склеиванию тромбоцитов) активностью, уменьшает агрегацию и адгезию (слипание) тромбоцитов, способствует предупреждению развития микроциркуляторных нарушений (нарушений кровотока по самым мелким сосудам органа), в том числе в сетчатке глаза (диабетическая ретинопатия /заболевание сетчатки глаза, связанное с повышенным уровнем сахара в крови/).

Показания к применению. Применяют для лечения сахарного диабета IIтипа (инсулинонезависимого). Препарат эффективен при латентном сахарном диабете (сахарном диабете, характеризующемся отсутствием клинических симптомов болезни). Показан больным диабетом, страдающим ожирением.

Способ применения и дозы. Назначают по 1 -2 таблетки 1-2 раза в сутки в 2 приема. Максимальная суточная доза - 3-4 таблетки.

Побочное действие. Обычно хорошо переносится. Его прием при правильной дозировке, как правило, не приводит к возникновению гипогликемии (снижению уровня сахара в крови). В случае повышенной чувствительности к препарату возможны аллергические реакции.

Противопоказания. Такие же, как для глибенкламида.

Форма выпуска. Таблетки по 80 мг (0,08 г).

Условия хранения. Список Б. В защищенном от света месте.

глипизид

(Glipizide)

Синонимы: Минидиаб, Глибенез, Глюкотрол, Глидиазинамид, Мелизид, Менодиаб, Миндиаб, Минибетик, Минодиаб.

Фармакологическое действие. По действию весьма близок к глибенкламиду. Хорошо всасывается. Максимальная концентрация в крови наблюдается через 1-2 ч после приема. Отличается малым периодом полураспада (временем, за которое разлагается 1/2 дозы лекарственного препарата) - 3-4 ч при 5-7 ч у глибенкламида и 30-40 ч у хлорпропамида. Быстро выводится из организма, в связи с чем уменьшена опасность кумуляции (накопления в организме).

Показания к применению. Такие же, как для других противодиабетических производных сульфонилмочевины (диабет IIтипа /инсулинонезависимый/).

Способ применения и дозы. Начальная доза составляет обычно 2,5-5 мг 0/2-1 таблетки) в день, в дальнейшем увеличивают дозу на 1/2-1 таблетку до достижения оптимальной поддерживающей дозы. Максимальная доза - 30 мг (6 таблеток) в день. Малые дозы принимают 1 раз в день, дозы свыше 15 мг - в 2-3 раза.

Побочное действие и противопоказания и меры предосторожности те же, что при применении глибенкламида, бутамида.

Форма выпуска. Таблетки по 0,005 г (5 мг) в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГЛИФОРМИН (Gliformin)

Синонимы: Глюкофаг, Диформин, Метформин, Диаберит, Диабетозан, Диабексил, Диагногуанил, Дигуанил, Глигуанид, Глюкоран, Мелбин, Меллитин, Метигуанид, Методмин, Модулан и др.

Фармакологическое действие. Пероральный (принимаемый через рот) антидиабетический (понижающий уровень сахара в крови) препарат из группы бигуанидов. Механизм действия гипогликемизирующего (понижающего уровень сахара в крови) действия окончательно не выяснен. Подавляет глюконеогенез (процесс образования глюкозы) в печени, активирует гликолиз (процесс расщепления глюкозы), уменьшает всасывание глюкозы из кишечника. По-видимому, глиформин улучшает связывание инсулина с рецепторами. У больных диабетом, страдающим ожирением, уменьшает аппетит и вызывает

снижение массы тела. Оказывает также фибринолитическое действие (растворение сгустка крови), уменьшает адгезию (слипание) тромбоцитов. Препарат понижает уровень глюкозы (сахара) в крови только у больных сахарным диабетом и не проявляет такого действия у здоровых лиц.

Показания к применению. Инсулинонезависимый сахарный диабет, особенно при сопутствующем ожирении, без наклонностей к кетоацидозу (закислению из-за избыточного содержания в крови кетоновых тел). В сочетании с инсулинотерапией применяют при инсулинозависимом сахарном диабете; инсулинорезистентном (устойчивом к действию инсулина) сахарном диабете (когда суточная потребность в инсулине превышает 200 ЕД); сахарный диабет, резистентный (устойчивый) к лечению производными сульфонилмочевины.

Способ применения и дозы. Препарат назначают по 2 таблетки (0,5 г) 2 раза в день во время или непосредственно после еды в течение первых 3 дней; в последующем по 2 таблетки 3 раза в день. Через 15 дней после начала лечения в зависимости от уровня глюкозы в крови определяют индивидуальную дозу для каждого пациента. Обычно поддерживающая доза составляет 2-4 таблетки в сутки. Не следует превышать дозу более 3 г (6 таблеток) в сутки.

Таблетки ретард (0,85 г) принимают по 1 таблетке 2 раза в сутки утром и вечером. При лечении препаратом необходимо проводить контроль за функцией печени и почек.

При сочетанном применении глиформина с производными сульфонилмочевины, инсулином и салицилатами возникает потенцирование (усиление) эффекта. При одновременном применении препарата с алкоголем может возникнуть лактатный ацидоз (закисление из-за повышенного уровня молочной кислоты).

Побочное действие. Тошнота, рвота, понос, металлический привкус во рту, кожная сыпь. При длительном применении препарата возможно нарушение всасывания в желудочно-кишечном тракте витамина Вп.

Противопоказания. Прекоматозные состояния (неполная потеря сознания - начальная стадия развития комы, характеризующаяся сохранением болевых и рефлекторных реакций); диабетическая (связанная с повышенным уровнем сахара в крови) кома (полная потеря сознания, характеризующаяся полным отсутствием реакций организма на внешние раздражители) и кетоновый ацидоз (закисление из-за избыточного содержания в крови кетоновых тел); гипогликемическая (связанная с резким снижением уровня сахара в крови) кома. Лактатный ацидоз (закисление из-за повышенного уровня молочной кислоты), в том числе в анамнезе (бывший ранее); состояния, при которых повышен риск его возникновения (легочная недостаточность, шок, сердечная недостаточность, инфаркт миокарда). Тяжелые формы почечной недостаточности; хронические заболевания печени. Беременность. Период перед хирургическими операциями и 2 дня после операции.

Не рекомендуется назначение препарата при серьезных инфекциях, травмах, опасности дегидратации (обезвоживания организма).

Форма выпуска. Таблетки по 0,25 или 0,5 г в упаковке по 50 штук; таблетки ретард по 0,85 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИЗОДИБУТ (Isodibut)

Фармакологическое действие. Препарат является ингибитором (веществом, подавляющим активность) альдозоредуктазы - фермента, ответственного за превращение внутриклеточной глюкозы в сорбитол. Угнетает сорбитоловый путь обмена глюкозы и стимулирует энергетические процессы в головном мозге. Предотвращает накопление сорбитола в хрусталике глаза, нервах и предупреждает развитие катаракты (заболевания глаз, характеризующегося частичным или полным помутнением хрусталика глаза), нейро- и ангиопатий (нарушение тонуса нервной и сосудистой систем), активизирует обменные процессы в головном мозге.

Показания к применению. При сахарном диабете в качестве средства профилактики и лечения диабетических ангиопатий различной локализации, диабетической катаракты.

Способ применения и дозы. Внутрь до еды по 0,5 г 3-4 раза в день. Максимальная суточная доза - 4г. Курс лечения - до 3 месяцев. Повторный курс - через 6 месяцев. При наличии поражений желудочно-кишечного тракта препарат рекомендуется принимать после еды.

Побочное действие. Возможны аллергические кожные проявления. В этом случае препарат следует отменить.

Противопоказания. Тяжелые заболевания печени и почек с явлениями их недостаточности.

Форма выпуска. По 50 таблеток во флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ХЛОРПРОПАМИД (Chlorpropamidum)

Синонимы: Биоглумин, Катанил, Диабамид, Диабарил, Диабет, Диабексан, Диабинез, Галирон, Меллинез, Продиабен и др.

Фармакологическое действие. Оказывает сахаропонижающее действие, аналогично бутамиду, но более активен.

Показания к применению. Сахарный диабет легкой и средней тяжести, иногда вместе с инсулином для усиления действия последнего.

Способ применения и дозы. Внутрь- до или во время завтрака. 1 раз в день по 0,25-0,5 г, затем дозу понижают до 0,25-6,1 г в день. При плохой переносимости препарат применяют после еды. Высшая суточная доза - 1 г.

Побочное действие. Возможны аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), диарея (понос), временная холестатическая желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок вследствие застоя желчи в желчных путях).

Противопоказания те же, что и для бутамида. Абсолютными противопоказаниями являются желтуха и нарушение функции печени.

Форма выпуска. Таблетки по 0,25 г в трубке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДОПОЛНИТЕЛЬНЫЕ АНТИДИАБЕТИЧЕСКИЕ СРЕДСТВА

СБОР “АРФАЗЕТИН” (Species“Arfasetinum”)

Фармакологическое действие. Настой из сбора оказывает некоторое гипогликемическое (понижающее уровень сахара в крови) действие.

Показания к применению. Используется при лечении сахарного диабета легкой и средней тяжести как самостоятельно, так и в .сочетании с производными

сульфонилмочевины и препаратами инсулина. При клиническом применении отмечено, что у больных сахарным диабетом Iтипа (инсулинозависимым) заметного гипогликемического эффекта не наблюдается, вместе с тем обнаружены хорошие результаты у больных диабетом IIтипа (инсулинонезависимым), что позволяет в некоторых случаях уменьшать суточную дозу пероральных (принимаемых через рот препаратов) антидиабетических (понижающих уровень сахара е крови) препаратов.

Способ применения и дозы. Для приготовления настоя содержимое одного пакета “Арфазетина” (10 г) помещают в эмалированную посуду, заливают 400 мл (2 стакана) горячей кипяченой воды, нагревают в кипящей воде (на водяной бане) 15 мин, охлаждают при комнатной температуре не менее 45 мин, процеживают. Оставшееся сырье отжимают. Полученный настой доливают кипяченой водой до первоначального объема (400 мл).

Принимают внутрь за 30 мин до еды, лучше в теплом виде, по '/з-'/2 стакана 2-3 раза в день в течение 20-30 дней. Через 10-15 дней курс лечения рекомендуется повторить. В течение года проводят 3-4 курса.

Побочное действие и противопоказания. При применении настоя в сочетании с антидиабетическими препаратами необходимо соблюдать правила приема, меры предосторожности и противопоказания, предусмотренные для пероральных противодиабетических средств.

Форма выпуска. По 10 г в полиэтиленовых пакетах в упаковке по 10 пакетов, а также в виде круглых брикетов массой 8 г, используемых для приготовления настоя, выпускаемых в упаковке из поливинилхлоридной пленки по 6 штук. Состав: побеги черники -20%, створки плодов фасоли обыкновенной - 20%, корень аралии маньчжурской или корневища с корнями заманихи - 15%, плоды шиповника - 15%, трава хвоща полевого, трава зверобоя и цветки ромашки аптечной - по 10%.

Условия хранения. В сухом, защищенном от света месте. Настой сохраняют в прохладном месте не более 2 сут.

СБОР “МИРФАЗИН” (Species “Myrphazmum”)

Фармакологическое действие. Сбор “Мирфазин” оказывает действие, подобное сбору “Арфазетин” (но в отличие от него, состоит не из 7, а из 12 лекарственных растений).

Показания к применению. Сбор “Мирфазин”, подобно сбору “Арфазетин”, применяется в качестве дополнительного гипогликемического (понижающего уровень сахара в крови) средства при лечении легких форм сахарного диабета.

Сбор используется как самостоятельно, так и в комбинации с пероральными антидиабетическими препаратами (принимаемыми через рот и понижающими уровень сахара в крови) - производными сульфонилмочевины.

Способ применения и дозы. Применяют внутрь в виде настоя: 5 г (1 столовую ложку) сбора заливают 200 мл кипяченой воды, нагревают в течение 15 мин на водяной бане, настаивают 15 мин, процеживают, остаток отжимают. Принимают в теплом виде за 20-30 мин. до еды из расчета 1 мл на 1 кг массы тела 3 раза в день. Курс лечения продолжается 4-6 нед. В течение года повторяют 3-4 курса.

Побочное действие и противопоказания. При применении настоя в сочетании с антидиабетическими препаратами необходимо соблюдать правила приема, меры предосторожности и учитывать, противопоказания, предусмотренные для пероральных противодиабетических средств.

Форма выпуска. Измельченное сырье в бумажных пакетах по 75 г. Состав: по 14,3% побегов черники обыкновенной и створок плодов фасоли обыкновенной, по 7,14% плодов шиповника, листьев крапивы, подорожника большого, цветков ромашки, календулы, травы зверобоя, тысячелистника, пустырника, корня солодки, корневищ и корней девясила.

Условия хранения. В сухом, защищенном от света месте. Настой сохранять в прохладном месте не более 2 суток.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПОВЫШАЮЩИЕ УРОВЕНЬ ГЛЮКОЗЫ В КРОВИ

ГЛЮКАГОН (Glucagon)

Синонимы: Глюкагон Ново.

Фармакологическое действие. Вызывает увеличение концентрации глюкозы в крови за счет усиления процессов глюконеогенеза (образования глюкозы) в печени. Обладает также спазмолитическим (снимающим спазмы) эффектом. Период полураспада глюкагона (времени, за которое разлагается 1/2 дозы глюкагона) в плазме крови от 3 до 6 мин.

Показания к применению. Лечение гипогликемии (пониженного содержания сахара в крови) у больных сахарным диабетом; шоковая терапия при психических заболеваниях; в качестве вспомогательного средства при диагностических радиологических исследованиях желудка, поджелудочной железы и кишечника.

Способ применения и дозы. В соответствии с показаниями препарат вводят в дозе 0,5-1 единиц глюкагона подкожно, внутримышечно или внутривенно.

Для'восстановления гликогена в печени и предотвращения вторичной гипогликемии после введения глюкагона следует дополнительно назначить углеводы. Если применение глюкагона неэффективно, рекомендуется внутривенно ввести глюкозу.

Побочное действие. Аллергические реакции в виде кожной сыпи, зуда, ангионевротического отека; гипотензия (понижение артериального давления); приступы тошноты и рвоты.

Противопоказания. Недостаточность надпочечников, хроническая гипогликемия различного генеза (причины), повышенная чувствительность к препарату.

Беременным препарат следует назначать только в случаях крайней необходимости. В период кормления грудью препарат применяют с осторожностью.

Форма выпуска. Сухое вещество для инъекций в ампулах по 0,001 г глюкагона гидрохлорида. Ампулы 666, 667, 668, 669. 1 ампула 666 содержит 0,001 г глюкагона гидрохлорида и 0,049 г лактозы; 1 ампула 667 - 0,001 г глюкагона гидрохлорида, глицерина 1,6% 1 мл с 2% фенолом в качестве консерванта; 1 ампула 668 - 0,01 г глюкагона гидрохлорида и 0,14 г лактозы; 1 ампула 669 - 0,01 г глюкагона гидрохлорида и глицерина 1,6% 1 мл с 2% фенолом. Лиофилизированный порошок для инъекций во флаконах: однодозовая форма - по 1 мг с приложением 5 мл растворителя; многоразовая форма - по 2 мг во флаконе с растворителем 5 мл и по 10 мг во флаконе с растворителем 10 мл.

Условия хранения. Список Б. В прохладном месте.


ГОРМОНЫ КОРЫ НАДПОЧЕЧНИКОВ И ИХ СИНТЕТИЧЕСКИЕ АНАЛОГИ

БЕКЛОМЕТАЗОН (Beclometasonum)

Синонимы: Беклометазона дипропионат, Бекломет, Беклокорт, Беклозол, Беклотаид, Бекловент, Бекстид, Беклат, Гнадион, Пропавент, Санастмил, Вацерил, Виарекс и др.

Фармакологическое действие. Ингаляционный (для вдыхания) кортикостероидный препарат (гормон коры

надпочечников) для местного воздействия на слизистую оболочку дыхательных органов, обладающий противовоспалительным свойством. Препарат не купирует (не снимает) приступ бронхиальной астмы, так как действие его развивается через несколько дней при условии регулярного применения. Можно применять в комбинированной терапии с бронходилатэторами (расширяющими бронхи средствами), инталом и др.

Показания к применению. Кортикоидозависимая бронхиальная астма (заболевание бронхов, характеризующееся затрудненным выдохом, течение которого зависит от уровня гормонов надпочечников в крови), бронхиальная астма в случае недостаточного эффекта бронходилататоров и интала.

Способ применения и дозы. Применяют только по назначению врача по 1-2 ингаляции 3-4 раза в сутки с интервалом не менее 4 ч (не более 8 ингаляций в сутки). В тяжелых случаях до 12-16 ингаляций. Детям назначают с осторожностью, по 1-2 ингаляции 2-4 раза в сутки только под контролем взрослых.

Максимальная суточная доза для взрослых не должна превышать 20 ингаляций (1 мг); для детей до 12 лет - 10 ингатяций (500 мкг).

Порошок в дисках используется только с помощью ингаляторов “Дискхаймер Бекотид”. Доза для взрослых 200 мкг 2-3-4 раза в сутки; детям - 100 мкг 2-3-4 раза в сутки. Применяют длительно.

Побочное действие и противопоказания.

Форма выпуска. В аэрозольной упаковке по 10 мл (20 разовых доз) по 50 мкг в дозе. Порошок для ингаляций в дисках по 100 и 200 мкг.

Условия хранения. Хранить в прохладном месте, не допускать замораживания.

БЕТАМЕТАЗОН (Betamethasone)

Синонимы: Бетакорлан, Бетакорт, Бетапредол, Бетилол, Целестан, Целестон, Минизон, Суперкортен.

Фармакологическое действие. Синтетический кортикостероид (гормон коры надпочечников). Оказывает сильное противовоспалительное действие. Растворимая форма препарата обеспечивает быстрое всасывание активного вещества и достижение немедленного, интенсивного, но относительно кратковременного эффекта.

Показания к применению. Коллагенозы (общее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов): ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), острая ревматическая лихорадка (резкое повышение температуры тела), системная красная волчанка, склеродермия (поражение кожи, характеризующееся диффузным или очаговым ее уплотнением с последующей атрофией), дерматомиозит (системное заболевание мышечной ткани и кожи, характеризующееся нарушением двигательной активности и покраснением и отеком открытых участков кожи). Аллергические заболевания: бронхиальная астма, включая астматический статус (затянувшийся приступ бронхиальной астмы), упорный аллергический ринит (воспаление слизистой оболочки носа), отек Квинке (аллергический отек), осложнения при переливании крови, аллергические реакции на лекарственные средства и сыворотки. Дерматозы (кожные болезни) с аллергическим компонентом: атонический дерматит (нейроаллергическое воспаление кожи, характеризующееся зудом и множественными кожными высыпаниями, располагающимися на симметричных участках тела), контактный дерматит (воспаление кожи на месте контакта с неблагоприятным воздействием /тепловым, физическим, химическим/), нейродермит (воспалительное заболевание кожи, обусловленное нарушением функции центральной нервной системы), аллергическая экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), эксфолиативный дерматит (заболевание, характеризующееся покраснением всей или почти всей кожи, сопровождающееся ее крупнопластинчатым шелушением), крапивница, герпетиформный дерматит (хроническое заболевание кожи, характеризующееся появлением на коже зудящей кольцеообразной или гирляндоподобной сыпи). Воспалительные заболевания глаз: увеит (воспаление сосудистой оболочки глазного яблока), хориоретинит (воспаление сетчатки и сосудов глаза), симпатический иридоциклит (воспаление радужной оболочки и ресничного тела глаза), центральный ретинит (токсикоинфекционное заболевание глаз, сопровождающееся спазмами /резким сужением просвета/ сосудов глаза и ухудшением зрения), опоясывающий герпес глаза (заболевание глаз, вызванное вирусом Herpes), неврит (воспаление) зрительного нерва, ретробульбарный неврит (воспаление зрительного нерва за пределами глазного яблока). Опухолевые заболевания лимфоузлов (с целью достижения временной ремиссии /ослабления или исчезновения признаков заболевания/). Заболевания мягких тканей: бурсит (воспаление суставной сумки), синовит (воспаление внутренней оболочки сустава), тендосиновит (сочетанное воспаление сухожилия и внутренней оболочки сустава). Геморрагические заболевания (повышенная кровоточивость): идиопатическая (неясного происхождения) и тромбоцитопеническая (связанная с уменьшением уровня тромбоцитов в крови) пурпура (множественные мелкие кровоизлияния в коже и слизистых оболочках) и аллергическая пурпура. Другие заболевания: адреногенитальный синдром (нарушение функции коры надпочечников, сопровождающееся усиленной секрецией мужских половых гормонов), острый подагрический артрит (воспаление сустава в результате отложения в тканях сустава мочевой кислоты), пузырьчатка (заболевание, характеризующееся высыпанием пузырей на внешне неизмененных коже и слизистых), язвенный колит (воспаление толстой кишки с образованием язв), нефротический синдром (болезненное состояние, характеризующееся массивными отеками и высоким содержанием белка в моче, наблюдающееся при заболевании почек), эмфизема легких (повышение воздушности и снижение тонуса легочной ткани), фиброз (разрастание соединительной ткани) легких, полипы (доброкачественная опухоль) носа, паралич Белла (паралич мимической мускулатуры лица вследствие повреждения лицевого нерва).

Способ применения и дозы. Доза препарата зависит от индивидуальной потребности больного, степени тяжести заболевания и реакции больного на проводимое лечение. Лечение начинают с начальной дозы и при улучшении состояния дозу постепенно уменьшают до поддерживающей на 0,25-0,5 мг через 2-3 дня. Начальные и поддерживающие дозы препарата зависят от вида заболевания. При ревматическом артрите и других ревматических заболеваниях - начальная доза 1-2,5 мг, поддерживающая - 0,5-1,5 мг; при острой ревматической лихорадке -начальная - 6-8 мг, поддерживающая по потребности; при системной красной волчанке - начальная 4,0-5,0 мг, поддерживающая по потребности; при астматическом состоянии - начальная 3,5-4,5 мг, поддерживающая по потребности; при упорной хронической бронхиальной астме - начальная 3,5 мг, поддерживающая 0,5-2,5 мг; при аллергии на пыльцу растений - начальная 1,5-2,5 мг, поддерживающая по потребности; воспалительные заболевания глаз - начальная 2,5-4,5 мг, поддерживающая по потребности; при эмфиземе легких и фиброзе - начальная 2,0-3,5 мг, поддерживающая 1,0-2,5 мг; при адреногенитальном синдроме - начальная 1,0-1,5 мг, поддерживающая по потребности; при бурейте - начальная 1,0-2,5 мг, поддерживающая по потребности.

Суточную дозу препарата лучше принимать в первой половине дня (обычно утром) в соответствии с биологическим ритмом секреции (выделения) гормона.

Одновременное назначение с фенобарбиталом, дифенином, рифампицином, эфедрином может усилить метаболизм (разложение в организме) препарата, уменьшая его терапевтический эффект.

При одновременном применении с эстрогенами может наблюдаться чрезмерный эффект бетаметазона.

Совместное применение с калийвыводяшими диуретиками (мочегонными средствами) может усилить гипокалиемию (пониженное содержание калия в крови), а совместное применение с сердечными гликозидами усиливает вероятность развития нарушения ритма сердечных сокращений, увеличивает токсичность дигитоксина, связанную с гипокалиемией.

Побочное действие. Увеличение массы тела, остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), повышение артериального давления, задержка воды в организме, иъязвление слизистой желудочно-кишечного тракта, обострение скрытых очагов инфекции, повышение уровня глюкозы в крови, возбуждение, бессонница, нарушение менструального цикла, атрофия (резкое угнетение функции) коры надпочечников.

Противопоказания. Тяжелые формы гипертонической болезни (стойкий подъем артериального давления), недостаточность кровообращения IIIстепени, активная форма туберкулеза (при отсутствии специфического лечения), сифилис, сахарный диабет, язвенная болезнь желудка и двенадцатиперстной кишки, остеопороз, психические заболевания, глаукома (повышенное внутриглазное давление), системные микозы (заболевание внутренних органов и тканей, вызванное паразитарными грибками), беременность (особенно первые 3 мес.).

Форма выпуска. Таблетки, содержащие по 0,0005 г бетаметазона, в упаковке по 30, 100 или 500 штук. Раствор для инъекций в ампулах по 1 мл (0,0053 г бетаметазона динатрия фосфата) в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном месте.

БЕТНОВЕЙТ (Betnoveytiun)

Бетновейт содержит 0,1%-ный бетаметазон в виде сложного эфира валерата.

Фармакологическое действие. Бетаметазон валерат является активным синтетическим кортикостероидом (гормоном коры надпочечников) местного действия, даюшим быстрый эффект в случаях воспалительных дерматозов (кожных болезней). Он также часто эффективен и при менее поддающихся лечению заболеваниях, как, например, псориаз.

Показания к применению. Бетновейт показан для лечения экземы (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением), включая детскую и атоническую (характеризующуюся зудом и множественными кожными высыпаниями, располагающимися на симметричных участках тела) экзему; узловатой почесухи Гайда (появления на кожи конечностей узловатых, полусферических узелков), псориаза (за исключением обширного бляшкового псориаза), нейродерматитов (воспалительного заболевания кожи, обусловленного нарушением функции центральной нервной системы), включая простой и плоский лишай, себорейного дерматита (заболевания кожи, в основном лица и волосистой части головы, обусловленного нарушением функции сальных желез), повышенной контактной чувствительности, красной дисковидной волчанки (диффузных поражений соединительной ткани и сосудов, характеризующихся поражениями кожи /покраснения, утолщения, .рогового слоя или истончения/, расположенных на лице в форме бабочки). Он также может быть использован как вспомогательное средство вместе с другими стероидными препаратами в лечении генерализованной эритродермии (диффузного покраснения всей или почти всей кожи).

Способ применения и дозы. Небольшое количество бетновейта следует наносить на пораженный участок 2-3 раза в день до появления улучшения. Затем в качестве поддерживающей дозы нужно наносить препарат один раз в день или даже реже.

Побочное действие. Продолжительное и интенсивное лечение высокоактивными кортикостероидными препаратами может вызвать местные атрофические (связанные с нарушениями питания ткани) изменения на коже, такие как атрофические полосы, истончение кожи и дилятация (расширение просвета) поверхностных кровеносных сосудов, в частности, когда применяются окклюзионные повязки или когда захватываются кожные складки.

Противопоказания. Розовые угри и обыкновенные (юношеские) угри. Первичные вирусные инфекции кожи (например, пузырьковый лишай, ветряная оспа). Гиперчувствительность (повышенная чувствительность) к препарату. Употребление препарата бетновейт не рекомендуется для лечения первичных накожных поражений при грибковой (например кандидоз, трихофития) и бактериальной (например, импетиго /поверхностное воспаление кожи, характеризующееся возникновением гнойников, засыхающих с образованием корок/) инфекции, перианального и полового зуда (зуда в области заднего прохода и наружных половых органов). Дерматоз у детей младше одного года, включая дерматит (воспаление кожи) и пеленочную сыпь. Беременность.

Форма выпуска. Бетновейт крем или мазь в тюбиках по 25, 30 и 100 г. Бетновейт лосьон по флаконах по 20 мл.

Условия хранения. Хранить крем и лосьон бетновейт при температуре ниже +30 °С, а мазь бетновейт - при температуре ниже +25 °С.

ВИПСОГАЛ (Vipsogal)

Комбинированный препарат, содержащий бетаметазон дипропионат, флуоцинололацетонид, гентамицина сульфат, салициловую кислоту.

Фармакологическое действие. Обусловлено суммой свойств входящих в него компонентов.

Показания к применению. Применяют при псориазе и псориазоформных дерматозах (кожных болезнях, напоминающих по своему течению псориаз).

Способ применения и дозы. Наносят тонким слоем на пораженные участки кожи. Слегка втирают. Курс лечения - 25 дней и более с 14-21 дневными перерывами.

Побочное действие и противопоказания те же, что и для входящих в препарат компонентов.

Форма выпуска. В тубах по 30 и 100 г.

Условия хранения. В прохладном месте.

ГАРАЗОН (Garason)

Фармакологическое действие. Комбинированный препарат для местного применения, действие которого определяется свойствами входящих в него компонентов. Бетаметазон - синтетический глюкокортикоид (синтетический аналог гормона надпочечников, влияющего на углеводный и белковый обмен), обладающий противовоспалительной и антиаллергической активностью. Бетаметазона натрия фосфат характеризуется более высокой противовоспалительной активностью, чем другие кортикостероиды (гормоны коры надпочечников или их синтетические аналоги). Гентамицин - аминогликозидный антибиотик, активный в отношении широкого спектра патогенных (болезнетворных) грамположительных и грамотрицательных бактерий: ряда стафилококков, включая штаммы, резистентные (устойчивые) к пенициллину; кишечной палочки; протея (индолположительных и индолотрицательных штаммов); синегной палочки; клебсиеллы; энтеробактерий; серраций; цитробактерий; сальмонелл; дизентерийной палочки; гемофильной палочки и нейсерий (в том числе гонорейных).

Показания к применению. Воспалительные заболевания глаз, вызванные или осложненные бактериальной инфекцией. Воспалительные заболевания наружного ушного канала (при остром и хроническом отите /воспалении полости уха/, экзематозном дерматите /зудяшем воспалении кожи/, контактном дерматите /воспалении кожи на месте контакта с неблагоприятным воздействием - тепловым, физическим, химическим/), вызванные или осложненные бактериальной инфекцией.

Способ применения и дозы. В офтальмологической практике дозы препарата варьируются в зависимости от показаний. Обычно закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) пораженного глаза 1-2 капли препарата 2-4 раза в день. В острой стадии заболевания частота закапывания может быть увеличена до 2 капель каждые 1-2 ч. Длительность лечения зависит от характера и степени выраженности заболевания. Перед использованием препарата в отологической практике (лечении заболеваний уха) предварительно очищают слуховой проход от серы и выделений, а затем закапывают препарат, обычно по 3-4 капли 2-4 раза в день. После закапывания препарата пациент должен несколько минут находиться в положении лежа на стороне, противоположной закапыванию. Можно также ввести в ушной канал ватный тампон, смоченный препаратом. Тампон оставляют в больном ухе и смачивают его препаратом каждые 4 ч.

Препарат предназначен только для местного применения, его нельзя вводить субконъюнктивально (под наружную оболочку глаза) или непосредственно в переднюю камеру глаза. Если клинический эффект от применения препарата отсутствует, лечение прекращают. Если препарат применяют для закапывания в глаз более 10 дней, проводят измерение внутриглазного давления методом тонометрии и исследование глаза с помощью щелевой лампы. Во избежание распространения инфекции, не следует применять один флакон препарата одновременно для лечения заболеваний уха и глаза у одного пациента или для лечения более, чем одного пациента.

Пациенты, родственники которых страдают открытоугольной глаукомой (заболеванием, сопровождающимся повышением внутриглазного давления), миопией (близорукостью) или сахарным диабетом, предрасположены к повышению внутриглазного давления при местном применении глюкортикостероидов. У пациентов, страдающих указанными заболеваниями, длительное местное применение глкжокортикостероидов может привести к истончению роговицы или склеры и их перфорации (образованию сквозного дефекта). При лечении острых гнойных заболеваний глкжокортикостероиды могут маскировать или обострять существующую инфекцию. При лечении простого герпеса глюкортикостероиды могут быть применены в экстремальных случаях. Следует учитывать потенциальную токсичность гентамицина при закапывании препарата в ухо в отношение восьмой пары черепнолицевых нервов.

Побочное действие. Легкое жжение в области закапывания, повышение внутриглазного давления, дефекты остроты и поля зрения, развитие задней субкапсулярной катаракты (заболевания глаз, характеризующегося частичным или полным помутнением хрусталика глаза, с локализацией очага под капсулой хрусталика), присоединение вторичной инфекции, включая простой герпес (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков), развитие увеита (воспаления сосудистой оболочки глазного яблока), перфорация хрусталика, мидриаз (расширение зрачка), нарушение аккомодации (нарушение зрительного восприятия) и птоз (опущение верхнего века) - редко. Могут отмечаться аллергические реакции на гентамицин, входящий в состав препарата.

Противопоказания. Герпетический кератит (воспаление роговицы, вызванное вирусом герпеса), поражение конъюнктивы (наружной оболочки глаза) и роговицы

глаза при ветряной оспе или других вирусных инфекциях. Туберкулез и грибковые инфекции глаз и ушей. Повышенная чувствительность к компонентам препарата. Состояние после удаления инородного тела из роговицы. Перфорация барабанной перепонки или ее отсутствие. Беременность, кормление грудью. Препарат не применяют для лечения детей в возрасте до 8 лет.

Форма выпуска. Стерильные глазные и ушные капли (водный раствор) во флаконе-капельнице. 1 мл капель содержит 0,001 г бетаметазона натрия фосфата и 0,003 г гентамицина, а также натрия бифосфат, натрия хлорид, натрия цитрат, натрия бромид, натрия фосфат, динатрия дитат и бензалкония хлорид.

Условия хранения. Список Б. В прохладном месте.

ДИПРОСАЛИК (Diprosalic)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Бетаметазона дипропионат оказывает быстрое, выраженное и стойкое противовоспалительное, противоаллергическое и противозудное действие. Салициловая кислота способствует лучшему проникновению бетаметазона дипропионата в глубокие отделы кожи, а также оказывает противомикробное действие и восстанавливает защитную кислую реакцию кожи. Дипросалик в растворе легко распределяется по поверхности кожи, не склеивает и не высушивает волос, не оставляет видимых следов и оказывает охлаждающее действие на кожу.

Показания к применению. Псориаз; атонический хронический дерматит (заболевание кожи, обусловленное нарушением функции нервной системы, характеризующееся образованием мелкой зудяшей сыпи на симметрично расположенных поверхностях кожи лица, шеи, а также в области заднего прохода и половых органов); нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы); плоский лихен (воспаление кожи или слизистых оболочек в виде мелкой множественной сыпи /бугорков/); экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), включая монетовидную, экзему рук, экзематозный дерматит; дисгидроз (заболевание потовых желез с образованием мелких зудящих пузырьков), себорейный дерматит (воспаление кожи, обусловленное заболеванием сальных желез); обыкновенный ихтиоз (чешуйчатое утолщение обширных участков кожи) и другие ихтиозные поражения. Раствор дипросалик специально предназначен для наложения на кожу головы при псориазе, себорейной экземе волосистых и безволосых частей головы (воспалении кожи, сопровождающемся покраснением и шелушением поврежденных участков).

Способ применения и дозы. Препарат накладывают 2 раза в сутки на пораженные участки кожи и осторожно втирают. У некоторых больных может проводиться поддерживающее лечение с менее частым наложением препарата.

Избегать попадания препарата в глаза. При появлении признаков сенсибилизации (повышенной чувствительности к препарату) или раздражения лечение должно быть прекращено.

Побочное действие. Возможно появление местных эффектов в виде жжения, зуда, раздражения, сухости кожи, фолликулита (воспаления волосяных луковиц), гипертрихоза (обильного разрастания волос, не свойственного полу и возрасту), угревидных высыпаний, гипопигментации (ослабления естественной окраски кожи). При применении окклюзионных повязок возможно появление мацерации кожи (размягчение и разрушение кожи вследствие длительного воздействия на нее жидкости), присоединение вторичной инфекции, появление стрий (белых

полосок на коже, обусловленных атрофией кожи и располагающихся, как правило, на животе, молочных железах, бедрах), потницы.

Противопоказания. Повышенная чувствительность к компонентам препарата, туберкулез и грибковые поражения кожи.

Форма выпуска. Мазь в тубах по 10, 30 и 100 г; раствор водноспиртовой во флаконах по 30 и 100 мл. 1 г мази содержит 0,0005 г бетаметазона дипропионата и 0,03 г салициловой кислоты. Раствор содержит 0,05% бетаметазона дипропионата и 1% салициловой кислоты.

Условия хранения. Список Б. В прохладном месте.

ТРИДЕРМ (Triderm)

Фармакологическое действие. Комбинированный препарат, содержащий бетаметазона дипропионат, гентамицин и клотримазол. При местном применении оказывает противовоспалительное, противоаллергическое, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатого белком жидкого отделяемого), противозудное, антибактериальное и противогрибковое действие.

Показания к применению. Различные формы бактериально инфицированной экземы (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением, осложненного бактериальной инфекцией), в том числе при локализации в паховой области.

Способ применения и дозы. На пораженные участки кожи наносят, слегка втирая, небольшое количество препарата 2 раза в сутки. При дерматофитии стоп (заболевании кожи, вызванном паразитарными грибками - дерматофитами) продолжительность курса лечения составляет 2-4 недели.

Необходимо избегать попадания препарата в глаза.

Побочное действие. Зуд, жжение, раздражение, сухость кожи, фолликулит (воспаление волосяных луковиц), гипертрихоз (обильное разрастание волос, не свойственное полу и возрасту), стероидные угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых./ гормонов), гипопигментация (ослабление естественной окраски кожи), аллергические кожные реакции. При применении окклюзионных повязок - мацерация (размягчение и разрушение кожи вследствие длительного воздействия на нее крема), атрофия (истончение) кожи, появление стрий (белых полосок на коже, обусловленных атрофией кожи, располагающихся, как правило, наживете, молочных железах, бедрах), потница. При длительном применении и/или нанесении на большие поверхности кожи возможны системные побочные эффекты, характерные для глюкокортикостероидов (гормонов коры надпочечников и их синтетических аналогов) - см. например гидрокортизон.

Противопоказания. Повышенная чувствительность к любому из компонетов препарата, туберкулез кожи, сифилис, ветряная оспа, кожные реакции после вакцинации.

Форма выпуска. Крем в тубах по 10 или 30 г. 1 г содержит 0,0005 г бетаметазона дипропионата, 0,001 г гентамицина и 0,01 г клотримазола.

Условия хранения. В прохладном месте.

ФЛОСТЕРОН (Flosteron)

Синонимы: Дипрофос, Дипросан.

Содержит в 1 мл 2 мг бетаметазона фосфата в виде динатриевой соли и 5 мг бетаметазона дипропионата.

Фармакологическое действие. Комбинированный кортикостероидный (содержащий гормоны коры надпочечников или их синтетические аналоги) препарат с противовоспалительным, противоревматическим и противоаллергическим действием. Бетаметазон фосфат динатрия представляет собой легко растворимый компонент, который быстро.всасывается в ткани и обеспечивает быстрый эффект. Пролонгированное (длительное) действие обеспечивает бетаметазон дипропионат, у .которого более медленная абсорбция (всасывание). В зависимости от способа применения: интрамускулярно (внутримышечно), интраартикулярно (внутрисуставно), периартикулярно (в пространство, окружающее сустав), интрадермально (внутрикожно) - достигается общий или локальный эффект.

Показания к применению. Флостерон предназначается для лечения тяжелых острых и хронических состояний, которые требуют применения кортикостероидов. Ревматические заболевания - ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), внесуставный ревматизм (синовит /воспаление внутренней оболочки сустава/, эпикошшлит /воспаление ограниченного участка плечевой кости, являющегося местом прикрепления мышц и сухожилий/, тендосиновит /сочетанное воспаление сухожилия и внутренней оболочки сустава/, миозит /воспаление мышц/, фиброзит /воспалительное изменение волокон соединительной ткани/, люмбаго /приступообразная интенсивная боль в поясничной области/, псориатический артрит /воспаление сустава при псориазе/, посттравматический остеоартрит /воспалительное заболевание сустава с поражением суставных концов сочленяющихся костей вследствие механической травмы/ и др.). Аллергические заболевания - бронхиальная астма, сезонные или хронические риниты (воспаление слизистой оболочки носа); кожные заболевания -псориаз, келоид (разрастание соединительной ткани кожи), alopeciaareata(частичное выпадение волос), контактный атонический дерматит (нейроаллергическое воспаление кожи, характеризующееся зудом и множественными кожными высыпаниями, располагающимися на симметричных участках тела, вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. д./), укусы насекомых, коллагенозы (общее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов) и другие реакции повышенной чувствительности. Язвенный колит (воспачение толстой кишки с образованием язв).

Способ применения и дозы. Дозировка флостерона зависит от степени тяжести каждого отдельного заболевания, а также от клинической картины.

Системное применение: для достижения системного эффекта применяется внутримышечное введение препарата глубоко в ягодичную область в дозе от 1,0 до 2,0 мл каждые 2-4 недели.

Местное применение: применяются дозы от 0,25 до 2,0 мл в зависимости от размера пораженного участка, каждые 2-4 недели.

Интраартикулярно и периартикулярно. тазовые суставы - от 1,0 до 2,0 мл, коленный, голеностопный, плечевой суставы - 1,0 мл; локтевой сустав, запястье -от 0,5 до 1,0 мл; грудинноключичных, метакарпофаланговый, интерфаланговый суставы - от 0,25 до 0,5 мл.

Введение препарата непосредственно в очаг поражения (интрадермально /внутрикожно/, а не подкожно!): псориаз, alopeciaareata/частичное выпадение волос/, монетоподобная экзема (воспаление сосочкового слоя кожи, вызванное микробами, при котором очаги воспаления имеют округлую форму), нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы) и др. Дозы не должны превышать 0,2 мл/см, а недельная доза не должна быть больше 1 мл. В случае необходимости флостерон можно смешивать в шприце для инъекций с местным анестетиком (1% прокаин или 1% лидокаин).

Побочное действие. При длительном применении препарата - увеличение веса, неврозы, отеки, ухудшение

состояния у диабетиков, остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости).

Противопоказания. Туберкулез, остеопороз, различные психозы, пептическая язва (язва желудка, кишки или пищевода, развившаяся вследствие разрушающего действия желудочного сока на слизистую оболочку), глаукома (повышенное внутриглазное давление), диабет, тромбофлебит (воспаление стенки вен с их закупоркой), бактериальные, грибковые или вирусные инфекции, почечная недостаточность, синдром Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза). Во время применения препарата противопоказана вакцинация и иммунизация.

Не рекомендуется назначение флостерона во время беременности и в период кормления грудью.

Форма выпуска. Ампулы по 1 мл в упаковке по по 5 штук.

Условия хранения. В прохладном, защищенном от света месте.

ЦЕЛЕСТОДЕРМ В (CelestodermV)

Синонимы: Целестон валерат.

Мазь или крем, содержащие 0,1% бетаметазона.

Фармакологическое действие. Оказывает противовоспалительное, антиаллергическое, противозудное действие. В виде крема хорошо всасывается и переносится, легко смывается водой.

Показания к применению. Применяют при экземе (нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудящим воспалением), дерматитах (воспалении кожи), аногенитальном зуде (зуде в области заднего прохода и наружных половых органов), нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы), солнечном дерматите, псориазе и других заболеваниях кожи.

Способ применения и дозы. Смазывают кожу или слизистые оболочки 2-3 раза в день. При необходимости накладывают водонепроницаемую повязку.

Побочное действие и противопоказания те же, что и для бетновейта.

Форма выпуска. В тубах по 5 и 15г.

Условия хранения.В прохладном месте.

ЦЕЛЕСТОДЕРМ-В С ГАРАМИЦИНОМ (Celestoderm-Vwithgaramycin)

Синонимы: Белогент, Дипрогент, Кутерид Г.

Фармакологическое действие. Комбинированный препарат для наружного применения, содержащий глюкокортикостероид бетаметазон и антибиотик широкого спектра действия гентамицин. Оказывает противовоспалительное, противозудное, противоаллергическое и противомикробное действие.

Показания к применению. Воспалительные и аллергические дерматозы (кожные болезни), осложненные вторичным инфицированием или подозрение на вторичное инфицирование: псориаз, контактный дерматит (воспаление кожи на месте контакта с неблагоприятным воздействием /тепловым, физическим, химическим/), атопический дерматит (заболевание кожи, вызванное нарушением функции нервной системы и характеризующееся появлением зуда и мелкой сыпи на симметрично расположенных участках кожи лица, шеи, сгибательных поверхностях конечностей, половых органов и т. д.), экземы (нейроаллергическое воспаление кожи), нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы), интертригинозный дерматит (опрелость), себорейный дерматит (заболевание кожи, связанное с нарушением функции сальных желез), солнечный дерматит (воспаление кожи вследствие воздействия на нее солнечных лучей), эритродермия (покраснение кожных покровов), радиационный дерматит (воспаление кожи вследствие воздействия на нее ионизирующего излучения), зуд заднего прохода и наружных половых органов, старческий зуд.

Способ применения и дозы. Крем или мазь наносят, втирая, на пораженные участки кожи 2 раза в сутки, в легких случаях - 1 раз в сутки. В случаях, трудно поддающихся лечению, возможно применение окклюзионных повязок.

Побочное действие и противопоказания те же, что и для входящих в препарат компонентов.

Форма выпуска. Крем и мазь в тубах по 15, 30 или 100 г. В 1 г крема или мази содержится бетаметазона валерата 1 мг и гентамицино сульфата 1 мг (целестодерм В с гарамицином); или бетаметазона дипропионата 1 мг и гентамицина сульфата 1 мг (белогент, дипрогент); или бетаметазона дипропионата 0,64 мг и гентамицина 1000 ME(кутерид Г).

Условия хранения. В прохладном месте.

БУДЕСОНИД (Budesonide)

Синонимы: Апулеин, Пульмикорт, Пульмикорт турбухалер, Ринокорт.

Фармакологическое действие. Действующее вещество - будесонид, - является негалогенизированным глюкокортикоидом (гормоном коры надпочечников, влияющим на углеводный и белковый обмен) преднизолонового ряда. По интенсивности местного действия равноценен преднизолону. Всасывание происходит более медленно из мази чем из крема, эффект сохраняется более долгое время, поэтому применение мази более рационально при лечении хронических процессов.

Показания к применению. Воспалительные кожные болезни, реагирующие на кортикостероиды (гормоны коры надпочечников), прежде всего атопический дерматит (заболевание кожи, обусловленное нарушением функции нервной системы, характеризующееся образованием мелкой зудящей сыпи на симметрично расположенных поверхностях кожи лица, шеи, а также в области заднего прохода и половых органов), псориаз, экзема (нейроаллергическое заболевание кожи, характеризующееся мокнушим, зудящим воспалением).

Способ применения и дозы. Наносить тонким слоем 1-2 раза .в день. При поддерживающей терапии достаточно однократного применения в сутки. Возможно наложение мази под окклюзионную повязку.

Побочное действие. Редко могут возникать кровоизлияния под окклюзионной повязкой. При длительном применении на одной и той же области, особенно у молодых лиц, может возникать атрофия (истончение) кожи. Редко вторичная суперинфекция (тяжелые, стремительно развивающиеся формы инфекционного заболевания вследствие снижения защитных сил организма под влиянием препарата), эрупция (кожные высыпания) вроде обыкновенных угрей, чувство жжения, зуд, высыпание на коже, фолликулит (воспаление волосяных луковиц), гипопигментация (ослабление естественной окраски кожи), полоски на коже, гипертрихоз (избыточное развитие волосяного покрова, не свойственное возрасту и полу).

Противопоказания. Вирусная, бактериальная, грибковая инфекция на кожных покровах, туберкулез кожи, сифилитическое кожное изменение, обыкновенный лишай, периоральный дерматит (воспаление кожи вокруг рта). Беременность, кормление грудью являются относительными противопоказаниями. Нельзя применять для лечения глаз и окружающих их кожных покровов, а также слизистых оболочек

Форма выпуска. Мазь в тюбиках по 15г.

Условия хранения. В прохладном месте.

ГИДРОКОРТИЗОН (Hydrocortisonum)

Синонимы: Кобалекс, Кортеф, Кортил, Кортизол, Генакорт, Гидрокортал, Гидрокортон и др.

Фармакологическое действие. Гидрокортизон - глюкокортикостероид (гормон коры надпочечников, влияющий на углеводный и белковый обмен). Аналогичен кортизону, но более активен. Оказывает противовоспалительное, десенсибилизирующее (предупреждающее или тормозящее аллергические реакции) и антиаллергическое действие, обладает противошоковыми и антитоксическими свойствами; тормозит развитие лимфоидной ткани; обладая иммунодепрессивной (подавляющей иммунитет /защитные силы организма/) активностью, подавляет развитие соединительной ткани, уменьшает проницаемость капилляров (мельчайших сосудов); задерживает синтез (образование) и ускоряет распад белка.

Оказывает противошоковое, противовоспалительное и противоаллергическое действие.

Показания к применению. Острая недостаточность надпочечников, острые аллергические реакции, астматический статус (затянувшийся приступ бронхиальной астмы не поддающийся лечению обычно принимаемыми больным лекарственными средствами), профилактика и лечение шока. Инфаркт миокарда, осложненный кардиогенным шоком; тиреотоксический криз (приступ тиреотоксикоза /заболевания щитовидной железы/, обусловленный чрезмерным поступлением гормонов щитовидной железы в кровь); негнойный тиреоидит (негнойное воспаление щитовидной железы); врожденная гипоплазия (недоразвитие) надпочечников; гиперкальциемия (повышенное содержание кальция в крови) вследствие опухолевого заболевания; ревматологические заболевания (кратковременная вспомогательная терапия при обострении процесса); колагеновые болезни; пузырьчатка (заболевание, характеризующееся высыпанием пузырей на внешне неизмененных коже и слизистых); буллезный герпетиформный дерматит (заболевание, характеризующееся появлением на коже туловища и конечностей зудящей сыпи в виде волдырей и пузырьков, расположенных в виде колец и гирлянд); полиморфная буллезная эритема (заболевание, характеризующееся покраснением различных участков кожи и высыпанием на них разнообразных по размеру и форме волдырей и пузырьков); эксфолиативный дерматит (заболевание, характеризующееся покраснением всей или почти всей кожи, сопровождающееся ее крупнопластинчатым шелушением); грибовидный микоз (злокачественная опухоль /рак/ лимфоидной ткани); тяжелые формы псориаза и хронические аллергические и воспалительные поражения глаз, симптоматический саркоидоз (заболевание, характеризующееся появлением под кожей и во внутренних органах плотных узлов и бугорков); синдром Леффлера (аллергическое заболевание легких, характеризующееся образованием в одном или обоих легких преходящих плотных образований, состоящих из скопления эозинофилов - особой формы лейкоцитов), не поддающийся другим видам терапии; бериллиоз (профессиональное заболевание легких, вызванное вдыханием бериллия или его соединений); очаговая или диссеминированная форма туберкулеза (одновременно с противотуберкулезной химиотерапией); аспирационный пневмонит (воспаление легких вследствие попадания в них инородных тел или жидкости); идиопатическая (вызванная неясными причинами) тромбоцитопеническая пурпура (множественные мелкие кровоизлияния в коже и слизистых оболочках, связанные с пониженным уровнем тромбоцитов в крови) у взрослых (только внутривенно); вторичная тромбоцитопения (пониженный уровень тромбоцитов в крови) у взрослых; приобретенная (аутоиммунная) гемолитиче-ская анемия (повышенный распад эритроцитов в крови); эритробластопения (снижение содержания, главным образом, в костном мозге, клеток эритроидного ряда - клеток-предшественников форменных элементов крови); врожденная (эритроидная) гипопластическая анемия (снижение уровня гемоглобина в крови вследствие угнетения кроветворной функции костного мозга); паллиативная (направленная на улучшение самочувствия больного, но не влияющая на причину болезни) терапия при лейкозах (злокачественной опухоли, возникающей из кроветворных клеток, и поражающей костный мозг /рак крови/) и лимфомах (общее название опухолей, возникающих из лимфоидной ткани) взрослых и острых лейкозах у детей; для усиления диуреза (мочеотделения) или для снижения протеинурии (содержания белка в моче) при нефропатическом синдроме (общее название ряда заболеваний почек) при отсутствии уремии (без накопления в крови азотистых шлаков); при нефротическом синдроме (болезненном состоянии, характеризующемся массивными отеками и высоким содержанием белка в моче, наблюдающемся при заболевании почек) идиопатического типа (неясного происхождения); критическая стадия язвенного колита (крайне тяжело протекающее воспаления толстой кишки с образованием язв) и регионарного энтерита (воспаления отдельного участка тонкой кишки) - как системное лечение; туберкулезный менингит (воспаление оболочек мозга, вызванное микобактериями туберкулеза) с развитием субарахноидального блока (нарушением оттока спинномозговой жидкости в пространство между паутинной и мягкой оболочками мозга) или его угрозой (в сочетании с противотуберкулезной химиотерапией); трихинеллез (заболевание человека, вызванное паразитарными червями - трихинеллой) с поражением нервной системы или миокарда (сердечной мышцы).

Способ применения и дозы. Внутривенно (струйно или капельно), внутримышечно. При острых состояниях рекомендуется внутривенное введение. Начальная доза от 100 мг (вводится 30 сек) до 500 мг (вводится 10 мин), в зависимости от тяжести состояния. Дозу повторяют через каждые 2-4-6 ч, в зависимости от состояния больного. Высокие дозы даются только до стабилизации состояния (не более 48-72 ч); при необходимости более длительной кортикостероидной терапии (лечения препаратами, содержащими гормоны коры надпочечников или их синтетические аналоги) целесообразно перейти на другой препарат, не вызывающий задержки натрия в организме. Детям дозу снижают с учетом возраста, массы тела ребенка, тяжести состояния. Доза составляет не менее 25 мг в день.

Побочное действие. Задержка натрия и жидкости в организме, застойная сердечная недостаточность, потеря калия, гипокалиемический алкалоз (защелачивание, связанное с пониженным уровнем калия в крови), гипертония (стойкий подъем артериального давления), некроз (омертвение ткани) головок плечевых и бедренных костей, стероидная миопатия (мышечная слабость), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), патологические переломы, ульцерогенное (вызывающее язву) действие, тошнота, панкреатит (воспаление поджелудочной железы), эзофагит (воспаление пищевода), нарушение регенерации (восстановления), петехии (точечные кровоизлияния под кожу или слизистые оболочки), экхимозы (обширные кровоизлияния под кожу или слизистые оболочки), истончение и хрупкость кожи, отрицательный азотистый баланс, повышение внутричерепного давления, псевдоопухоль мозжечка (расстройство координации движений и мышечного тонуса вследствие сдавления ткани мозжечка), психические расстройства, судорожные припадки, нарушение менструального цикла, синдром Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), подавление роста у детей, задняя

субкапсулярная катаракта (заболевание глаз, характеризующееся частичным или полным помутнением хрусталика глаза, с локализацией очага под капсулой хрусталика), повышение внутриглазного давления, экзофтальм (смешение глазного яблока вперед, сопровождающееся расширением глазной щели /“пучеглазость”/), подавление иммунитета (защитных сил организма), анафилактические реакции (аллергические реакции немедленного типа) с циркуляторным коллапсом (резким падением артериального давления), остановкой сердца, бронхоспазмом (резким сужением просвета бронхов), нарушением ритма сердца; гипотония (пониженное артериальное давление); гипертензия (подъем артериального давления).

Противопоказания. Повышенная чувствительность к препарату, тяжелые формы гипертонической болезни (стойкий подъем артериального давления) и болезни Иценко-Кушинга, психозы, нефрит (воспаление почки), остеопороз, язвенная болезнь желудка и двенадцатиперстной кишки, активные формы туберкулеза при отсутствии специфического лечения, сахарный диабет, недавно перенесенные операции, системные грибковые заболевания, беременность.

Форма выпуска. Один флакон с лиофилизированным пррошком для приготовления инъекции содержит гидрокортизона натрий сукцината 100 или 500 мг, в комплекте с растворителем в ампулах по 2 или 4 мл, соответственно.

Условия хранения. Список Б. При комнатной температуре.

ГИДРОКОРТИЗОНОВАЯ МАЗЬ 1% (Unguenturnhydrocortisoni1%)

Показания к применению. Применяют при воспалительных и аллергических заболеваниях кожи немикробной этиологии (немикробного происхождения); аллергическом и контактном дерматите (воспалении кожи вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. д./), экземе (нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудящим воспалением), нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы) и др.

Способ применения и дозы. Наносят на пораженные участки кожи тонким слоем 2-3 раза в день.

Противопоказания. Применение мази противопоказано при инфекционных заболеваниях кожи: туберкулезе, пиодермии (гнойном воспалении кожи), микозах (общее название заболеваний, вызываемых паразитарными грибками), а также при язвенных поражениях кожи и ранах.

Форма выпуска. В алюминиевых тубах по 10 г.

Условия хранения. В сухом прохладном месте.

ГИДРОКОРТИЗОНА

МИКРОКРИСТАЛЛИЧЕСКАЯ СУСПЕНЗИЯ 25% (SuspensioHydrocortisoni25%)

Показания к применению. Применяют для внутрисуставного (и околосуставного) введения при артритах (воспалении сустава) ревматического и другого происхождения (за исключением гнойного, туберкулезного и гонорейного), бурситах (воспалении суставной сумки), тендовагинитах (воспалении сухожилий) и др.

Способ применения и дозы. Вводят в полость сустава по 5-25 мг (0,2-1 мл суспензии) в зависимости от размеров сустава и тяжести поражения 1 раз в неделю (до 3-5 инъекций на курс).

Перед применением содержимое флакона тщательно взбалтывают.

Побочное действие и противопоказания те же, что и для гидрокортизона.

Форма выпуска. Во флаконах по 5 мл взвеси, содержащей 125 мг гидрокортизона ацетата.

Условия хранения. В сухом прохладном месте.

ГИКОМИЦИН-ТЕВА (Hycomycin-Teva)

Фармакологическое действие. Комбинированный препарат для местного применения, действие которого обусловлено свойствами входящих в него компонентов. Противоспалительный и противоаллергический эффект обусловлен гидрокортизоном, а антибактериальное действие связано с бактерицидным (уничтожающим бактерии) действием неомицина.

Показания к применению. Воспалительные и аллергические заболевания глаз, ушей и носа, осложненные микробной флорой: аллергические и инфекционные конъюнктивиты (воспаление наружной оболочки глаза), кератиты (воспаление роговицы), иридоциклиты (воспаление радужной оболочки и ресничного тела глаза); аллергический и вазомоторный ринит (воспаление слизистой оболочки носа), вспомогательное средство при синуситах (воспалении околоносовых пазух); воспалительно-аллергические заболевания наружного слухового прохода, себорейный дерматит (воспаление кожи, обусловленное заболеванием сальных желез) и инфицированный экзмематозный дерматит (зудящее воспаление кожи) слухового прохода.

Способ применения и дозы. Закапывают по 2-3 капли каждые 1 -4 ч в пораженный глаз, ухо или в каждую ноздрю. При уменьшении явлений воспаления доза препарата может быть уменьшена до 1-2 капель 3-4 раза в день. Мазь закладывают в глаз или наносят на пораженный участок носа или уха 1-3 раза в день в зависимости от выраженности воспалительного процесса. На ночь рекомендуется комбинированное применение капель и мази.

С осторожностью назначать больным с хроническим дерматитом, пациентам, получающим антибиотикиаминогликозиды из-за возможного риска усиления ототоксичности и нефротоксичности (повреждающего действия на органы слуха и почки) и появления аллергических реакций. При длительном приеме (более 10 дней) проводить контроль внутриглазного давления. Нежелательны инсталляции (закапывания) препарата в глаз во время работы, требующей напряжения глаз.

Побочное действие. При длительном применении возможны зуд, гиперемия (покраснение) и отек конъюнктивы (наружной оболочки глаза), шелушение и зуд кожи при нанесении мази; повышение внутриглазного давления и образование задней подкапсулярной катаракты (заболевания глаз, характеризующегося частичным или полным помутнением хрусталика глаза, с локализацией очага под капсулой хрусталика). Редко - острая боль и жжение в глазу, перфорация (сквозной дефект) роговицы, требующие отмены препарата.

Противопоказания. Повышенная чувствительность к глюкортикостероидам (гормонам коры надпочечников или их синтетическим аналогам) и неомицину. Грибковые и вирусные заболевания глаз, носа и уха; туберкулезные поражения глаз и кожи, перфорация барабанной перепонки. Беременность, кормление грудью.

Форма выпуска. Глазные, ушные и капли для. носа во флаконах по 5 мл; глазная, ушная и мазь для носа в тубах по 3,5 г. Все лекарственные формы содержат 1,5% гидрокортизона и 0,5% неомицина сульфата.

Условия хранения. В прохладном месте.

МАДЕКОСОЛ-НЕОМИЦИН-ГИДР КОРТИЗОН (Madecasol-neomicin-hydrocortison)

Фармакологическое действие. Комбинированный препарат для местного применения. Оказывает противовоспалительное, антиотечное, противоаллергическое и антибактериальное действие. Улучшает репаративные (восстановительные) процессы в месте нанесения.

Показания к применению. Инфицированные дерматиты (воспаление кожи), инфицированные раны.

Способ применения и дозы. Наносят на пораженную поверхность 1-2 раза в течение 1 недели.

Побочное действие. При продолжительном лечении (более 8 дней) - гипертрихоз (избыточное развитие волосяного покрова, не свойственное возрасту и полу), гипопигментация, атрофия кожи (истончение кожи, связанное с нарушением ее питания), аллергические реакции в виде кожной сыпи.

Длительное применение препарата или применение на большой площади может привести к проявлению резорбтивного действия (системного действия вследствие всасывания препарата в кровь) глюкокортикоидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен - см., например, гидрокортизон).

Противопоказания. Розовые угри, трофическая язва (длительно незаживающие дефекты кожи), повышенная чувствительность к препарату.

Форма выпуска. Мазь, содержащая 0,1 г гидрокортизона, 0,1 г экстракта Centellaasiaticaи 0,035 г неомииина в тубах по 10 г.

Условия хранения. Список Б. В прохладном месте.

ОКСИКОРТ (Oxycortum)

Фармакологическое действие. Оксикорт является препаратом, компоненты которого действуют комплексно. Гидрокортиэон - синтетический глюкокортикостероид коры надпочечников (гормон коры надпочечников, влияюший на углеводный и белковый обмен), обладает противоспалительным, противоаллергическим и противовыпотным (препятствующим выделению жидкости в полость) действием. Окситетрациклин - антибиотик тетрациклинового ряда, действует на некоторые грамположительные бактерии и грамотрицательные бактерии. Препарат обладает подсушивающим действием, действует как местный анестетик (лекарственное средство для местного обезболивания), воздействует охлаждаюше (благодаря быстрому испарению основы).

Показания к применению. Хронические гнойные инфекции кожи, в частности, импетиго (поверхностное воспаление кожи, характеризующееся возникновением гнойников, засыхающих с образованием корок), фурункулез (множественное гнойное воспаление кожи), фолликулит (воспаление волосяных луковиц), множественные абсцессы (гнойники). Гнойные осложнения аллергических заболеваний кожи (крапивница, экзема /нейроал-лергическое заболевание кожи, характеризующееся мокнущим, зудяшим воспалением/, почесуха). Контактные дерматозы (заболевание кожи вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. п./), полиморфная эритема (ограниченное покраснение кожи), рожа, ожоги, обморожения, укусы насекомых. Особенно рекомендуется при острых состояниях, сопровождающихся образованием мокнущих поверхностей, и у пациентов с непереносимостью мази. Он очень эффективен при лечении ожогов, обморожений, изъявлений голени, кожных изменений после радиотерапии.

Способ применения и дозы. Места с болезненными изменениями спрыскивают струей аэрозоля, держа баллончик вертикально на расстоянии около 15-20 см, в течение 1-3 секунд. Процедуру повторять несколько раз в день.

Беречь глаза от попадания аэрозоля, не вдыхать распыленное вещество.

Побочное действие. Иногда реакции сверхчувствительности или проходящие раздражения -кожи. Продолжительное применение может вызвать суперинфекцию (тяжелые, стремительно развивающиеся формы инфекционного заболевания вследствие снижения защитных сил организма под влиянием препарата) патогенными дрожжевыми грибками (паразитарными грибками, находящимися в организме человека, которые могут вызывать заболевание человека) или резистентными (устойчивыми к лечению) штаммами бактерий, кожные атрофические

(связанные с нарушением питания ткани) изменения, постероидовые угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых/ гормонов), телеангиэктазии (местное чрезмерное расширение мелких сосудов).

Противопоказания. Вирусные, грибковые, туберкулезные и раковые заболевания кожи и предраковые состояния. Гнойные инфекции острого течения. Не следует применять у женщин в период беременности и кормления грудью. Не рекомендуется применять препарат у детей.

Форма выпуска. Аэрозольный баллончик, содержащий гидрокортизона 0,1 г, окситетрациклина гидрохлорида 0,3 г, растворителя до 75 г.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Баллончики нельзя нагревать и необходимо беречь от повреждений и огня. Хранить в недоступном для детей месте.

СИБИКОРТ (Siblcortum)

Комбинированный препарат, содержащий гидрокортизон (1%) и хлоргексидин (1%).

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Хлоргексидин обладает выраженным антибактериальным действием. Гидрокортизон является одним из наиболее безопасных кортистероидов (гормонов коры надпочечников) для местного применения. Применение гидрокортизона эффективно как против воспаления, так и для устранения ощущения зуда при различных типах экзем (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением). Также его применение весьма эффективно при нанесении в кожных складках.

Показания к применению. Кожные заболевания, поддающиеся лечению кортикостероидами, например, острая и хроническая экзема, а также дерматит (воспаление кожи) с сопутствующими бактериальными инфекциями.

Препарат сибикорт назначается при острых и хронических экземах с сопутствующими бактериальными инфекциями, но он также обладает способностью оказывать некоторое воздействие на сопутствующие инфекции, вызываемые сапрофитами (микроорганизмами, питающимися органическими веществами отмерших организмов и выделений животных, и вызывающими ряд заболеваний).

Способ применения и дозы. Наносить тонким слоем на воспаленные участки кожи 1 -3 раза в день. Препарат не предназначен для длительного применения.

Побочное действие. При длительном нанесении на обширные участки кожи, в особенности при наложении герметических повязок, степень всасывания гидрокортизона может возрастать до такого уровня, что повлечет за собой подавление функции надпочечников. Описаны некоторые случаи контактных аллергических реакций, вызванных применением хлоргексидина, а также возникновения повышенной чувствительности к свету.

Противопоказания. Вирусные, грибковые, туберкулезные и раковые заболевания кожи и предраковые состояния. Гнойные инфекции острого течения. Не следует применять у женшин в период беременности и кормления грудью. Не рекомендуется применять препарат у детей.

Форма выпуска. Сибикорт мазь 20 г, 50 г, 100 г.

Условия хранения. В прохладном месте.

Гидрокортизон входит также в состав препаратов “гиоксизон” мазь, чоксизон” мазь.

ГИДРОКОРТИЗОНА АЦЕТАТ (Hydrocortisoniacetas)

Синонимы: Аббокорт, Кортибел, Кортодерм, Гидризон, Гидро-Адрезон, Синтакорт и др.

Фармакологическое действие. Стероидный гормон коры надпочечников. Оказывает противовоспалительное,

десенсибилизирующее (предупреждающее или тормозящее аллергические реакции) и антиаллергическое действие, обладает иммунодепрессивной (подавляющей защитные силы организма) активностью.

Показания к применению. Наружно применяется в виде 1% мази при аллергических заболеваниях кожи.

Способ применения и дозы. Мазь наносят тонким слоем на место поражения.

Побочное действие и противопоказания такие же, как и для кортизона.

Форма выпуска. 1% мазь в тубах по 5 г.

Условия хранения. Список Б. В защищенном от света месте.

ГИДРОКОРТИЗОНА АЦЕТАТА

ГЛАЗНАЯ МАЗЬ 0,5% (UnguentumHydrocortisoniacetatis0,5%)

Показания к применению. В глазной практике при конъюктивитах (воспалении наружной оболочки глаза), блефаритах (воспалении краев век), иритах (воспалении радужной оболочки глаза), иридоциклитах (воспалении радужной оболочки и ресничного тела глаза), кератитах (воспалении роговицы), дерматитах (воспалении кожи) краев век и др.

Способ применения и дозы. Мазь вводят непосредственно из тюбика в конъюнктивальный мешок (в полость между задней поверхностью век и передней поверхностью глазного яблока) 1-3 раза в день в зависимости от характера заболевания.

При воспалительных заболеваниях глаза назначают также суспензию (взвесь твердых частиц в жидкости) гидрокортизона ацетата в виде глазных капель (0,5-2,5%) по 2 капли в конъюнктивальный мешок 3-4 раза в день.

Противопоказания. Препарат противопоказан при вирусных и грибковых заболеваниях глаз, туберкулезе глаз.

Форма выпуска. В тюбиках по 2,5 г.

Условия хранения. Список Б. В защищенном от света месте.

ГИДРОКОРТИЗОНА АЦЕТАТА СУСПЕНЗИЯ

ДЛЯ ИНЪЕКЦИЙ 2,5% (SuspensioHydrocortisoniacetatl2,5% proinjectlonibus)

Фармакологическое действие. Оказывает противовоспалительное, десенсибилизирующее (предупреждающее или тормозящее аллергические реакции) и антиаллергическое действие, обладает иммунодепрессивной (подавляющей защитные силы организма) активностью.

Показания к применению. Для внутрисуставного введения при артритах (воспалении сустава) ревматического и другого происхождения, бурситах (воспалении суставной сумки), тендовагинитах (воспалении сухожилий).

Способ применения и дозы. Вводят в полость сустава по 0,2-1,0 мл суспензии 1 раз в неделю. Курс - 3-5 инъекций.

Взвесь перед употреблением взбалтывают. Препарат после взбалтывания представляет собой взвесь белого или белого с желтоватым оттенком цвета.

Побочное действие и противопоказания такие же, как и для кортизона.

Не следует вводить препарат внутрь сустава при артритах гнойного, туберкулезного и гонорейного происхождения.

Форма выпуска. В ампулах по 2 мл или 5 мл в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

КОРТОМИЦЕТИН (Cortomycetinum)

Комбинированный препарат, содержащий гидрокортизона ацетат и левомицетин.

Фармакологическое действие. Обусловлено суммой свойств входящих в препарат компонентов.

Показания к применению. При воспалительных и аллергических заболеваниях кожи, в том числе осложненных микробной флорой, чувствительной к левомицетину: инфицированные и микробные экземы (аллергическое воспаление сосочкового слоя кожи, к которому присоединилась бактериальная или вирусная инфекция), нейродермиты (заболевание кожи, обусловленное нарушением функции центральной нервной системы), пиодермии (гнойное воспаление кожи) и др.

Способ применения и дозы. Мазь наносят тонким слоем на пораженные участки 2-3 раза в день в суточной дозе от 2 до 30 г. При применении окклюзионной повязки препарат назначают в уменьшенной дозе 1 раз в сутки. Курс лечения продолжается обычно 7-10 (до 30) дней.

Побочное действие. Зуд, гиперемия (покраснение) кожи.

Противопоказания. Мазь противопоказана при туберкулезных, грибковых и вирусных заболеваниях кожи, язвенных поражениях кожи, ранах, беременности. При применении мази возможны зуд, гиперемия (покраснение кожи), болезненность, обострение острых воспалительных реакций; в этих случаях мазь отменяют.

Форма выпуска. Мазь в алюминиевых тубах по 15 г. Состав: гидрокортизона ацетата - 0, 5 г, левомииетина - 0,2 г, ланолина безводного - 10 г, вазелина медицинского и масла вазелинового - по 22,5 г, других наполнителей и воды дистиллированной -до 100 г.

Условия хранения. Список Б. В прохладном месте.

СУЛЬФОДЕКОРТЭМ (Sulfodecortemum)

Фармакологическое действие. Оказывает кератоличсское (отшелушивающее), антипаразитарное, противовоспалительное, антиаллергическое действие.

Показания к применению. Взрослым для лечения себореи, розацеа (поражения роговицы /непрозрачной оболочки глаза при розовых угрях, характеризующегося появлением в ней серобелых бугорков) и розовых угрей (заболевания кожи лица, характеризующегося покраснением, местным чрезмерным расширением мелких сосудов и образованием пузырьков, заполненных гноем); псориаз волосистой части головы; для лечения чесотки, осложненной дерматитом (воспалением кожи).

Способ применения и дозы. Мазь наносят тонким слоем, слегка втирая в пораженный участок кожи, 2 раза в день в течение 5-14 дней. Курс лечения можно повторить через 5-7 дней. При псориазе волосистой части головы препарат применяют после снятия чешуек путем мытья головы с мылом, при розовых угрях - после обтирания кожи антисептическими (обеззараживающими) растворами.

Побочное действие. Возможны эритема (ограниченное покраснение кожи) и зуд. В этих случаях препарат отменяют.

Противопоказания. Повышенная чувствительность к сере и гидрокортизону; беременность.

Форма выпуска. Мазь в упаковке по 25 г. Состав: 10 г серы осажденной и 0,4 г гидрокортизона ацетата на эмульсионной основе (вазелин медицинский - 45 г, ланолин - 10 г, стеариновая кислота - 3 г, пентол - 5 г, нипагин - 0,08 г, нипазол - 0,02 и воды - до 100 г).

Условия хранения. Список Б. В сухом прохладном месте.

ФЕНКОРТОЗОЛЬ (Phencortosolum)

Пенный аэрозольный препарат, представляющий собой эмульсию в аэрозольном баллоне.

Фармакологическое действие. Обладает фотозащитным (понижающим чувствительность кожи к солнечному свету) и противовоспалительным свойствами. Фотозашитное действие сохраняется в течение 6 ч.

Показания к применению. Фотодерматозы (заболевания кожи, связанные с повышенной чувствительностью кожи к солнечному свету) и дискоидная красная волчанка.

Способ применения и дозы. Фенкортозоль наносят на подвергающиеся действию солнечных лучей участки кожи при выходе больных на улицу в солнечную погоду. На шток клапана баллона надевают насадку, которую подводят к соответствующему участку кожи. При легком нажатии на насадку препарат поступает из баллона в виде пены, которую равномерно слегка втирают в кожу массирующим движением. При одном нажатии на клапан баллона в течение 1-2 сек выходит 7-14 см2 пены (0,7-1,4 г препарата), достаточных для покрытия 300-500 см2 поверхности кожи. Одновременно на кожу может быть нанесено до 30 см2 пены (3 г).

Противопоказания. Нежелательно применять в холодное время года.

Форма выпуска. Аэрозольный баллон (под давлением) емкостью 80 мл, содержащий 55 г препарата. В 1 баллончике содержится: гидрокортизона ацетата -0,125 г, фенилсалицилата - 5т, масла оливкового - 10 г, эмульгатора Т-2 - 3 г, ОС-20 2 г, глицерина - 2,5 г, этилцеллюлозы - 3 г, нипагина - 0,1 г, воды дистиллированной - 24,275 г, дихлордифторметана (хлодон-12) - 5г. При выходе из баллона образуется пена белого цвета.

Условия хранения. При температуре не выше +40 "С. Следует предохранять от ударов.

Гидрокортизона ацетат входит также в состав мазей “Оксизон” и “Гиоксизон”.

ГИДРОКОРТИ39НА ГЕМИСУКЦИНАТ

(Hydrocortisonihemisuccinas)

Синонимы: Аркокорт, Корлан, Эфкорлин, Гидрокортизон интравенекс, Гидрокортизон натрий сукиинат, Гидрокортистаб растворимый, Интракорт, Солу-Кортеф и др.

Фармакологическое действие. По механизму действия гидрокортизона гемисуюшнат близок к кортизону.

Показания к применению. При острой недостаточности надпочечников, острых аллергических реакциях, астматическом статусе (затянувшемся приступе бронхиальной астмы, не поддающийся лечению обычно принимаемые больным лекарственными средствами), для профилактики и лечения шока, при инфаркте миокарда, осложненном кардиогенным шоком, для лечения тиреотоксического криза (приступа тиреотоксикоза /заболевания щитовидной железы, обусловленного чрезмерным поступлением гормонов щитовидной железы в кровь), при других показаниях к применению кортикостероидных препаратов (гормонов коры надпочечников - см., например, гидрокортизон).

Способ применения и дозы. Назначают парентерально (минуя пищеварительный тракт), чтобы создать высокую концентрацию в крови.

Гидрокортизона гемисукцинат вводят внутривенно (стройно или капельно). При невозможности ввести в вену вводят внутримышечно.

Содержимое ампулы (25 или 100 мг препарата) растворяют непосредственно перед применением в 5 или 10 мл воды для инъекций, подогретой предварительно до 35-37 °С. При капельном введении (30-70 капель в минуту) этот раствор разводят в 250-500 мл изотонического раствора натрия хлорида.

Разовые дозы колеблются от 25-50 до 200-300 мг (острая недостаточность надпочечников, тяжелые случаи шока), суточные - от 25-150 до 1300 мг и более. При шоке препарат вводят сначала струйно, затем капельно до стабилизации артериального давления. Разовая доза 50-150 мг, в тяжелых случаях ее увеличивают до 300 мг.

Суточная доза составляет 1000-1300 мг и выше. При острой недостаточности надпочечников разовая доза препарата составляет 100-200 мг. Больным инфарктом миокарда, осложненным сухим перикардитом (воспалением околосердечной сумки), препарат обычно вводят по 50 мг в сутки в течение 7-10 дней. При бронхиальной астме суточную дозу подбирают индивидуально. В случае тяжелых аллергических реакций препарат обычно вводят по 100 мг в сутки капельно в течение 1-3 дней. После наступления терапевтического эффекта суточные дозы постепенно снижают.

Резкое прекращение введения препарата недопустимо.

Побочное действие. Задержка натрия и воды в организме, усиление выведения калия, повышение артериального давления, гипергликемия (повышение уровня сахара в крови), обострение заболеваний желудка, повышение свертываемости крови, ожирение, психические расстройства.

Противопоказания. Противопоказания к применению такие же, как для кортизона, а также тромбофлебит (воспаление стенки вен с их закупоркой). При экстремальных состояниях противопоказания можно рассматривать как относительные.

Форма выпуска. В ампулах, содержащих по 0,025 и 0,1 г (25 и 100 мг) препарата.

Условия хранения. Список Б. В защищенном от света месте.

ДЕЗОКСИКОРТИКОСТЕРОНА АЦЕТАТ

(Desoxycorticosteroniacetas)

Синонимы: Докса, Аркорт, Кортармур, Кортат, Кортенил, Кортексон, Кортинак, Кортирон, Декортен, Декортон, Декостерон, Декострат, Дескортерон, Дескортон, Догикмаон, Доркострин, Перкортен, Стерак, Синкортил и др.

Фармакологическое действие. Минералокортикостероид (гормон коры надпочечников, регулирующий минеральный обмен). Обладает свойствами гормона коры надпочечников: вызывает задержку в организме ионов натрия и повышает выделение калия, приводя к повышению содержания жидкости в тканях. Способствует увеличению объема плазмы и повышению артериального давления. Повышает тонус и улучшает работоспособность мышц.

Показания к применению. Болезнь Аддисона (недостаточная функция надпочечников) и временное понижение функции коры надпочечников (гипокортицйзм); миастения (мышечная слабость), астения (повышенная утомляемость), адинамия (резкое уменьшение объема движений), гипохлоремия (пониженное содержание хлора в крови) и др.

Способ применения и дозы. Внутримышечно от 0,005 г 3 раза в неделю до 0,01 г ежедневно, при острой недостаточности коры надпочечников по 5-10 мг 4 раза в сутки. Высшие дозы внутримышечно для взрослых: разовая -0,01 г, суточная -0,025 г. При гипокортицизме сублингвально (под язык) по 2,5-5 мг ежедневно или через день.

Побочное действие. При передозировке отеки, повышение артериального давления.

Противопоказания. Гипертоническая болезнь (стойкий подъем артериального давления), сердечная недостаточность с отеками, атеросклероз, стенокардия, нефрит (воспаление почки), цирроз печени.

Форма выпуска. Таблетки для сублингвального применения по 0,005 г в упаковке по 50 штук; ампулы по 1 мл 0,5% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДЕЗОКСИКОРТИКОСТЕРОНА ТРИМЕТИЛАЦЕТАТ (Desoxycorticosteronitrimethylacetas)

Синонимы: Перкортен М.

Фармакологическое действие. По механизму действия близок к дезоксикортикостерона ацетату.

Показания к применению. Болезнь Аддисона (недостаточная функция надпочечников), относительная недостаточность коры надпочечников, диэнецефальногипофизарная недостаточность (сочетанное заболевание промежуточного мозга и гипофиза, характеризующееся снижением выделения гипофизом гормонов - синдром Шихена, болезнь Симмондеса), гипотонический синдром (состояние, вызванное пониженным артериальным давлением), астеническое состояние с гипотонией (общее понижение функциональной активности организма на фоне снижения артериального давления) после инфекционных болезней или операций.

Способ применения и дозы. Внутримышечно 2,5% водную суспензию (взвесь) по 1 мл 1 раз в 2 нед. под контролем артериального давления и содержания калия и хлоридов в крови.

Побочное действие. Пастозность (повеление и потеря эластичности кожи на фоне слабо выраженного отека), отеки, повышение артериального давления, головные боли.

Противопоказания. Гипертония (стойкий подъем артериального давления), сердечная недостаточность с застойными явлениями (отеками), заболевания почек с недостаточностью функции, цирроз печени.

Форма выпуска. 2,5% водная суспензия в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте, не допускается замораживание.

ДЕКСАМЕТАЗОН (Dexamethasonum)

Синонимы: Амрадексон, Аркодексан, Кортадекс, Деазон, Декакорт, Декакортин, Декадин, Декардан, Декардон, Декастеролон, Дезометон, Дексакорт, Декамекортин, Дексаметан, Дексазон, Дексон, Дексовел, Дексафер, Гексадекадрол, Гексадрол, Милликортен, Миникорт, Новометазон, Ортадексон, Пренизолон Ф, Рестикорт, Стералол, Суперпрендол, Фортекортин, Детазон, Сондекс, Даксин, Дексабене, Дектазон и др.

Фармакологическое действие. Глюкокортикостероидный гормон (гормон коры надпочечников, влияющий на углеводный и белковый обмен), обладающий сильным антиаллергическим и противовоспалительным свойством (в 35 раз активнее кортизона).

Показания к применению. Циркуляторный коллапс (резкое падение артериального давления): шок во время или после хирургической операции, травма, потеря крови, инфаркт миокарда, ожоги. Тяжелые инфекции: токсемия (наличие в крови токсинов - веществ, способных привести к заболеванию или гибели организма), сосудистый коллапс (резкое падение артериального давления) при менингококковой инфекции (менингите - гнойном воспалении оболочек мозга), септицемия (форма заражения крови микроорганизмами), дифтерия, брюшной тиф, пневмония (воспаление легких), грипп, перитонит (воспаление брюшины), эклампсия (токсикоз второй половины беременности). Экстренные аллергические состояния: астматический статус (затянувшийся приступ бронхиальной астмы, не поддающийся лечению обычно применяемыми больным лекарственными средствами), отек гортани, дерматоз (кожное заболевание), острая анафилактическая реакция (аллергическая реакция немедленного типа) на лекарственные препараты (в том числе, антибиотики), переливание сыворотки, пирогенные реакции (повышение температуры тела).

Способ применения и дозы. В остром периоде заболевания и в начале лечения препарат применяют в более высоких дозах. При достижении эффекта дозировка снижается с интервалом в несколько дней до достижения поддерживающей дозы или до прекращения лечения. Режим дозирования индивидуальный. В тяжелых случаях и в начале лечения применяют до 10-15 мг препарата в сутки, поддерживающая доза может составлять при этом 2-4,5 мг и более в сутки. При астматическом статусе и

острых аллергических заболеваниях можно применять 2-3 мг дексаметазона в сутки в течение непродолжительного времени. При лечении адреногенитального синдрома (нарушения функции коры надпочечников, сопровождающегося усиленной секрецией мужских половых гормонов) доза подбирается в зависимости от выделения 17-кетостероидов с мочой. Обычно эффект достигается при назначении 1-1,5 мг. Средняя суточная доза 2-3 мг делится на 2-3 приема. При лечении небольшими дозами препарат назначают однократно утром.

Побочное действие и противопоказания. Те же, что и для преднизолона и кортизона.

Форма выпуска. Таблетки по 0,5 мг в упаковке по 50 штук; ампулы по 1 мл, содержащие 4 мг дексаметазона в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

АМБЕНЕ (Ambene)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Оказывает противовоспалительное, обезболивающее, жаропонижающее, урикозурическое (повышающее выведение мочевой кислоты с мочой) действие. Вещества, входящие в состав препарата, потенцируют (усиливают) действие друг друга, что позволяет снизить дозу дексаметазона. Цианокобаламин (вит. В12) улучшает обмен нуклеиновых кислот, активирует углеводный и липидный обмен. Благодаря наличию лидокаина в растворе, инъекции препарата практически безболезненны.

Показания к применению. Артрит (воспаление сустава); невралгии (распространение боли по ходу нерва); дегенеративные заболевания (с нарушением структуры ткани) позвоночника, сопровождающиеся выраженным болевым синдромом (инъекционная форма препарата используется только в период обострения заболевания).

Способ применения и дозы. Смешивают раствор А и раствор В и вводят глубоко внутримышечно 1 раз в сутки. Делают не более 3 инъекций в неделю. При необходимости проведения повторного курса интервал между ними должен составлять не менее 2-х недель. При применении препарата в двух различных ампулах сначала в шприц набирают раствор А, затем раствор В. Готовый шприц имеет 2 раздельные камеры для растворов А и В; при перемещении штока с поршнем вперед растворы перемешиваются.

Следует соблюдать осторожность при назначении препарата пациентам, страдающим бронхиальной астмой, сенной лихорадкой, хроническими неспецифическими заболеваниями легких. После купирования (снятия) болевого синдрома лечение рекомендуется продолжать с применением других лекарственных форм препарата амбене (таблетки или свечи ректальные). Для профилактики раздражения в месте внутримышечной инъекции, которое возможно при введении высококонцентрированных препаратов, необходимо делать инъекцию в разные места глубоко.

Побочное действие. Тошнота, рвота, диарея (понос), склонность к отекам, понижение артериального давления, ортостатические реакции (резкое понижение артериального давления при переходе из горизонтального в вертикальное положение). Возможны - иммуносупрессия (ослабление защитных сил организма), ульцерогенное (вызывающее язву) действие, нарушение функции печени, почек, панкреатит (воспаление поджелудочной железы), расстройство зрения, слуха. При кратковременном применении препарата риск возникновения побочных эффектов минимален.

Противопоказания. Острый гастрит (воспалительное заболевание желудка), язвенная болезнь желудка и двенадцатиперстной кишки, артериальная гипотония (пониженное артериальное давление) или гипертония (стойкий подъем артериального давления), хроническая сердечная недостаточность в стадии декомпенсации, нарушения функции печени и/или почек, панкреатит, стоматит (воспаление слизистой обочки полости рта), острая и хроническая бактериальная инфекция, амебная (вызываемая простейшими - амебами) инфекция, системный микоз (заболевание внутренних органов и тканей, вызванное паразитарными грибками), глаукома (повышенное внутриглазное давление), миелосупрессия (подавление функции костного мозга), полиомиелит (инфекционное заболевание спинного мозга, характеризующееся нарушением движения), увеличение лимфатических узлов, склонность к судорогам, беременность, кормление грудью, повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Комплект: раствор А в ампулах и раствор В в ампулах в упаковке по 3 или 10 штук; раствор для инъекций в шприце с двумя раздельными камерами для растворов А и В в упаковке по 3 или 9 штук. Раствор А для инъекций содержит: дексаметазона - 0,0035 г, бутадиена - 0,375 г, лидокаина гидрохлорида - 0,004 г, гидроокиси натрия - 0,04908 г, салициламидового натрия - 0,15 г, воды для инъекций - 1,68 г. Раствор В для инъекций содержит: цианокобаламина (вит.В|2) - 0,0025 г, лидокаина гидрохлорида •- 0,002 г, воды для инъекций - 0,993 г.

Условия хранения. В прохладном, защищенном от света месте.

ДЕКСА РИНОСПРЕЙ (DexaRhynospray)

Фармакологическое действие. Высокоэффективный комбинированный препарат для местного лечения ринита (воспаления слизистой оболочки носа). Эффект наступает через несколько минут после интраназального (в полость носа) применения.

Показания к применению. Острый, аллергический или хронический насморк с поражением придаточных пазух носа после оперативного вмешательства.

Способ применения и дозы. Препарат вводят путем однократного впрыскивания из пульверизатора в каждый носовой ход до 6 раз в сутки.

Если при применении препарата сохраняется заложенность носа, следует обратиться к врачу. Избегать попадания препарата в глаза.

Побочное действие. Легкое щекотание или жжение в носу, чихание. Редко - отек слизистой оболочки носа.

Противопоказания. Повышенная чувствительность к препарату, туберкулез легких, грибковые поражения полости носа, сухой ринит (хроническое воспаление слизистой оболочки носа с ее истончением), беременность, кормление грудью. Препарат не назначают детям до 6 лет.

Форма выпуска. Дозированный аэрозоль для интраназального применения 9 г (125 доз). Состав: дексаметазона-21-изоникотината - 0,0025 г, трамазолина гидрохлорида - 0,015 г, неомицина сульфата - 0,125 г, монофторотрихлорметана - 2,7 г, дифтородихлормета-на - 2,6 г, тетрафтородихлорэтана - 3,5 г.

Условия хранения. Вдали от огня и источников высокой температуры.

ДЕКСОКОРТ (Dexocort)

Синонимы: Дексаполькорт аэрозоль.

Фармакологическое действие. Действующее вещество препарата - дексаметазон. При местном действии в 200 раз белее активен, чем гидрокортизон. Препарат вызывает восстановление основного вещества соединительной ткани, ослабляет протекающие в нем гиперэргические, пролиферативные и выпотные процессы (бурно протекающие процессы, связанные с разрастанием ткани и скоплением жидкости). Это также сильный ингибитор тканевых ферментов, проявляющих протеолитическую активность (вещество, подавляющее биологическую активность ферментов, расщепляющих белки).

Показания к применению. Аллергические кожные заболевания - крапивница, реакции после укусов насекомых, острая экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), контактные дерматозы (заболевание кожи вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. п./), уртикарный лишай. Ожоги Iстепени.

Способ применения и дозы. Места с болезненными изменениями спрыскивают струей аэрозоля, держа баллончик вертикально на расстоянии около 15-20 см, в течение 1-3 секунд. Процедуру следует повторять 2-4 раза в день.

Беречь глаза от попадания аэрозоля, не вдыхать распыленное вещество.

Побочное действие. Препарат, применяемый продолжительное время на больших поверхностях, может подвергаться абсорбции (поглощению) кожей и оказывать системное, гормональное побочное действие. Препарат, применяемый на лицо, может вызвать dermatitisperioralis(воспаление кожи вокруг рта). Он может вызвать стероидные угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых/ гормонов), пурпуру (множественные мелкие кровоизлияния в коже и слизистых оболочках), тслеангиэктазии (местное чрезмерное расширение мелких сосудов), симптомы раздражения кожи (жжение, эритема /ограниченное покраснение кожи/, чрезмерная сухость).

Противопоказания. Аллергия на препарат. Бактериальные, вирусные, грибковые или туберкулезные кожные заболевания, раковые заболевания кожи и предраковые состояния, обычные и розовые угри, dermatitisperioralis, после профилактических прививок. Не рекомендуется применять у женщин в период беременности и кормления грудью.

Форма выпуска. Баллончики аэрозольные емкостью 40-80 мл.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Емкость нельзя нагревать. Беречь от огня. Хранить в недоступном для детей месте.

ДЕКСОКОРТ N (DexocortN)

Синонимы: Дексаполькорт N аэрозоль.

Фармакологическое действие. Дексакорт N является комбинированным препаратом, компоненты которого • усиливают действие друг друга. Дексаметазон является синтетическим глкжостероидом (гормоном коры надпочечников, влияющим на углеводный и белковый обмен) сильного противовоспалительного, противозудного и противовыпотного (препятствующего выделению жидкости в полость) действия. Неомицин является аминогликозидным антибиотиком, действующим бактерицидно (уничтожает бактерии) на некоторые грамположительные штаммы. Его бактерицидное действие является результатом ингибирования синтеза (подавления образования) бактериальных белков и нарушения структуры наружной оболочки бактерий. Препарат в виде аэрозоля прост в применении, а испарение основы обеспечивает местный охлаждающий и анестезирующий (обезболивающий) эффект при отсутствии раздражающего действия.

Показания к применению. Гнойные заболевания кожи, особенно вызванные стафилококками (например, фурункулез /множественное гнойное воспаление кожи/, инфекционные импетиго /поверхностное воспаление кожи, характеризующееся возникновением гнойников, засыхающих с образованием корок/). Гнойные осложнения аллергических кожных заболеваний. Ожоги, изъязвления голени, гнойные осложнения послеоперационных ран.

Способ применения и дозы. Места с болезненными изменениями спрыскивают струей аэрозоля, держа баллончик вертикально на расстоянии около 20 см, в течение 1-3 секунд. Процедуру следует повторять 2-4 раза в день. Внимание. Беречьглаза от попадания аэрозоля, не вдыхать распыленное вещество.

Побочное действие. Средство, применяемое на больших поверхностях кожи, особенно поврежденной, может абсорбироваться (поглощаться), вызывая ототоксическое (повреждающее воздействие на органы слуха) и нефротоксическое (повреждающее почки) действие неомииина. Возможны суперинфекции (тяжелые, стремительно развивающиеся формы инфекционного заболевания вследствие снижения защитных сил организма под влиянием препарата).

Противопоказания. Сверхчувствительность к компонентам препарата. Вирусные, грибковые или туберкулезные кожные болезни, раковые заболевания кожи и предраковые состояния. Не применять на больших поверхностях кожи. Не рекомендуется применять у женшин в период беременности и кормления грудью.

Форма выпуска. Аэрозольные баллончики емкостью 40 и 80 мл. Препарат содержит дексаметазона 0,01125 г и неомииина сульфата 0,05625 мг.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Баллончики нельзя нагревать. Беречь от огня. Хранить в недоступном для детей месте,

ДЕКСОНА (Dexona)

Фармакологическое действие. Оказывает противовоспалительное и антибактериальное действие.

Показания к применению. Блефарит (воспаление краев век), конъюнктивит (воспаление наружной оболочки глаза), легкий и острый ирит (воспаление радужной оболочки глаза), иридоииклит (воспаление радужной оболочки и ресничного тела глаза), инфекционные заболевания глаз, поверхностный и глубокий кератит (воспаление роговицы), отит (воспаление полости уха), опоясывающий лишай.

Способ применения и дозы. Закапывать одну или две капли раствора в глаза или уши каждый час в течение дня и каждые два часа в течение ночи.

Побочное действие. Повышение артериального давления, тахикардия (учащение сердцебиений), возбуждение, бессонница и другие нарушения со стороны центральной нервной системы.

Противопоказания. Туберкулезное поражение глаз, острый лишай, вирусные инфекции роговой и слизистой оболочек глаз, ветряная оспа. Острые гнойные инфекции слизистой оболочки и век глаз, вызванные стойкими к неомицину микроорганизмами. Глазные и ушные грибковые инфекции, перфорация (возникновение сквозного дефекта) барабанной перепонки, повышенная чувствительность к одному из компонентов препарата.

Форма выпуска. Раствор, содержащий в 1 мл 0,1% дексаметазона фосфата натрия, 0,5% неомицина сульфата и 0,02% бензалкония хлорида, во флаконах по 5 мл.

Условия хранения. Список Б. В защищенном от света месте.

ДЕКСАМЕТАЗОН-ОФТАН (Dexamethazon-oftan)

Фармакологическое действие. Основное действующее вещество препарата - дексаметазон, дающий выраженный противовоспалительный и антиаллергический эффект.

Показания к применению. Аллергические конъюнктивиты (воспаление наружной оболочки глаза), кератоконьюнктивиты (сочетанное воспаление роговицы и наружной оболочки глаза), кератиты (воспаление роговицы), ириты (воспаление радужной оболочки глаза), иридоциклиты (воспаление радужной оболочки и ресничного тела глаза), травмы, а также в восстановительный период после операции на роговице.

Способ применения и дозы. В виде глазных капель по 1-2 капли через 1-2 ч, затем 4-6 раз в сутки.

Побочное действие. Длительное применение может вызвать повышение внутриглазного давления, а при истончении роговицы глаза возможно ее прободение (возникновение сквозного дефекта). В очень редких случаях может наблюдаться распространение Herpessimplex(заболевания, вызванного вирусом герпеса, характеризующегося высыпанием на коже, слизистых оболочках, роговице сгруппированных пузырьков).

Противопоказания. Гнойные поражения глаз.

Форма выпуска. Во флаконах по 5 мл 0,1% раствора, 5 мл соответствуют 5 мг основного действующего вещества. 1 мл раствора содержит: дексаметазон-21-фосфат натрия -0,001 г, поливиниловый спирт-0,014 г, бензалкония хлорид - 0,0002 г, натрия цитрат, натрия пиросульфид - в необходимых количествах как стабилизатор, вода стерильная - до 1 мл.

Условия хранения. В защищенном от света месте.

СОФРАДЕКС (Sofradex)

Фармакологическое действие. Комбинированный препарат для местного применения в офтальмологической и оториноларингологической практике, содержащий дексаметазон, неомииин и грамицидин. Дексаметазон -глюкокортикоид (синтетический аналог гормона коры надпочечников, влияющего на углеводный и белковый обмен), оказывает противовоспалительное, противоаллергическое и противозудное действие. При местном применении в офтальмологии уменьшает боль, жжение, светобоязнь и слезотечение. Неомицин - аминогликозидный антибиотик, действует бактерицидно (уничтожает бактерии), обладает широким спектром действия. Грамицидин - антибиотик, продуцируемый BacillusbrevisDubos, действует бактерицидно и бактериостатически (препятствует размножению бактерий), активен в отношении различных грамположительных микроорганизмов.

Показания к применению. Поверхностные бактериальные инфекции глаз, сопровождающиеся выраженным воспалительным или аллергическим компонентами; блефарит (воспаление краев век); инфицированная экзема век (нейроаллергическое заболевание кожи век, характеризующееся ее мокнущим, зудящим воспалением); ячмень; аллергический конъюнктивит (воспаление наружной оболочки глаза); кератит rpsacea(воспаление роговицы при розовых угрях); склерит (воспаление непрозрачной оболочки глаза), эписклерит (воспаление поверхностных слоев непрозрачной оболочки глаза), иридоциклит (воспаление радужной оболочки и ресничного тела глаза), ирит (воспаление радужной оболочки глаза); острый и хронический наружный отит (воспаление полости наружного уха).

Способ применения и дозы. Мазь для лечения глаз взрослым и детям наносят в небольшом количестве 2 раза вдень или на ночь, если днем препарат применялся в виде капель. В отологической практике (лечении заболеваний уха) применяют мазь 1-2 раза в день. Глазные капли закапывают взрослым и детям по 1-2 капли в каждый пораженный глаз до 6 раз в день или чаще (в случае необходимости). Капли в ухо закапывают 3-4 раза в день по 2-3 капли, вводят постепенно по одной капле.

Препарат можно применять только после установления точного диагноза и исключения поражении вирусного и грибкового происхождения. Длительность применения препарата не должна превышать 7 дней, кроме случаев явной положительной динамики заболевания, так как длительное использование глкжокортикостероида, входящего в состав софрадекса, может маскировать скрыто протекающие инфекции, а длительное использование антимикробных ингридиентов препарата - способствовать возникновению устойчивой микрофлоры.

Курс лечение препарата не следует повторять без регулярного наблюдения врача во избежание повышения внутриглазного давления, образования катаракты (заболевания глаз, характеризующегося частичным или полным помутнением хрусталика глаза) или появления инфекций глаза.

Побочное действие. Раздражение, жжение, боль, зуд, дерматиты (воспаление кожи); повышение внутриглазного давления и обусловленные этим осложнения; субкапсулярная катаракта (заболевание глаз, характеризующееся частичным или полным помутнением хрусталика глаза с локализацией очага под капсулой хрусталика) - при длительном применении; истончение роговицы (при заболеваниях роговицы или склеры, сопровождающихся уменьшением толщины этих оболочек глаза).

Противопоказания. Вирусные, в том числе герпетические (вызванные вирусом герпеса), или грибковые инфекции, туберкулез, гнойное воспаление глаз; глаукома (повышенное внутриглазное давление); перфорация (сквозной дефект) барабанной перепонки в отологической практике (лечении заболеваний органов слуха); сведения о повышенной чувствительности к компонентам препарата.

Следует учитывать, что входящий в состав препарата неомицин является аминогликозидным антибиотиком, которому свойственна ототоксичность (повреждающее действие на органы слуха), особенно в случае применения в больших дозах, пацентам с почечной или печеночной недостаточностью. Следует соблюдать повышенную осторожность при назначении препарата в больших дозах детям грудного и младшего возраста. Длительный интенсивный курс местного лечения может оказать обшее системное действие.

Пациенты, применяющие препарат для лечения глаз, вследствие затуманивания зрения должны избегать вождения автомобиля или работы с механизмами, требующими повышенного зрительного внимания.

Безопасность применения препарата при беременности и в период кормления грудью не установлена.

Форма выпуска. Мазь в тюбиках с пипеткой по 5 г; капли во флаконах по 10 мл. 1 г мази и 1 мл капель содержат 0,5 г дексаметазона, 0,005 г неомицина и 0,05 мг грамицидина.

Условия хранения. При комнатной температуре (не выше +25 °С).

Дексаметазон входит также в состав комбинированного препарата макситрол.

КОРТИЗОН (Cortisonum)

Синонимы: Кортизон ацетат, Адрезон, Кортадрен, Кортелан, Кортизат, Кортистаб, Кортистал, Кортизил, Кортоген, Кортон, Инкортен, Ринкортен и др.

Фармакологическое действие. Для применения в медицинской практике выпускают кортизона ацетат. Оказывает влияние на белковый и углеводный обмен. Уменьшает общее количество белка в плазме, преимущественно глобулиновую фракцию, ввиду чего альбуминоглобулиновый коэффициент повышается. Усиливает процессы катаболизма (распада белка) в мышцах, в то же время способствует его синтезу из продуктов распада в печени и почках, т. е. вызывает торможение синтеза белка в одних тканях и ускоряет его образования в других. Контролирует процесс дезаминирования (расщепления) аминокислот в печени. Катаболическое и анаболическое (усиливающее) действие кортизона на синтез белка реализуется через его влияние на нуклеиновые кислоты. Катаболическим действием препарата объясняется обеднение организма белками и атрофия мышц (уменьшение

массы и силы мышц), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости) в результате рассасывания белковой части кости при избытке глкжокортикоидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен).

В механизме действия кортизона ацетата, как и других кортикостероидов, большое значение имеет снижение активности гексокиназы - фермента, участвующего в фосфорилировании глюкозы. Активируя глюкозо-6-фосфатазу, кортизон увеличивает поступление глюкозы из печени в кровяное русло, индуцирует (вызывает) синтез ключевого фермента глюконеогенеза (процесса образования глюкозы) - фосфоенолпируваткарбоксилазы и ускоряет синтез некоторых аминотрансфераз. Это ведет к повышению синтеза углеводов из аминокислот, образующихся при распаде белка, повышению содержания гликогена в печени и мышцах, снижению толерантности (переносимости) к глюкозе. Увеличивается всасывание углеводов в кишечнике и уменьшается их потребление мышцами.

Препарат вызывает распад лимфоидной и торможение синтеза соединительной ткани, ингибирует (подавляет) синтез гиалуронидазы, снижая, таким образом, проницаемость капилляров (мельчайших сосудов), подавляет аллергические реакции. Оказывает влияние на жировой обмен, задерживая мобилизацию жира, ускоряя синтез высших жирных кислот и, тем самым, триглицеридов. Способствует задержке натрия и усиленному выведению калия из организма.

Показания к применению. Ревматизм, ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов) и другие коллагенозы (обшее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов), бронхиальная астма, острый миелобластный и лимфобластный лейкоз (злокачественная опухоль крови, возникшая из кроветворных клеток костного мозга), инфекционный мононуклеоз (острое вирусное заболевание, протекающие с высоким подъемом температуры тела, увеличением небных лимфоузлов, печени), нейродермит (заболевания кожи, обусловленные нарушением функции центральной нервной системы), экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением) и другие заболевания кожи, болезнь Аддисона (недостаточная функция надпочечников) и острая недостаточность коркового вещества надпочечников, гемолитическая анемия (повышенный распад эритроцитов), гломерулонефрит (заболевание почек), вирусный гепатит (воспаление ткани печени, вызванное вирусом), острый панкреатит (воспаление поджелудочной железы), коллапс (резкое падение артериального давления) и шок различной природы (посттравматический, анафилактический /аллергический/, кардиогенный и др.).

Способ применения и дозы. Назначают внутрь или внутримышечно (в виде суспензии /взвеси твердых частиц препарата в жидкости/).

Внутрь принимают обычно в первые дни лечения по 0,1-0,2 г в сутки (в 3-4 приема), затем дозу постепенно уменьшают до минимальной, достаточной для поддержания терапевтического эффекта (в среднем 0,025 г в сутки). Курсовая доза при ревматизме составляет 3-4 г.

Внутримышечно вводят по 0,025-0,05 г 1 раз в сутки или 2 раза с промежутками 8-12 ч.

Действие препарата после однократного приема внутрь продолжается 6-8 ч, после внутримышечного введения (в виде суспензии) - 8-12 ч.

При болезни Аддисона кортизон назначают совместно с дезоксикортикостероном, одновременно вводят натрия хлорид. Обычно принимают по 0,0125-0,025 г в день (12,5-25,0 мг) кортизона, 0,001-0,005 г (1-5 мг) дезоксикортикостерона ацетата и 4-6-10 г натрия хлорида. Рекомендуется также сочетание кортизона с аскорбиновой кислотой.

Высшие дозы кортизона ацетата для взрослых: разовая - 0,15 г, суточная - 0,3 г.

Детям кортизон назначают в меньших дозах; следует, однако, учитывать, что количество препарата должно соответствовать скорее тяжести заболевания, чем возрасту. Детям младшего возраста обычно назначают по 0,0125-0,025 г 3 раза в день в течение 2 дней, затем 2 раза в день, потом дозу уменьшают до поддерживающей; детям школьного возраста - по 0,025 г 3 раза в день, затем 2 раза в день, далее дозу уменьшают до минимальной, достаточной для поддержания терапевтического эффекта. Принимают внутрь или вводят внутримышечно.

Кортизон, как и другие стероидные гормоны, должен применяться под врачебным наблюдением. Больных необходимо предварительно тщательно обследовать и в дальнейшем систематически следить за картиной крови, массой тела, артериальным давлением, содержанием глюкозы в крови и состоянием психики.

Побочное действие. Кортизон чаше, чем другие глюкокортикостероидные препараты, вызывает побочные явления. При продолжительном лечении и применении больших доз (более 0,1 г в сутки) могут появиться ожирение, гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.), угри, нарушения менструального цикла, остеопороз, симптомокомплекс Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), психические нарушения и др. Возможны изъязвления пищеварительного тракта, прободения нераспознанной язвы (возникновение сквозного дефекта стенки желудка или тонкого кишечника на месте язвы), геморрагический панкреатит (воспаление поджелудочной железы, протекающее с кровоизлиянием в ее тело). В связи с появлением более эффективных, лучше переносимых синтетических глюкокортикоидных препаратов кортизон имеет в настоящее время ограниченное применение.

Противопоказания. Гипертоническая болезнь с тяжелым течением (стойкий подъем артериального давления), сахарный диабет, болезнь Иценко-Кушинга, беременность, недостаточность кровообращения IIIстадии, язвенная болезнь, недавно перенесенные операции, сифилис, активная форма туберкулеза, старческий возраст.

Форма выпуска. Таблетки по 0,025 и 0,05 г; суспензия во флаконах, содержащих по 10 мл (в 1 мл суспензии содержится 0,025 г кортизона ацетата).

Условия хранения. Список Б. В защищенном от света месте.

МАЗИПРЕДОН (Mazipredon)

Синонимы: Деперзолон.

Фармакологическое действие. Глюкокортикостероид (синтетический аналог гормона коры надпочечников, влияющий на углеводный и белковый обмен) для местного применения. Оказывает противовоспалительное, противоаллергическое, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатой белком жидкости) и противозудное действие.

Показания к применению. Аллергические заболевания кожи, экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), острые и хронические дерматиты (воспаление кожи).

Способ применения и дозы. Наружно в виде 0,25% мази, 1-3 раза в день тонким слоем наносят на пораженные участки кожи.

Побочное действие. При длительном применении и/или при нанесении на большие поверхности возможны системные побочные эффекты, характерные для кортизона.

Противопоказания. Бактериальные, вирусные, грибковые кожные заболевания, туберкулез кожи, кожные проявления сифилиса, опухоли кожи, предраковые заболевания кожи, реакции после вакцинации.

Форма выпуска. Мазь 0,25% в упаковке по 10 г.

Условия хранения. В прохладном месте.

Мазипредон входит также в состав препарата микозолон.

МЕТИЛПРВДНИЗОЛОН (Methylprednisolonum)

Синонимы: Медрол, Урбазон, Биопреднон, Медезон, Медрат, Медрелон, Медрон, Меристолон, Мезопрен, Метастаб, Метризон, Модерин, Пренол, Промакортин, Супраметил, Виакорт, Преднол и др.

Фармакологическое действие. Аналог преднизолона. По активности близок к преднизолону, но практически не обладает минералокортикоидной (натрий задерживающей) активностью, что обеспечивает лучшую переносимость. Он медленно всасывается при внутримышечном введении и оказывает более продолжительный эффект, чем гидрокортизон и преднизолон.

Показания к применению. Коллагенозы (общее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов), ревматизм, инфекционный неспецифический полиартрит (воспаление нескольких суставов), бронхиальная астма, острый лимфобластный и миелобластный лейкоз (злокачественная опухоль крови, возникшая из кроветворных клеток костного мозга), инфекционный мононуклеоз (острое вирусное заболевание, протекающее с высоким подъемом температуры, увеличением небных лимфоузлов, печени), нейродермиты (заболевания кожи, обусловленные нарушением функции центральной нервной системы), экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением) и другие кожные заболевания, различные аллергические заболевания, болезнь Аддисона (снижение функции надпочечников), острая недостаточность коры надпочечников, гемолитическая анемия (повышенный распад эритроцитов в крови), гломерулонефрит (заболевание почек), острый панкреатит (воспаление поджелудочной железы), шок и коллапс (резкое падение артериального давления) при хирургических вмешательствах; для подавления реакции отторжения при гомотрансплантации органов и тканей (пересадке органов или тканей одного человека другому).

Способ применения и дозы. При бронхиальной астме назначают внутрь, начиная с 12-40 мг в сутки; поддерживающая доза - 4-12 мг в сутки. При хронических полиартритах (воспалении нескольких суставов) назначают, начиная с 6-20 мг в сутки. При ревматизме начинают с дозы 0,8-1,5 мг/кг, затем ее постепенно снижают.

В зависимости от заболевания суточная доза составляет в среднем 0,004-0,048 г метилпреднизолона. Назначение больших доз может потребоваться при рассеянном склерозе (системном заболевании оболочек нервных клеток головного и спинного мозга) - до 0,2 г/день, отеке мозга - 0,2 г/день, трансплантации (пересадке) органов - до 0,007 г/день. Если препарат применялся длительно, его отмену следует производить постепенно. Дозы подбираются индивидуально. При длительном лечении (для достижения эффекта препарата при минимуме побочного действия) возможен прием (по утрам) через день дозы, равной удвоенной суточной дозе.

Большие дозы метилпреднизолона применяют при лечении особо тяжелых форм волчаночного нефрита (люпус нефрит - повреждения клубочков почки при системной красной волчанке).

Побочное действие. Задержка натрия и воды в организме, потеря калия, подъем артериального давления, мышечная слабость, остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), повреждение стенок желудка, понижение сопротивляемости организма инфекции, психические нарушения, подавление функции надпочечников, расстройство менструального цикла.

Противопоказания. Такие же, как при применении преднизолона. Препарат также не назначают детям до 12 лет.

Форма выпуска. Выпускается в таблетках по 0,004 г (4 мг), 0,016 г (16 мг), 0,032 г (32 мг) и 0,1 г (100 мг).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ДЕПО-МЕДРОЛ (Depot-Medrol)

Синонимы: Урбазон суспензия, Метипред.

Представляет собой 40% суспензию (взвесь твердых частиц в жидкости) метилпреднизолона ацетата.

Фармакологические действие. Пролонгированная (длительного действия) форма метилпреднизолона.

Показания к применению. Такие же, как и для солумедрола.

Способ применения и дозы. Рекомендуемые способы введения: внутримышечный, внутрисуставной, периартрикулярный (в пространство, окружающее сустав), интрабурсальный (в суставную сумку), в мягкие ткани, в патологический очаг, инсталляция (введение каплями) в прямую кишку.

Применение для достижения местного эффекта: Ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов) или остеоартроз (нйвоспалительное заболевание сустава): доза для внутрисуставного применения зависит от размера сустава и тяжести заболевания, при необходимости инъекции можно повторять с интервалом 1-5 недель и более. Крупный сустав: доза 20-80 мг. Средний сустав: доза 10-40 мг. Инъекция должна была сделана в синовиальное (околосуставное) пространство. Мелкий сустав: доза 4-10 мг. Бурсит (воспаление суставной сумки): дозы подбираются индивидуально. Прочее (гигрома /скопление жидкости в околосуставной сумке или ткани/, тендинит /нарушение питания ткани сухожилий, сопровождающееся явлениями воспаления/, эпикондилит /воспаление ограниченного участка плечевой кости, являюшегося местом прикрепления мыщц и сухожилий): при тендините и тендосиновите (сочетанием воспалении сухожилия и внутренней оболочки сустава) препарат вводитсся в сухожильное влагалище. При кистах (образовании патологических полостей) сухожильных влагалиш - непосредственно в кисту. Доза подбирается индивидуально (4-30 мг). Возможны повторные инъекции. Йънекции при кожных заболеваниях: 20-60 мг непосредственно в очаг. При больших очагах возможно распределение дозы (20-40 мг) на несколько локальных инъекций. При введении большой дозы очаг может побелеть и возникнуть шелушение. Курс составляет 1-4 инъекции, интервалы устанавливают индивидуально.

Применив для достижения системного эффекта: доза зависит от характера заболевания. Если требуется пролонгированный (длительный) эффект, можно рассчитать недельную дозу (суточная доза х 7) и ввести ее однократно внутримышечно. Детям дозу уменьшают в соответствии с возрастом и массой тела, однако она более зависит от тяжести состояния. При применении препарата в течение нескольких дней его отмену следует производить постепенно. Если при хронических заболеваниях наступает

период спонтанной ремисии (временного ослабления или исчезновения проявления болезни), то лечение надо прервать. Доза зависит, главным образом, от тяжести, прогноза и ожидаемой длительности лечения. Андрогенитальный синдром (нарушение функции коры надпочечников, сопровождающееся усиленной секрецией мужских половых гормонов): 40 мг внутримышечно каждые 2 недели. Ревматоидный артрит: 40-120 мг внутримышечно еженедельно. Кожные заболевания: 40-120 мг внутримышечно еженедельно, в течении 1 -4 недель. Тяжелые острые дерматиты (воспаление кожи), вызванные токсином (ядом) плюща: 80-120 мг внутимышечно, эффект наступает через 8-12 часов. При хроническом контактном дерматите (воспалении кожи на месте контакта с неблагоприятным воздействием /тепловым, физическим, химическим/) повторные инъекции возможны с интервалами 5-10 дней. Себорейный дерматит (заболевание кожи, в основном лица и волосистой части головы, обусловленное нарушением функции сальных желез): 80 мг еженедельно. Астма: 80-120 мг внутримышечно, эффект наступает через 6-48 часов и сохраняется от нескольких до 14 дней. Аллергический ринит (воспаление слизистой оболочки носа): 80-120 мг внутримышечно, эффект наступает через 6 часов и сохраняется от нескольких дней до 3 недель. При стрессах дозу следует повысить. Введение в прямую кишку (при язвенном колите /воспалении толстой кишки с образованием язв/): 40-120 мг в виде микроклизм или длительных ректальных (в прямую кишку) капельных введений 3-7 раз в неделю (2 и более недель). Возможна доза 40 мг в 30-300 мл воды.

Побочное действие и противопоказания. Такие же, как для солумедрола.

Форма выпуска. Стерильная водная суспензия для инъекций 40 мг/мл в ампулах по 1, 2 и 5 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

СОЛУ-МЕДРОЛ (Solu-Medrol)

Синонимы: Метипред, Преднол-Л, Урбазон растворимый, Урбазон растворимый форте.

Натрий-сукиинат метилпреднизолона. Фармакологическое действие. Синтетический глюкокортикоид (синтетический аналог гормона коры надпочечников, влияющий на углеводный и белковый обмен), обладающий противовоспалительной, антиаллергической, иммуносупрессивной (подавляющей иммунитет) активностью. Под действием солумедрола происходит уменьшение количества иммуноактивных клеток вокруг воспалительного очага, уменьшение вазодилятации (расширения просвета сосудов), стабилизация лизосомальных мембран (наружной оболочки лизосом - внутриклеточных элементов клеток, содержащих гидролитические /расшепляюшие биологические макромолекулы/ ферменты), ингибирование фагоцитоза (подавление процесса активного захвата и уничтожения фагоцитами /клетками крови/ болезнетворных микроорганизмов), снижение продукции простагландинов (биологически активных веществ) и родственных им веществ. Солумедрол в дозе 4 мг оказывает такой же противовоспалительный эффект, как гидрокортизон в дозе 20 мг. Препарат обладает низкой минералокортикоидной (характерной для гормонов коры надпочечников, регулирующих минеральный обмен) активностью (200 мг препарата эквивалентны 1 мг дезоксикортикостерона).

Клинический эффект наблюдается обычно через 4-6 ч после применения. При лечении астмы первые положительные эффекты могут быть отмечены уже через 1-2 ч.

Показания к применению. Эндокринные заболевания, такие как первичная или вторичная надпочечниковая недостаточность, врожденная гиперплазия (разрастание)

надпочечников, негнойный тиреоидит (негнойное воспаление щитовидной железы), гиперкалышсмия (повышенное содержание кальция в крови) вследствие опухолевого заболевания. Ревматические заболевания кратковременным курсом в качестве вспомогательной терапии при обострении процесса. Воспалительнодегенеративные и обменные заболевания суставов, в том числе псориатический артрит (воспаление сустава при псориазе), рсвматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), ювенильный (в детском или юношеском возрасте) ревматоидный артрит, анкилозирующий спондилоартрит (заболевание позвоночника), острый и подострый бурсит (воспаление суставной сумки), острый и неспецифический тендосиновит (сочетанное воспаление сухожилия и внутренней оболочки сустава), острый подагрический артрит (воспаление сустава в результате отложения в тканях сустава мочевой кислоты), посттравматический остеоартроз (невоспалительное заболевание сустава), синовит (воспаление внутренней оболочки сустава) при остеоартрозе, эпикондилит (воспаление ограниченного участка плечевой кости, являющегося местом прикрепления мышц и сухожилий).

Коллагеновые болезни (в период обострения или в виде поддерживающей терапии при необходимости), такие как системная красная волчанка, системный дерматомиозит (системное заболевание мышечной ткани и кожи, характеризующееся нарушением двигательной активности и покраснением и отеком открытых участков кожи), острый ревмокардит (воспаление всех или отдельных тканей сердца при ревматизме), ревматические полимиалгии (распространенные мышечные боли при ревматизме), узелковый периартериит (воспаление стенок артерий, что приводит к образованию в тканях и органах участков некроза - омертвения), гигантоклеточный артрит (вариант течения воспалительного заболевания сустава).

Кожные болезни, такие как пузырьчатка (заболевание, характеризующееся высыпанием пузырей на внешне неизмененных коже и слизистых), буллезный герпетиформный дерматит (заболевание, характеризующееся появлением на коже туловища и конечностей зудящей сыпи в виде волдырей и пузырьков, расположенных в виде колец и гирлянд), тяжелая мультиформная эритема (разнообразно протекающее заболевание кожи, проявляющееся покраснением поврежденных участков кожи), эксфолиативный дерматит (заболевание, характеризующееся покраснением всей или почти всей кожи, сопровождающееся ее крупнопластинчатым шелушением), грибовидный микоз (злокачественная опухоль /рак/ лимфоидной ткани), тяжелый псориаз, тяжелый себорейный дерматит (заболевание кожи, в основном лица и волосистой части головы, обусловленное нарушением функции сальных желез). Аллергические состояния (тяжелые или инвалидизирующие состояния, не поддающиеся адекватной обычной терапии), такие как сезонный или хронический аллергический ринит (воспаление слизистой оболочки полости носа), сывороточная болезнь (аллергическая болезнь, вызванная парентеральным /минуя пищеварительный тракт/ введением в организм большого количества белка), бронхиальная астма, лекарственная аллергия (аллергия на какое-либо лекарственное средство), контактный (воспаление кожи вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. п./) или атонический (заболевание кожи, обусловленное нарушением функции нервной системы, характеризующееся образованием мелкой зудящей сыпи на симметрично расположенных поверхностях кожи лица, шеи, а также в области заднего прохода и половых органов) дерматиты.

Глазные болезни (тяжелые острые и хронические процессы), такие как аллергические краевые язвы роговицы,

глазной Herpeszoster(заболевание глаз, вызванное вирусом герпеса), воспаление переднего сегмента, диффузный задний увеит (воспаление сосудистой оболочки глазного яблока), симпатическая офтальмия (воспаление передней части слизистой оболочки глаза в связи с проникающим ранением другого глаза), аллергический конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), хориоретинит (воспаление сетчатки и сосудов глаза), неврит (воспаление) зрительного нерва, ирит (воспаление радужной оболочки глаза) и иридоциклит (воспаление радужной оболочки и ресничного тела глаза). Заболевания органов дыхания, такие как симптоматический саркоидоз (заболевание, характеризующееся появлением под кожей и во внутренних органах плотных узлов и бугорков), синдром Леффлера (аллергическое заболевание легких, характеризующееся образованием в одном или обоих легких преходящих плотных образований, состоящих из скопления эозинофилов - особой формы лейкоцитов), бериллиоз (профессиональное заболевание легких, вызванное вдыханием бериллия или его соединений), очаговый или диссеминированный легочный туберкулез (при проведении противотуберкулезной химиотерапии), аспирационный пневмонит (воспаление легких вследствие попадания в них инородных тел или жидкости).

Гематологические заболевания (заболевания системы крови), такие как идиопатическая (вызванная неясными причинами) тромбоцитопеническая пурпура (множественные мелкие кровоизлияния в коже и слизистых оболочках, связанные с пониженным уровнем тромбоцитов в крови) у взрослых, вторичная тромбоцитопения (пониженный уровень тромбоцитов в крови) у взрослых, аутоиммунная гемолитическая анемия (повышенный распад эритроцитов в крови в связи с нарушением иммунного статуса организма), эритробластопения (снижения содержания, главным образом, в костном мозге, клеток эритроидного ряда - клеток-предшественников форменных элементов крови), врожденная (эритроидная) гипопластическая анемия (снижение уровня гемоглобина в крови вследствие угнетения кроветворной функции костного мозга). Лейкозы (злокачественные опухоли, возникающие из кроветворных клеток, и поражающие костный мозг /рак крови/) и лимфомы (общее название опухолей, возникающих из лимфоидной ткани) взрослых - в составе комбинированной терапии. Детские острые лейкозы -в составе комбинированной терапии. Терминальная (предшествующая смерти) стадия процесса у онкологических больных - для улучшения качества жизни. Желудочно-кишечные заболевания, такие как язвенный колит (воспаление толстой кишки с образованием язв и регионарный энтерит (воспаление отдельного участка тонкой кишки) - в составе системной терапии в критический период заболевания.

Заболевания нервной системы, такие как рассеянный склероз (системное заболевание оболочек нервных клеток головного и спинного мозга) при обострении, травматические повреждения спинного мозга (не позднее 8 ч с момента травмы), отек мозга вследствие опухоли (первичной или метастатической) и/или связанный с травмой, с хирургическим вмешательством или лучевой терапией. Шок вследствие адренокортикоидной недостаточности (недостаточной функции коры надпочечников) или шок, резистентный (устойчивый) к стандартной терапии - в ситуациях, когда нельзя исключить недостаточность коры надпочечников. Трихиннелез (заболевание человека, вызванное паразитарными червями - трихинеллой) с поражением нервной системы или миокарда (сердечной мышцы). Трансплантация (пересадка) органов. Профилактика тошноты и рвоты, связанных с противоопухолевой химиотерапией. Препарат применяется также для повышения диуреза (мочеотделения) или достижения ремиссии (временного ослабления или исчезновения проявлений болезни) при нефротическом синдроме (болезненном состоянии, характеризующемся массивными отеками и высоким содержанием белка в моче; наблюдается при заболеваниях почек), при туберкулезном менингите (воспалении оболочек мозга, вызванном микобактериями туберкулеза) с субарахноидальным блоком (нарушением оттока спинномозговой жидкости в пространство между паутинной и мягкой оболочками мозга) или при угрозе блока -с одновременной противотуберкулезной терапией.

Способ применения и дозы. В качестве вспомогательной терапии при угрожающих жизни состояниях рекомендуют дозу 30 мг/кг массы тела. Препарат вводится внутривенно в течение, как минимум, 30 мин. Введения можно повторять каждые 4-6 ч.

При ревматоидном артрите назначают по 1 г в сутки в течение 1, 2, 3 или 4 дней или 1 г в месяц внутривенно. При системной красной волчанке - 1 г в сутки внутривенно в течение 3 дней. При рассеянном склерозе - 1 г в сутки внутривенно в течение 3 или 5 дней. При отечных состояниях (гломерулонефрит, волчаночный нефрит) назначают 30 мг/кг внутривенно в течение 4 дней через сутки или 1 г в сутки в течение 3, 5 или 7 дней.

Для улучшения качества жизни в терминальных стадиях опухолевых заболеваний назначают солумедрол в дозе 125 мг в сутки внутривенно в сроки до 8 недель.

Препарат следует вводить в течение, как минимум, 30 минут. Введения можно повторять, если в течение недели после окончания терапии не наступает улучшение, или же в зависимости от состояния больного.

Для профилактики тошноты и рвоты, вызываемых противоопухолевой терапией, дозу препарата назначают в зависимости от эметогенности (выраженности рвотного эффекта) химиотерапии. Обычно рекомендуют введение 250 мг солумедрола внутривенно в течение, как минимум, 5 мин за час до введения противоопухолевых препаратов, в начале и после окончания их введения.

При острых травматических повреждениях спинного мозга солумедрол вводят внутривенно из расчета 30 мг на кг массы тела, не менее, чем за 15 мин, затем - методом непрерывной инфузии со скоростью 5,4 мг/кг в час в течение 23 ч. Препарат следует вводить при помощи инфузионного насоса в вену, не смешивая с другими препаратами. Лечение должно быть начато в течение первых 8 ч после травмы.

При других показаниях первоначальная доза может составлять от 100 до 500 мг в зависимости от клинической ситуации.

Для кратковременной терапии по поводу тяжелых и острых состояний могут потребоваться более высокие дозы. Первоначальная доза до 250 мг должна вводиться, как минимум, 5 мин, а если доза составляет более 250 мг, то ее следует вводить не менее 30 мин. Последующие введения могут делаться внутримышечно или внутривенно с интервалами, продолжительность которых определяется клиническим состоянием и эффектом у данного больного.

Детям солумедрол назначают в меньших дозах, но дозировка в большей степени определяется эффектом и тяжестью состояния, чем возрастом или массой тела. Доза не должна быть менее 0,5 мг на кг массы тела каждые 24ч.

Препарат следует с осторожностью применять у недоношенных детей, так как имеются сообщения, что входящий в состав препарата бензиловый спирт может вызывать у них синдром удушья с летальным (смертельным) исходом. Так как осложнения терапии солумедролом зависят от величины дозы и длительности лечения, в каждом конкретном случае необходимо оценивать соотношение возможного риска и пользы как применительно к дозировке и длительности лечения, так и режиму терапии - ежедневному или прерывистому.

У детей длительная терапия солумедролом возможна только по самым серьезным показаниям из-за возможного подавления роста.

Для приготовления растворов препарата солумедрол используют специальный растворитель, приложенный к упаковке. При необходимости препарат можно применять в виде разведенных растворов после смешивания исходного раствора с 5% глюкозой на воде, с физиологическим раствором, 5% глюкозой на 0,45% или 0,9% растворе хлорида натрия. Получаемые растворы физически и химически стабильны в течение 48 ч л

Побочное действие. Нарушения менструального цикла, развитие синдрома Кушинга (ожирения, сопровождающегося снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), подавление гипофизарнонадпочечниковой оси (подавление выделения гормонов гипофиза, регулирующих функцию надпочечников), снижение толерантности (переносимости) к углеводам, манифестация сахарного диабета (повышение уровня сахара в крови у больных со скрытыми формами сахарного диабета), повышение потребности в инсулине или пероральных (применяемых через рот) гипогликемизируюших (понижающих уровень сахара в крови) средств у диабетиков, подавление роста у детей. Стероидная миопатия (мышечная слабость, обусловленная нарушением обмена стероидных гормонов), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), патологические переломы, компрессионные (под действием сжатия) переломы позвонков, асептический некроз (омертвение ткани) суставов. Пептические язвы (язва желудка, кишки или пищевода, развившаяся вследствие разрушающего действия желудочного сока на слизистую оболочку) с возможностью перфорации (возникновения сквозного дефекта стенки органа) и кровотечения, желудочное кровотечение, панкреатит (воспаление поджелудочной железы), эзофагит (воспаление пищевода), перфорация кишки. Нарушения заживления ран, петехии (точечные кровоизлияния под кожу или слизистые оболочки) и экхимозы (обширные кровоизлияния под кожу или слизистые оболочки), истончение и хрупкость кожи. Повышение внутричерепного давления, психические нарушения, депрессия (состояние подавленности), резкие перепады настроения, судорожные припадки, задняя субкапсулярная катаракта (заболевание глаз, характеризующееся частичным или полным помутнением хрусталика глаза, с локализацией очага под капсулой хрусталика), повышение внутриглазного давления, экзофтальм (смещение глазного яблока вперед, сопровождающееся расширением глазной щели , вторичные глазные инфекции, вызванные вирусами и грибами. Стирание клинической картины инфекционных заболеваний, активизация латентных (скрытых) инфекций, подавление реакции на аллергены в кожных пробах, повышение восприимчивости к грибковым, вирусным и бактериальным инфекциям. Задержка натрия, потеря калия, гипокалиемический алкалоз (зашелачивание крови, сопровождающееся понижением содержания ионов калия), усиление экскреции (выделения) кальция, задержка жидкости. Отрицательный азотистый баланс вследствие метаболизма (разложения) белков. Аллергические реакции, остановка сердца, бронхоспазм (резкое сужение просвета бронхов), нарушения ритма сердца, артериальная гипертензия (подъем артериального давления) или гипотония (понижение артериального давления).

Имеются указания о наступлении нарушений ритма сердца и/или сосудистого коллапса (резкого падения артериального давления) и/или остановки сердца после быстрого внутривенного введения больших доз солумедрола (более 0,5 г менее чем за 10 мин).

При возникновении во время теарпии солумедролом стрессов показано применение быстродействующих кортикостероидов в повышенных дозах.

Вызванная солумедролом относительная надпочечниковая недостаточность может сохраняться в течение нескольких месяцев после отмены препарата. Вследствие этого, в любой стрессовой ситуации, возникающей в этой период, гормональную терапию возобновляют с одновременным назначением солей и/или препаратов минералокортикоидов (гормонов коры надпочечников, регулирующих минеральный обмен, 582).

Солумедрол может усугублять предшествующую эмоциональную нестабильность или психотические тенденции.

Для уменьшения выраженности побочных эффектов со стороны водноэлектролитного баланса назначают диету с ограничением натрия (поваренной соли) и повышенным содержанием калия.

Противопоказания. Системные грибковые инфекции; повышенная чувствительность к метилпреднизолону.

Во время лечения препаратом нельзя проводить вакцинацию против оспы и другие процедуры иммунизации в связи с возможностью неврологических осложнений и отсутствием антителообразования.

Солумедрол с осторожностью применяют при неспецифическом язвенном колите, дивертикулите (воспалении дивертикула из-за застоя его содержимого /дивертикул - выпячивание стенки полого органа, сообщающееся с его полостью/), наличии свежих кишечных анастамозов (созданных оперативным путем сообщений между петлями кишки), латентной язве желудка или двенадцатиперстной кишки, при абсцессах (гнойниках) или другой гнойной инфекции, почечной недостаточности, артериальной гипертензии, остеопорозе, миастении (мышечной слабости).

Применение солумедрола во время беременности и кормления грудью требует тщательной оценки соотношения пользы от применения препарата и потенциального риска для матери и плода, его назначают только при наличии несомненной необходимости. Дети, рожденные женщинами, получавшими во время беременности существенные дозы солумедрола, подлежат тщательному наблюдению для выявления признаков надпочечниковой недостаточности.

Форма выпуска. Стерильный порошок для внутримышечного и внутривенного применения во флаконах по 0,02 г, 0,04 г, 0,125 г, 0,25 г, 0,5 г, 1,0 г или 2,0 г метилпреднизолона натрия сукцината в комплекте с растворителем.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПРВДНИЗОЛОН (Prednisolonum)

Синонимы: Антизолон, Коделкортон, Кордекс, Дакортин, Декортин Н, Дигидрокортизол, Делта-Кортеф, Делтакортил, Делтастаб, Делтидрозол, Делтисилон, Гостакортин Н, Гиделтра, Гидрокортанцил, Мекортолон, Метакорталон, Метакортандролон, Меликортелон, Низолон, Паракортол, Прекорталон, Преднелан, Пренолон, Стеран, Сгеролон, Ультракортен Н, Теднисол, Шеризолон.

Фармакологическое действие. Глюкокортикостероид (гормон коры надпочечников, влияющий на углеводный и белковый обмен). Оказывает противовоспалительное, десенсибилизирующее (предупреждающее или тормозящее алллергические реакции) и антиаллергическое действие, обладает противошоковыми и антисептическими (обеззараживающими) свойствами; тормозит развитие лимфоидной ткани; обладая иммунодепрессивной (подавляющей иммунный ответ организма) активностью, подавляет развитие соединительной ткани, уменьшает проницаемость капилляров (мельчайших сосудов); задерживает синтез и ускоряет распад белка.

Показания к применению. Коллагенозы (общее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов), ревматизм, инфекционный неспецифический полиартрит (воспаление нескольких суставов), бронхиальная астма, острый лимфобластный и миелобластный лейкоз (злокачественная опухоль крови, возникшая из кроветворных клеток костного мозга), инфекционный мононуклеоз (острое инфекционное заболевание, протекающее с высоким подъемом температуры, увеличением небных лимфоузлов, печени), нейродермиты (заболевание кожи, обусловленное нарушением функции центральной нервной болезни), экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением) и другие кожные заболевания, различные аллергические заболевания, болезнь Аддисона (снижение функции надпочечников), острая недостаточность коры надпочечников, гемолитическая анемия (снижение содержания гемоглобина в крови вследствие повышенного распада эритроцитов), гломерулонефрит (заболевание почек), острый панкреатит (воспаление поджелудочной железы); шок и коллапс (резкое падение артериального давления) при хирургических вмешательствах; для подавления реакции отторжения при гомотрансплантации (пересадке от одного человека другому) органов и тканей.

Аллергический, хронический и нетипичный конъюнктивит (воспаление наружной оболочки глаза) и блефарит (воспаление краев век); воспаление роговицы при неповрежденной слизистой; острое и хроническое воспаление переднего отрезка сосудистой оболочки, склеры (непрозрачной части фиброзной оболочки глазного яблока) и эписклеры (наружного рыхлого слоя склеры, в котором проходят кровеносные сосуды); симпатическое воспаление глазного яблока (воспаление передней части сосудистой оболочки глаза в связи с проникающим ранением другого глаза); после травм и операций при продолжительном раздражении глазных яблок.

Способ применения и дозы. Доза устанавливается индивидуально. В острых состояниях и в качестве вводной дозы обычно применяют 20-30 мг в сутки (4-6 таблеток). Поддерживающая доза составляет 5-10 мг в сутки (1-2 таблетки). При некоторых заболеваниях (нефрозе -заболевании почек, характеризующееся поражением почечных канальцев с развитием отеков и появлением белка в моче/, некоторых ревматических заболеваниях) назначают в более высоких дозах. Лечение прекращают медленно, постепенно снижая дозу. Если в анамнезе (истории болезни) имеются указания на психозы, в высоких дозах назначают под строгим контролем врача. Доза для детей обычно составляет 1-2 мг на кг массы тела в сутки в 4-6 приемов. При назначении преднизолона следует учитывать суточный секреторный ритм глкжокортикоидов (ритм выделения гормонов коры надпочечников): утром назначают большие дозы, днем - средние, вечером - малые.

При шоке 30-90 мг преднизолона вводят внутривенно медленно или капельно.

При других показаниях преднизолон назначают в дозе 30-45 мг внутривенно медленно. Если внутривенное вливание затруднено, то препарат можно вводить глубоко в мышцу. По показаниям преднизолон вводят повторно в дозе 30-60 мг, внутривенно или внутримышечно. После купирования (снятия) острого состояния назначают преднизолон внутрь в таблетках, постепенно уменьшая дозу.

У детей преднизолон применяют из расчета: в возрасте 2-12 месяцев - 2-3 мг/кг; 1-14 лет - 1-2 мг/кг внутривенно медленно (в течение 3 мин). В случае необходимости препарат можно ввести повторно через 20-30 мин.

Препарат в виде суспензии для инъекций и раствора для инъекций предназначен для внутрисуставного, внутримышечного и инфильтрационного (пропитывания

тканей) введения при строгом соблюдении асептики (стерильности). При внутрисуставной инъекции рекомендуется введение 10 мг в малые суставы, введение 25 мг или 50 мг в большие суставы. Инъекция может быть повторена неоднократно. После проведения нескольких инъекций следует оценить выраженность терапевтического эффекта. При недостаточной выраженности - решить вопрос о повышении дозы. После удаления иглы из суставной шёл и, пациент для лучшего распределения гормона должен несколько раз привести сустав в движение, сгибая и разгибая его. При инфильтраиионном введении в небольшие пораженные части тела - 25 мг, в более крупные - 50 мг.

Глазную взвесь закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) по 1 -2 капли 3 раза в день. Курс лечения - не более 14 дней.

Рекомендуется регулярно контролировать артериальное давление, проводить анализы мочи и кала, измерять уровень сахара в крови, вводить анаболические гормональные препараты, антибиотики. Следует особенно тщательно следить за электролитным (ионным) балансом при комбинированном применении преднизолона с мочегонными средствами. При продолжительном лечении преднизолоном с целью профилактики гипокалиемии (снижения уровня калия в крови) необходимо назначать препараты калия и соответствующую диету. Для уменьшения опасности катаболизма (распада тканей) и остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости) применяют метандростенолон.

Побочное действие. При продолжительном применении возможны ожирение, гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.), появление угрей, нарушение менструального цикла, остеопороз, симптомокомплекс Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), изъязвление пищеварительного тракта, прободение нераспознанной язвы (возникновение сквозного дефекта стенки желудка или кишки на месте язвы), геморрагический панкреатит (воспаление поджелудочной железы, протекающее с кровоизлиянием в ее тело), гипергликемия (повышение уровня сахара в крови), понижение сопротивляемости к инфекциям, повышение свертываемости крови, психические нарушения. При прекращении лечения, особенно длительного, возможно возникновение синдрома отмены (резкого ухудшения состояния больного после прекращения приема лекарственного препарата), надпочечниковой недостаточности, обострения заболевания, по поводу которого назначался преднизолон.

Противопоказания. Тяжелые формы гипертонической болезни (стойкий подъем артериального давления), сахарного диабета и болезни Иценко-Кушинга; беременность, недостаточность кровообращения IIIстадии, острый эндокардит (воспаление внутренних полостей сердца), психозы, нефрит (воспаление почек), остебпороз, язвенная болезнь желудка и двенадцатиперстной кишки, недавно перенесенные операции, сифилис, активная форма туберкулеза, старческий возраст.

Преднизолон назначается при сахарном диабете с осторожностью и только по абсолютным показаниям или для лечения резистентности к инсулину (отсутствия реакции и введение инсулина), связанной с высоким титром а'нтиинсулиновых антител. При инфекционных заболеваниях и туберкулезе применять препарат следует лишь в комбинации с антибиотиками или средствами для лечения туберкулеза.

Если преднизолон назначается на фоне противодиабетических или противосвертывающих средств, то их доза должна быть скорректирована.

При совместном применении преднизолона и барбитуратов у страдающих болезнью Аддисона следует соблюдать осторожность.

При беременности, особенно в первом триместре, преднизолон следует назначать с особой осторожностью.

Форма выпуска. Таблетки, содержащие 0,001; 0,005; 0,02 или 0,05 г преднизолона в упаковке по 100 шт. Ампулы по 25 и 30 мг в 1 мл в упаковке по 3 штуки. Ампулы с 1 мл суспензии для инъекций, содержащие преднизолона 25 или 50 мг, в упаковке по 5, 10, 50, 100 и 1000 штук. 0,5% мазь в тубах по 10 г. 0,5% глазная взвесь в упаковке по 10 мл.

Условия хранения. Список Б. В защищенном от света месте.

АУРОБИН (Aurobinun)

Фармакологическое действие. Уменьшает проницаемость и усиливает тонус сосудистой стенки прямой кишки.

Показания к применению. Воспалительные процессы промежностной области (например, зуд заднего прохода, экзема /нейроаллергическое заболевание кожи, характеризующееся мокнушим, зудяшим воспалением/ и дерматит /воспаление кожи/ промежности, геморроидальные узлы /расширения и выпячивания вен прямой кишки/, трещины заднего прохода).

Способ применения и дозы. Наносить тонкий слой мази 2-4 раза в день на пораженный участок тела.

При внутренних геморроидальных узлах необходимо вводить в прямую кишку мазь 2-4 раза в день.

Побочное действие. При продолжительном применении возможны атрофия (истончение) кожи, гипертрихоз (избыточное развитие волосяного покрова, не свойственное возрасту и полу). При лечении внутренних геморроидальных узлов в случае передозировки наблюдается невыраженная брадикардия (урежение пульса).

Противопоказания. Вирусная инфекция.

Форма выпуска. Мазь в тубах по 20 г. Состав: 0,04 г капроната преднизолона, 0,4 г лидокаина гидрохлорида, 0,4 г-пантенола и 0,02 г триклозана.

Условия хранения. В сухом прохладном месте.

БЛЕФАМИД N (Blephamide N)

Фармакологическое действие. Блефамид N - это комбинация преднизолона и сульфацилнатрия. Кортикостероид (гормон коры надпочечников) преднизолон оказывает противовоспалительное и противоаллергическое действие. Сульфаниламидный компонент оказывает бактериостатическое (препятствующее размножению бактерий) действие на широкий спектр грамположительных и грамотрицательных микроорганизмов, включая стафилококки. Основой для этлй комбинации является ликвифильм (искусственные слезы), обеспечивающий хорошую переносимость.

Показания к применению. Негнойный блефарит (воспаление краев век) и блефароконъюнктивит (сочетанное воспаление краев век и наружной оболочки глаза) себорейный, аллергический; негнойный конъюнктивит (воспаление наружной оболочки глаза) аллергический, бактериологический; предупреждение глазного заражения при хирургических вмешательствах в области глазной наружной камеры, травмах (язва, ожог), искючая повреждения и язву роговицы.

Способ применения и дозы. В зависимости от интенсивности воспаления больной закапывает по одной капле от 1 до 4 раз в сутки, в зависимости от локализации воспаления больной закапывает препарат в конъюнктивный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) или в уголок века. Перед употреблением флакон хорошо взбалтать

Побочное действие. Возможно местное раздражение глаза (гиперемия - покраснение), жжение. При остром гнойном воспалении препарат может скрыть воспалительный процесс. Возможно вторичное заражение микроорганизмами или грибками. Длительное применение препарата может повысить глазное давление или вызвать образование катаракты (заболевания глаз, характеризующегося частичным или полным помутнением хрусталика глаза). На истонченной роговице могут возникнуть язвы или перфорации (сквозные дефекты). Длительное применение блефамида N может увеличить время заживления ран.

Противопоказания. Острый герпетический кератит (воспаление роговицы, вызванное вирусом герпеса), нелеченные гнойные инфекции, вирусные и грибковые инфекции глаз, туберкулез глаз, повреждения и язвенные процессы роговицы, закрытоугольная и открытоугольная глаукома (повышенное внутриглазное давление), сверхчувствительность к некоторым компонентам препарата или к другим сульфаниламидам и кортикостероидам. Беременность.

Форма выпуска. Пластмассовый флакон-капельница, содержащий 5 мл препарата в виде суспензии (взвеси твердых частиц в жидкости). 1 мл суспензии (25 капель) содержит 100 мг сульфацилнатрия и 2 мг преднизолона ацетата.

Условия хранения. При комнатной температуре, в недоступном для детей месте. Вскрытый флакон употребляется не более 4 недель.

ДЕРМОЗОЛОН (Dermosolon)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показания к применению. (Сак противовоспалительное и антимикробное средство при заболеваниях кожи (экземе - нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудящим воспалением, дисгидрозе (заболевании потовых желез с образованием мелких зудящих пузырьков), язвы голени и др., зуде аногенитальной зоны (зуд в области заднего прохода и наружных половых органов).

Способ применения и дозы. Наружно. На пораженный участок кожи мазь наносится тонким слоем 2-3 раза в день.

Побочное действие. Стероидные угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых/ гормонов), пурпура (кожные кровоизлияния /синяки/ вследствие повышенной кровоточивости), телеангиэктазии (местное чрезмерное расширение мелких сосудов), жжение, зуд, раздражение, сухость кожи. При длительном применении и/или нанесении на большие поверхности возможны системные побочные явления, характерные для преднизолона.

Противопоказания. Повышенная чувствительность к компонентам препарата, особенно к йоду; беременность. Бактериальные, вирусные, грибковые поражения кожи, туберкулез, сифилис, опухоли кожи.

Форма выпуска. В тубах по 5 г. Состав: преднизолона - 0,025 г, 5-хлор-7-йод-8-оксихинолина - 0,15 г, мазевой основы - 5г.

Условия хранения. В прохладном месте.

ПРЕДНИЗОЛОНОВАЯ МАЗЬ 0,5%

(UnguentumPrednisoloni0,5%)

Фармакологическое действие. Глкжокортикоид (синтетический аналог гормона коры надпочечников, влияющий на углеводный и белковый обмен) для местного применения. Оказывает противовоспалительное, противоаллергическое, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатой белком жидкости) и противозудное действие.

Показания к применению. Для местного применения при кожных заболеваниях немикробной этиологии (немикробного происхождения): экземе (нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудящим воспалением), зуде, дерматитах (воспалениях кожи), алопеции (полном или частичном выпадении волос) и др.

Способ применения и дозы. Наносят тонким слоем на кожу 1-3 раза в день, затем медленно втирают мазь. Длительность применения не более 14 дней.

Побочное действие. Стероидные угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых/ гормонов), пурпура (кожные кровоизлияния /синяки/ вследствие повышенной кровоточивости), телеангиэктазии (местное чрезмерное расширение мелких сосудов), жжение, зуд, раздражение, сухость кожи. При длительном применении и/или нанесении на большие поверхности возможны системные побочные явления, характерные для преднизолона.

Противопоказания. Повышенная чувствительность к кортикостероидам (гормонам коры надпочечников или их синтетическим аналогам); бактериальные, вирусные, грибковые поражения кожи, туберкулез, сифилис, опухоли кожи. Беременность.

Форма выпуска. В алюминиевых тубах по 10 и 20 г.

Условия хранения. Список Б. В прохладном месте.

ПРЕСОЦИЛ (Presocyl)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показания к применению. При хронических ревматических процессах (полиартрит /воспаление нескольких суставов/), ревматический миозит /воспаление мышцы/) и воспалительных процессах опорно-двигательного аппарата.

Способ применения и дозы. По 1-2 таблетки 2-3 раза в день.

Побочное действие и противопоказания. Такие же, как для преднизолона.

Форма выпуска. Таблетки состава: преднизолона - 0,75 мг, хингамина - 40 мг, кислоты ацетилсалициловой - 200 мг.

Условия хранения. Список Б. В защищенном от света месте.

УШНЫЕ КАПЛИ С ПРЕДНИЗОЛОНОМ (Guttaecumprednisoloni)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показания к применению. При воспалении и экземе (нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудящим воспалением) наружного слухового прохода, аллергических заболеваниях полости уха, при вазомоторных и аллергических ринитах (воспалении слизистой оболочки носа) и т. п.

Способ применения и дозы. Назначают по 4-5 капель 3-4 раза в день в уши или в каждую половину носа.

Побочное действие. Стероидные угри (воспаление сальных желез вследствие нарушения обмена стероидных /в том числе половых/ гормонов), пурпура (кожные кровоизлияния /синяки/ вследствие повышенной кровоточивости), телеангиэктазии (местное чрезмерное расширение мелких сосудов), жжение, зуд, раздражение, сухость кожи. При длительном применении и/или нанесении на большие поверхности возможны системные побочные явления, характерные для преднизолона.

Противопоказания. Повышенная чувствительность к кортикостероидам (гормонам коры надпочечников или

их синтетическим аналогам); бактериальные, вирусные, грибковые поражения кожи, туберкулез, сифилис, опухоли кожи. Беременность.

Форма выпуска. Во флаконах по 5 мл. В 5 мг капель содержится 0,025 г гидрохлорида 21-(дезокси-М-метил-М-пиперазинил)-преднизолона, 0,05 г эфедрина гидрохлорида и 0,025 г местного анестетика лидокаина.

Условия хранения. В прохладном, защищенном от света месте.

Преднизолон входит также в состав препарата “Префузин” гель.

ПРЕДНИЗОЛОН ГЕМИСУКЦИНАТ (Phednisolongemisuccinas)

Синонимы: Преднизолона гемикускцинат, Ди-Адрессон, Эндопреновис, Фарнизол, Лиокорт, Солю-Декортин и др.

Фармакологическое действие. Глюкокортикоидный гормональный препарат (гормон коры надпочечников). Влияет на углеводный, белковый и жировой обмен, способствует накоплению гликогена в печени, тормозит выведение натрия и воды из организма и способствует удалению калия.

Показания к применению. Острые аллергические реакции, бронхиальная астма и астматический статус (затянувшийся приступ бронхиальной астмы, не поддающийся лечению обычно принимаемыми больным лекарственными средствами), для профилактики и лечения тиреотоксической реакции и тиреотоксического криза (острого приступа тиреотоксикоза /заболевания щитовидной железы/, обусловленного чрезмерным поступлением гормонов щитовидной железы в кровь), для лечения шока (посттравматического, послеоперационного, токсического, ожогового, кардиогенного и др.), при инфаркте миокарда, при острой недостаточности надпочечников, при острой печеночно-почечной недостаточности, при инфекционно-аллергическом миокардите (воспалении мышц сердца), ревматическом и деформирующем артрозе (болезни суставов), при системной красной волчанке, при циррозе печени и остром гепатите (воспалении ткани печени).

Способ применения и дозы. Внутривенно (струйно или капельно) или внутримышечно. Содержимое ампулы (25 мг) растворяют в 5 мл воды для инъекций, предварительно подогретой до +35-+37 'С. При капельном введении полученный раствор добавляют к 0,25-0,5 л изотонического раствора хлорида натрия, 5% раствора глюкозы или полиглюкина. Число капель в минуту (25-70) зависит от исходного артериального давления и скорости его восстановления.

Обычно вводят вначале внутривенно струйно, затем капельно. В зависимости от заболевания и его тяжести лечение преднизолон гемисукцинатом проводят по специальным схемам в условиях скорой помощи и в стационаре (больнице).

Во всех случаях препарат вводят внутривенно струйно или капельно, дробными дозами в зависимости от тяжести состояния больного. При невозможности внутривенного введения препарат вводят внутримышечно в тех же дозах, растворив содержимое ампулы (25 мг) в 5 мл воды для инъекций.

Растворы препарата несовместимы с тетракциклинами, окситетрациклином, левомицетином.

Побочное действие. Может вызвать нарушение электролитного (ионного) обмена, гипергликемию (повышенное содержание глюкозы в крови), повышение артериального давления, обострение язвенной болезни желудка и двенадцатиперстной кишки и др. Длительное применение препарата может привести к угнетению функции коры надпочечников и стероидной зависимости.

Противопоказания. Активная форма туберкулеза, язвенная болезнь желудка и двенадцатиперстной кишки, острые психозы и хронические психические заболевания в стадии обострения, декомпенсированная сердечная недостаточность, гипертоническая болезнь II-IIIстадии (стойкий подъем артериального давления); декомпенсированный сахарный диабет, тромбофлебит (воспаление стенки вен с их закупоркой), недостаточность выделительной и реабсорбционной (обратного всасывания жидкости в почках) функции почек, беременность.

Форма выпуска. В ампулах по 5 мл с содержанием 0,025 г (25 мг) препарата в упаковке по 10 штук.

Условия хранения. Список Б. В зашишенном от света месте.

СИКОРТЕН (Sicorten)

Синонимы: Галаметазон.

Фармакологическое действие. Препарат относится к категории высокоактивных кортикоидов (гормонов коры надпочечников) для местного применения. Обладает быстрым и выраженным противовоспалительным, антиаллергическим, противозудным, антиэкссудативным (направленным на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатой белком жидкости) и антипролиферативным действием (направленным на предотвращение разрастания клеток кожи). Крем, обладающий гидрофильными свойствами, не препятствует .отделению секрета и выделению тепла, вызывает охлаждающий эффект; предназначается для лечения экзематозных заболеваний кожи (нейроаллергических заболеваний кожи, характеризующихся мокнущим, зудящим воспалением). Мазь оказывает гидратизируюшее воздействие (увеличивает содержание воды) на кожу, повышая ее эластичность, а также в значительной мере насыщает жирами эпидермис (поверхностный слой кожи) и глубоко проникает в кожу.

Показания к применению. Крем и мазь назначают при заболеваниях кожи, хорошо реагирующих на действие кортикоидов для местного применения: острой контактной экземе (аллергическом воспалении кожи на месте контакта с веществом, вызывающим аллергию - остром контактном дерматите), обострении эндогенной экземы (нейродермите диффузном /нейроаллергическом воспалении кожи, располагающемся на симметричных участках тела/, атопическом дерматите /заболевании кожи, обусловленном нарушением функции нервной системы, характеризующемся образованием мелкой зудящей сыпи на симметрично расположенных поверхностях кожи лица, шеи, а также в области заднего прохода и половых органов), себорейной экземе (зудящем воспалении сальных желез волосистой части головы, лица, груди и спины с выраженными явлениями шелушения кожи).

Способ применения и дозы. Как правило, 2 раза в день накладывают на пораженный участок кожи и слегка втирают. Защитная повязка обычно не требуется. При отсутствии адекватного ответа на препарат его терапевтический эффект может быть усилен с помощью временного наложения окклюзионной повязки.

Побочное действие. Длительное использование препарата может сопровождаться нежелательными побочными явлениями, типичными для сильнодействующих кортикоидов местного применения, такими, как атрофия кожи (истончение кожи в результате нарушения питания), образование на ней полос, телеангиэктазия (местное чрезмерное расширение мелких сосудов), пурпура (кожные кровоизлияния /синяки/ вследствие повышенной кровоточивости), нарушения пигментации (нарушения отложения пигмента в ткани), гипертрихоз (избыточное развитие волосяного покрова, не свойственное возрасту и полу) и вторичные инфекции. При появлении кожных реакций или вторичной инфекции препарат следует отменить и провести подходящее лечение.

Противопоказания. Туберкулез кожи, сифилитические поражения кожи, свежие вирусные инфекции кожи, кожные реакции на действие вакцин, пиодермии (гнойное воспаление кожи) и грибковые поражения кожи. Повышенная чувствительность к одному из компонентов, входящих в состав препарата.

Форма выпуска. Крем в упаковке по 10 г, мазь в упаковке по 10 г.

Условия хранения. В прохладном месте.

ТРИАМЦИНОЛОН (Triamcinolonum)

Синонимы: Кенакорт, Полькортолон, Адкортил, Албакорт, Аристокорт, Берликорт, Делфакорт, Делсолон, Флогикорт, Флюостеролон, Ледеркорт, Омцилон, Суперкорт, Триамкорт и др.

Фармакологическое действие. Глюкокортикоидный препарат (гормон коры надпочечников, влияющий на углеводный и белковый обмен). Оказывает выраженное противовоспалительное, противоаллергическое и иммунодепрессивное (подавляющее иммунитет - защитные силы организма) действие. При применении препарата в терапевтических дозах не наблюдается задержки ионов натрия в организме и появления отеков, не увеличивается выведение ионов калия, практически не повышается артериальное давление.

Показания к применению. Ревматизм, острые аллергические реакции, тяжелые формы бронхиальной астмы, аллергические кожные заболевания, мультиформная эритема (разнообразно протекающее заболевание кожи, проявляющееся покраснением поврежденных участков кожи), болезни кроветворной системы: лейкемия (раковое заболевание крови), геморрагические диатезы (повышенная кровоточивость), гемолитическая анемия (повышенный распад эритроцитов); нефротический синдром (болезненное состояние, характеризующееся массивными отеками и высоким содержанием белка в моче; наблюдается при заболеваниях почек); ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов); системная красная волчанка и другие коллагенозы (общее название болезней, характеризующихся диффузным поражением соединительной ткани и сосудов); вирусный гепатит (воспаление ткани печени, вызванное вирусом). Острый панкреатит (воспаление поджелудочной железы).

Способ применения и дозы. Внутрь взрослым обычно первоначально назначают 4-40 мг в сутки. После улучшения суточную дозу постепенно снижают на 1-2 мг каждые 2-3 дня, чтобы достигнуть минимальной поддерживающей дозы или полностью отменить прием препарата. При болезни Ходжкина (злокачественном разрастании лимфоидной ткани с образованием плотных множественных узелков, состоящих из специальных клеток в лимфатических узлах), лимфосаркоме (злокачественной опухоли, образующейся из клеток лимфоидной системы), хронической лейкемии (раке крови, возникающем из зрелых клеток крови /лейкоцитов, эритроцитов и т.д./) первоначальная доза препарата - 30-60 мг (до 75 мг) в сутки. Детям при острых формах лейкемии назначают по 0,5-1 мг/кг массы тела в сутки.

Мазь или крем наносят тонким слоем на пораженные участки кожи 1-3 раза в день.

Побочное действие. Перераспределение жировой ткани, отеки, повышение артериального давления, нарушения менструального цикла, обострение язвенной болезни, повышение уровня глюкозы в крови, слабость, миопатия (мышечная слабость), бессонница, психические нарушения, головные боли и головокружение, остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), изъязвления желудочно-кишечного тракта, угнетение функции надпочечников, синдром отмены (резкое ухудшение состояния больного после прекращения приема лекарственного препарата), появление угрей.

Противопоказания. Острые психозы, активный туберкулез, герпес век (вирусное заболевание, характеризующееся высыпанием на коже век сгруппированных пузырьков), миастения (мышечная слабость), новообразования с метастазами (распространением опухолевого процесса в другие органы и ткани вследствие переноса клеток из первичной опухоли с кровью или лимфой), дивертикулит (воспаление дивертикула из-за застоя его содержимого /дивертикул -выпячивание стенки полого органа, сообщающееся с его полостью/), язвенная болезнь желудка и двенадцатиперстной кишки, гипертония (стойкий подъем артериального давления), синдром Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), почечная недостаточность, предрасположенность к тромбозам (свертыванию крови в сосуде), остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), сахарный диабет, вирусные заболевания, микозы (грибковые заболевания), беременность, скрытые очаги инфекции, амилоидоз (заболевание, связанное с нарушением обмена белка /амилоида/), сифилис.

Форма выпуска. Таблетки по 0,004 г (4 мг) и 0,008 г (8 мг); 0,1% мазь или крем в тубах по 5 или 10 г.

Условия хранения. Список Б. В защищенном от света месте.

ТРИАМЦИНОЛОНА АЦЕТОНИД (Triamcinoloniacetonidum)

Синонимы: Кеналог, Адкортил А, Албикорт, Аристокорт ацетонид, Фортцинолон, Кенакорт А, Кенакорт Т, Ремидерм, Триамкортин, Веталог и др.

Фармакологическое действие. Синтетический кортикостероидный препарат (гормон коры надпочечников) с длительным противоаллергическим и противовоспалительным действием.

Показания к применению. Аллергические заболевания, дерматозы (кожные болезни), ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов). Генерализованный прогрессирующий полиартрит (множественное воспаление суставов), заболевания соединительной ткани. Препарат можно также вводить в суставы, внутрь суставных сумок, прямо в сухожильные влагалища при лечении местных воспалительных процессов. Применяется при бурситах (воспалении суставной сумки), травматических артритах (воспалении сустава), синовиитах (воспалении внутренней оболочки сустава), тендинитах (нарушении питания ткани сухожилий, сопровождающемся явлениями воспаления). Препарат с содержанием 10 мг/мл триамцинолона ацетонида применяется для внутрисуставного введения при артритах, синовиитах, бурситах, а также для внутрикожного введения при локализованных гипертрофических (с увеличением объема), инфильтративных (сопровождающихся проникновением и накоплением в коже жидкости, форменных элементов крови и т.д.) или воспалительных заболеваниях кожи, например, при хроническом простом лишае (заболевании кожи, характеризующемся овальным, плотным, зудящим уплотнением кожи с усилением ее рисунка и нарушением пигментации - окрашивания), псориатических бляшках (крупной плоской розово-красной сыпи /бляшках/, являющейся основным симптомом псориаза - хронического, периодически возникающего воспаления кожи, причины возникновения которого до конца неясны), кольцивидной гранулеме (болезни кожи не ясной природы, характеризующейся образованием кольцевидно расположенных узелков сухого некроза /омертвения/, окружающих воспаленный участок кожи), плоском лишае (заболевании, характеризующемся появлением на коже красной, зудящей, плоской, возвышающейся над поверхностью сыпи с незначительным углубулением в центре), некоторых келлоидах (плотном разрастании кожи, напоминающем опухоль), гнездной алопеции (частичном выпадении волос), полной алопеции (полном выпадении волос):

Способ применения и дозы. Вводят глубоко внутримышечно в дозах, определяемых тяжестью заболевания и реакцией больного. В среднем начальная доза составляет 60-80 мг 1 раз в 1-4 нед. Иногда необходимый эффект дает введение 20 мг и менее. Начальная доза для детей в возрасте от 6 до 12 лет составляет 40 мг препарата. Повторные инъекции назначают при рецидивах (повторах) заболевания.

Препарат оказывает пролонгированное (длительное) действие. После одной внутримышечной дозы (40-80 мг) может наступить стойкое улучшение на протяжении нескольких недель. После одноразового внутримышечного введения в дозе 60-100 мг в течение 24-48 ч наступает надпочечниковая супрессия (подавление функции надпочечников); возвращение к норме обычно наступает через 30-40 дней. Детям в возрасте от 6 до 12 лет рекомендуется начальная доза 60 мг. Во избежание подкожной атрофии (истончения подкожно-жировой клетчатки на месте введения препарата) рекомендуется вводить глубоко в мышцу. Возможно увеличение дозы до 100 мг. Так как продолжительность действия препарата изменчива, то его следует вводить на основании появления признаков заболевания, а не через регулярные интервалы. Дозировка при внутрисуставном введении зависит от выраженности признаков и от величины суставов (обычно 10 мг для небольшой области и 40 мг для обширного участка). Возможно повышение дозы до 80 мг. Препарат с содержанием 10 мг/мл триамцинолона ацетонида назначают в том случае, если в 1 мл требуется ввести стероид в низкой концентрации и для внутрикожного введения. Для небольших суставов достаточна доза от 2,5 до 5 мг, для больших - от 5 до 15 мг, возможно 20 мг. При внутрикожном введении объем вещества, вводимого в одно место, не должен превышать 0,1 мл во избежание атрофии. Инъекции можно повторять через недельные и более продолжительные интервалы. Возможно и подкожное впрыскивание. При этом необходимо применять шприцы для введения туберкулина и тонкие иглы диаметром 0,61-0,51 мм. Препарат является взвесью, поэтому его нельзя вводить внутривенно!

Препарат с содержанием 10 мг/мл триамцинолона ацетонида для внутримышечного введения не используют. При введении в сустав следует следить за тем, чтобы не произошло чрезмерного растяжения суставной сумки и чтобы триамцинолона аиетонид не откладывался по ходу продвижения иглы. Препарат с содержанием 40 мг/мл триамционола ацетонида не используют в качестве лечебного средства при лечении надпочечниковой недостаточности или адреногенитального синдрома (нарушения функции коры надпочечников, сопровождающегося усиленной секрецией мужских половых гормонов), сопровождающегося потерей электролитов. Препарат ухудшает течение миастении (мышечной слабости).

Побочное действие. Относительная надпочечниковая недостаточность, гипергликемия (повышенное содержание сахара в крови), обострение инфекционных заболеваний, остеопороз (нарушение питания костной ткани, сопровождающееся увеличением ее ломкости), прободение (возникновение сквозного дефекта стенки желудка или кишки на месте язвы) язвы, острый панкреатит (воспаление поджелудочной железы), “лунообразное” лицо, стрии (появление белых полосок на коже, обусловленное атрофией кожи, располагающихся, как правило, на животе, молочных железах, бедрах), гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.), аменорея (отсутствие менструаций), нарушения менструального цикла, пурпура (множественные мелкие кровоизлияния в кожу и слизистые оболочки), задержка роста у детей, тромбоэмболия (закупорка сосуда сгустком крови), бессонница, психические нарушения (депрессия - состояние подавленности), головокружения, головные боли, отек зрачков, задняя субкапсулярная катаракта (заболевание глаз, характеризующееся частичным или полным помутнением хрусталика глаза, с локализацией очага под капсулой хрусталика), белковый катаболизм (усиление процессов распада белков), связанный с отрицательным азотным балансом, повышение внутриглазного давления или экзофтальм (смещение глазного яблока вперед, сопровождающееся расширением глазной щели /“пучеглазость”/), нарушение баланса электролитов, судороги, гипертония (стойкий подъем артериального давления), отеки, анафилактические реакции (аллергические реакции немедленного типа). После местного применения возможна болезненность сустава, раздражение в месте укола, депигментация (образование белых пятен на коже), стерильный абсцесс (полость в тканях на месте инъекции, заполненная омертвевшей тканью, без присоединения инфекции), атрофия кожи. Резорбтивные (системные эффекты при всасывании препарата в кровь) побочные эффекты возможны при местном применении (особенно в дозах более 40 мг).

Противопоказания. Абсолютные: острые психозы, простой глазной герпес (вирусное заболевание глаз), микозы (грибковые заболевания) и вирусные инфекции, туберкулез, гонококковый или туберкулезный артрит (воспаление сустава, вызванное гонококками или микобактериями туберкулеза). Относительные противопоказания: дивертикулиты (воспаление дивертикула из-за застоя его содержимого /дивертикул - выпячивание стенки полого органа, сообщающееся с его полостью/), свежие кишечные анастамозы (созданное оперативным путем сообщение между петлями кишки), язвенная болезнь, почечная недостаточность, гипертония (стойкий подъем артериального давления), синдром Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), склонность к тромбоэмболиям (закупорке сосуда сгустком крови), тромбофлебиты (воспаление стенки вен с их закупоркой), остеопороз, сахарный диабет, склонность к психозам, острые или хронические инфекции, ветряная . оспа, вакцинация, экзантемы (общее название сыпи). Беременность, особенно третий триместр (препарат эмбриотоксичен /оказывает повреждающее действие на плод/). Детям от 6 до 12 лет назначают в исключительных случаях.

Форма выпуска. Изотоническая суспензия (взвесь) для инъекций в ампулах по 1 мл (в 1 мл - 0,01 г или 0,04 г триамцинолона ацетонида) в упаковке по 5 штук.

Условия хранения. В сухом прохладном, защищенном от света месте.

МОНОКОРТ (Monocort)

Синонимы: Монокорт аэрозоль.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Триамцинолон является кортикостероидом (гормоном коры надпочечников), обладающим сильным противовоспалительным, противозудным и противоаллергическим действием. Производное хинолина обладает бактериостатическим (препятствующим размножению бактерий) действием, в том числе по отношению к некоторым бактериям, резистентным (устойчивым) к антибиотикам и слабым противогрибковым действием. .

Показания к применению. Себорейный и аллергический дерматит (воспаление кожи), экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), почесуха, ожоги и обморожения Iстепени, радиодерматит (воспаление кожи вследствие воздействия ионизирующего облучения), полиморфная эритема (ограниченное покраснение кожи), бактериальные и грибковые опрелости, контактный дерматит (воспаление кожи вследствие непосредственного воздействия повреждающего фактора /физического, химического и т. п./). Препарат особенно полезен при лечении больных со вторичной бактериальной инфекцией (особенно в случае бактерий, резистентных к антибиотикам) и пациентов с аллергией на антибиотики.

Способ применения и дозы. Места с болезненными изменениями спрыскивают струей аэрозоля, держа баллончик вертикально на расстоянии около 20 см, в течение 1-3 секунд. Процедуру следует повторять 2-3 раза в день. Применять не дольше 3-4 недель. Беречь глаза от попадания аэрозоля, не вдыхать распыленное вещество.

Побочное действие. Продолжительное применение препарата может вызвать угри, телеангиэктазии (местное чрезмерное расширение мелких сосудов), эритемы (ограниченное покраснение кожи), ангиопатическую пурпуру (множественные мелкие кровоизлияния в кожу и слизистые оболочки), лейкодермы (заболевание, характеризующееся нарушением пигментации кожи) и атрофические полосы (появление участков истончения кожи в виде полосок), фолликулит (воспаление волосяных луковиц), dermatitisperioralis(воспаление кожи вокруг рта). Применение более 10 дней может вызвать атрофию подкожной ткани и ингибирование роста эпидермиса (подавление роста поверхностного слоя кожи).

Противопоказания. Сверхчувствительность к компонентам препарата. Вирусные, грибковые или туберкулезные заболевания кожи, раковые заболевания кожи и предраковые состояния, угри (розовые и юношеские), dermatitisperioralis, трофические изъязвления голени варикозного происхождения (язва голени, развившаяся вследствие варикозного расширения вен). Не применять при обширных кожных изменениях, особенно протекающих с дефектами кожи (например, ожоги, язвы). Беременность. Не рекомендуется назначать препарат детям.

Форма выпуска. В аэрозольных баллончиках емкостью 35 мл, содержащих триамиинолона ацетонид 0,00666 г и дихлоргидрохинолина 0,02666 г.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Баллончик нельзя нагревать. Беречь от огня. Хранить в недоступном для детей месте.

ПОЛЬКОРТОЛОН ТС (PolcortolonТС)

Синонимы: Кеналог, Кенакорт, Фторокорт.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Триамцинолона ацетонид является синтетическим глюкостероидом (гормоном коры надпочечников, влияющим на углеводный и белковый обмен), обладающим сильным противовоспалительным, противозудным, аллергическим и противоотечным действием. Триамцинолона ацетонид, являющийся производным преднизолона, при местном применении по активности значительно превышает гидрокортизон (приблизительно в 75 раз). Он ослабляет происходящие в коже гиперергические пролиферативные и выпотные процессы (бурно протекающие процессы, связанные с разрастанием ткани и скоплением жидкости). Это также сильный ингибитор (вещество, подавляющее активность) тканевых кининов (биологически активных веществ, вырабатываемых в тканях организма при их повреждениях и

оказывающих вредное воздействие на окружающие ткани), проявляющих протеолитическую (расщепляющую белки) активность. Он хорошо проникает через эпидермис (поверхностный слой кожи). Почти не абсорбируется (не поглошается) кожей, не попадает в кровь. Тетрациклин -бактериостатический (препятствующий размножению бактерий) антибиотик -действует на некоторые грамположительные бактерии и грамотрицательные бактерии.

Показания к применению. Аллергические кожные болезни, осложненные бактериальной инфекцией, крапивница, экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), уртикарные высыпания (вид кожной сыпи), гнойный фолликулит (воспаление волосяных луковиц), отморожения, фурункулез (множественное гнойное воспаление кожи).

Способ применения и дозы. Места с болезненными изменениями спрыскивают струей аэрозоля, держа баллончик вертикально на расстоянии около 20 см, в течение 1-3 секунд. Процедуру следует повторять 2-4 раза в день. Беречь глаза от попадания аэрозоля, не вдыхать распыленное вещество.

Противопоказания. Сверхчувствительность к компонентам препарата. Грибковые и туберкулезные заболевания кожи. Вирусные заболевания кожи (герпес, ветряная оспа).

Форма выпуска. В аэрозольных баллончиках емкостью 40 мл, содержащих Триамцинолона ацетонида 0,025 г и тетрациклина гидрохлорида 1,0 г.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Баллончик нельзя нагревать. Беречь от огня. Хранить в недоступном для детей месте.

ТРИАКОРТ (Triacortum)

Фармакологическое действие. Фторированные производные глкжокортикостероидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен) в связи с их относительно малой всасываемостью нашли широкое применение в качестве местных противовоспалительных, противозудных и антиаллергических средств.

Показания к применению. При воспалительных и аллергических кожных заболеваниях, экземе (нейроаллергическом заболевании кожи, характеризующемся мокнущим, зудяшим воспалением), нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы), псориазе и др.

Способ применения и дозы. Применяют наружно в виде втираний. Наносят тонким слоем мазь 2-3 раза в день на пораженную кожную поверхность (не более 15 г в сутки).

Побочное действие. Кратковременный зуд, жжение кожи на месте нанесения.

Противопокзания. Поражение кожи вирусной и грибковой инфекцией, туберкулез кожи, сифилитическое поражение кожи, кожные реакции на вакцинацию.

Противопоказания. При поражениях глаз не используют.

Форма выпуска. Мазь, содержащая 0,025% или 0,1% Триамцинолона ацетонида и вспомогательные вещества, в алюминиевых тубах по 25 г.

Условия хранения. Список Б. В прохладном месте.

ФТОРОМЕТОЛОН (Phtorometolonum)

Синонимы: Эффлюмидекс.

Фармакологическое действие. Активным компонентом суспензии (взвеси) является фторометолон - эффективный глюкокортикоид (синтетический аналог гормона коры надпочечников, влияющего на углеводный и белковый обмен). Оказывает противовоспалительное действие, препятствует образованию отеков, отложению фибрина,

расширению капилляров (мельчайших сосудов), миграции лейкоцитов (переходу лейкоцитов из крови в поврежденную ткань), отложению коллагена, рубцеванию.

Показания к применению. Воспалительные заболевания глаз: ирит (воспаление радужной оболочки глаза), иридоциклит (воспаление радужной оболочки и ресничного тела глаза), склерит (воспаление склеры /непрозрачной части оболочки глаза/) эписклерит (воспаление поверхностных слоев склеры), сложные формы конъюнктивита (воспаления наружной оболочки глаза) и кератита (воспаления роговицы), резистентные (трудно поддающиеся лечению) аллергии глаза, воспаления после операционных вмешательств.

Способ применения и дозы. По 1 капле 2-4 раза в сутки. В течение первых 24-48 часов лечения капли можно закапывать каждый час. Курс лечения нельзя преждевременно прерывать, постоянным применением препарата достигается оптимальный терапевтический эффект. Перед употреблением флакон хорошо взбалтывать.

Побочное действие. Слабое раздражение, сопровождающееся жжением. Длительное применение препарата может вызвать повышение глазного давления, поэтому целесообразны регулярные осмотры у офтальмолога. При длительном применении может возникнуть субкапсулярная катаракта (заболевание глаз, характеризующееся частичным или полным помутнением хрусталика глаза с локализацией очага под капсулой хрусталика) и повреждение зрительного нерва. Применение препарата стирает признаки бактериологической инфекции, уменьшая воспалительную реакцию. Применение препарата при заболеваниях, которые истончают роговицу и роговую оболочку, может привести к перфорации (возникновению сквозного дефекта) роговицы.

Противопоказания. Острый герпетический кератит (воспаление роговицы, вызванное вирусом герпеса), бактериологические, грибковые и вирусные заражения глаз, глазной туберкулез, поражения и язвенные процессы на роговице, закрытоугольная глаукома (повышенное внутриглазное давление). Хотя фторометолон вызывает меньшее повышение глазного давления, чем другие кортико. стероиды, лечение больных с глаукомой (повышением внутриглазного давления) и повышенной чувствительностью к отдельным составным частям препарата должно проводиться под контролем врача. Во время лечения больной не должен носить контактные линзы. Беременность.

Форма выпуска. Пластмассовый флакон-капельница, содержащий 5 мл препарата, 1 мл суспензии (21 капля) содержит 1 мг фторометолона.

Условия хранения. При комнатной температуре, в недоступном для детей месте. Открытый флакон употребляется 4 недели.

ФТОРГИДРОКОРТИЗОНА АЦЕТАТ (Fludrocortisoneacetate)

Синонимы: Кортинеф, Флоринеф, Альфанонидрон, Флудронил и др.

Фармакологическое действие. Обладает сильным противовоспалительным (в 7 раз сильнее гидрокортизона) и минералотропным (влияющим на минеральный обмен) действием.

Показания к применению. Первичная недостаточность надпочечников (болезнь Адисона), вторичная недостаточность надпочечников при поражении гипофиза (расположенной в головном мозге железы внутренней секреции), заболевания почек, сопровождающиеся потерей ионов натрия, местно при аллергическом кератите (воспалении роговицы) и аллергическом поражении глаза.

Способ применения и дозы. Препарат назначают внутрь при первичной недостаточности коры надпочечников по ]/2 таблетки вместе с кортизоном (25 мг) в сутки в течение

6 дней или по 1 таблетке препарата вместе с кортизоном в течение 3-5 дней в неделю. Дозу в целом принимают либо только утром, или 50% утром, 20% -днем и 30% - вечером.

Побочное действие. Нарушения водноэлектролитного обмена, задержка натрия, отеки, гипокалиемия (пониженное содержание калия в крови), ослабление памяти, обострение язвенной болезни желудка и двенадцатиперстной кишки, затруднение в заживлении ран, зуд, гиперпигментация (усиленная пигментация /окрашивание/ кожи или слизистых оболочек), гипертензия (подъем артериального давления), повышение внутриглазного давления, головные боли, головокружение, нарушение менструального цикла, синдром Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей следствие усиленного выделения адренокортикотропного гормона гипофиза), торможение роста у детей, обострение диабета, психические расстройства, миопатии (общее название наследственных болезней мышц).

Противопоказания. Системные микозы (поражение паразитарными грибками внутренних органов, нервной системы и опорнодвигательного аппарата), инфекционные болезни, гнойные поражения кожи, беременность и кормление грудью. С осторожностью применять при остром нефрите (воспалении почки) и вирусных глазных заболеваниях, язвенной болезни желудка и двенадцатиперстной кишки. В ходе применения препарата нельзя делать противооспенную прививку.

Форма выпуска. Таблетки по 0,1 мг в упаковке по 20 штук.

Условия хранения. При комнатной температуре.

ФЛУМЕТАЗОНА ПИВАЛАТ ( Flumethasonipivalas)

Синонимы: Локакортен, Локартен, Лоринден.

Фармакологическое действие. Глюкокортикоидный препарат (содержащий гормоны коры надпочечников, влияющие на углеводный или белковый обмен) для местного применения. Оказывает выраженное противовоспалительное,, противоаллергическое, антиэкссудативное (препятствующее выделению из мелких сосудов ткани богатой белком жидкости) и противозудное действие. Лосьон представляет собой эмульсию, которая образует на коже неприлипающий слой, пропускающий кожные выделения. Лосьон предназначен для лечения острейших и мокнущих воспалительных процессов, а также для аппликации (наложения) на открытые участки тела и участки с волосяным покровом. Крем обладает гидрофильными свойствами (имеет сродство к воде), пропускает выделения и тепло, вызывает охлаждающий эффект; крем показан при слабо мокнущих процессах в острой и подострой стадиях кожных заболеваний. Мазь оказывает увлажняющее, сглаживающее и достаточно выраженное жиронасышающее действие на эпидермис (поверхностный кожи) и глубокие слои кожи; мазь показана при субхронических и хронических состояниях и сухих воспалительных процессах.

Показания к применению. Различные формы экземы (нейроаллергического заболевания кожи, характеризующегося мокнущим, зудящим воспалением); дерматит (воспаление кожи), в том числе дерматит, вызванный ионизирующей радиацией, солнечный дерматит; наружный отит (воспаление наружного уха); опрелости и дерматиты у детей грудного возраста. Нейродермит (воспаление кожи, связанное с нарушением функции центральной нервной системы); дерматозы (кожные болезни), не поддающиеся лечению другими глюкокортикоидами, особенно псориаз, красный плоский лишай (заболевание, характеризующееся появлением на коже красной, зудящей плоской сыпи, возвышающейся над поверхностью,

с незначительным углублением в центре), хроническая форма красной волчанки.

Способ применения и дозы. Препарат наносят на кожу тонким равномерным слоем по мере необходимости от 1 до 3 раз в день. Курс лечения -1-2 нед. Лечение можно проводить с использованием защитной воздухонепроницаемой повязки или без нее. После прекращения патологического процесса препарат можно применять еще в течение недели 1 раз в день с целью предупреждения рецидива (возобнавления) заболевания. Для достижения оптимального результата лечения важно выбрать лекарственную форму, адекватную стадии заболевания и типу кожи больного.

Побочное действие. Имеет локальный характер. Редко - раздражение кожи, зуд, кожные высыпания, атрофия (истончение) и пигментация кожи. При нанесении на обширные участки кожи с применением герметических повязок возможно образование стрий (белых полосок на коже, обусловленных атрофией /изменением, связанны с нарушением питания ткани/ кожи), располагающихся, как правило, животе, молочных железах, бедрах, телеангиэктазий (местного чрезмерного расширения мелких сосудов), пурпуры (множественных мелких кровоизлияний в коже и слизистых), стероидных акне (угрей).

Противопоказания. При туберкулезе кожи, сифилитических поражениях кожи, кожных реакциях после вакцинации. Нельзя применять препарат при поражениях конъюнктивы (наружной оболочки глаза).

Форма выпуска. Крем и мазь (1 г - 0,0002 г флуметазона пивалата) в тубах по 30 г. Лосьон во флаконах по 15 мл.

Условия хранения. В прохладном месте.

ЛОКАКОРТЕНВИОФОРМ (Locacorten-Vioform)

Фармакологическое действие. Оказывает выраженное местное противоаллергическое, противовоспалительное и противозудное действие.

Показания к применению. Применяют при импетиго (поверхностном воспалении кожи, характеризующемся возникновением гнойников, засыхающих с образованием корок), опрелости, бактериальном дерматите (воспалении кожи, вызванном бактериями), фурункулезе (множественном гнойном воспалении кожи) и других заболеваниях кожи.

Способ применения и дозы. Наносят тонким слоем на пораженные участки 2-3 раза в день, слегка втирая в кожу. В связи с малой всасываемостью препарат при наружном применении не оказывает существенного общего действия на организм.

Побочное действие и противопоказания. Такие же, как для флуметазона пивалата.

Форма выпуска. В тубах по 15г.

Условия хранения. В прохладном месте.

ЛОКАКОРТЕН-Н (Locacorten-H)

Фармакологическое действие. Обусловлено суммой свойств входящих в него препаратов.

Показания к применению. Применяют при инфицированных поражениях кожи.

Способ применения и дозы. Наносят тонким слоем на пораженные участки кожи 2 раза в день, обычно без повязки; в более тяжелых случаях накладывают окклюзионную повязку.

Побочное действие. Такое же, как и у флуметазона пивалата.

Противопоказания. При туберкулезных, грибковых, сифилитических и вирусных заболеваниях кожи, кожных реакциях после вакцинации. Не следует назначать для лечения заболеваний глаз. Длительное применение препарата, особенно на обширных участках кожи, не рекомендуется: не следует также применять препарат на обширных участках пораженной кожи у детей.

Форма выпуска. Мазь, содержащая 0,02% флуметазона пивалата и 0,5% неомицина сульфата, в алюминиевых тубах по 10 или 15 г.

Условия хранения. Список Б. В сухом прохладном месте.

ЛОРИНДЕНА (Lorinden A)

Фармакологическое действие. Комбинированный препарат. Оказывает противовоспалительное, противоаллергическое и противозудное действие (за счет входящего в его состав флуметазона пивалата). Содержащаяся в препарате салициловая кислота оказывает кератолитический эффект (размягчение и отторжение поверхностного слоя кожи), облегчает проникновение флуметазона пивалата через чрезмерно ороговевший эпидермис (поверхностный слой кожи), оказывает также слабое дезинфицирующее (обеззараживающее) действие.

Показания к применению. Хроническая экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением). Нейродермит (воспаление кожи, обусловленное нарушением функции центральной нервной системы), псориаз, плоский и эритематозный лишай (заболевание, характеризующееся появлением на коже красной, зудящей плоской сыпи, возвышающейся над поверхностью, с незначительным углублением в центре). Себорейный дерматит (заболевание кожи, в основном лица и волосистой части головы, обусловленное нарушением функции сальных желез). Кроме того, заболевания кожи, резистентные (устойчивые) к лечению другими глюкокортикоидными препаратами (содержащими гормоны коры надпочечников или их синтетические аналоги, влияющие на углеводный и белковый обмен). Кожные болезни с чрезмерным ороговением эпидермиса, лихенезированная экзема (заболевание кожи, характеризующееся рецидивирующей /повторяющейся/зудящей сыпью в виде плотных, выступающих над кожей бугорков с усилением ее рисунка и нарушением пигментации /окрашивания/), ограниченная почесуха с сильной лихенезацией (заболевание кожи, проявляющееся появлением мелких, сливающихся, зудящих узелков, сопровождающееся резким уплотнением кожи, усилением ее рисунка и нарушением пигментации /окрашивания/), псориаз (особенно застарелые случаи), псориаз волосистой части кожи, красный плоский бородавчатый лишай (зудящее заболевание кожи, вызванное не ясными причинами и характеризующееся появлением на коже крупных фиолетовых узелков, покрытых розовыми чешуйками).

Способ применения и дозы. Тонкий слой мази наносят на болезненно измененные поверхности кожи 2-3 раза в сутки. После полного исчезновения болезненных проявлений лечение проводят еще в течение 3-4 дней. При хронических кожных поражениях лечение не должно продолжаться более 3 недель. Мазь можно также применять в виде окклюзионной повязки, которую следует менять каждые 24-48 ч.

Побочное действие. У особенно чувствительных детей могут появиться раздражение и зуд кожи.

Противопоказания. Гнойные осложнения кожных болезней, вирусные кожные болезни, туберкулез кожи, сифилитические поражения кожи, кожные реакции после вакцинации. Аллергия к кортикостероидам (гормонам коры надпочечников).

Форма выпуска. Мазь, содержащая 0,02% флуметазона пивалата и 3% салициловой кислоты, в упаковке по 15г.

Условия хранения. Список Б. В сухом месте.

ЛОРИНДЕНС (LorindenС)

Фармакологическое действие. Оказывает сильное противовоспалительное, бактерицидное (уничтожающее бактерии), противогрибковое действие, уменьшает зуд.

Показания к применению. Гнойные кожные болезни: импетиго (поверхностное воспаление кожи, характеризующееся возникновением гнойников, засыхающих с образованием корок), бактериальная опрелость, воспаление кожи и эпидермиса (поверхностного слоя кожи). Аллергические кожные заболевания и их гнойные осложнения, уртикарные высыпания (вид кожной сыпи), детская крапивница, экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), аллергический дерматит (воспаление кожи).

Способ применения и дозы. Мазь наносят тонким слоем на пораженные участки кожи 2-3 раза в сутки. Лечение продолжают 3-4 дня до полного исчезновения болезненных проявлений. Мазь можно применять в окклюзионной повязке, сменяемой через 24-48 ч. Не рекомендуется применять мазь на широко распространившиеся кожные повреждения более 3 нед.

Побочное действие. При особой чувствительности больных может появиться раздражение кожи, зуд, сыпь.

Противопоказания. Туберкулез кожи, ветряная оспа, сифилитические поражения кожи; после вакцинации. Аллергия к кортикостероидам (гормонам коры надпочечников).

Форма выпуска. Мазь и крем (1 г -0,0002 флуметазона пивалата и 0,03 г йодохлоргидроксихина) в тубах по 15г.

Условия хранения. Список Б. В сухом месте.

ФЛУОЦИНОЛОН АЦЕТОНИД (Flucinoloneacetonide)

Синонимы: Синафлан, Синалар, Флукорт, Флюоцинолог ацетонид, Локалин, Синандон, Топиклин, Флуцинар, Флюцинар и др.

Фармакологическое действие. Глюкокортикостероид для местного применения. Оказывает противовоспалительное, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатого белком жидкого отделяемого), антиаллергическое и противозудное действие.

Показания к применению. Экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудяшим воспалением) различного происхождения и локализации, включая экзему и струп (затвердевший слой свернувшейся крови и/или омертвевших тканей, прикрывающий дефект кожи) у детей. Нейродермит (заболевание кожи, обусловленное нарушением функции центральной нервной системы), кожный зуд различного происхождения, аллергические заболевания кожи, псориаз, красный плоский лишай. Линимент применяют у больных с островоспалительными экссудативными заболеваниями кожи (мокнущими воспалительными заболеваниями кожи): себорейной экземой (зудяшим воспалением сальных желез волосистой части головы, лица, груди и спины с выраженными явлениями шелушения кожи), аллергическими дерматитами (воспалении кожи), зуде заднего прохода и половых органов, экссудативной (сопровождающейся выходом из кожи богатой белком жидкости) формой псориаза).

Способ применения и дозы. Небольшое количество препарата наносят на пораженный участок 2-3 раза в день и слегка втирают в кожу. Для поддержания терапевтического эффекта препарат достаточно нанести на кожу 1-2 раза в сутки. Продолжительность лечения зависит от характера заболевания и эффективности терапии, составляет обычно 5-10 дней. Курс лечения может быть продлен до 25 дней и более.

Побочное действие. Атрофические изменения кожи (истончение). При применении препарата длительное

время и/или на обширных участках кожи возможны системные побочные эффекты, характерные для глюкокортикоидов (гормонов коры надпочечников, влияющих на углеводный и белковый обмен) -см., например, гидрокортизон.

Противопоказания. Бактериальная, вирусная и грибковая инфекция кожи, туберкулез кожи, кожные проявления сифилиса, опухоль кожи.

С осторожностью применяют препарат у детей грудного возраста и девушек в период полового созревания.

Форма выпуска. Мазь в тубах по 15 г; крем в тубах по 15 г; гель в тубах по 30 г. 1 г мази, крема или геля содержит 0,0025 г флуоцинолона ацетонида.

Условия хранения. В сухом, прохладном месте.

СИНАЛАР К (SinalarС)

Фармакологическое действие. Комбинированный препарат для местного применения, действие которого определяется свойствами входящих в него компонентов. Флуоцинолона ацетонид - глюкокортикоид (синтетический аналог гормона коры надпочечника, влияющего на углеводный и белковый обмен), оказывает противовоспалительное, противоаллергическое, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатого белком жидкого отделяемого) и противозудное действие. Клиохинол - антибактериальное средство широкого спектра действия.

Показания к применению. Воспалительные заболевания кожи: экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), дерматиты, себорея (заболевание кожи лица и головы, обусловленное нарушением функции сальных желез), интертриго (опрелость), - при которых имеет место или существует вероятность возникновения вторичной бактериальной инфекции и микоза (грибкового заболевания), особенно при влажных, мокнущих поверхностях, сухих чешуйчатых формах поражения, при локализации участков поражения на разгибательных поверхностях тела.

Способ применения и дозы. Небольшое количество препарата следует наносить тонким слоем на пораженную поверхность 2-3 раза в день, осторожно и тщательно втирая в кожу. При необходимости применения окклюзионной повязки сначала хорошо очистить пораженную поверхность, затем нанести препарат, а после этого - повязку.

При наличии вирусной инфекции следует назначить соответствующие препараты. При отсутствии эффекта от терапии следует прекратить применение препарата до обеспечения адекватного контроля инфекции. Препарат не следует наносить на лицо, избегать попадания в глаза, не применять длительно. Защищать прокладкой (оставляет пятна на одежде).

Побочное действие. Раздражение в месте нанесения. Редко - аллергические реакции. При продолжительной и интенсивной терапии - появление стрий (белых полосок на коже, обусловленных атрофией кожи, располагающихся, как правило, на животе, молочных железах, бедрах), истончение кожи, телеангиэктазии (местное чрезмерное расширение мелких сосудов), системные эффекты в результате угнетения функции надпочечников.

Противопоказания. Первичные инфекции кожи, вызванные бактериями, грибками или вирусами, розовые угри, акне (угри), периоральный дерматит (воспаление кожи вокруг рта), зуд заднего прохода и половых органов, пеленочная сыпь. Дерматозы (кожные болезни) у детей в возрасте до 1 года. Беременность, кормление грудью. Обширные псориазные бляшки.

Форма выпуска. Крем и мазь, содержащие флуоцинолона ацетонида 0,025% и клиохинола 3%.

Условия хранения. В прохладном месте.

СИНАЛАРН (Sinalar N)

Синонимы: Флюцинар Н.

Фармакологическое действие. Комбинированный препарат для местного применения, действие которого определяется свойствами входящих в него компонентов. Флуоцинолона ацетонид - глюкокортикоид (синтетический аналог гормона коры надпочечников, влияющий на углеводный и белковый обмен), оказывает противовоспалительное, противоаллергическое, антиэкссудативное (направленное на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатого белком жидкого отделяемого) и противозудное действие. Неомииина сульфат - аминогликозидный антибиотик широкого спектра действия.

Показания к применению. Воспалительные заболевания кожи: экзема (нейроаллергическое заболевание кожи, характеризующееся мокнущим, зудящим воспалением), дерматиты, себорея (заболевание кожи лица и головы, обусловленное нарушением функции сальных желез), интертриго (опрелость) - когда имеет место или существует вероятность возникновения вторичной бактериальной инфекции. Мазь особенно рекомендуется при влажных или мокнущих поверхностях, очагах поражения на разгибательных поверхностях тела, при сухих чешуйчатых формах поражений.

Способ применения и дозы. Небольшое количество мази следует наносить тонким слоем на пораженную поверхность 2-3 раза в день, осторожно и тщательно втирая в кожу. При необходимости наложения окклюзионной повязки следует сначала хорошо очистить пораженную поверхность, затем нанести мазь, после этого нанести повязку.

При наличии вирусной инфекции или микоза (грибкового заболевания) следует одновременно применять соответствующие средства.

Побочное действие. Раздражение в местах нанесения. При продолжительной и интенсивной терапии - появление стрий (белых полосок на коже, обусловленных атрофией кожи), истончение кожи и телеангиэктазии (местное чрезмерное расширение мелких сосудов), системные эффекты как результат угнетения функции надпочечников под действием синалара Н.

Противопоказания. Первичные инфекции кожи, вызванные бактериями, грибками и вирусами, розовые угри, акне (угри), периоральный дерматит (воспаление кожи вокруг рта), зуд заднего прохода и половых органов, пеленочная сыпь. Аллергические реакции на неомицин. Беременность, кормление грудью. Обширные псориатические бляшки. Не назначают детям до 1 года.

Препарат не следует наносить на наружный слуховой проход у пациентов с перфорированными (с наличием сквозного дефекта) барабанными перепонками. За редким исключением, препарат не следует наносить на лицо, избегать попадания в глаза. В связи с потенциальной нефро и ототоксичностью (возможным повреждающим действием на почки и органы слуха) препарат нельзя применять длительно, а также в больших количествах.

Форма выпуска. Крем и мазь, содержащие флуцинолона ацетонида 0,025% и неомицина сульфата 0,5%.

Условия хранения. В прохладном месте.

ИНГИБИТОРЫ СИНТЕЗА ГОРМОНОВ НАДПОЧЕЧНИКОВ

АМИНОГЛЮТЕТИМИД (Aminoglutetimide)

Синонимы: Мамомит, Ориметен.

Фармакологическое действие.Основное фармакологическое свойство препарата -способность ингибировать синтез кортикостероидов (подавлять образование гормонов) в надпочечниках. Эффективно угнетает синтез кортизола, в меньшей степени синтез других надпочечниковых стероидов - тестостерона (мужского полового гормона), дигидротестостерона, андростендиона и др. Выраженно угнетает также превращение андрогенов (мужских половых гормонов) в эстрогены (женские половые гормоны) в различных органах и тканях.

Показания к применению. Рак молочной железы у мужчин после кастрации (хирургического удаления половых органов), рак молочной железы у женщин в постменопаузе (второй фазе климакса) или после овариэктомии (хирургического удаления яичников), в первую очередь, у больных с эстрогенреиептороположительными (чувствительными к женским половым гормонам) опухолями. Паллиативное (направленное на улучшение состояния больного, но не уграняющее непосредственную причину заболевания) лечение метастазируюшего (распространяющегося на другие органы и ткани вследствие переноса опухолевых клеток с кровью и лимфой из первичной опухоли) рака предстательной железы. Синдром Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза), обусловленный опухолью надпочечников, гиперплазией (разрастанием) коры надпочечников или эктопической продукцией адренокортикотропного гормона (образованием адренокортикотропного гормона вне гипофиза). Некоторые формы гиперальдостеронизма (заболевания, вызванного усиленной продукцией альдостерона - гормона коры надпочечников).

Способ применения и дозы. Назначают в начальной дозе по 125 мг 2 раза в сутки; каждую неделю дозу увеличивают

на 250 мг до максимально переносимой дозы, не превышая при этом 1,0 г в сутки. В качестве заместительной терапии (введения в организм вещества, естественное образование которого понижено или прекращено) назначают гидрокортизон в суточной дозе 30 мг (по возможности, 20 мг утром и 10 мг после обеда) или кортизона ацетат в суточной дозе 37,5 мг (25 мг утром и 12,5 мг после обеда). При аденоме (доброкачественной опухоли) коры надпочечников назначают по 250 мг препарата 2-3 раза в сутки. При карциноме (раке) надпочечников - по 250 мг 2-4 раза в сутки. При синдроме эктопической продукции адренокортикотропного гормона - по 250 мг 4-7 раз в сутки. При гиперальдостеронизме - по 250 мг 3-6 раз в сутки.

В процессе лечения следует регулярно контролировать артериальное давление, функцию щитовидной железы и картину периферической крови. В случае развития гипотиреоза (пониженной функции щитовидной железы) следует назначить заместительную терапию левотироксином; при угнетении синтеза альдостерона - дополнительно назначить дезоксикортикостерона ацетат. В начале лечения следует избегать выполнения работ, требующих быстрой психомоторной реакции. В период лечения следует предохраняться от беременности негормональными противозачаточными лекарственными средствами. При синдроме Иценко-Кушинга необходим регулярный контроль за уровнем кортизона в плазме крови для коррекции назначаемых доз аминоглютетимида.

Побочное действие. Редко - спутанность сознания, летаргия (болезненное состояние, характеризующееся угнетением всех проявлений жизнедеятельности: обездвиженностью, ослаблением или отсутствием реакции на внешние раздражители, снижением обмена веществ и т. д.); эти явления проходят, как правило, через 6-8 недель лечения. При применении высоких доз возможны атаксия (нарушение координации движений), тошнота, диарея (понос). Возможны также аллергические реакции (кожная сыпь,

лихорадка /резкое повышение температуры тела/); угнетение кроветворения: лейкопения (снижение уровня лейкоцитов в крови), агранулошпоз (резкое снижение числа гранулоцитов в крови), тромбоцитопения (снижение уровня тромбоцитов в крови), панцитопения (низкое содержание в крови всех форменных элементов); угнетение функции щитовидной железы; холестаз (застои желчи).

Противопоказания. Повышенная чувствительность к аминоглутетимиду в анамнезе (истории болезни), порфирия (нарушение обмена пигментов, входящих в состав гемоглобина), беременность.

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА НА ОСНОВЕ ЖЕНСКИХ ПОЛОВЫХ ГОРМОНОВ И ИХ СИНТЕТИЧЕСКИЕ АНАЛОГИ

Смотри также фосфэстрол, полиэстрадиолфосфат, медросипрогестерона ацетат

пресомен.

Согласно современной классификации лекарственные средства на основе женских половых гормонов делятся на эстрогенные препараты стероидного строения (местранол, этинилэстрадиол, фолликулин, эстрадиола дипропионат), эстрогенные препараты нестероидного строения (димэстрол, диэтилстильбэстрол, сигетин, синэстрол), гормоны желтого тела яичников - гестагены (ацетомепрегенол, норэтистерон, оксипрогестерона капронат, прегнин, прогестерон, туринал).

АЛЛИЛЭСТРЕНОЛ (Allylestrenol)

Синонимы: Туринал, Гестанин, Гестанол, Гестанон, Орагестон.

Фармакологическое действие. Оказывает выраженное прогестативное действие (подобное действию гестагенов - гормонов желтого тела яичника) и играет гормонозаместительную роль при беременности. Гестагены - женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии (внутреннем слое матки), подготавливая его к имплантации (внедрению) оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразуюшмх отделов молочных желез. Препарат улучшает секреторную деятельность трофобластов (наружного слоя клеток у зародыша) и снижает выработку окситоциназы, увеличивает выделение метаболитов (продуктов обмена) плацентарных стероидов, что нормализует функцию плаценты, а также стимулирует секрецию эндогенного прогестерона (образование в организме гормона желтого тела яичника), способствуя сохранению беременности.

Показания к применению. Привычный и угрожающий аборт, угрожающие преждевременные роды.

Способ применения и дозы. При угрожающем аборте назначают по 1 таблетке 3 раза в день в течение 5-7 дней, при привычном аборте - по 1 -2 таблетки в день в течение месяца (обычно до Vмесяца беременности). При угрожающих преждевременных родах дозы и длительность применения туринала устанавливают индивидуально в каждом конкретном случае.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Таблетки по 0,005 г, в упаковке 20 штук.

Условия хранения. Список Б. В сухом прохладном месте.

АЦЕТОМЕПРЕГЕНОЛ (Acetomepregenolum)

Фармакологическое действие. Обладает высокой прогестагенной активностью (подобной действию гестагенов. Гестагены - женские половые, гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии /внутреннем слое матки/, подготавливая его к имплантации /внедрению/ оплодотворенной яйцеклетки, обеспечивают нормальное

протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразуюших отделов молочных желез.) Эффективен при пероральном (через рот) применении.

Показания к применению. Назначают для предупреждения привичных и угрожающих 'абортов в Iтриместре беременности, а также при нарушениях менструального цикла у нерожавших женщин. Может применяться в качестве перорального противозачаточного средства.

Способ применения и дозы. Принимают ацетомепрегенол внутрь независимо от времени приема пищи.

Для лечения угрожающего выкидыша назначают по 0,5-1,0 мг 2-3 раза в день в течение 5 дней, затем по 0,5-1,0 мг в день в течение того же периода. Общая доза на курс - до 15 мг.

Д|м профилактики выкидыша назначают по 0,5-1,0 мг 2-3 раза в день в течение 6 дней, затем в той же дозе 1-2 раза в день в течение 3 дней, затем по 0,5 мг через день в течение 3 дней.

При дисфункциональных маточных кровотечениях назначают по 0,5-2,5 мг в день с 15-го до 24-й день цикла; в тяжелых случаях -до 5 мг. После достижения эффекта дозу снижают до 0,5-1,0 мг в день и менее. Лечение проводят в течение 3-6 циклов.

Побочное действие. Возможны бессонница, тошнота, головная боль, набухание молочных желез. В отдельных случаях развиваются аллергические реакции (крапивница). При резко выраженных побочных явлениях препарат отменяют.

Противопоказания. Новообразования, нарушения функции печени, повышенная свертываемость крови.

Форма выпуска. Таблетки по 0,0005 г (0,5 мг) в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИМЭСТРОЛ (Dimoestrolum)

Синонимы: Депо-Цирен, Депо-Эстроменин, Депо-Остромон, Диметил-Эстроген, Острастильбен Д.

Фармакологическое действие. Синтетическое соединение, оказывающее эстрогенподобное действие. Эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации (разрастанию) клеток эндометрия (внутреннего слоя матки).

Показания к применению. Недостаточность функции яичников.

Способ применения и дозы. Вводят внутримышечно в масляном 0,6% растворе. Дозы устанавливают индивидуальано в засисимости от особенностей случая и эффективности лечения. Обычно производят по 1 инъекции в неделю в дозе 12 мг (2 мл раствора). На курс лечения - 2-3 инъекции. Действие после первой инъекции проявляется обычно на 3-6-й день.

Побочное действие. При длительном применении возможны маточные кровотечения.

Противопоказания. Злокачественные и доброкачественные новообразования половых органов, молочных желез и других органов (у женщин в возрасте до 60 лет), мастопатия (очаговое уплотнение в молочной железе), эндометрит (воспаление внутренней оболочки матки), склонность к маточным кровотечениям, гиперэстрогенная фаза климакса (период климакса, протекающий с увеличением выброса женских половых гормонов).

Форма выпуска. В ампулах 2 мл 0,6% масляного раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ДИЭТИЛСТИЛЬБЭСТРОЛ (Diethylstilboestrolum)

Синонимы: Агольстильбен, Эстробем, Эстроменин, Неоэстранол, Новэстранол, Эстрамон, Эстрогенин, Эстросинтал, Орэстрон, Пабестрол, Сибарол, Стильбэстрол, Стильбетин, Стильбэстроформ, Стильбэстрон, Стильбофолин, Стильборал, Синэстрин, Синтофоллин и др.

Фармакологическое действие. Синтетическое соединение, оказывающее эстрогенное (подобное действию эстрогенов) действие. Эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации (разрастанию) клеток эндометрия (внутреннего слоя матки). По степени активности превосходит фолликулин и синэстрол. В 1 мг содержится 20 000 ЕД.

Показания к применению. Ранее диэтилстильбэстрол относительно широко применяли как эстрогенное средство в гинекологической практике, а также при гипертрофии (увеличении объема) и раке предстательной железы. В настоящее время в связи с побочными явлениями он имеет ограниченное применение.

Иногда пользуются диэтилстильбэстролом при лечении рака молочной железы у женщин.

Способ применения и дозы. Назначают только женщинам старше 60 лет. Дозы диэтилстильбэстрола в связи с его большей активностью должны быть в 2-3 раза меньше, чем дозы синэстрола.

Высшие разовая и суточная дозы внутримышечно при злокачественных новообразованиях - 0,06 г.

Побочное действие и противопоказания. Такие же, как для фолликулина. Не следует назначать препарат при заболеваниях печени и почек.

Лечение должно проводиться под тщательным врачебным наблюдением.

Форма выпуска. 3% раствор в масле в ампулах по 1 мл (30 мг в 1 ампуле); применяют только при лечении больных со злокачественными новообразованиями.

Условия хранения. Список Б. В защищенном от света месте.

МЕСТРАНОЛ (Mestranol)

Фармакологическое действие. Синтетический препарат с эстрогенной активностью (подобной действию женских половых гормонов - эстрогенов), эффективен при назначении внутрь. Оказывает специфическое действие, присущее эстрогенам: вызывает пролиферацию (разрастание) эндометрия (внутреннего слоя матки), стимулирует развитие матки и вторичных половых признаков при их недоразвитии, смягчает и устраняет общие расстройства, возникающие в организме женщины в климактерическом периоде или после гинекологических операций. Препарат обладают стимулирующим действием на вегетативную нервную систему.

Показания к применению. Вторичная аменорея (прекращение нормальных менструальных циклов на период

более 6 месяцев), циклические дополнительные кровотечения функционального происхождения, эндометрит (воспаление внутренней оболочки матки) после родов или аборта; климактерический синдром.

Способ применения и дозы. Внутрь. При вторичной аменорее по 1 таблетке (50 мкг) 2-3 раза в день в течение 14 дней, затем в течение 6-7 дней по 1 таблетке (50 мкг) вместе с пероральным (применяемым через рот) прогестагеном, после чего следует 7-дневный перерыв. Курс - 3-6 мес. При эндометрите после родов или аборта в течение 10 дней по 1 таблетке (50 мкг). При климактерическом синдроме в течение 10 дней по 1 таблетке (80 мкг), затем перерыв на 10-20 дней. Циклическое лечение до 6 мес. Циклические внеменструальные кровотечения функционального характера -с 3-го по 8-й день цикла ежедневно по 50 мкг, за 3-4 дня до ожидаемого начала преждевременного кровотечения и продолжая до начала менструации по 1-2 таблетки в день.

Побочное действие. Тошнота, рвота, головные боли, прибавка в весе и напряжение в груди.

Противопоказания. Нарушение функции печени, тромбоэмболические процессы (закупорка сосудов сгуском крови), в том числе и в анамнезе (бывшие ранее), гормональнозависимые опухоли, адренокарцинома (злокачественная опухоль, развившаяся из железистого эпителия). С осторожностью применять в период беременности и кормления грудью.

Форма выпуска. Таблетки по 0,05 и 0,08 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Местранол также входит в состав препаратов инфекудин, норинил, овозистон.

НОРЭТИСТЕРОН (Norethisteron)

Синонимы: Норколут, Этинилнортестостерон, Ановул, Анзолан, Дианор, Фортилут, Гестест, Гормолутон, Микронор, Норалутин, Норколут, Норэтиндрон, Норфор, Норгестин, Норидел, Норлутен, Норлутин, Норлутон, Норпроген, Примолут Н, Санталут и др.

Фармакологическое действие. Является синтетическим гестагенным гормональным препаратом (лекарственным препаратом, содержащим гормоны желтого тела яичника или их синтетические аналоги), оказывает эффективное действие на эндометрий (внутреннюю оболочку матки). Гестагены - женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии (внутреннем слое матки), подготавливая его к имплантации (внедрению) оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразующих отделов молочных желез.

Показания к применению. Вторичная аменорея (прекращение нормальных менструальных циклов на период более 6 месяцев), дисфункциональные кровотечения (маточные кровотечения, вызванные нарушением' функции яичников), полименорея с укороченной фазой желтого тела (менструации, длящиеся более 8 дней, вследствие нарушения образования гормонов желтого тела), эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу), рак эндометрия, мастодиния (боль в области молочных желез) и диффузная мастопатия (множественные очаговые уплотнения в молочной железе).

Способ применения и дозы. При предменструальном синдроме назначают внутрь обычно в дозе 0,005-0,01 г

(5-10 мг) в день (1-2 таблетки), начиная с 16-го дня цикла до 25-го дня. При дисфункциональных маточных кровотечениях и кистозной гландулярной гиперплазии (разрастании) эндометрия назначают по 1-2 таблетки в день в течение 6-12 дней. Для предупреждения рецидивов (повторного появления признаков заболевания) принимают в этой же дозе в период от 16-го до 25-го дня цикла (обычно вместе с эстрогенным препаратом, например, этинилэстрадиолом,).

При эндометриозе назначают длительно (в течение 6 мес.) по 1 таблетке в сутки с 5-го по 25-й день цикла или по 1/2 таблетки каждые 2-3 недели в течение 4-6 мес.

При климактерическом синдроме назначают по 1 таблетке в день (продолжительно), при необходимости вместе с эстрогенным препаратом, например, этинилэстрадиолом в дозе 0,025-0,05 мг (25-50 мкг в день).

Во всех случаях дозы норэтистерона следует подбирать индивидуально в зависимости от характера заболевания, эффективности терапии и переносимости препарата.

Побочное действие. Возможно нагрубание молочных желез, увеличение массы тела, появление кровянистых выделений из влагалища, в редких случаях - возможны кровотечения из половых путей. Расстройства пищеварения, изменчивость настроения, повышенная утомляемость, кожная сыпь, парестезии (чувство онемения в конечностях).

Противопоказания. Беременность; тромбоэмболии (закупорка сосудов сгустком крови); тромбофлебит (воспаление стенки вен с их закупоркой); нарушение мозгового кровообращения; заболевания печени; нарушения функции печени; кровотечения из половых путей неясного генеза (причины); гормонозависимые опухоли, в том числе, опухоли молочной железы.

Форма выпуска. Драже по 0,5 мг в упаковке по 21 штуке.

Условия хранения. Список Б. Обычные.

Норэтистерон также входит в состав препаратов депозистон, микронор, ноновлон, норинил, синфазик, триновум.

ОКСИПРОГЕСТЕРОНА КАПРОНАТ (Oxyprogesteronicaproas)

Синонимы: Гидроксипрогестерона капроат, Гормофорт, Капостен, Капростерон, Кантон, Делалутин, Деполуг, Эстралутин, Неолутин, Примолутдепо, Прогестеронретард, Сингинон и др.

Фармакологическое действие. Синтетический аналог прогестерона (гормона желтого тела яичника) -гестаген. Гестагены - женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии (внутреннем слое матки), подготавливая его к имплантации (внедрению) оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразуюших отделов молочных желез.

Показания к применению. Привычный и угрожающий выкидыш; предупреждение выкидыша при оперативном вмешательстве во время беременности; аменорея (отсутствие менструаций) и полименорея (нарушения менструального цикла, при которых менструация длится более 6 дней). Применяют также при лечении больных раком матки, молочной железы и с некоторыми другими злокачественными опухолями.

Способ применения и дозы. Вводят внутримышечно в виде раствора в масле.

С целью профилактики и лечения угрожающего и начавшегося выкидыша вводят по 0,125-0,25 г (1-2 мл

12,5%) 1 раз в неделю. Оксипрогестерона капрокат применяют только в первой половине беременности.

При аменорее (первичной и вторичной) назначают оксипрогестерона капронат непосредственно после прекращения применения эстрогенных препаратов. Вводят 0,25 г однократно или в два приема.

Для лечения дисфункциональных маточных кровотечений оксипрогестерона капронат менее удобен, чем прогестерон, так как его эффект наступает медленно; оксипрогестерона капронатом можно, однако, пользоваться для нормализации цикла. Рекомендуется вводить препарат в дозе 0,0625-0,125 г (0,5-1,0 мл 12,5% раствора) на 20-22-й день цикла.

Оксипрогестерона капронат применяют также при лечении больных раком матки, молочной железы и с некоторыми другими злокачественными опухолями. Вводят 25% раствор по 3-4 мл внутримышечно ежедневно или через день в течение длительного периода (30-300 дней).

Побочное действие. Тахикардия (учащенные сердцебиения) при длительном применении больших доз.

Противопоказания. Нарушение функции печени, гепатит (воспаление ткани печени), рак молочной железы и половых органов, склонность к тромбозам (закупорке сосудов).

Форма выпуска. Ампулы по 1 мл 12,5% масляного раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРЕГНИН (Praegninum)

Синонимы: Этистерон, Гестон-Орал, Лутоцикол, На-лутрон, Оралутон, Пранон, Прегненинолон, Прегнорал, Прогестрорал, Пролутон С и др.

Фармакологическое действие. Синтетический аналог прогестерона (гормона желтого тела яичника) - гестаген. Гестагены -женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии (внутреннем слое матки), подготавливая его к имплантации (внедрению) оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразуюших отделов молочных желез.

Показания к применению. Нарушения функции яичников, связанные с недостаточностью желтого тела (с уменьшением функции железы внутренней секреции, находящейся в яичнике): дисфункциональные маточные кровотечения (маточные кровотечения, вызванные нарушением функции яичников), аменорея (отсутствие менструаций), гипо- и олигоменорея (скудные менструации и менструации длительностью от нескольких часов до 2 дней), альгоменорея (болезненные менструации), бесплодие и др.

Способ применения и дозы. Сублингвально (под язык) по 0,01-0,02 г 2-3 раза в день. При необходимости дозу увеличивают до 0,05-0,06 г в день и комбинируют с анд-рогенами (мужским половыми гормонами). Высшие дозы (для взрослых): разовая - 0,02 г, суточная - 0,06 г.

Побочное действие. Повышение артериального давления, отеки.

Противопоказания. Нарушение функции печени, гепатит (воспаление ткани печени), рак молочной железы и половых органов, склонность к тромбозам (закупорке сосудов).

Форма выпуска. Таблетки по 0,01 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРОГЕСТЕРОН (Progesteronum)

Синонимы: Аголютин, Акролютин, Гестон, Гландукорпин, Гинлютин, Липолютин, Люкортен, Лютеин, Лютеоган, Лютеопур, Лютеостаб, Лютеостерон, Лютоциклин, Лютоформ, Лютогил, Лютрен, Лютромон, Лютрон, Прогелач, Прогестерона, Прогестин, Пролютон, Синэстрон и др.

Фармакологическое действие. Синтетический гормон желтого тела -гестаген. Гестагены -женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии (внутреннем слое матки), подготавливая его к имплантации (внедрению) оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразуюших отделов молочных желез.

Показания к применению. Аменорея (отсутствие менструаций), ановуляторные маточные кровотечения (менструальный цикл, протекающий без выхода яйцеклетки из яичника), бесплодие, недоношенная беременность, альгоменорея на почве гипогенитализма (болезненные менструации, вызванные нарушением развития половых органов).

Способ применения и дозы. При кровотечениях, связанных с дисфункцией яичников, назначают по 0,005-0,015 г (5-15 мг) ежедневно в течение 6-8 дней. Если предварительно произведено выскабливание слизистой оболочки полости матки, начинают инъекции спустя 18-20 дней. Если произвести выскабливание невозможно, вводят прогестерон и во время кровотечения. При применении прогестерона во время кровотечения оно может временно (на 3-5 дней) усилиться; резко анемизированным больным (больным, у которых сильно снижен уровень гемоглобина в крови) рекомендуется предварительно сделать переливание крови (200-250 мл). При остановившемся кровотечении не следует прерывать лечение раньше 6 дней. Если кровотечение не прекратилось после 6-8 дней лечения, дальнейшее введение прогестерона нецелесообразно.

При гипогенитализме (недоразвитии половых органов) и аменорее лечение начинают с эстрогенных препаратов (см. Фолликулин) с целью вызвать достаточную пролиферацию (разрастание) эндометрия (внутреннего слоя матки). Непосредственно по окончании применения эстрогенных препаратов назначают прогестерон в виде инъекций по 5 мг ежедневно или по 10 мг через день в течение 6-8 дней.

При альгодисменорее (дисменорее -нарушении менструального цикла, характеризующимся болезненными менструациями) прогестерон нередко уменьшает или устраняет боли. Лечение начинают за 6-8 дней до менструации. Препарат вводят ежедневно по 5 или Юмгвтечение 6-8 дней. Курс лечения можно повторить несколько раз. Лечение прогестероном альгодисменореи, связанной с недоразвитием матки, можно сочетать с назначением эстрогенных препаратов. Эстрогены вводят из расчета 10 000 ЕД через день в течение 2-3 недель, затем в течение 6 дней вводят прогестерон.

Для профилактики и лечения угрожающего и начинающегося выкидыша, связанного с недостаточностью функции желтого тела, принимают по 10-25 мг прогестерона ежедевно или через день до полного исчезновения симптомов возможного выкидыша. При привычном аборте вводят препарат до IVмесяца беременности.

Побочное действие. Повышение артериального давления, отеки.

Противопоказания. Нарушение функции печени, гепатит (воспаление ткани печени), рак молочной железы и половых оргацов, склонность к тромбозам (закупорке сосудов).

Форма выпуска. Ампулы по 1 мл 1% и 2,5% раствора в масле в упаковках по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СИГЕТИН (Sygethinum)

Фармакологическое действие. По структуре имеет сходство с синэстролом, но эстрогенного (подобного действию женских половых гормонов - эстрогенов) действия не оказывает; вместе с тем, в связи с влиянием на гонадотропную функцию гипофиза (функцию гипофиза, направленную на стимуляцию активности половых желез) и на регулирующие его функцию отделы гипоталамуса, эффективен при легких климактерических расстройствах.

Усиливает сокращение матки, тормозит гонадотропную функцию гипофиза, улучшает плацентарное кровообращение (кровообращение плода, осуществляющее обмен веществ между матерью и плодом).

Показания к применению. Как лечебное и профилактическое средство при внутриутробной асфиксии плода (нарушение кровообращения плода) и климактерических расстройствах у женщин.

Способ применения и дозы. При угрозе внутриутробной асфиксии вводят внутривенно 2-4 мл 1% раствора в 20-40 мл 40% раствора глюкозы; при необходимости инъекции повторяют через 30 мин - 1 ч (не более 5 раз); для профилактики угрожающей асфиксии плода вводят внутримышечно или внутривенно по 1-2 мл 1% раствора ежедневно в течение 10 дней; при климактерических расстройствах у женщин назначают внутрь по 0,05-0,1 г 2 раза в день или внутримышечно 1 -2 мл 1 % раствора раз в день. Курс лечения - 30-40 дней.

Противопоказания. Противопоказано применение сигетина во время родов при массивной кровопотере у роженицы и преждевременной отслойке плаценты.

Форма выпуска. Таблетки по 0,1 г в упаковке по 10 штук и ампулы по 2 мл 1% раствора.

Условия хранения. Список Б. В защищенном от света месте.

СИНЭСТРОЛ (Synoestrolum)

Синонимы: Гексестрол, Циклоэстрол, Дигидростиль-бэстрол, Эстрен, Эстронал, Фоллиплекс, Гексанэстрол, Гексоэстрол, Гормонэстрол, Новострол, Синтекс, Синтово и др.

Фармакологическое действие. Синэстрол является синтетическим соединением - производным стильбена. По химическому строению отличается от стероидных эстрогенных гормонов (женских половых гормонов), но по биологическим и лечебным свойствам близок к ним. Эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации (разрастанию) клеток эндометрия (внутреннего слоя матки).

Синэстрол по эстрогенной активности (действию, подобному действию женских половых гормонов - эстрогенов) равноценен фолликулину: 1 мг синэстрола соответствует 10 000 ЕД.

Показания к применению. У женщин в основном такие же, как показания к применению фолликулина. Иногда назначают при гипертрофии (увеличении объема) и раке предстательной железы у мужчин.

Способ применения и дозы. Вводят внутримышечно, под кожу и внутрь; внутримышечно и под кожу - в масляных растворах, внутрь - в таблетках. При введении

внутрь синэстрол быстро всасывается; не разрушается в желудочно-кишечном тракте.

При гипогенитализме (недоразвитии наружных половых органов), врожденной аменорее (отсутствии менструаций) и резко недоразвитой матке применяют по 0,001-0,002 г (1-2 мг) внутримышечно или по 0,002 г (2 мг) внутрь ежедневно втечение 4-6 нед. и более. При наличии эффекта назначают затем прогестерон (по 5 мг в день внутримышечно) или прегнин (по 10 мг 3 раза в день внутрь) в течение 6-8 дней. В случае необходимости курсы гормонотерапии проводят повторно.

При вторичной аменорее (прекращении нормальных менструальных циклов на период более 6 месяцев) назначают по 1-2 мг синэстрола в день в течение 15-20 дней, затем в течение 6-8 дней - прогестерон или прегнин в указанной дозе.

При гипоолигоменорее (скудных кратковременных - не более 2 дней - менструациях) препарат назначают по 1 мг внутримышечно или внутрь каждый день или через день в течение первой половины межменструального периода; при бесплодии на почве недоразвития матки - по 1 мг внутримышечно или 1 -2 мг внутрь в первые 7-8 дней после менструации; при климактерических расстройствах назначают внутрь по 0,0005-0,001 г (0,5-1 мг). Продолжительность лечения индивидуализируют.

При раке молочной железы у женщин старше 60 лет применяют 2% раствор синэстрола. Вводят ежедневно, начиная с 1 мл в день, затем суточную дозу постепенно увеличивают до 5 мл. Путем тщательного наблюдения устанавливают оптимальную дозу, которую вводят в течение продолжительного времени.

При раке предстательной железы вводят ежедневно по 3-4 мл 2% раствора (0,06-0,08 г) внутримышечно втечение 2 мес., затем по 0,5-1 мл 2% раствора в день внутримышечно или внутрь. Общая доза и продолжительность лечения зависят от изменений в предстательной железе, наличия или отсутствия метастазов (распространения рака в другие органы и ткани), общего состояния и степени феминизации (появления у мужчин женских вторичных половых признаков /рост молочных желез, отложение жира на бедрах и т. д./).

Синэстрол и другие эстрогенные препараты (см. фосфэстрол, фолликулин) при лечении злокачественных новообразований применяют обычно в сочетании с другими методами (хирургическое лечение, лучевая терапия).

Высшие дозы синэстрола для взрослых внутрь: разовая - 0,002 г, суточная - 0,004 г; в мышцы: разовая - 0,002 г (2 мл 0,1% раствора), суточная - 0,003% г. При лечении злокачественных новообразований высшая разовая доза внутримышечно - 0,06 г (3 мл 2% раствора), высшая суточная доза - 0,1 г (5 мл 2% раствора).

Побочное действие. Синэстрол обычно хорошо переносится. В отдельных случаях появляются тошнота, рвота, головокружение. При приеме больших доз возможны токсическое повреждение печени, чрезмерная пролиферация эндометрия (увеличение объема и массы внутренней оболочки матки) и кровотечения у женщин, выраженная феминизация у мужчин (понижение половой функции, набухание молочных желез, пигментация сосков, уменьшение размеров яичек и др.).

Противопоказания. Синэстрол и его аналоги противопоказаны при беременности, при заболеваниях печени и почек.

Формы выпуска. Таблетки по 0,001 г (1 мг);.0,1% (1 мг в 1 мл) и 2% (20 мг в 1 мл) масляные растворы в ампулах по 1 мл; 2% раствор применяют только для лечения больных со злокачественными новообразованиями.

Условия хранения. Список Б. В защищенном от света месте.

ФОЛЛИКУЛИН . (Folliculinum)

Синонимы: Эстрон, Кристалловар, Эстругенон, Эструзол, Фолестрин, Фолликулин, Фемидин, Гландуболин, Гинэстрил, Кетодестрин, Кетогидроксиэстрин, Менформон, Эстробин, Эстрогландол, Эстрогинон, Прогинон, Телестрин, Телекинин и др.

Фармакологическое действие. Естественный фолликулярный гормон (гормон яичников). Оказывает специфическое эстрогенное действие (подобное действию женских половых гормонов - эстрогенов. Эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации /разрастанию/ клеток эндометрия /внутреннего слоя матки/). Совместно с гормоном желтого тела (см. прогестерон) участвует в регуляции менструального цикла.

Показания к применению. Заболевания, сопровождающиеся недостаточной функцией яичников, кожные заболевания (угри, вирильный гипертрихоз - избыточное развитие волосяного покрова, не свойственного возрасту и полу и др.).

Способ применения и дозы. Фолликулин вводят при первичной аменорее (отсутствии менструаций) с недоразвитием половых органов и вторичных половых признаков по 10 000 - 20 000 ЕД ежедневно или через день в течение 1-2 мес. и более до заметного увеличения матки; после этого назначают прогестерон внутримышечно по 5 мг ежедневно в течение 6-8 дней. В случае необходимости проводят повторные курсы гормонотерапии. При вторичной аменорее (прекращении нормальных менструальных циклов на период более 6 месяцев) вводят по 10 000 ЕД ежедневно в течение 15-16 дней с последующим назначением прогестерона или прегнина в течение 6-8 дней. Если стойкий эффект отсутствует, курс лечения повторяют.

При гипо- и олигоменорее (скудных менструациях и менструациях длительностью от нескольких часов до 2 дней), альгодисменорее (болезненных менструациях), бесплодии в связи с гипофункцией (пониженной функцией) яичников или недоразвитием матки назначают фолликулин после окончания менструации; вводят ежедневно по 5000-10 000 ЕД в течение 15-16 дней и затем при наличии показаний назначают прогестерон или прегнин в течение 6-8 дней.

Курс лечения можно повторять несколько раз в те же сроки после окончания менструации.

При резкой степени гипоплазии (недоразвитии) полового аппарата и необходимости длительной терапии эстрогенами более удобно применение препаратов пролонгированного (длительного) действия (см. эстрадиола дипропионат).

Патологические явления, связанные с наступлением климактерического периода и с хирургическим удалением яичников (ангионевротические явления /нарушения нервной регуляции тонуса сосудов/, депрессии /состояние подавленности/ и др.), требуют введения по 5 000-10 000 ЕД ежедневно или через 1-2 дня курсами по 10-15 инъекций. При возобновлении симптомов курс лечения повторяют. Однако дозы при этом должны строго индивидуализироваться в зависимости от фазы климактерического периода, выраженности сердечнососудистых и нервных расстройств. При лечении следует подбирать минимальные эффективные дозы препарата. V

При слабой родовой деятельности и переношенной беременности назначают фолликулин перед введением родоускоряюших средств (за 2-3 ч). Вводят внутримышечно 40 000-50 000 ЕД.

Побочное действие. При длительном применении маточные кровотечения.

Противопоказания. Новообразования половых органов, молочных желез и других органов (у женщин в возрасте до 60 лет), мастопатия (очаговое уплотнение в молочной железе), эндрометрит (воспаление внутренней оболочки матки), склонность к маточным кровотечениям, гиперэстрогенная фаза климакса (период климакса, протекающий с увеличением выброса женских половых гормонов).

Форма выпуска. Масляный раствор в ампулах по 1 мл (5000 ЕД) в упаковке по 6 штук; по 1 мл (10 000 ЕД) в упаковке по 3 штуки.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ЭСТРАДИОЛА ДИПРОПИОНАТ (Oestradiolidipropionas)

Синонимы: Эстрадиола пропионат, Дименформон дипропионат, Диогин DP, Диовоциклин, Эстрадиол дипропионовый, Овоциклин дипропионат, Прогинон DP, Синформон.

Фармакологическое действие. Оказывает сильное и продолжительное эстрогенное действие (подобное действию женских половых гормонов -эстрогенов). Эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации (разрастанию) клеток эндометрия (внутреннего слоя матки).

Показания к применению. Применяют в тех же случаях, что и фолликулин.

Способ применения и дозы. Внутримышечно в виде 0,1% масляного раствора по 1 мл 1-2 раза в неделю (1 раз в 3-5 дней). Схема и продолжительность лечения подбираются строго индивидуально.

Побочное действие. При длительном применении маточные кровотечения.

Противопоказания. Новообразования половых органов, молочных желез и других органов (у женщин в возрасте до 60 лет), мастопатия (очаговое уплотнение в молочной железе), эндрометрит (воспаление внутренней оболочки матки), склонность к маточным кровотечениям, гиперэстрогенная фаза климакса (период климакса, протекающий с увеличением выброса женских половых гормонов).

Форма выпуска. В ампулах по 1 мл 0,1% масляного раствора в упаковке по 3 штуки.

Условия хранения. Список Б. В защищенном от света месте.

ЭСТРАДЕРМ ТТС (EstradermТТС)

Синонимы: Эстрадиол.

Фармакологическое действие. Трансдермальная (чрезкожная) система, высвобождающая зстрадиол. Эстрадиол - высокоактивный эстроген (женский половой гормон), оказывающий специфическое действие на органы-мишени: матку, влагалище, грудные железы, а также уретру (мочеиспускательный канал), печень, гипоталамус и гипофиз (железы внутренней секреции). Эстрадиол образуется в организме женщины со времени первой менструации и до менопаузы (второй фазы климакса), главным образом, фолликулами (структурными элементами) яичников. Гормон стимулирует развитие матки и вторичных половых признаков при их недоразвитии, вызывает пролиферацию (разрастание) эндометрия (внутреннего слоя матки), устраняет общие расстройства, возникающие при недостаточной функции половых желез в климактерическом периоде или после гинекологических операций (приливы, расстройства сна, атрофия /обратное развитие/ мочеполовой системы, остеопороз /нарушение питания костной ткани, сопровождающееся увеличением ее ломкости/).

Показания к применению. Аменорея первичная и вторичная; гипоплазия (недоразвитие) полового аппарата и вторичных половых признаков; климактерические и посткастрационные (после удаления половых желез) расстройства; бесплодие; слабость родовой деятельности.

Способ применения и дозы. Система эстрадерм ТТС накладывается на чистый, сухой и интактный (неповрежденный) участок кожи в области нижней части спины или на животе. Систему апплицируют (накладывают) 2 раза в неделю, то есть каждый 3-й или 4-й день. Лечение начинают системой эстрадерм ТТС 50, в дальнейшем корректируют дозу в зависимости от клинического эффекта.

Для поддерживающей терапии применяют минимальную эффективную дозу. Препарат применяют циклами: 3 недели лечения (6 аппликаций) сменяет 7-дневный перерыв. После гистерэктомии (хирургического удаления яичников) препарат назначают непрерывно.

Назначению препарата должно предшествовать тщательное гинекологическое обследование, которое при длительной терапии следует повторять, по крайней мере, 1 раз в год. Терапию эстрадиолом обязательно следует сочетать с применением гестагенов (например, прогестероном).

Побочное действие. Чувство напряженности в молочных железах, маточные и вагинальные (влагалищные) кровотечения (эти явления - следствие передозировки препарата). Развитие карциномы (рака) эндометрия (у женщин постменопаузе). В месте наложения пластыря - покраснение кожи, кожный зуд.

Противопоказания. Рак молочной железы и эндометрия; лейомиома (злокачественная опухоль, развивающаяся из гладкой мышечной ткани) матки; эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу); маточное кровотечение неизвестной этиологии (причины); тяжелые поражения печени; активные тромбоэмболические процессы (закупорка сосудов сгустком крови); беременность.

С осторожностью следует назначать больным с сердечной недостаточностью, нарушениями функции печени и почек, тяжелой гипертонией (стойким подъемом артериального давления), эпилепсией.

Форма выпуска. Пластырь (трансдермальная система с контактной поверхностью 5,10 или 20 кв. см и номинальным количеством высвобождаемого эстрадиола 25, 50 или 100 мкг в сутки, соответственно) по 6 штук в упаковке.

Условия хранения. Список Б. В защищенном от света месте.

ЭТИНИЛЭСТРАДИОЛ (Aethinyloestradiolum)

Синонимы: Микрофоллин, Диогин Е, Диолин, Дилоформ, Эстигин, Эстинил, Эстрон-Е, Эстролан Е, Этидол, Этин-Эстрил, Этинорал, Этициклин, Этициклол, Этивекс, Феминон, Фодинил, Фолликорал, Гинорал, Колполин, Линорал, Линэсторал, Метровая, Эстранил, Эстроперос, Орадиол, Орестралин, Острал, Перовекс, Примогин С, Примогин М, Прогинон S, Прогинон М и др.

Фармакологическое действие. Гормональное средство эстрогенового ряда (эстрогены - женские половые гормоны, вырабатываемые яичниками и корковым слоем надпочечников, вызывают развитие женских половых органов, вторичных половых признаков, а также способствуют пролиферации /разрастанию/ клеток эндометрия /внутреннего слоя матки/). При введении в организм вызывает пролиферацию эндометрия, стимулирует развитие матки и вторичных женских половых признаков при их недоразвитии, смягчает и устраняет в организме женшины последствия недостаточной функции половых желез. Оказывает гипохолестеринемическое (снижающее уровень холестерина в крови) действие.

Показания к применению. Заболевания, вызванные недостаточной функцией яичников (дисменорея, гипер- и гипоменоря /нарушения менструации, обильные и скудные менструации/), бесплодие, климактерические расстройства и др.).

Способ применения и дозы. При гипогенитализме (недоразвитии наружных половых органов) и первичной аменорее (отсутствии менструаций) обычно назначают по 0,05-0,1 мг (0,00005-0,0001 г) 2 раза в день в течение 3-4 недель, после чего применяют гестагенные препараты (например, прогестерон) в течение 6-8 дней. Курс лечения повторяют 5-6 раз.

При гипофункции (пониженной функции) яичников и вторичной аменорее (прекращении нормальных менструальных циклов на период более 6 месяцев) назначают препарат в той же дозе 1-2 раза в день в течение 2-3 недель, затем в течение 6-8 дней - гестагенные препараты (прогестерон по 5-10 мг в день внутримышечно или прегнин по 10-30 мг под язык 3 раза в день).

При климактерических расстройствах женщины в возрасте до 45 лет должны принимать по 0,01-0,02-0,05 г этинилэстрадиола ежедневно несколько дней подряд, затем прогестерон или прегнин в течение 6-8 дней. Курс лечение повторяют 2-3 раза.

Для устранения нервно-сосудистых расстройств при эстрогенной недостаточности (недостаточном содержании женских половых гормонов) препарат назначают

по 0,01-0,02 мг в день в течение 10-15 дней; курс лечения можно повторить после перерыва в несколько дней.

При дисменорее (расстройстве менструального цикла) у женщин с признаками недоразвития матки этинилэстрадиол вводят сразу после окончания менструации по 0,01 мг в день в течение 2-3 нед. ежедневно или через день.

Побочное действие. При назначении больших доз тошнота, рвота, головокружение.

Противопоказания. Опухоли у женщин в возрасте до 60 лет, мастопатия (очаговое уплотнение в молочной железе), эндометрит (воспаление внутренней оболочки матки), маточные кровотечения, гиперэстрогенная фаза климакса (период климакса, протекающий с увеличением выброса женских половых гормонов).

Форма выпуска. Таблетки по 0,05 мг в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

Этинилэстрадиол входит также в состав препаратов амбосекс, антеовин, бисекурин, гравистат, диане 35, линдиол, марвелон, минисистон, минулет, ноновлон, норетин, овидон, ригевидон, секвостат, силест, синфазик, трирегол, тризистон, триквилар, триновум, тринордиол 21.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА - АНТАГОНИСТЫ ЖЕНСКИХ ПОЛОВЫХ ОРГАНОВ

Смотри также тамоксифен, торимифен.

КЛОМИФЕНЦИТРАТ (Clomiphencitras)

Синонимы: Кломифена цитрат, Клостилбегит, Ардомон, Хлорамифен, Кломид, Кломивид, Клостильбергит, Динерик, Фертилин, Фертомид, Генозим, Гравозан, Нефимол, Омифин, Перготим, Пролифен, Серофен и др.

Фармакологическое действие. Кломифенцинтрат относится к группе препаратов, называемых антиэстрогенами (веществам, препятствующим образованию или действию женских половых гормонов). Препараты этой группы специфически связываются с эстрогенозависимыми рецепторами (рецепторами эстрогенов /участками клеточной оболочки, с которыми взаимодействуют женские половые гормоны/) в гипоталамусе (в отделе промежуточного мозга) и яичниках. В малых дозах они усиливают секрецию гонадотропинов (выделение гормонов гипофиза, стимулирующих активность половых желез) - пролактина (гормона гипофиза, стимулирующего молокоотделение), фолликулостимулируюшего (стимулирующего процесс созревания яйцеклетки) и лютеннизируюшего (вызывающего образование желтого тела яичника) гормонов - и стимулируют овуляцию (выход зрелой яйцеклетки из яичника). При малом содержании в организме эндогенных эстрогенов (образующихся в организме женских половых гормонов), эти препараты оказывают умеренный эстрогенный эффект (подобный действию женских половых гормонов), однако при высоком уровне эстрогенов они оказывают антиэстрогенное (направленное на предотвращение эффектов женских половых гормонов) действие. Уменьшая уровень циркулирующих эстрогенов (угнетающих в больших концентрациях секрецию гонадотропных гормонов), они способствуют увеличению секреции гонадотропинов. В больших дозах эти препараты могут тормозить секрецию гонадотропинов. Гестагенной и андрогенной активностью (активностью гормона желтого тела яичников и мужских половых гормонов) не обладают.

Показания к применению. В связи с указанными свойствами кломифенцитрат в соответствующих дозах применяют как средство, стимулирующее овуляцию (выход зрелой яйцеклетки из яичника) при ановуляторной дисфункции яичников (заболевании яичников, характеризующемся нарушением созревания яйцеклеток) и связанном с ней бесплодии, а также при дисфункциональных маточных кровотечениях (маточных кровотечениях, вызванных нарушением функции яичников), дисгонадотропных формах амеронеи (отсутствии менструаций, вызванном нарушением функции яичников) и других видах патологии, связанных с эндокринными нарушениями овуляции (выхода зрелой яйцеклетки из яичника).

В связи со способностью стимулировать секрецию ' гонадотропинов также применяют кломифенцитрат при андрогенной недостаточности (недостаточной функции мужских половых желез), олигоспермии (понижении объема выделяемой спермы /менее 1 мл/) у мужчин и при задержке полового и физического развития у подростков мужского пола.

Используют для диагностики нарушений гонадотропной функции гипофиза (функции гипофиза, направленной на стимуляцию активности половых желез).

Кломифенцитрат можно применять в сочетании с препаратом гонадотропных гормонов. Он хорошо всасывается при приеме внутрь и медленно выделяется из организма; период полусуществования препарата в организме составляет 5-7 дней.

Применяют также кломифенцитрат при раке молочной железы.

Способ применения и дозы. Принимают кломифенцитрат внутрь (независимо от времени приема пиши).

Для стимуляции овуляции назначают внутрь в дозе 50 мг (0,05 г) 1 раз в день (перед сном), начиная с 5-го дня менструального цикла, на протяжении 5 дней.

Овуляция, как правило, наступает между 11-ми 15-м днем цикла. Курсовая доза препарата в течение одного цикла не должна при этом превышать 0,75 г. Если в результате первого курса лечения овуляиия не наступила, назначается второй курс лечения с 5-го дня цикла по 0,1 г в сутки в течение 6 дней. Если и второй курс не привел к успеху, проводят третий курс. При отсутствии эффекта, после трехмесячного перерыва можно повторить три курса лечения в тех же дозировках. Если после этого эффект отсутствует, то дальнейшая терапия кломифенцитратом не имеет смысла.

При диссеминированном раке молочной железы (раке молочной железы, сопровождаюшемся переносом раковых .клеток в другие органы и ткани) у женшин в менопаузе (второй фазе климакса) не менее 1 года назначают по 100 мг 2 раза в день (утром и вечером) ежедневно в течение длительного срока. При прогрессировании болезни лечение прекращают.

В процессе лечения кломифенцитратом необходимо постоянное наблюдение гинеколога, следует проверять функцию яичников, осуществлять влагалищные исследования, наблюдать за феноменом “зрачка” и др. Необходимо проводить общее тщательное наблюдение за состоянием больной.

Мужчинам кломифенцитрат назначают по 50 мг 1-2 раза в день в течение 6 нед. под систематическим контролем спермограммы (анализа состава спермы). При лечении препаратом может возникнуть болезненность в области яичек.

Подросткам с задержкой полового и физического развития назначают по 50-100 мг в сутки (в зависимости от массы тела) курсами по 10 дней; всего 3 курса с промежутками 1-3 мес.

Побочное действие. При применении кломифенцитрата возможны тошнота, понос, приливы крови к лицу,

головокружение, кожные аллергические реакции, психастения (психическое истощение), тромбоэмболические осложнения (закупорка сосудов сгустком крови), нарушения зрения.

Кломифенцитрат является весьма эффективным индуктором овуляции, но он может вызывать ряд побочных явлений. Наиболее опасным осложнением является гиперстимуляция (чрезмерная стимуляция) яичников, проявляющаяся болями в нижней части живота, в метеоризме (скоплении газов в кишечнике), меноррагии (маточных кровотечениях); увеличение размеров яичников сопровождается резким возрастанием содержания эстрогенов в организме (увеличение кариопикнотического индекса /показателя насыщения организма женскими половыми гормонами/ более 70-80% и экскреция эстрогенов /выделение женских половых гормонов с мочой/ выше 200 мкг в сутки).

Противопоказания. Кломифенцитрат противопоказан при беременности, злокачественных и доброкачественных новообразованиях, органических заболеваниях центральной нервной системы, болезнях печени, кровотечениях (не связанных с нарушением овуляции), склонности к тромбообразованию (образованию сгустка крови в сосуде).

Появление признаков гиперстимуляции яичников и общих побочных явлений требует уменьшения дозы или отмены препарата.

Не следует назначать препарат (в амбулаторных условиях /вне больницы/) лицам, работа которых требует быстрой психической и физической реакции.

Форма выпуска. Таблетки по 0,05 г (50 мг) по 30 штук в банках светозащитного стекла.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА НА ОСНОВЕ МУЖСКИХ ПОЛОВЫХ ГОРМОНОВ (АНДРОГЕНЫ)

И ИХ СИНТЕТИЧЕСКИЕ АНАЛОГИ

МЕСТЕРОЛОН (Mesterolone)

Синонимы: Провирон-25.

Фармакологическое действие. Гормональный препарат, обладающий андрогенной (подобной действию мужских половых гормонов) активностью для заместительной терапии (введения в организм вещества, естественное образование которого понижено или прекращено).

Показания к применению. Психовегетативные нарушения, снижение работоспособности, нарушение потенции (половой активности), пониженная функция половых желез, мужское бесплодие, апластическая анемия (снижение уровня гемоглобина в крови, связанное с угнетением кроветворной функции спинного мозга). Препарат применяется только у мужчин.

Способ применения и дозы. При психовегетативных нарушениях, снижении работоспособности и нарушении потенции в начале лечения принимают ежедневно по 75 мг, пока не произойдет заметного улучшения. В дальнейшем принимают ежедневно по 25-50 мг в течение нескольких месяцев. При недоразвитии половых желез лечение длительное: для образования вторичных половых признаков по 1-2 таблетки 3 раза в день в течение многих месяцев. В качестве поддерживающей терапии часто бывает достаточно по 1 таблетке 2-3 раза в день. При мужском бесплодии для улучшения качества и увеличения количества сперматозоидов по 1 таблетке 2-3 раза в день в течение 1 цикла сперматогенеза (процесса образования мужских половых клеток - сперматозоидов) - в течение 90 дней. После перерыва в течение нескольких недель лечение повторить. Для повышения концентрации фруктозы в сперме, при постпубернтной недостаточности (у мальчиков в возрасте от 7 до 12-13 лет) клеток Лейдига (клеток яичек, принимающих участие в выработке сперматозоидов и мужских половых гормонов) по 1 таблетке

2 раза в день в течение нескольких месяцев. При апластической анемии для стимуляции эритропоэза (процесса образования эритроцитов) по 2 таблетки 3 раза в день ежедневно.

Рекомендуется регулярное ректальное (через прямую кишку) исследование предстательной железы.

Побочное действие. Слишком частая или слишком продолжительная эрекция (увеличение в объеме полового члена), редко - доброкачественные или злокачественные изменения в печени.

Противопоказания. Рак предстательной железы, опухоли печени (в том числе, в анамнезе).

Андрогены не предназначены для мышечной стимуляции у здоровых лиц или для повышения их работоспособности.

Форма выпуска. Таблетки, содержащие по 0,025 г местеролона, в упаковке по 20 или 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МЕТИЛТЕСТОСТЕРОН (Methyltestosteronum)

Синонимы: Андрорал, Глоссо-Стерандрил, Гормал, Мадиол, Малоген, Метандрен, Оравирон, Оретон М, Стенендиол, Тесторал, Вирормонеорал и др.

Фармакологическое действие. Гормональный препарат, обладающий андрогенной (подобной действию мужских половых гормонов) активностью, но по эффективности несколько уступает тестостерона пропионату.

Показания к применению. Половое недоразвитие, функциональные нарушения в половой сфере; климактерии у мужчин (период жизни, наступающий после 50 лет, когда мужчины не в состоянии воспроизводить потомство) и связанные с ним сосудистые и нервные расстройства; дисфункциональные маточные кровотечения

(маточные кровотечения, вызванные нарушением функции яичников в предклимактерическом и климактерическом периодах у женщин); рак молочной железы и яичников.

Способ применения. При первичном евнухоидизме (недоразвитии или отсутствии вторичных половых органов) и гипогенитализме (недоразвитии наружных половых органов) на почве врожденного недоразвития половых желез или хирургического их удаления назначают по 0,02-0,03 г препарата (иногда больше) в день.

При умеренных формах гипогенитализма достаточны дозы 0,02-0,025 г (20-25 мг) ежедневно или через день. Лечение проводят в течение длительного времени в зависимости от тяжести заболевания и эффективности лечения. Для лечения импотенции (полового бессилия) в связи с функциональной недостаточностью половых желез, переутомлением и нервным истощением назначают по 0,01-0,02 г в день. При климактерическом синдроме принимают внутрь по 0,005-0,015 г в течение 1-2 мес., при аденоме (доброкачественной опухоли) предстательной железы в начальной стадии - по 0,02-0,03 г в день в течение

1-2 мес.; лечение повторяют в зависимости от течения процесса.

При задержке полового развития, инфантилизме (болезненном состоянии у подростков, характеризующемся задержкой физического и/или психического развития) и отставании роста у детей (мальчиков) и подростков назначают метилтестостерон по 0,005-0,01 г (5-10 мг) вдень; длительность лечения зависит от получаемого эффекта.

Иногда метилтестостерон назначают (по 0,005-0,015 г в день) как тонизирующее средство (что частично связано с анаболическим /усиливающим синтез белка/ действием) реконвалесцентам (выздоравливающим) после острых инфекций, травм, хирургических вмешательств, при раннем старческом увядании и т. п. Для этой цели, однако, лучше использовать анаболические стероиды.

Женщинам при дисфункциональных маточных кровотечениях в предклимактерическом и климактерическом периоде назначают по 0,01-0,02 г в сутки в течение

2-3-4 нед. В тяжелых случаях дозу увеличивают.

При климактерических сосудистых и нервных расстройствах у женщин метилтестостерон назначают в тех случаях, когда имеются противопоказания к применению эстрогенных препаратов (препаратов женских половых гормонов), в дозе 0,005 г 1-3 раза в день до прекращения расстройств; при необходимости применяют препарат вновь в той же дозе.

При дисменорее (нарушениях менструального цикла), в том числе альгодисменорее (болезненных менструациях) у пожилых женщин назначают по 0,01-0,02 г в день в течение 5-6 дней до начала менструации. При раке молочных желез и яичников принимают по 0,05-0,1 г в день.

Высшие дозы для взрослых: разовая - 0,05 г, суточная - 0,1 г.

Побочное действие. Большие дозы у мужчин могут вызвать повышенное половое возбуждение, задержку воды и солей в организме, у женщин явления маскулинизации (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов), головокружение, тошноту.

Противопоказания. Рак предстательной железы.

Форма выпуска. Таблетки по 0,005 и 0,01 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТЕСТОБРОМЛЕЦИТ (Testobromlecitum)

Фармакологическое действие. Комбинированный препарат. Оказывает андрогенное (подобное действию мужских половых гормонов) и незначительное анаболическое (усиливающее синтез белка) действие (метилтестостерон), а также успокаивающее влияние на централ: ./ю нервную систему и улучшает обменные процессы (бромизовал и лецитин).

Показания к применению. Вегетативные нервные расстройства у мужчин, связанные с недостаточностью функции половых желез; климактерий (период жизни, наступающий после 50 лет, когда мужчины не в состоянии воспроизводить потомство), неврастения (повышенная возбудимость и быстрая истощаемость организма на фоне эмоциональной неустойчивости, расстройств сна), переутомление, невротические формы стенокардии и т. д.

Способ применения и дозы. Сублингвально (под язык) по 1-2 таблетки 3 раза в день; затем по 1 таблетке 2-3 раза в день. Курс лечения - 1-2 мес.; при необходимости через 3-4 мес. лечение повторяют.

Форма выпуска. Таблетки по 0,5 г, покрытые оболочкой, в упаковке по 25 штук. Состав: метилтестостерона 0,005 г, бромизовала - 0,1 г, лецитина - 0,05 г.

Условия хранения. Список Б. В зашишенном от света месте.

Метилтестостерон также входит в состав препаратов амбосекс, неоклимастилбен.

ТЕСТОСТЕРОНА ПР9ПИОНАТ (Testosteronipropionas)

Синонимы: Тестостерон пропионат, Аговирин, Андрофорт, Андролин, Андронат, Гомостерон, Малестрон, Оретон F, Пренандрен, Стерандрил, Синандрон, Тестостерон пропионовый, Тестовирон, Вирормон и др.

Фармакологическое действие. Обладает значительной андрогенной и анаболической активностью (т. е. регулирует функцию мужских половых желез и синтез белка).

Показания к применению. У мужчин - половое недоразвитие, функциональные нарушения в половой системе, климактерий (период жизни, наступающий после 50 лет, когда мужчины не в состоянии воспроизводить потомство) и связанные с ним сосудистые и нервные расстройства, акромегалия (заболевание гипофиза, характеризующееся увеличением кистей, стоп, нижней челюсти, носа, внутренних органов, нарушением обмена веществ), гипертрофия (увеличение объема) предстательной железы; у женщин - климактерические сосудистые и нервные расстройства (когда противопоказаны эстрогенные препараты /препараты женских половых гормонов/), рак молочной железы и яичников (в возрасте до 60 лет); дисфункциональные маточные кровотечения (маточные кровотечения, вызванные нарушением функции яичников) у женщин пожилого возраста.

Способ применения и дозы. Внутримышечно или подкожно по 1 мл 1% или 5% раствора в масле ежедневно, через 1-2 дня от 2 нед. до нескольких месяцев. Женщинам старше 45 лет при дисфункциональных маточных кровотечениях по 1-2 мл 1% раствора в течение 20-30 дней. Высшая разовая доза - 0,05 г, суточная - 0,1 г.

Побочное действие. Большие дозы могут вызвать повышенное половое возбуждение, задержку воды и солей в организме, у женщин могут наблюдаться явления маскулинизации (появление у женшин мужских черт - огрубение голоса, появление избыточного роста волос на лице и теле), пастозность лица (побеление и потеря эластичности кожи лица, на фоне слабо выраженного отека), атрофия (уменьшение массы) молочных желез. Передозировка препарата при дисменореях (расстройстве менструального цикла) может привести к прекращению менструации.

Противопоказания. Те же, что и при применении метилтестостерона.

Форма выпуска. Ампулы по 1 мл в упаковках по 10 штук 1% и 5% раствора в масле.

Условия хранения. Список Б. В защищенном от света месте.

ТЕСТОСТЕРОН АНДЕКАНОАТ (Testosteroneandecanoate)

Синонимы: Андриол, Нувир.

Фармакологическое действие. Препарат тестостерона (мужского полового гормона), активный при пероральном (через рот) применении. Действующим веществом является тестостерон андеканоат, жирнокислотный эфир естественного тестостерона. Тестостерон в чистом виде при пероральном применении неактивен. В отличие от него, тестостерон андеканоат при пероральном применении не подвергается первичному печеночному метаболизму (разложению), а распределяется в лимфатической системе и таким образом сохраняет свою активность. При применении тестостерона андеканоата в плазме повышается уровень как тестостерона, так и его активных метаболитов (продуктов разложения), что обусловливает стойкий терапевтический эффект.

Показания к применению. Гормонозаместительная терапия (введение в организм гормона, естественное образование которого понижено или прекращено) при нарушениях, связанных с дефицитом тестостерона, а именно: посткастрационный синдром (состояние организма после удаления половых желез), евнухоидизм (недоразвитие или отсутствие вторичных половых органов), гипопитуитаризм (недостаточная функция гипофиза и гипоталамуса, характеризующаяся снижением или прекращением выделения гормонов передней доли гипофиза и антидиуретического гормона), эндокринная импотенция (половое бессилие, связанное с гормональными изменениями), климактерические нарушения у мужчин, например, снижение либидо (полового влечения) и понижение умственной и физической активности, некоторые виды бесплодия, обусловленные андрогенной недостаточностью (недостаточностью мужских половых гормонов).

Способ применения и дозы. Как правило, дозу следует устанавливать индивидуально в зависимости от клинического эффекта. Обычно начальная доза составляет 120-160 мг в сутки в течение 2-3 недель с последующим назначением поддерживающей дозы 40-120 мг в сутки. Капсулы тестостерона андеканоата следует принимать после еды, при необходимости запивая небольшим количеством жидкости, и проглатывать целиком, не разжевывая. Желательно принимать половину дозы утром, а вторую половину - вечером. Если пациент принимает нечетное количество капсул, то более высокую дозу следует принимать утром.

В случае появления андрогензависимых (обусловленных действием мужских половых гормонов) побочных эффектов, лечение следует прекратить. После их исчезновения следует возобновить лечение более низкими дозами. Пациенты с латентной (скрытой) или выраженной сердечной недостаточностью, нарушением функции почек, артериальной гипертензией (стойким подъемом артериального давления), эпилепсией или мигренью (или наличием этих состояний в анамнезе /истории болезни/) подлежат постоянному наблюдению, так как андрогены могут в отдельных случаях вызывать задержку натрия и воды.

Побочное действие. Приапизм (длительная болезненная эрекция, не связанная с половым возбуждением), повышенное половое возбуждение; преждевременное половое созревание мальчиков, повышенная частота эрекции, олигоспермия (понижение объема выделяемой спермы /менее 1 мл/), снижение объема эякулята (семенной жидкости); преждевременное закрытие зон роста костей; задержка натрия и воды, головокружение, тошнота. Возможно снижение уровня белоксвязанного йода, однако это не имеет клинического значения.

Противопоказания. Диагносцированная или подозреваемая карцинома (рак) предстательной железы или молочной железы.

У мальчиков в препуберантном периоде (в возрасте от 7 до 12-13 лет) андрогены (мужские половые гормоны) следует применять с осторожностью во избежание преждевременного закрытия эпифизов (зон роста костей) и ускоренного полового развития.

Форма выпуска. Капсулы по 0,4 г в упаковке по 30 и 60 штук.

Условия хранения. Список Б. В сухом месте.

ТЕСТЭНАТ (Testoenatum)

Синонимы: Тестостерон-Депо.

Комбинированный препарат, содержащий 80% тестостерона энантата и 20% тестостерона пропионата

Фармакологическое действие. Андрогенный препарат (препарат, содержащий мужские половые гормоны), оказывающий быстрое и продолжительное действие.

Показания к применению. У мужчин в случаях, когда показано применение андрогенных и анаболических (усиливающих синтез белка) стероидных препаратов; у женщин при климактерических расстройствах (в случае, когда противопоказаны эстрогенные препараты /препараты женских половых гормонов/), при раке молочной железы и половых органов.

Способ применения и дозы. Вводят тестэнат внутримышечно. Мужчинам при недостаточной функции половых желез, евнухоидизме (недоразвитии или отсутствии вторичных половых органов), после хирургического удаления половых желез назначают по 0,1-0,2 г (1 мл 10% или 20% раствора) 1 раз в 15 дней, на курс 10-15 инъекций.

При импотенции (половом бессилии) в связи с функциональной недостаточностью половых желез, а также при мужском климактерическом синдроме вводят по 0,1 г 1 раз в 15 дней; на курс 5 инъекций.

При эндокринных заболеваниях, сопровождающихся понижением функции половых желез (болезнь Аддисона /недостаточная функция надпочечников/, адипозогени-тальная дистрофия /ожирение вследствие нарушения функций половых желез/, гипофизарный нанизм /карликовость/ и др.) вводят по 0,1-0,2 г 1 раз в 15 дней; на курс 10-15 инъекций.

Женщинам при климактерических расстройствах назначают по 0,1 г 1 раз в 2-3 недели.

При раке молочной железы и яичников (в неоперабельных /не поддающихся хирургическому лечению/ случаях и после оперативного вмешательства и лучевой терапии) вводят по 0,1-0,2 г через 1-2 нед.; лечение длительное.

Имеются указания на эффективность тестэната при лечении эпилепсии у мужчин. Препарат вводят внутримышечно по 1 мл 10% раствора 1 раз в 15 дней; курс лечения - 4-6 мес. Отмечается снижение частоты и интенсивности приступов.

Побочное действие и противопоказания. См. Метилтестостерон.

Форма выпуска. Ампулы по 1 мл 10% раствора в масле, в упаковке 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

“ТЕТРАСТЕРОН” РАСТВОР В МАСЛЕ

ДЛЯ ИНЪЕКЦИЙ (Solutio “Tetrasteronum” oleosa pro injectionibus)

Синонимы: Сустанон-250, Омнадрен-250.

Фармакологическое действие. Комбинированный препарат. Смесь разных эфиров тестостерона обеспечивает их быстрый и длительный эффект.

Наиболее быстрое действие из компонентов смеси оказывает тестостерона пропионат, однако оно продолжается лишь около суток; действие тестостерона фенилпропионата и изокапроната начинается через 24 ч, но продолжается до 2 нед.; еще более длительно действует

тестостерона капронат (деканоат). Однократная инъекция тетрастерона оказывает действие в течение 3-4 нед.

Показания к применению. Показания к применению такие же, как тестостерона пропионата, однако тетрастерон назначают в случаях, требующих длительного лечения и высоких доз андрогенов (мужских половых гормонов), главным образом при посткастрационном синдроме (состоянии организма после удаления половых желез), евнухондизме (недоразвитии или отсутствии вторичных половых органов), мужском климактерическом синдроме, импотенции (половом бессилии) эндокринного происхождения, аденоме (доброкачественной опухоли) предстательной железы, а у женщин - при раке молочной железы с метастазами (распространении рака в другие органы и ткани вследствие переноса опухолевых клеток с кровью и лимфой из первичной опухоли).

Способ применения и дозы. Вводят внутримышечно. Во всех случаях, кроме рака молочной железы, назначают по

1 мл 1 раз в месяц. Лечение длительное (6-12 мес. и более). При раке молочной железы применяют на фоне комплексной терапии (хирургическое лечение, лучевая терапия, химиотерапия) по 1 мл 2-3 раза в месяц; продолжительность лечения зависит от эффективности, переносимости препарата и общего течения заболевания.

Побочное действие и противопоказания. См. Метилтестостерон.

Форма выпуска. В ампулах по 1 мл в упаковке по 10 ампул. 1 мл масляного раствора содержит: 0,03 г тестостерона пропионата, по 0,06 г тестостерона фенилиропионата и тестостерона изокапроната и 0,1 г тестостерона капроната (всего в 1 мл 250 мг).

Условия хранения. Список Б. В защищенном от света месте.

Тестостерон пропионат входит также в состав препарата амбосекс.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА - АНТАГОНИСТЫ МУЖСКИХ ПОЛОВЫХ ГОРМОНОВ (АНТИАНДРОГЕНЫ)

Смотри также диане, нилутамид, проскар, серпенс, флутамид.

ЦИПРОТЕРОН (Cyproterone)

Синонимы: Андрокур, Андрокурдепо, Ципроиеторонацетат.

Фармакологическое действие. Оказывает антиандрогенное (противоположное действию мужских половых гормонов) действие, обусловленное блокадой рецепторов андрогенов (мужских половых гормонов). Ципротерон сходен по химическому строению с мужским половым гормоном тестостероном и другими природными андрогенами, обладает способностью конкурентно связываться с тканевыми рецепторами этих гормонов в органах-мишенях, к числу которых относятся яички, предстательная железа и др.. В связи с этим препарат уменьшает или устраняет эффекты андрогенов, в том числе связанные с избыточной продукцией мужских половых гормонов. Обладает прогестагенной активностью (гестагеноподобным действием: гестагены -женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии /внутреннем слое матки/, подготавливая его к имплантации /внедрению/ оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразующих отделов молочных желез), проявляет контрацептивное (противозачаточное) действие у женщин.

Показания к применению. У мужчин: контроль полового влечения в случае сексуальных отклонений. У женщин: тяжелые явления андрогенизации (пояштение мужских черт). У детей: идиопатическая (неясного происхождения) преждевременная половая зрелость.

Способ применения и дозы. Мужчинамс патологически измененным половым поведением и повышенным половым влечением назначают по 1 таблетке 2 раза в день, реже по 2 таблетки 2 раза в день или временно по 2 таблетке 3 раза в день. Ципротерон-депо вводят внутримышечно во 3 мл (1 ампула) каждые 10-14 дней. При необходимости доза препарата может быть увеличена до 6 мл (2 ампулы) каждые 10-14 дней. При такой дозировке предпочтительно введение по 3 мл (1 ампула) в каждую ягодицу. В случае достижения удовлетворительного терапевтического эффекта доза препарата может быть снижена, с одновременным и постепенным увеличением временных интервалов между инъекциями. Обычно курс лечения продолжается несколько месяцев. При необходимости лечение препаратом сочетают с психотерапевтическими мероприятиями.

Женщинам препарат назначают только внутрь в комбинации с препаратом диане-35. Детям препарат назначают только внутрь по специальным схемам.

При одновременном употреблении алкоголя возможно снижение эффекта контроля полового влечения. В период лечения необходим тщательный контроль функции печени, коры надпочечников и картины крови; у больных сахарным диабетом - контроль уровня глюкозы в крови. У женщин до начала терапии следует исключить беременность. У детей, получающих высокие дозы препарата, при нагрузках высокой интенсивности может возникнуть необходимость в заместительной терапии глкжокортикоидами по причине скрытой надпочечниковой недостаточности.

Побочное действие. Изменение массы тела, беспокойство, депрессия (состояние подавленности), усталость, ухудшение способности концетрировать внимание. У мужчин: подавление сперматогенеза (процесса образования мужских половых клеток - сперматозоидов), гинекомастия (увеличение молочных желез). У женшин: подавленность (при комбинированной терапии), чувство напряженности в груди. У детей: негативное воздействие на гипоталамус, приводящее к угнетению коры надпочечников (при применении препарата в высоких дозах). В отдельных случаях при применении высоких доз препарата - тяжелые нарушения функции печени.

Противопоказания. Заболевания (в том числе опухоли, если они не вызваны метастазами /распространением рака в другие ткани и органы вследствие переноса раковых клеток с кровью или лимфой из первичного очага/ карциномы предстательной железы), синдром Дубина-Джонсона (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови билирубина) и Ротора (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови связанного билирубина); кахексия (крайняя степень истощения) - если она не связана с карциномой предстательной железы; тяжелые формы депрессии; тромбоэмболии (закупорка сосуда сгустком крови), в том числе в анамнезе (истории болезни); тяжелый сахарный диабет с поражениями сосудов; серповидноклеточная анемия (наследственное заболевание, характеризующееся повышенным распадом эритроцитов, имеющих серповидную форму, и наличием в них функционально неполноценного гемоглобина /переносчика кислорода/); беременность; период кормления грудью; идиопатическая (неясного происхождения) желтуха (пожелтение кожных покровов и слизистых) беременных или тяжелый зуд и герпес (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырьков) беременных в анамнезе.

Форма выпуска. Таблетки по 0,05 г ципротерон ацетата в упаковке по 20 и 50 штук. Раствор для инъекций (1 мл - 0,1 г ципротерон ацетата) в ампулах по 3 мл в упаковке по 3 штуки.

Условия хранения. Список Б. В сухом месте.

АНАБОЛИЧЕСКИЕ СТЕРОИДЫ

Смотри также калия оротат, трофодермин.

АМИГЛУРАЦИЛ (Amiglurasilum)

Фармакологическое действие. Анаболическое (усиливающее синтез белка) средство. Стимулирует репаративные (восстановительные) процессы в тканях, активизирует неспецифический иммунитет (защитные силы организма), способствует восстановлению сниженного количества лейкоцитов в крови. Оказывает противовоспалительное действие.

Показания к применению. Вялозаживаюшие раны, трофические язвы (длительно незаживающие дефекты кожи), переломы костей (для ускорения сращения кости), язвенная болезнь желудка и двенадцатиперстной кишки; лучевые пульмониты (воспаление легких, сопровождающееся кровоизлиянием в ткани легких, вследствие радиационного облучения) и др.

Способ применения и дозы. Внутримышечно и местно. Содержимое флакона растворяют в 5 мл воды для инъекций или 0,25-0,5% раствора новокаина, для ускорения растворения допускается подогрев флакона с раствором до 30 "С. Внутримышечно вводят по 0,25-0,5 г 2-3 раза в день в течение 10-15 дней. При необходимости курс лечения может быть продлен до 1,5 мес. Для обкалывания незаживающих ран и трофических язв применяют 2% раствор препарата на 0,25-0,5% растворе новокаина. Обкалывание производят 1 раз в сутки, суммарная доза препарата при этом составляет 0,4-0,6 г. Для промывания ран используют тот же раствор, после промывания на рану накладывают стерильную салфетку, смоченную раствором амиглурацила. Для лечения лучевого пульмонита применяют ингаляционно в виде 2% раствора на воде для инъекций. Проводят 2-4 процедуры в день, используя по 5-10 мл раствора на каждую. Курс 10-20 дней, после 10-дневного перерыва возможен повторный курс.

Побочное действие. Тошнота, аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату, острые и хронические лейкозы (злокачественная опухоль, возникающая из кроветворных клеток, и поражающая костный мозг /рак крови/), лимфогранулематоз (злокачественное заболевание лимфоидной ткани), злокачественные заболевания костного мозга.

Форма выпуска. Порошок для приготовления инъекционного раствора во флаконах по 0,25 и 0,5 г. Содержит метилурацила 1 часть, N-метилглюкамина З части.

Условия хранения. Список Б. В прохладном месте.

АНАДУР (Anadur)

Фармакологическое действие. Анаболическое (усиливающее синтез белка) средство.

Показания к применению. Хроническая коронарная недостаточность (несоответствие между потребностью сердца в кислороде и его доставкой), инфаркт миокарда, миокардиты (воспаление сердечной мышцы), ревматические поражения сердца, язвенная болезнь желудка и двенадцатиперстной кишки, сопровождающиеся потерей белка и азотемией (повышенным содержанием в крови азотсодержащих продуктов белкового обмена).

Способ применения и дозы. Внутримышечно в виде масляного раствора - 1 инъекция в месяц.

Побочное действие. Диспепсия (расстройства пищеварения), увеличение печени, желтуха, отеки, избыточное отложение кальция в костях.

Противопоказания. Рак предстательной железы, беременность, нарушения функции печени и почек.

Форма выпуска. 5% масляный раствор в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

МЕТАНДРОСТЕНОЛОН (Methandrostenolonum)

Синонимы: Дианабол, Неробол. Метандиенон. Анаболекс, Анаболии, Анаборал, Бионабол. Данабол, Дегидрометилтестостерон, Дистранорм, Ланаболин, Метанабол, Метастенол, Метастенон, Наболин. Новабол, Перабол, Перболин, Стенолон, Ванабол и др.

Фармакологическое действие. Обладает значительной анаболической (усиливающей синтез белка) активностью при относительно мало выраженном андрогенном (подобном действию мужских половых гормонов) действии.

Показания к применению.Нарушение белкового обмена при астении (слабости), кахексии (крайней степени истощения) различного происхождения, после тяжелых травм, операций, ожогов; инфекционные и другие заболевания, сопровождающиеся потерей белка (инфекции, ожоги, лучевая терапия, длительное применение кортикостероидов и др.); при остеопорозе (нарушении питания костной ткани, сопровождающемся увеличением ее ломкости), в педиатрической (детской) практике при задержке роста, анорексии (отсутствии аппетита), упадке питания и т. д.

Способ применения и дозы. Внутрь по 0,005-0,01 г в день перед едой, детям до 2 лет - из расчета 0,05-0,1 мг/кг, от 2 до 5 лет - 1-2 мг/сут, от 6 до 14 лет - 3-5 мг/сут (в 1-2 приема). Курс лечения обычно - 4-8 нед. Высшая разовая доза для взрослых - 0,01 г, суточная - 0,05 г.

Побочное действие. Диспепсические явления (расстройства пищеварения), увеличение печени, преходящая желтуха (периодически возникающее пожелтение кожных покровов и слизистых оболочек глазных яблок), отеки, у женщин маскулинизация (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов).

Противопоказания. Рак предстательной железы, острая печеночная недостаточность, беременность и кормление грудью.

Форма выпуска. Таблетки по 0,005 г, в упаковке 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕТИЛАНДРОСТЕНДИОЛ (Methylandrostendiolum)

Синонимы: Анадиол, Андродиол, Анормон, Диандрин, Диолостен, Масдиол, Местендиол, Иетандиол, Метандриол, Метастерон, Метостан, Неостерон, Нотандрон, Новандрол, Протандрен, Стенедиол, Стеностерон, Тестодиол, Тонормон, Троформон.

Фармакологическое действие. Близок к метилтестостерону, но отличается меньшей андрогенной активностью (действием, подобным действию мужских половых гормонов) при относительно высокой анаболической (усиливающей синтез белка) активности.

Показания к применению. Для усиления белкового обмена после тяжелых травм, операций, инфекционных и других заболеваний, при остеопорозе (нарушении питания костной ткани, сопровождающемся увеличением ее ломкости), отставании роста, истощении и т. п.

Способ применения и дозы. Сублингвально (под язык) по 0,025-0,05 г в сутки, детям - из расчета 1-1,5 мг/кг (не более 0,05 г в сутки). Курс лечения -4 нед. Перерывы между курсами - 2-4 нед. Высшая разовая доза внутрь и под язык для взрослых - 0,025 г, суточная - 0,1 г. При раке молочной железы доза может быть увеличена до 0,2-0,3 г в сутки (с постепенным уменьшением до 0,1-0,075 г).

Побочное действие. Нарушение функции печени, желтуха, аллергические реакции, у женщин вирилизация (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов).

Противопоказания. Рак простаты, острые заболевания печени, беременность, период кормления грудью, декомпенсация (недостаточность) углеводного обмена, ацидоз (закисление) при сахарном диабете.

Форма выпуска. Таблетки для сублингвального применения по 0,01 г и 0,025 г в упаковке пл 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

НАНДРОЛОНА ФЕНИЛПРОПИОНАТ (Nandroloniphenilpropionas)

Синонимы: Дураболин, Нероболил, Тураболил, Туринабол, Анабозан, Антикатаболин, Дурабол, Гормоболин, Гормонабол, Метабол, Нанболин, Нандролин, Норстенол, Суперанаболон, Суперболин, Унабол, Фенаболин и др.

Фармакологическое действие. Препарат является активным длительно действующим анаболическим стероидом (лекарственным средством, усиливающим синтез белка). После однократной инъекции эффект сохраняется 7-15 дней. Оказывает слабый андрогенный эффект (действие, подобное действию мужских половых гормонов), малотоксичен.

Показания к применению. Показания к применению такие же, как и для других анаболических стероидных веществ (см. Метандростенолон), особенно в тех случаях, когда требуется анаболическое (усиливающее синтез белка) и антикатаболическое (действие, препятствующее распаду белка) действие.

Способ применения и дозы. Вводят внутримышечно в виде масляного раствора. Взрослым 1 раз в 7-10 дней по 0,025-0,05 (25-50 мг); детям - из расчета 1,0-1,5 мг/кг а месяц, причем 1/4-1/3 этой дозы вводят соответственно через каждые 7-10 дней. Курс лечения продолжается обычно 1,5-2 мес. При необходимости лечение повторяют после месячного перерыва.

Детям с задержкой роста (при церебральногипофизарном нанизме (/карликовое™/ пропорциональном снижении роста, обусловленном снижением функции гипофиза, как правило, сочетающимся со снижением функции других желез внутренней секреции) препарат вводят длительное время (до 1-2 лет).

Препарат хорошо переносится, явлений вирилизации (появлений у женщин мужских черт /огрубение голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов) обычно не вызывает.

Противопоказания. Противопоказан при раке предстательной железы.

Форма выпуска. 1% и 2,5% растворы (10 и 25 мг) в масле в ампулах по 1 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

ОКСИМЕТОЛОН (Oxymetholone)

Синонимы: Анаполон.

Фармакологическое действие. Анаболический стероид (средство, усиливающее синтез белка). Стимулирует продукцию эритропоэтина (стимулятора кроветворной функции спинного мозга), активирует гемопоэз (кроветворение). Применение препарата ведет к усилению синтеза гемоглобина.

Показания к применению. Апластическая анемия (уменьшение содержания в крови эритроцитов, связанное со снижением кроветворной функции костного мозга); рефракторная (плохо поддающаяся лечению) анемия; миелосупрессия (подавление активности костного мозга) в результате лечения цитостатиками (веществами, подавляющими деление клеток) или проведения лучевой терапии.

Способ применения и дозы. Взрослым назначают по 2-5 мг/кг массы тела в сутки. Продолжительность курса - до 6 месяцев. Дозу препарата и продолжительность курса следует изменять в зависимости от терапевтического эффекта. При применении препарата в составе комплексной терапии с цитостатическими средствами или лучевой терапией максимальная суточная доза составляет 150 мг.

Лечение препаратом желательно проводить под контролем свертывающей системы крови.

Оксиметолон назначают в комплексе с другими лекарственными препаратами, использующимися для лечения анемии.

Побочное действие. Гепатотоксичность (повреждающее действие на печень), вирилизация (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т.д./ под действием мужских половых гормонов), тошнота, рвота, мышечные судороги, озноб, понос; при сопутствующей антикоагулянтной (препятствующей свертыванию крови) терапии - кровотечение.

Противопоказания. Карцинома (рак) предстательной железы, карцинома грудной железы у мужчин, нефроз (заболевания почек, характеризующиеся поражением почечных канальцев с развитием отеков и появлением белка в моче), нефротическая форма гломерулонефрита (хроническое двухстороннее воспаление почек, характеризующееся отеками, появлением белка в моче, часто понижением артериального давления), выраженное нарушение функции печени, беременность, повышенная чувствительность к препарату. Препарат не назначают детям.

Препарат не должен использоваться для наращивания мышечной массы в связи с серьезным побочным действием.

Форма выпуска. Таблетки по 0,05 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

РЕТАБОЛИЛ (RetaboUl)

Синонимы: Нандролона деканоат, Аболон, Анабозан-Депо, Дека-Дураболин, Деканандролин, Деканабол, Эуболин, Фортаболин, Горморетард, Нортестостерондеканоат, Суперболан, Туринабол-Депо и др.

Фармакологическое действие. Оказывает сильное и длительное анаболическое (усиливающее синтез белка) действие. Обладает еще меньшим андрогенным действием, (подобным действию мужских половых гормонов) а также вирилизирующим (вызывающим появление у женщин мужских черт /огрубление голоса, развитие мускулатуры и т. д./, действием чем нандролона фенилпропионат .

Показания к применению. Нарушение белкового обмена при астении (слабости), кахексии (крайней степени истощения) различного происхождения, после тяжелых травм, операций, ожогов; инфекционные и другие заболевания, сопровождающиеся потерей белка (инфекции, ожоги, лучевая терапия, длительное применение кортикостероидов и др.); при остеопорозе (нарушении питания костной ткани, сопровождающемся увеличением ее ломкости), в педиатрической (детской) практике при задержке роста, анорексии (отсутствии аппетита), упадке питания и т. д. В связи с длительностью действия (относительно редкие инъекции) препарат удобен для лечения детей.

Способ применения и дозы. Вводят внутримышечно в виде масляного раствора взрослым по 0,025-0,05 г (25-50 мг) 1 раз в 2-3 нед.; на курс - 8-10 инъекций. Детям вводят 1 раз в 3-4 нед.: при массе тела 10 кг - 0,005 г (5 мг), 10-20 кг - 0,0075 г (7,5 мг), 20-30 кг - 0,01 г (10 мг). 30-40 кг - 0,015 г (15 мг), 40-50 кг - 0,02 г (20 мг), более 50 кг - 0,025 г (25 мг).

В случае выпадения в ампуле осадка ее необходимо подогреть (без вскрытия) в горячей воде до полного растворения осадка. Применять следует только совершенно прозрачный раствор.

Побочное действие. При применении препарата у больных сахарным диабетом может наблюдаться уменьшение потребности в инсулине, в связи с чем необходимо тщательно проверять толерантность (переносимость организма) к глюкозе.

Противопоказания. Препарат противопоказан при раке молочной и предстательной желез, беременности. Осторожность необходима при недостаточной функции печени и почек.

Форма выпуска. 5% раствор (50 мг) и масле в ампулах по 1 мл.

Условия хранения. Список Б. В защищенном от света месте.

СИЛАБОЛИН (Silabolinum)

Фармакологическое действие. Анаболическое средство пролонгированного действия (препарат, усиливающий синтез белка, длительного действия). Эффект после однократной инъекции длится 10-14 дней.

Показания к применению. Используют при нарушениях белкового анаболизма (синтеза белка) после тяжелых травм, операций, ожогов, инфекционных болезней, коронарной недостаточности (несоответствии между потребностью сердца в кислороде и его доставкой), инфаркте миокарда, миокардитах (воспалении мышц сердца), ревмакардитах (воспалении всех или отдельных слоев сердца при ревматизме), остеопорозе (нарушении питания костной ткани, сопровождающемся увеличением ее ломкости) и др.

Способ применения и дозы. Вводят 1 раз в 7-14 дней по 0,025-0,05 г внутримышечно 2,5 или 5% масляный раствор. Доза - 1-1,5 мг/кг в месяц. Курс лечения - 1-2 месяца.

В случае выпадения осадка ампулу, не вскрывая, подогревают в горячей воде (60-100 °С) до растворения осадка.

Побочные явления. Симптомы вирилизации (появление у женщин мужских черт /огрубение голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов).

Противопоказания. См. Метандростенолон

Форма выпуска. Раствор силаболина в масле 2,5 и 5% в ампулах по 1 мл для инъекций.

Условия хранения. Список Б. При комнатной температуре в защищенном от света месте.


РАЗДЕЛ 16

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, КОРРИГИРУЮЩИЕ ПРОЦЕССЫ ИММУНИТЕТА (ИММУНОМОДУЛЯТОРЫ, ИММУНОКОРРЕКТОРЫ)

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СТИМУЛИРУЮЩИЕ ПРОЦЕССЫ ИММУНИТЕТА (ИММУНОСТИМУЛЯТОРЫ)

Смотри также амиглурацил, арбидол, ретинола ацетат, аскорбиновая кислота,

рибофлавин, пиридоксина гидрохлорид, цианокобаламин, метилурацил,

пентоксил, спленин, энкад, церулоплазмин, интерферои,

реаферон.

ВИЛОЗЕН (Vilosenum)

Лиофилизированный (обезвоженный путем замораживания в вакууме) диализат экстракта (очищенный экстракт) вилочковой железы крупного рогатого скота.

Содержит соединения нуклеотидной и нуклеозидной природы, аминокислоты, олигопептиды, амины, неорганические соли.

Фармакологическое действие. Обладает иммуномодулируюшей активностью (влияет на защитные свойства организма), стимулирует пролиферацию и дифференциацию Т-лимфоцитов (увеличение числа и специализацию клеток крови, ответственных за клеточную защитную реакцию организма), подавляет развитие гиперчувствительности (вид аллергической реакции организма) немедленного типа.

В отличие от тималина, тактивина и тимоптина вилозен применяют местно в виде закапываний в нос или интраназальных ингаляций (вдыхания через нос лекарственных веществ в газообразной или аэрозольной форме).

Показания к применению. Аллергические заболевания верхних дыхательных путей: поллинозы (аллергическое заболевание, вызываемое пыльцой растений), аллергические риносинуситы (сочетанное воспаление

СЛИЗИСТОЙОБОЛОЧКИПОЛОСТИНОСАИОКОЛОНОСОВЫХ

ПАЗУХ.

Способ применения и дозы. Назначают взрослым и детям старшего возраста. Непосредственно перед применением добавляют в ампулу с вилозеном 2 мл кипяченой воды или изотонического раствора натрия хлорида. В каждую ноздрю закапывают 5-7 капель 5 раз в день или делают интраназальную ингаляцию. Курс лечения - 14-20 дней. При необходимости курсы лечения повторяют. Начинать лечение следует при первых признаках заболевания или профилактически (до появления клинических симптомов).

Имеются данные о применении вилозена у больных бронхиальной астмой. Вводят в носовые ходы по 0,02 г (20 мг) в сутки в течение 14-20 дней.

Побочное действие. При применении вилозена возможно появление в первые дни проходящей головной боли, увеличение заложенности носовых ходов.

В случае индивидуальной непереносимости препарат отменяют.

Противопоказания. При бронхиальной астме противопоказаниями являются наличие бактериальной инфекции и выраженный бронхообструктивный синдром (воспаление бронхов, сочетающееся с нарушением проходимости по ним воздуха).

Форма выпуска. По 0,02 г вещества в ампулах в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 "С.

ГАЛИУМ-ХЕЛЬ (Galium-heel)

Фармакологическое действие. Гомеопатический препарат. Оказывает активизирующее воздействие на дезинтоксикационные (обезвреживающие) функции клеточных ферментных систем, а также дезинтоксикационные и дренажные процессы соединительной ткани. Стимулирует иммунитет (защитные силы организма)

Показания к применению. Для стимуляции неспецифического иммунитета и в качестве дезинтоксикационного средства при тяжелых формах инфекционных заболеваний, болевом синдроме и хронических заболеваниях внутренних органов (кахексия /крайняя степень физического истощения/, нервнопсихическое истощении, септические /связанные с наличием в крови микроорганизмов/ осложнения), особенно при хронических заболеваниях, сопровождающихся нарушением ферментного обмена (бронхиальная астма, бронхоэктазия /расширение ограниченных участков бронхов/, гипертония /стойкий подъем артериального давления/, заболевания печени, колит /воспаление толстой кишки/, ахилия /отсутствие выделения в желудке соляной кислоты и ферментов/, болезнь Паркинсона, рассеянный склероз /системное заболевание оболочек нервных клеток спинного и головного мозга/, боковой амиотрофический склероз /заболевание центральной нервной системы, характеризующееся нарушением движений мышц лица и шеи/, каузалгия /болевой синдром, развившийся после поражения периферического нерва, характеризующийся интенсивными жгучими болями и сосудистыми расстройствами по его ходу/, невралгии /боль, распространяющаяся по ходу нерва/ и т.п.). Прекарцинозы (предраковые состояния). В гериатрической практике для стимуляции иммунитета у пожилых людей.

Способ применения и дозы. Обычно назначают по 10 капель 3 раза в сутки. В остром периоде назначают по 10 капель каждые 15-30 минут в течение 1-2 суток. При новообразованиях препарат назначают 3-4 раза в сутки по 5-50 капель. Максимальная суточная доза препарата составляет 150-200 капель.

При прекарцинозах (предраковых состояниях) и раке целесообразно применять в комбинации с другими гомеопатическими препаратами.

Форма выпуска. Капли для приема внутрь по 30 и 100 мл во флаконе-капельнице

Состав (на 100 мл): galium aparine D3, galium album D3 - по 4 мл; sedum acre D3, sempervivum tectorium D4 clematis D4, thuja D3, caltha palustris D3, ononis spinosa D4, juniperus communis D4, hedera helix D4, betula alba D2, saponaria D4, echinacea angustifolia D5, calcium fluoratum D8, phosphorus D8, aunim DIG, argentum D8, apis melifica acidum nitricum D12, pyrogenium D6 - no 5 мл; urtica D3 - 2 мл.

Побочное действие. При использовании по показаниям и в рекомендуемой дозировке не выявлено.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Условия хранения. В прохладном месте.

ИММУНАЛ (Immunal)

Фармакологическое действие. Стимулятор неспецифического иммунитета. Входящий в состав иммунала сок эхинацеи пурпурной содержит активные вещества полисахаридной природы, которые стимулируют костномозговое кроветворение, в результате чего количество гранулоцитов (одной из разновидности лейкоцитов - форменных элементов крови) увеличивается на 34-89%, а также повышают активность фагоцитов (общее название клеток крови, способных захватывать и уничтожать болезнетворные микробы) и клеток ретикулоэндотелиальной системы печени. Иммунал обладает противовирусным действием в отношении вирусов гриппа и герпеса.

Показания к применению. Профилактика простудных заболеваний и гриппа; ослабление функционального состояния иммунной системы, вызванное различными факторами (воздействие ионизирующей радиации, ультрафиолетовых лучей, химиотерапевтических препаратов; длительная терапия антибиотиками; воздействие различных токсических соединений, находящихся в воздухе, воде, продуктах питания - тяжелые металлы, пестициды, инсектициды, фунгициды); хронические воспалительные заболевания: ревматизм, полиартрит (воспаление нескольких суставов), простатит (воспаление предстательной железы), гинекологические заболевания.

Способ применения и дозы. Взрослым назначают в средней дозе по 20 капель 3 раза в сутки. Препарат принимают с небольшим количеством жидкости. В острой стадии заболевания начальная доза составляет 40 капель, затем первые 2 дня принимают по 20 капель через 1-2 часа, после чего продолжают лечение средними дозами.

Детям от 1 года до 6 лет назначают по 5-10 капель 3 раза в сутки; детям от 6 до 12 лет - по 10-15 капель 3 раза в сутки.

Минимальная продолжительность курса лечения - 1 неделя; максимальная - 8 недель.

В случае длительного хранения препарата он может стать мутным, возможно появление осадка, состоящего из активных полисахаридов. В этом случае перед применением флакон необходимо несколько раз встряхнуть.

Побочное действие. В редких случаях возможны реакции повышенной чувствительности.

Противопоказания. Туберкулез; лейкозы (злокачественная опухоль, возникающая из кроветворных клеток и поражающая костный мозг /рак крови/); коллагенозы (общее название заболеваний соединительной ткани /ревматизм, ревматоидный артрит, системная красная волчанка, системная склеродермия, узелковый периартрит); рассеянный склероз (системное заболевание оболочек нервных клеток головного и спинного мозга); аллергические реакции.

Форма выпуска. Капли для приема внутрь во флаконах по 50 мл. В 1 мл содержится 0,8 мл сока эхинацеи пурпурной.

Условия хранения. В прохладном, защищенном от света месте.

ИММУНОГЛОБУЛИН (Immunoglobulinum)

Синоним: Иммуноглобин, Имогам-РАЖ, Интраглобин, Пентаглобин, Сандоглобин, Цитопект, Иммуноглобулин человеческий нормальный, Иммуноглобулин антистафилококковый человека, Иммуноглобулин против клещевого энцефалита человека жидкий, Иммуноглобулин противостолбнячный человека.

Фармакологическое действие. Молекула иммуноглобулина человека содержит две легких и две идентичных тяжелых цепи. Тяжелые полипептидные цепи имеют 5 структурно и функционально различных классов иммуноглобулинов: IgG, IgA, IgM, IgD, IgE. При обработке Igпротеиназами (ферментами, разлагающими белки), в частности, папаином, получают 3 больших фрагмента. Два из них идентичны и обозначаются как Fab (Fragmentantigenbinding-фрагмент, связывающий антиген/вещество, способное вызвать аллергическую реакцию/). Третий фрагмент обозначается как Fc (Fragmentcrystalline- фрагмент кристаллический). Fcфрагмент обуславливает различные эффектные функции антител (белков крови, образующихся в ответ на попадание в организм чужеродных белков и токсинов), не имеющие отношения к их специфичности, связывание компонентов комплимента, взаимодействие с Fcрецептором макрофагов (клеток крови, способных захватывать и уничтожать болезнетворные микробы) и др.

К IgGотносятся разнообразные антитела против бактерий, их токсинов и вирусов. IgGсодержится не только в сосудистом русле, но легко проникает в экстраваскулярные (внесосудистые) пространства. Это единственный класс иммуноглобулинов, проникающий через плаценту и обеспечивающий иммунную защиту новорожденного.

IgMявляется пентамером. т.е. содержит 5 четырехцепочных структур. Каждая молекула IgMимеет 10 Fabфрагментов, способных к специфическому взаимодействию с антигеном и обладающих высокой антигенсвязывающей активностью, которая проявляется только в случае интактной молекулы. Антитела, относящиеся к IgM, появляются в сосудистом русле на ранних стадиях иммунного ответа, выполняя защитную функцию в начальной фазе развития инфекционного воспаления.

IgAсодержится как в сыворотке крови (около 50% от общего содержанияIgAв организме), так и в различных секретах, что обеспечивает защиту слизистых оболочек от патогенных (болезнетворных) микроорганизмов. В отличие от IgGи IgMантитела IgAкласса не активируют комплимент и не вызывают выделения медиаторов воспаления.

Фармакологическое действие препаратов Igу пациентов, у которых имеет место дефицит антител, определяется наличием в препаратах иммуноглобулинов антител, направленных против определенных бактерий и вирусов. В ряде препаратов иммуноглобулинов имеется широкий спектр антител, что зависит от величины пула плазмы, используемого для выделения Ig. Обычно используют пул от 1000 и более здоровых доноров. Таким образом, Ig, выделенный из пула плазмы здоровых доноров, содержит антитела, встречающиеся в норме в донорском контингенте. Некоторые препараты иммуноглобулинов содержат антитела одной специфичности. Фармакологическое действие препаратов Igпри аутоиммунных заболеваниях (болезнях, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма) находится в стадии изучения. Предполагается несколько механизмов, среди них блокада функции Fcрецептора фагоцитирующих клеток, торможение продукции или нейтрализация аутоантител антиидиопатическими антителами, влияние на функцию Т клеток (клеток крови, ответственных за клеточную защитную реакцию организма), продукцию и активность цитокинов.

Показания к применению. Заместительная терапия (введение в организм вещества /иммуноглобулина/, естественное образование которого понижено или прекращено) с целью профилактики инфекций при синдромах первичного иммунодефицита; агаммаглобулинемии (отсутствии гаммаглобулинов /специфических белков, участвующих в формировании защитных сил организма/ в крови); обычных вариабельных иммунодефицитах, связанных с агаммаглобулинемией; при дефицитах подклассов UgG. Заместительная терапия с целью профилактики инфекций при синдроме вторичного иммунодефицита, обусловенном следующими состояниями: хроническим лимфолейкозом (раком лимфоидной ткани), СПИДом у детей, пересадкой костного мозга. Идиопатическая (иммунного происхождения) тромбоцитопеническая пурпура (множественные кровоизлияния в кожу и слизистые оболочки, связанные с пониженным содержанием тромбоцитов в крови). Синдром Кавасаки (обычно в качестве дополнения к стандартному лечению препаратами ацетилсалициловой кислоты). Тяжелые бактериальные инфекции, включая сепсис (заражение крови микробами из очага гнойного воспаления), в комбинации с антибиотиками, и вирусные инфекции. Профилактика инфекций у недоношенных детей с низким весом при рождении (менее 1500 г). Синдром Гийена-Барре и хроническая воспалительная демиелинизируюшая полинейпропатия. Нейт-ропения (уменьшенное содержание нейтрофильных гранулоцитов в крови) аутоиммунного происхождения и аутоиммунная гемолитическая анемия (снижение содержания гемоглобина в крови вследствие повышенного распада эритроцитов в крови). Истинная эритроцитарная аплазия, опосредованная через антитела. Тромбоцитопения (пониженное содержание тромбоцитов в крови) иммунного происхождения, например, постинфузионная пурпура или изоиммунная тромбоцитопения новорожденных. Гемофилия (пониженная свертываемость крови), вызванная образованием антител к фактору Р. Лечение myasteniagravis(болезней нервной и мышечной систем, проявляющихся слабостью и патологической утомляемостью различных групп мышц). Профилактика и лечение инфекций при терапии цитостатиками (средствами, препятствующими делению клеток) и иммунодепрессантами (средствами, подавляющими иммунитет /защитные силы организма/). Профилактика привычного выкидыша.

Способ применения и дозы. Препарат вводят внутривенно капельно. Дозы устанавливают индивидуально, с учетом показаний, тяжести заболевания, состояния иммунной системы больного и индивидуальной переносимости.

При синдромах первичного иммунодефицита обычно разовая доза составляет 0,2-0,8 г/кг массы тела (в среднем 0,4 г/кг). Препарат вводят с интервалом 3-4 недели с целью достижения и поддержания минимальных уровней IgGв плазме крови, составляющих по крайней мере 5 г/л. При синдромах вторичного иммунодефицита обычно разовая доза составляет 0,2-0,8 г/кг. Препарат вводят с интервалом 3-4 недели. Для профилактики инфекций у больных, которым проводится аллотрансплантация костного мозга (пересадка костного мозга, полученного от донора /другого человека/), рекомендуемая доза составляет 0,5 г/кг. Ее можно вводить однократно за 7 дней до трансплантации (пересадки) и затем повторять раз в неделю на протяжении первых 3-х месяцев после трансплантации и 1 раз в месяц в последующие 9 месяцев.

При идиопатической тромбоцитопенической пурпуре назначают в начальной разовой дозе 0,4 г/кг, вводимой 5 дней подряд. Возможно назначение суммарной дозы 0,4-1,0 г/кг однократно или в течение двух последовательных дней. При необходимости в дальнейшем можно вводить по 0,4 г/кг с интервалами 1-4 недели для поддержания достаточного уровня тромбоцитов.

При синдроме Кавасаки: 0,6-2 г/кг в несколько приемов на протяжении 2-4 дней.

При тяжелых бактериальных инфекциях (включая сепсис) и вирусных инфекциях 0,4-1 г/кг ежедневно в течение 1-4 дней.

Для профилактики инфекций у недоношенных детей с низким весом при рождении назначают 0,5-1 г/кг с интервалом от 1 до 2 недель.

При синдроме Гийена-Барре, хронической воспалительной демиелинизированной полинейропатии обычно назначают по 0,4 г/кг в течение 5 последовательных дней. При необходимости 5-дневные курсы лечения повторяют с интервалами в 4 недели.

В зависимости от конкретной ситуации лиофилизированный (высушенный путем замораживания под вакуумом) препарат можно растворять в 0,9% растворе натрия хлорида, в воде для инъекций или в 5% растворе глюкозы. Концентрация иммуноглобулина в любом из этих раствором - от 3 до 12% в зависимости от используемого объема.

Больным, впервые получающим препарат, следует вводить его в виде 3% раствора, причем начальная скорость вливания должна составлять от 0,5 до 1 мл/мин (приблизительно от 10 до 20 капель в минуту). При отсутствии побочных эффектов в течение первых 15 минут скорость вливания можно постепенно увеличить до 2,5 мл/мин (приблизительно 50 капель в минуту).

Больным, регулярно получающим и хорошо переносящим иммуноглобулин, можно вводить препарат в более высоких концентрациях (в плоть до 12%).

Для введения раствора препарата всегда следует использовать отдельную капельницу. Следует избегать встряхивания флакона, приводящего к ценообразованию. Для введения можно использовать только прозрачный раствор, не содержащий частиц. После приготовления раствора вливание следует производить незамедлительно. Оставшийся неиспользованный раствор следует выбрасывать.

Побочное действие. Побочные эффекты на введение иммуноглобулина более вероятны при первом вливании. Они возникают вскоре после начала вливания или в течение первых 30-60 минут. Возможны головная боль, тошнота, реже - головокружение; в редких случаях - рвота, боли в животе, диарея (понос). Гипотония или гипертония (понижение или повышение артериального давления) тахикардия (учащение сердцебиений, чувство сдавления или боли в груди, цианоз (посинение кожи и слизистых оболочек), одышка. Возможны гипертермия (повышение температуры тела), озноб, повышенное потоотделение, чувство усталости, недомогание; редко - боли в спине, миалгии (мышечная боль), онемение, приливы или ощущение холода. В исключительно редких случаях отмечались тяжелая гипотония, коллапс (резкое снижение артериального давления) и потеря сознания.

Большинство побочных эффектов связано с относительно высокой скоростью вливания и может быть купировано (снято) при ее снижении или временной остановке вливания. В случае возникновения тяжелых побочных эффектов (тяжелая гипотония, коллапс) вливание следует прекратить; может быть показано введение адреналина, глюкокортикоидов, антигистаминных препаратов и плазмозамешаюших растворов внутривенно.

Противопоказания. Повышенная чувствительность к иммуноглобулинам человека, особенно у больных с дефицитом поIgAза счет наличия антител к IgA.

Форма выпуска. Лиофилизированное сухое вещество для инфузий во флаконах (=1 дозе), содержащих по 0,5 г, 1 г, 3 г, 6 г, 10 г или 12 г иммуноглобулина человеческого.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +25 С. Препарат не следует замораживать.

ЛЕАКАДИН (Leacadinum)

Фармакологическое действие. Препарат оказывает иммунокорригируюшее действие (действие, направленное на восстановление защитных сил организма). Помимо иммуностимулируюшего эффекта (активации защитных сил организма), способствует повышению цитотоксичности (повреждающего воздействия на клетки) клетоккиллеров (клеток-“убийц”) и моноцитов (форменных элементов крови, обладающих максимальной способностью захватывать и уничтожать болезнетворные микробы), торможению роста опухолей.

Показания к применению. Применяют леакадин у взрослых в качестве иммуностимулирующего средства в комбинированной терапии при онкологических заболеваниях.

Способ применения и дозы. Вводят внутривенно из расчета 100-300 мг/м2 ежедневно в течение 10-15 дней.

Непосредственно перед применением растворяют содержимое флакона в 20-40 мл изотонического раствора натрия хлорида. При необходимости курсы лечения леакадином повторяют с 3-недельными интервалами.

Побочное действие. При применении леакадина возможны тошнота, рвота, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), повышение артериального давления. В этом случае следует снизить дозу или отменить препарат.

Противопоказания. Леакадин противопоказан при лейкопении (ниже 3*109/л), тромбоцитопении (ниже 12х109/л), язвенной болезни желудка и двенадцатиперстной кишки, гипертонической болезни II-IIIстадии, тромбофлебите (воспалении стенки вен с их закупоркой) в фазе обострения.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок во флаконах по 0,1 и 0,5 г и в ампулах по 0,1 г.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +5 °С.

ЛЕВАМИЗОЛ (Levamisolum)

Синонимы: Адиафор, Аскарид ил, Казидрол, Декарис, Эргамизол, Кетракс, Левазол, Левориперкол, Левотетрамизол, Нибутан, Ситракс, Тенизол и др.

Фармакологическое действие. Первоначально этот препарат был предложен в качестве противоглистного средства.

При изучении антигельминтного (направленного на уничтожение паразитарных червей) действия левамизола было обнаружено, что он повышает общую сопротивляемость организма и может быть использован как средство для иммунотерапии. Опыты на изолированных клетках и наблюдения за здоровыми и больными людьми показали, что препарат способен восстановить измененные функции Т-лимфоцитов (форменных элементов крови, принимающих участие в формировании клеточных механизмов, ответственных за поддержание защитных сил организма) и фагоцитов (общее название клеток крови, способных захватывать и уничтожать болезнетворные микробы) и вследствие своего тимомиметического эффекта (эффекта, направленного на усиление клеточных защитных сил_организма) может регулировать клеточные механизмы иммунологической системы. Более подробные исследования продемонстрировали, что левамизол, избирательно стимулируя регуляторную функцию Т-лимфоцитов, может выполнять функции иммуномодулятора (вещества, влияющего на защитные силы организма), способного усилить слабую реакцию клеточного иммунитета, ослаблять сильную и не действовать на нормальную.

Показания к применению. В связи с этими свойствами левамизол был предложен для лечения различных заболеваний, в патогенезе (в механизме развития) которых придают значение расстройствам иммуногенеза (процесса формирования защитных сил организма): первичные и вторичные иммунодефицитные состояния (снижение или отсутствие защитных сил организма), аутоиммунные болезни (болезни, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма), хронические и рецидивирующие (повторяющиеся) инфекции, опухоли и др.

Наиболее изучено действие левамизола при ревматоидном артрите (инфеклионно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. Препарат относится к базисным средствам (основным средствам лечения), действует при длительном применении; эффект развивается медленно (начиная примерно с 3-го месяца). Назначают препарат внутрь в суточной дозе 150 мг ежедневно (иногда дают прерывистыми курсами по 3 последующих дня в неделю).

Терапевтический эффект отмечается также у больных с хроническими неспецифическими заболеваниями легких, получающих по 150 мг левамизола через день или по 100 мг в день. Выраженные клинические результаты и положительные сдвиги в иммунологических показателях отмечаются у больных хроническим гломерулонефритом (заболеванием почек) и пиелонефритом (воспалением ткани почки и почечной лоханки), принимающих левамизол по 150 мг 3 раза в неделю.

Включение левамизола (2-2,5 мг/кг в сутки в течение 3 дней с перерывами между курсами 5-6 дней; всего 2-4 курса) в комплексную противоязвенную терапию благоприятно влияет на клиническое течение и рубцевание язвы двенадцатиперстной кишки у больных с неблагоприятным, часто рецидивирующим (повторяющимся) и затянувшимся течением заболевания. Помимо неблагоприятного течения заболевания, показанием к применению препарата служит снижение клеточного иммунитета (уменьшение количества Т-лимфоцитов, повышение количества В-лимфоцитов /форменных элементов крови, принимающих участие в формировании тканевых механизмов, ответственных за поддержание защитных сил организма/) в периферической крови.

Имеются данные о положительном действии левамизола в комплексной терапии хронического токсоплазмоза (заболевания, вызванного внутриклеточным паразитом - токсоплазмой) со вторичным иммунодефицитом, связанным с нарушением активности Т- и В-лимфоцитов. Таким больным назначают левамизол по 150 мг 3 дня подряд с перерывами 1 нед. между циклами, всего 2-3 цикла. Также используют препарат для лечения кожных болезней - вульгарных и розовых угрей, псориаза.

Положительный эффект отмечается при применении левамизола в комплексной терапии больных с трудно поддающимися лечению формами шизофрении.

Левамизол как иммуностимулируюший препарат может быть эффективен в комплексной терапии различных заболеваний. Однако применять его необходимо с осторожностью и при соответствующих показаниях, в первую очередь при доказанном уменьшении активности Т-системы иммунитета. Дозы должны быть тщательно подобраны, так как при превышении доз возможно не иммуностимулируюшее (активирующее защитные силы организма), а иммунодепрессивное (подавляющее защитные силы организма) действие, причем в некоторых случаях от малых доз левамизола.

Побочное действие. Препарат может вызывать различные побочные явления. При однократном применении (для лечения гельминтозов /болезней, вызываемых паразитарными червями/) выраженных явлений не отмечено, однако при повторном применении могут наблюдаться головная боль, нарушения сна, повышение температуры

тела, изменение вкусовых ощущений, диспепсические явления (расстройства пищеварения), обонятельные галлюцинации (изменение запахов), аллергические кожные реакции, агранулоцитоз (резкое уменьшение числа гранулоцитов в крови).

В процессе лечения левамизолом следует периодически (не менее чем через 3 нед.) проводить анализы крови.

Противопоказания. Препарат противопоказан в случае, если через 10 ч после первого приема в дозе 150 мг количество лейкоцитов (форменных элементов крови) уменьшится ниже 3*109/л (или при уменьшении количества нейтрофильных гранулоцитов /вида форменных элементов крови, ответственных за формирование защитных сил организма/до 1*109/л).

Форма выпуска. Таблетки по 0,05 и 0,15 г.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕЙКОМАКС (Leukomax)

Синонимы: Молграмостин.

Фармакологическое действие. Лейкомакс обладает определенной иммунотропной активностью (влияет на защитные свойства организма); он стимулирует рост Т-лимфоцитов (форменных элементов крови, принимающих участие в формировании клеточных механизмов защитных сил организма), но не В-лифоцитов (форменных элементов крови, принимающих участие в формировании тканевых механизмов защитных сил организма). Основным специфическим свойством лейкомакса является его способность стимулировать лейкопоэз (процесс образования лейкоцитов), поэтому он используется как антилейкопеническое (препятствующее снижению уровня лейкоцитов в крови) средство.

Создание лейкомакса явилось важным вкладом в терапию лейкопении (снижения уровня лейкоцитов в крови). Этот препарат представляет собой рекомбинантный (полученный методом генной инженерии) человеческий гранулоцитномакрофагальный колониестимулирующий фактор (фактор, ответственный за процесс скопления форменных элементов крови на месте внедрения микробов в организм). Таким образом, лейкомакс является эндогенным (образующимся в организме) фактором, участвующим в регуляции кроветворения и функциональной активности лейкоцитов (форменных элементов крови). Он стимулирует пролиферацию и дифференциацию предшественников кроветворных клеток (увеличение числа и специфичности клеток костного мозга), а также рост гранулоцитов (вида форменных элементов крови, ответственных за формирование защитных сил организма), моноцитов (форменных элементов крови, обладающих максимальной способностью захватывать и уничтожать болезнетворные микробы); увеличивает содержание зрелых клеток в крови.

Показания к применению. Больным различными инфекциями, включая СПИД; при лечении ганцикловиром цитомегаловирусного ретинита (воспаления сетчатки глаза, вызванного цитомегаловирусом - вирусом герпеса) у больных СПИДом.

Способ применения и дозы. Дозы и схема введения препарата зависят от показаний и течения патологического процесса.

При лейкопениях (снижении уровня лейкоцитов в крови), обусловленных инфекциями (включая СПИД) препарат назначают в дозе 1-5 мкг/кг один раз в день подкожно. У больных СПИДом, которым проводится лечение зидовудином. или комбинацией зидовудина и альфа-интерферона, лейкомакс назначают в дозе 1-3 мкг/кг подкожно. Повышение числа лейкоцитов отмечается через 2-4 дня лечения. В дальнейшем, для поддержания желательного уровня лейкоцитов (обычно менее 10000/мм3) суточную дозу лейкомакса корректируют каждые 3-5 дней.

В качестве дополнения к лечению ганцикловиром цитомегаловирусного ретинита лейкомакс назначают в дозе 5 мкг/кг один раз в день подкожно. После введения пятой дозы препарата его дозу корректируют для поддержания числа нейтрофилов и лейкоцитов в крови на достаточном уровне (число нейтрофилов - не менее 1000/мм3, число лейкоцитов - не более 1000/мм3.

Раствор лейкомакса следует готовить непосредственно перед введением. Для приготовления раствора для подкожного введения добавить во флакон, содержащий лейкомакс, 1 мл бактериостатической воды для инъекций или стерильной воды для инъекций. Аккуратно перемешать до полного растворения порошка. Для приготовления раствора для внутривенного введения растворить в 1 мл стерильной воды для инъекций содержимое каждого из требуемого количества флаконов лиофилизированного (высушенного путем замораживания в вакууме) порошка. Полученный раствор препарата далее развести физиологическим раствором или 5% раствором глюкозы. Используется обычно 25, 50 или 100 мл раствора таким образом, чтобы окончательная концентрация лейкомакса в нем была не менее 7 мкг/мл. Данный раствор препарата пригоден к применению, по крайней мере, в течение 24 ч после приготовления (при хранении в холодильнике). Во избежание потери лейкомакса в результате адсорбции (поглощения) на компонентах инфузионной системы следует использовать следующие системы: набор для внутривенного вливания Травенол 2С001, Интрафикс Эйр энд Инфузионгерэт R87 Pluc(Германия), Супли (Souplix, Франция), Травенол С0334 и Стерифлекс (Великобритания), Интравис Эйр Евроклапп-ISOи Солусет (Испания) и Линфосол (Италия). Не рекомендуется использование системы Порт-А-Кат (Фармация) из-за значительной адсорбции лейкомакса на ее компонентах. Рекомендуется применять в системе для внутривенного введения лейкомакса фильтр с низкой способностью к связыванию белка с диаметром пор от 0,2 до 0,22 мкм (например, MiliporeDurapore). Следует визуально оценивать цвет и гомогенность (отсутствие частиц) раствора лейкомакса перед его внутривенным введением.

После растворения в бактериостатической воде для инъекций раствор лейкомакса можно использовать в течение недели, если он хранится при температуре +2-+8 °С. Раствор лейкомакса можно заморозить, в таком состоянии он устойчив в течение 28 дней. Замороженный препарат можно оттаивать и повторно замораживать не более двух раз.

После растворения в стерильной воде для инъекций •лейкомакс должен использоваться в течение 24 ч при условии хранения в холодильнике при температуре +2-+8 °С. Неиспользованный раствор лейкомакса следует выбросить.

Побочное действие и противопоказания.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок во флаконах, содержащих по 50, 150, 400, 500, 700 или 1500 мкг препарата.

Условия хранения. Список Б. В защищенном от света месте при температуре от +2 до +8 °С.

МИЕЛОПИД (Myelopidum)

Иммуностимулирующий (активирующий защитные силы организма) препарат пептидной природы, получаемый из культуры клеток костного мозга млекопитающих (свиней или телят).

Фармакологическое действие. При иммунодефицитных состояниях (снижении или отсутствии защитных сил организма) препарат восстанавливает показатели В- и Т-систем иммунитета, стимулирует продукцию антител (белков крови, образующихся в ответ на попадание в организм чужеродных белков и токсинов) и функциональную активность иммунокомпетентных клеток и способствует восстановлению рада других показателей гуморального звена иммунитета (тканевого звена защитных сил организма).

Показания к применению. Применяют миелопид у взрослых при вторичных иммунодефицитных состояниях с преимущественным поражением гуморального звена иммунитета, в том числе для предупреждения инфекционных осложнений после хирургических вмешательств, травм, остеомиелита (воспаления костного мозга и прилегающей костной ткани) и других патологических процессов, сопровождающихся воспалительными осложнениями, а также для лечения осложнений при неспецифических легочных заболеваниях, хронических пиодермиях (гнойном воспалении кожи) и др. Применение миелопида является частью комплексной терапии указанных заболеваний.

Способ применения и дозы. Вводят миелопид под кожу по 0,003-0,006 г (3-6 мг) ежедневно или через день; на курс -3-5 инъекций. Длительность лечения и суммарная доза зависят от клинических результатов и показателей иммунологического статуса (состояния защитных сил организма).

Для инъекций разводят непосредственно перед применением содержимое 1 или 2 ампул (3 или 6 мг) в 1 мл изотонического раствора натрия хлорида.

Побочное действие. При применении миелопида возможны головокружение, слабость, тошнота, гиперемия (покраснение) и болезненность в месте введения, повышение температуры тела.

Противопоказания. Препарат противопоказан беременным при наличии резусконфликта (несоответствия резус-фактора беременной и плода).

Форма выпуска. Лиофилизированный (обезвоженный за счет замораживания в вакууме) порошок в герметически укупоренных флаконах емкостью 10 мл с содержанием 0,003 г (3 мг).

Условия хранения. Список Б. В защищенном от света месте при температуре от +4 до +6 °С.

НАТРИЯ НУКЛЕИНАХ (Natriinucleinas)

Синонимы: Натрий нуклеиновый.

Фармакологическое действие. Натрия нуклеинат обладает широким спектром биологической активности. Он способствует ускорению процессов регенерации (заживления), стимулирует деятельность костного мозга, вызывает лейкоцитарную реакцию (изменение числа лейкоцитов в крови), стимулирует лейкопоэз (процесс образования лейкоцитов), а также естественные факторы иммунитета: миграцию и кооперацию Т- и В-лимфоцитов (передвижение и объединение форменных элементов крови, ответственных за поддержание клеточных и тканевых защитных сил организма), фагоцитарную активность макрофагов (захват и уничтожение болезнетворных микроорганизмов макрофагами /клетками крови/) и активность факторов неспецифической резистентности (устойчивости).

Показания к применению. Применяют натрия нуклеинат в комплексной терапии в качестве иммуностимулирующего (активирующего защитные силы организма) средства при заболеваниях, сопровождающихся развитием иммунодефицита (снижения или отсутствия защитных сил организма), в том числе при лейкопениях (снижении уровня лейкоцитов в крови) и агранулоцитозе (резким снижением числа гранулоцитов в крови). Имеются данные об эффективности препарата в комплексной терапии хронического воспаления легких, герпетических кератитов (воспаления роговицы, вызванного вирусом герпеса), вирусного гепатита (воспаления ткани печени, вызываемого вирусом) и некоторых других заболеваний.

Способ применения и дозы. Принимают внутрь после еды. В качестве иммуностимулирующего средства назначают взрослым в суточных дозах 1,0-1,5-2,0 г (в 3-4 приема). Продолжительность лечения - от 2 нед. до 3 мес. и более. Детям назначают в следующих дозах: в возрасте до 1 года - по 0,005-0,01 г на прием, от 2 до 5 лет - по 0,015-0,05 г, от 5 до 7 лет- по 0,05-0,1 г, от 8 до 14 лет - по 0,2-0,3 г 3-4 раза в день. Лицам пожилого и старческого возраста с пониженной иммунологической активностью назначают по 1,0-1.5 г в день в течение 2-3 нед. 2 раза в год (весной и осенью).

При агранулоцитозе, лейкопении различной этиологии (причины), нарушении фосфорного обмена (фосфатурии, рахите и др.) внутримышечно по 5-10 мл 2% или 5% раствора, внутрь - по 0,1-0,2 г 3-4 раза в день. Курс лечения - 10-15 дней и более в зависимости от течения заболевания.

При герпетическом кератите сочетают прием нуклеината натрия внутрь и инстилляций (закапывания) 3% раствора в конъюнктивальный мешок (в полость между задней поверхностью век и передней поверхностью глазного яблока) глаза 3 раза в день.

Лечение натрия нуклеинатом проводят под контролем иммунного статуса (состояния защитных сил организма).

Побочное действие. Боль в месте внутримышечной инъекции, иногда брадикардия (урежение пульса), одышка, усиленное потоотделение, угнетение нервной системы. При приеме внутрь перед едой может появиться боль в надчревной области. Аллергические реакции.

Противопоказания. Гемобластозы (лейкозы и злокачественные лимфомы), органические заболевания сердечной мышцы с нарушением проводимости.

Форма выпуска. Во флаконах темного стекла по 100 г.

Условия хранения. В сухом месте.

ПИРОГЕНАЛ (Pyrogenalum)

Липополисахарид, образующийся в процессе жизнедеятельности микроорганизмов Pseudomonasaeniginosaи др.

Фармакологическое действие. Препарат оказывает пирогенное действие (повышает температуру тела). Активность препарата определяют биологическим путем и выражают в МПД (минимальная пирогенная доза). 1 МПД - это количество вещества, вызвающее при внутривенном введении кроликам повышение температуры тела на 0,6 °С и выше.

По характеру действия имеет элементы сходства с продигиозаном. Влияние пирогенала на иммунологические процессы изучено недостаточно, однако не исключено, что его действие также связано с интерфероногенной активностью (активацией защитных сил организма).

При введении пирогенала наряду с повышением температуры тела наблюдаются лейкопения (снижение уровня лейкоцитов в крови), сменяющаяся лейкоцитозом (увеличением числа лейкоцитов в крови), увеличение проницаемости тканей, в том числе гематоэнцефалического барьера (барьера между кровью и тканью мозга), подавление развития рубцовой ткани, улучшение восстановительных процессов в нервной ткани и др. Препарат способствует лучшему проникновению химиотерапевтических веществ в очаг поражения.

Показания к применению. Применяют пирогенал для стимулирования восстановительных процессов после повреждений и заболеваний центральной и периферической нервной системы; для рассасывания патологических рубцов, спаек после ожогов, травм, при спаечном процессе в брюшной полости, в комплексной терапии больных инфекционными заболеваниями, особенно при их затяжном, рецидивирующем течении (повторном появлении признаков болезни).

Пирогенал применяют также при некоторых аллергическх заболеваниях (бронхиальная астма), псориазе, хронической диффузной стрептодермии (гнойном заболевании кожи), склеротических процессах в бронхах, эпидидимитах (воспалении придатков яичка) и простатитах (воспалении предстательной железы), при некоторых упорных дерматозах (кожных болезнях - нейродермитах /заболевании кожи, обусловленном нарушением функции центральной нервной системы/, крапивнице и др.), хронических воспалительных заболеваниях женских половых органов и при других заболеваниях.

Пирогенал применяют также как дополнительное неспецифическое средство в комплексной терапии сифилиса.

Способ применения и дозы. Вводят внутримышечно 1 раз в день. Инъекции производят через день или с большими промежутками (2-3 дня). Дозы необходимо подбирать индивидуально. Начальная доза составляет 25-50 МПД. Устанавливают дозу, вызывающую повышение температуры тела до 37,5-38 °С, и вводят ее до прекращения повышения температуры, после чего дозу постепенно повышают на 25-50 МПД. Максимальная разовая доза для взрослых - 1000 МПД. Курс лечения состоит из 10-30 инъекций; при необхоимости его повторяют. Перерыв между курсами должен быть не менее 2-3 мес.

У детей дозу уменьшают в соответствии с возрастом; начинают с введения 5-15 МПД, постепенно повышая при необходимости дозу, но не превышая 250-500 МПД. На курс лечения - 10-15 инъекций.

Больным с гипертонической болезнью (стойким подъемом артериального давления) и сахарным диабетом препарат назначают в уменьшенных дозах, осторожно их повышая.

Маленьким детям и лицам старше 60 лет пирогенал необходимо вводить с осторожностью, начиная с уменьшенных доз и постепенно повышая их только в случае хорошей переносимости препарата больными.

Побочное действие. При передозировке пирогенала у отдельных больных могут появиться озноб, повышение температуры тела, головная боль, рвота, боль в пояснице. Эти реакции продолжаются обычно 6-8 ч, после чего температура тела понижается и побочные явления исчезают. В этих случаях рекомендуется уменьшить дозу.

Противопоказания. Препарат нельзя вводить больным с острыми лихорадочными (сопровождающимися резким подъемом температуры тела) заболеваниями и беременным.

Форма выпуска. В ампулах с содержанием в 1 мл изотонического раствора натрия хлорида 100, 250, 500 или 1000 МПД.

Условия хранения. В запаянных ампулах в защищенном от света месте при температуре от +2 до +10 °С.

ПОЛУДАН (Poludanum)

Фармакологическое действие. Препарат обладает иммуностимулирующей (активирующей защитные силы организма) - интерфероногенной активностью, т. е. способностью стимулировать выработку эндогенного (образующегося в организме) интерферона и оказывать противовирусное действие.

Показания к применению. Применяют у взрослых при вирусных заболеваниях глаз.

Способ применения и дозы. Назначают в виде глазных капель и инъекций под конъюнктиву (под наружную оболочку глаза).

Раствор готовят, растворяя 200 мкг (0,2 мг) порошка в 2 мл дистиллированной воды. Закапывают при конъюнктивитах (воспалении наружной оболочки глаза) и поверхностных кератитах (поверхностном воспалении роговицы) 6-8 раз в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока). По мере стихания воспалительного процесса сокращают число инсталляций (закапываний) до 3-4 в день.

Для субконъюнктивальных (под наружную оболочку глаза) инъекций растворяют 200 мкг в 1 мл стерильной

воды для инъекций и вводят по 0,5 мл (100 мкг) под конъюнктиву глаза ежедневно или через день. Курс лечения - 15-20 инъекций. Препарат применяют только в условиях стационара (больницы).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В ампулах по 200 мкг (0,2 мг).

Условия хранения. В сухом, защищенном от света месте при температуре не выше +4 "С. Раствор для инсталляций можно хранить в холодильнике не более недели.

ПРОДИГИОЗАН (Prodigiosanum)

Высокополимерный липополисахаридный комплекс, выделенный из микроорганизмов.

Фармакологическое действие. Оказывает неспецифическое стимулирующее действие.

Показания к применению. В комплексном лечении вяло заживающих трофических язв, для ускорения развития грануляций (образования соединительной ткани на месте раневой поверхности), устранения отечности тканей после операций.

Способ применения и дозы. Вводят внутримышечно. Дозу устанавливают индивидуально. Для взрослых - 25-100 мкг (0,5-2 мл 0,005% раствора) на инъекцию. Для детей -начиная с 10-20 мкг, но не более 50-75 мкг.

Побочное действие. Повышение температуры тела, головная боль, общее недомогание.

Противопоказания. Поражения центральной нервной системы, острая коронарная недостаточность (несоответствие кровотока по сердечным артериям потребности сердца в кислороде), инфаркт миокарда.

Форма выпуска. Ампулы по 1 мл 0,005% раствора для инъекций в упаковке по 10 штук.

Условия хранения. В защищенном от света месте при температуре от +4 до +8 "С.

ПРОТЕКТИН (Protectinum)

Фармакологическое действие. Иммуностимулируюшее (повышающее иммунитет - защитные силы организма) средство.

Показания к применению. Снижение иммунологической резистентности (устойчивости) организма.

Способ применения и дозы. Внутрь по 1-2 (до 4-6) капсулы в день в течение 2 мес.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Капсулы, содержащие: масла бурачника - 0,1 г, жира печени трески - 0,1 г, токоферола (вит.Е) - 0,0525 г, аскорбиновой кислоты (вит.С) - 0,165 г, бета-каротина 30% - 0,25 г, дрожжей с селеном 1000 мкг/г -0,05 г, масла соевого -0,0425 г, пчелиного воска -0,015 г.

Условия хранения. В сухом прохладном месте.

РИБОМУНИЛ (Ribomiuiilum)

Препарат на основе фрагментов микроорганизмов: пневмонических палочек и диплококков, пиогенных (гноеродных) стрептококков группы А и гемофилических инфлюэнц.

Фармакологическое действие. Иммуностимулирующее (повышающее иммунитет - защитные силы организма) средство, повышающее специфический и неспецифический иммунитет.

Показания к применению. Рецидивирующие (повторяющиеся) инфекции дыхательных путей, бронхит, ЛОР-инфекции (профилактика).

Способ применения и дозы. Внутрь по 3 таблетки утром натощак 4 дня в неделю в течение 3 недель в первый месяц лечения, в последующие 5 месяцев - по 4 дня в месяц.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки. Одна таблетка содержит рибосом 0,00025 г и протеогликанов мембранной части 0,000375 г.

Условия хранения. В сухом прохладном месте.

СОЛКОТРИХОВАК (Solcotrichovacum)

Фармакологическое действие. Суспензия (взвесь) инактивированных бактерий штаммов Lactabacteriumacidofilum. Оказывает иммуностимулируюшее (повышающее иммунитет /защитные силы организма/) действие.

Показания к применению. Женский трихомоноз (инфекционная болезнЬ, вызываемая мочеполовой трихомонадой), неспецифический бактериальный вагинит (воспаление влагалища, вызванное бактериями).

Способ применения и дозы. Внутримышечно в дозе 0,5 мл. Курс - 3 инъекции с интервалом в 2 нед.; через год вводят еще 0,5 мл в качестве повторной прививки.

Побочное действие. Покраснение и припухлость в месте введения, повышение температуры.

Противопоказания. Острые инфекционные заболевания, болезни кроветворной системы, поражения печени, сердечная недостаточность.

Форма выпуска. Раствор для инъекций в ампулах по 0,5 мл в упаковке по 3 штуки. Доза в 0,5 мл содержит 7хЮ9 убитых бактерий и 0,25% фенола.

Условия хранения. В холодильнике при температуре +4-+S'С.

СОЛКОУРОВАК

(Solcourovacum)

Фармакологическое действие. Поливалентная вакцина на основе 6 различных штаммов Е. coli, Proteusmirabilis, Proteusmorganii, Klebsiellapneumoniae, Streptococcusfaecalis. Оказывает иммуностимулируюшее (повышающее иммунитет - защитные силы организма) действие.

Показания к применению. Тяжелые и острые рецидивирующие (повторяющиеся) инфекции мочевых путей: цистит (воспаление мочевого пузыря), уретрит (воспаление мочеиспускательного канала), пиелонефрит (воспаление ткани почки и почечной лоханки), бактериальный простатит (воспаление предстательной железы, вызванное бактериями) и др.

Способ применения и дозы. Внутримышечно по 0,5 мл 3 раза с интервалом в 1-2 недели; ревакцинация (0,5 мл) по истечении 1 года.

Побочное действие. Покраснение, ощущение напряжения, боль в месте инъекции, повышение температуры.

Противопоказания. Острые инфекционные заболевания, болезни кроветворной системы, поражения печени, сердечная недостаточность.

Форма выпуска. Лиофилизированный (высушенный путем замораживания в вакууме) порошок для приготовления инъекционного раствора в ампулах в комплекте с растворителем.

Условия хранения. В защищенном от света месте при температуре не выше +8 °С.

ТАКТИВИН (Tactivinum)

Синонимы: Т-активин.

Препарат полипептидной природы, получаемый из вилочковой железы (тимуса) крупного рогатого скота.

Фармакологическое действие. Иммуномодулируюшее (влияющее на защитные силы организма) средство. При иммунодефицитньгх состояниях (снижении или отсутствии защитных сил организма) препарат нормализует количественные и функциональные показатели Т-системы иммунитета (системы клеточных защитных функций ор^ ганизма), стимулирует продукцию лимфокинов (общее

название биологических активных веществ, образуемых клетками, участвующими в реализации клеточных защитных сил организма), в том числе альфа- и гаммаинтерферона, восстанавливает активность Т-киллеров (Т-лимфоцитов - форменных элементов крови, принимающих участие в формировании клеточных механизмов, ответственных за поддержание защитных сил организма), функциональную активность стволовых гемопоэтических клеток (клеток, из которых в костном мозге образуются клетки крови) и нормализует ряд других показателей, характеризующих напряженность Т-клеточного иммунитета (системы клеточных защитных функций организма).

Показания к применению. Применяют у взрослых при иммунодефицитных состояниях с преимущественным поражением Т-системы иммунитета, возникающих при инфекционных, гнойных и септических процессах (заболеваниях, связанных с наличием в крови микробов), лимфопролиферативных заболеваниях (заболеваниях, связанных с увеличением образования лимфоидных клеток): лимфогранулематоз (злокачественное заболевание лимфоидной ткани), лимфолейкоз (рак лимфоидной ткани); рассеянном склерозе (системном заболевании оболочек нервных клеток головного и спинного мозга), туберкулезе, рецидивирующем офтальмогерпесе (повторяющемся появлении признаков вирусного заболевания тканей глаза), псориазе и др.

Способ применения и дозы. Применяют подкожно. Обычно 1 мл препарата (что составляет 40 мкг/м2 или 1-2 мкг/кг) вводят перед сном 1 раз в сутки ежедневно в течение 5-14 дней. При необходимости курс лечения повторяют.

При стойких нарушениях иммунитета тактивин назначают с заместительной целью в течение 5-6 дней с последующим введением препарата 1 раз в 7-10 дней.

При рассеянном склерозе препарат применяют ежедневно в течение 5 дней, затем 1 раз в 5-14 дней. Курс лечения - от 1 до 3 лет. В тяжелых случаях рассеянного склероза тактивин назначают в комплексной терапии с кортикостероидами.

Для лечения хирургических больных тактивин вводят перед операцией в течение 2 дней и после нее в течение 3 дней.

При злокачественных новообразованиях и аутоиммунных заболеваниях тактивин назначают 5-6-дневными курсами в перерывах специфической терапии.

Для лечения больных рецидивирующим офтальмогерпесом вводят 0,1 мл препарата (что составляет 10 мкг/м2 или 0,1 -0,2 мкг/кг) в сутки с интервалом в 1 день в течение 14 сут. Курс лечения повторяют через 4-6 мес.

Противопоказания. Атопическая форма бронхиальной астмы (неспецифично-аллергическая бронхиальная астма), беременность.

Форма выпуска. Во флаконах 0,01% раствор по 1 мл (100 мкг).

Условия хранения. В сухом, защищенном от света месте при температуре от +2 до +7 "С.

ТИМАЛИН (Thymalinum)

Синонимы: Тимарин.

Препарат полипептидной природы, получаемый путем экстракции (извлечения) из вилочковой железы (тимуса) крупного рогатого скота.

Фармакологическое действие. Восстанавливает иммунологическую реактивность (реакцию организма на болезнетворные раздражители, как правило, сопровождающуюся формированием защитных свойств организма) - регулирует количество и соотношение Т- и В-лимфоцитов (форменных элементов крови, ответственных за формирование клеточных и тканевых защитных сил организма) и их субпопуляций, стимулирует реакции клеточного иммунитета (клеточные защитные силы организма), усиливает фагоцитоз (процесс активного захвата и уничтожения фагоцитами /клетками крови/ болезнетворных микроорганизмов), стимулирует процессы регенерации (восстановления) и кроветворения в случае их угнетения, а также улучшает процессы клеточного метаболизма (обмена веществ).

Показания к применению. Применяют у взрослых и детей в качестве иммуномодулятора (вещества, влияющего на защитные силы организма) и биостимулятора (вещества, повышающего обмен веществ, стимулирующего защитные силы организма) при состояниях и заболеваниях, сопровождающихся понижением иммунитета, в том числе при острых и хронических гнойновоспалительных заболеваниях костей и мягких тканей; острых и хронических вирусных и бактериальных инфекциях; нарушении регенераторных (восстановительных) процессов (переломы костей, ожоговая болезнь и отморожения, трофические язвы /медленно заживающие дефекты кожи/, лучевые некрозы тканей /омертвение ткани вследствие облучения/, язвенная болезнь желудка и двенадцатиперстной кишки); бронхиальной астме; рассеянном склерозе (системном заболевании оболочек нервных клеток головного и спинного мозга); облитерируюшем эндартериите (воспалении внутренней оболочки артерий конечностей с уменьшением их просвета); ревматоидном артрите (инфекционно-аллергической болезни из группы коллагено-зов, характеризующейся хроническим прогрессирующим воспалением суставов); состояниях, связанных с гипофункцией (ослаблением деятельности) вилочковой железы, с угнетением иммунитета и кроветворения после проведения лучевой терапии или химиотерапии у онкологических больных и при других состояниях.

Используют также с целью профилактики инфекционных и других осложнений, в посттравматическом и послеоперационном периодах, в процессе проведения лучевой или химиотерапии, при назначении больших доз антибиотиков.

Способ применения и дозы. Содержимое флакона перед инъекцией растворяют в 1-2 мл изотонического раствора хлорида натрия. Препарат вводят внутримышечно ежедневно в следующих дозах: взрослым - по 5-20 мг (30-100 мг на курс лечения), детям до 1 года - 1 мг; 1-3 лет - 1-2 мг; 4-6 лет - 2-3 мг; 7-14 лет - 3-5 мг в течение 3-10 дней в зависимости от выраженности нарушений иммунитета. При необходимости проводят повторный курс лечения (через 1-6 мес).

С профилактической целью препарат применяют внутримышечно ежедневно взрослым по 5-10 мг, детям - 1-5 мг в течение 3-5 дней.

Форма выпуска. Стерильный лиофилизированный (высушенный путем замораживания в вакууме) порошок во флаконах по 10 мг.

Условия хранения. В сухом, защищенном от света месте.

ТИМОГЕН (Thymogenum)

Фармакологическое действие. Тимоген является синтетически полученным дипептидом, состоящим из остатков аминокислот -глутамина и триптофана. По имеющимся данным, препарат оказывает иммуностимулирующее действие (активирует защитные силы организма) и усиливает неспецифическую резистентность (устойчивость) организма.

Показания к применению. По показаниям к применению он в основном сходен с другими иммуностимуляторами и используется в комплексной терапии взрослых и детей при острых и хронических инфекционных заболеваниях, сопровождающихся снижением показателей клеточного иммунитета, при угнетении репаративных (восстановительных) процессов после тяжелых травм (пеоеломы костей), некротических процессов (омертвения

ткани), а также при других состояниях иммунодефицита (снижении или отсутствии защитных сил организма).

С профилактической целью используется для предупреждения осложнений при инфекционных заболеваниях, операциях.

Способ применения и дозы. Препарат вводят внутримышечно в течение 3-10 дней взрослым по 50-100 мкг (300-1000 мкг на курс), детям до 1 года - 10 мкг, 1-3 лет - 10-20 мкг, 4-6 лет - 20-30 мкг, 7-14 лет - 50 мкг. При необходимости проводят повторный курс через 1-6 мес.

Иногда применяют интраназально (в нос) по 2-3-5 капель 0,01% раствора в каждую половину носа 2-3 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не выявлены.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок или пористая масса по 0,0001 г (0,1 мг = 100 мкг) в стеклянных герметически укупоренных флаконах в упаковке по 5 или 10 штук и 0,01% раствор во флаконах по 5 мл. Выпускается также в виде 0,01% раствора для инъекций в ампулах по 1 мл в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 °С, ампулы - при температуре не выше +4 "С.

Тимоптин (Thymoptinum)

Подобно тималину и тактивину, тимоптин содержит комплекс полипептидов из вилочковой железы млекопитающих животных.

Фармакологическое действие. Иммуностимулирующее (активизирующее защитные силы организма) средство.

Показания к применению. По действию и показаниям к применению сходен с тактивином.

Способ применения и дозы. Вводят под кожу. Перед введением растворяют содержимое 1 флакона (100 мкг) в 0,5-1,0 мл изотонического раствора натрия хлорида. Назначают взрослым из расчета 70 мкг на 1 м2 поверхности тела (около 100 мкг). Курс лечения состоит из 4-5 инъекций с 4-дневными интервалами. При необходимости проводят повторные курсы, устанавливая интервалы в зависимости от клиникоиммунологических показателей.

Противопоказания. Индивидуальная непереносимость препарата. Беременность. При наличии резусконфликта (несоответствии резус-фактора беременной и плода).

Форма выпуска. Лиофилизированный (высушенный путем замораживания в вакууме) порошок по 100 мкг (0,0001 г) в герметически укупоренных стеклянных флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 °С.

Тонзилгон (Tonsilgonum)

Фармакологическое действие. Оказывает иммуностимулируюшее (повышающее иммунитет - защитные силы организма) и антимикробное действие.

Показания к применению. Вирусные и бактериальные инфекции, в том числе для профилактики возникающих после них осложнений; поддерживающее лечение при антибиотикотерапии; рецидивирующие (повторяющиеся) и хронические инфекции дыхательных путей; подверженность инфекционным заболеваниям и снижение иммунитета (защитных сил организма) в детском возрасте.

Способ применения и дозы. Внутрь по 2 драже или 25 капель (подросткам - 1 драже или 15 капель; детям младшего возраста - 10 капель; грудного возраста - 5 капель) 3-6 раз в день.

Побочное действие. Не выявлено.

Противопоказания. Не выявлены.

Форма выпуска. Драже в упаковке по 50, 100 и 200 штук; капли во флаконах по 50 и 100 мл. Одно драже содержит: сухой порошок из корня алтея - 0,008 г, цветков ромашки - 0,006 г, плодов CynosbatisineSemine- 0,004 г, травы хвоша - 0,01 г, листа ореха - 0,012 г, травы тясячелистника - 0,004 г, коры дуба - 0,004 г и травы одуванчика -0,004 г. 100 г капель содержат 29 г спиртовой вытяжки из 0,4 г корня алтея, 0,3 г цветков ромашки, 0,4 г плодов CynosbatisineSemine, 0,5 г травы хвоша, 0,4 г листа ореха, 0,4 г травы тясячелистника, 0,2 г коры дуба и 0,4 г травы одуванчика.

Условия хранения. В прохладном, зашишенном от света месте.

ЭСТИФАН (Estifanum)

Фармакологическое действие. Иммуностимулируюшее (повышающее иммунитет - защитные силы организма) средство. Повышает фагоцитарную активность (уровень активности клеток крови, которые активно захватывают и уничтожают болезнетворные микроорганизмы) нейтрофилов (форменных элементов крови) и макрофагов (клеток крови, способных захватывать и уничтожать болезнетворные микробы), потенцирует (усиливает) продукцию интерлейкина-1 макрофагами, индуцирует (вызывает) трансформацию бета-лимфоцитов (клеток крови, принимающих участие в формировании защитных сил организма) в плазматические клетки (клетки, продуцирующие иммуноглобулин - специфический белок, участвующий в формировании защитных сил организма) и Т-киллерную активность (активность Т-лимфоцитов - форменных элементов крови, принимающих участие в формировании клеточных механизмов, ответственных за поддержание защитных сил организма).

Показания к применению. Иммунодефицитные состояния (снижение иммунитета) при хронических рецидивирующих (повторяющихся) заболеваниях воспалительного характера (хронические бронхиты, пневмонии, заболевания ЛОР-органов /уха, горла, носа/ и др).

Способ применения и дозы. Внутрь по 1-2 таблетки 3 раза в день после еды. Курс - 10-20 дней с повтором через 2-3 недели.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 и 30 штук.

Условия хранения. В сухом, зашишенном от света месте.

ИММУНОДЕПРЕССИВНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА (ИММУНОСУПРЕССОРЫ)

Смотри также дактиномицин, меркаптопурин, проспидин, салазопиридазин, тиофосфамид, фторурацил, хлорбутин, циклофосфан, кортикостероиды и др.

АЗАТИОПРИН (Azathloprinum)

Синонимы: Имуран, Азамун, Азанин, Азапресс.

Фармакологическое действие. Иммунодепрессант (лекарственное средство, подавляющее защитные силы организма), одновременно оказывает некоторое цитостатическое действие (подавляет деление клеток).

Показания к применению. Подавление реакции тканевой несовместимости при пересадке органов, ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов), системная красная волчанка, неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами) и др.

Способ применения и дозы. Внутрь за 1-7 дней до операции и после в течение 1-2 мес. по 4 мг/кг с последующим уменьшением дозы до 3-2 мг/кг. В случае появления симптомов отторжения дозу вновь увеличивают до 4 мг/кг. При других заболеваниях 1-1,5 мг/кг в сутки.

Побочное действие. Тошнота, рвота, потеря аппетита, при применении больших доз токсический гепатит (воспаление печени, вызванное отравляющими веществами). В процессе лечения необходим гематологический контроль (контроль за составом форменных элементов крови).

Противопоказания. Лейкопения (снижение уровня лейкоцитов в крови менее ЗхЮ'/л), тяжелые заболевания печени.

Форма выпуска. Таблетки по 0,05 г, в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

АНТИЛИМФОЛИН-Кр (AntilimphoUnumКг)

Иммунодепрессивный (подавляющий защитные силы организма) препарат, полученный из белков крови кроликов, иммунизированных лимфоцитами вилочковой железы человека.

Показания к применению. Применяют для предупреждения трансплантационных иммунологических реакций (реакции отторжения пересаженных тканей) у больных с

пересаженными аллогенными (полученными от донора) органами и тканями.

Способ применения и дозы. Содержимое флакона (1 доза препарата, соответствующая 40-60 мг белка) непосредственно перед применением растворяют в 150 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Вводят внутривенно капельно (20 капель в минуту). Суммарную дозу препарата и частоту введения устанавливают индивидуально в зависимости от эффекта, переносимости, данных лабораторных исследований, числа лимфоцитов и др. Обычно оптимальным считается уменьшение количества лимфоцитов на 30-50% от исходных цифр.

Побочное действие. Введение препарата может сопровождаться повышением температуры тела, ознобом, недомоганием, проходящими обычно самостоятельно через 6-15 ч. '

При значительном иммунодепрессивном действии препарата возможны инфекционные осложнения, поэтому рекомендуется применять препарат в сочетании с антибиотиками или другими антибактериальными препаратами, а также с глюкокортикоидами (гормонами коры надпочечинков или их синтетическими аналогами).

Противопоказания. Антилимфолин-Кр противопоказан при повышенной чувствительности к препарату, выраженном ослаблении иммунологической реактивности больного (реакции организма на болезнетворные раздражители, как правило, сопровождающейся формированием защитных свойств организма), инфекционных заболеваниях, сепсисе (заражении крови микробами из очага гнойного воспаления).

Форма выпуска. Во флаконах вместимостью 10 мл, содержащих 40-60 мг белка (одна доза для взрослого).

Условия хранения. При температуре от -5 до -15 "С в защищенном от света месте. Растворенный препарат хранению не подлежит.

АТГ-ФРЕЗЕНИУС (ATG-Fresenius)

Фармакологическое действие. Иммунная сыворотка для внутривенной инфузии. В качестве активного ингридиента содержит иммуноглобин кролика. Препарат обладает выраженным иммунодепрессивным действием.

Показания к применению. Профилактика и терапия кризов отторжения трансплантантов (пересаженных органов и тканей).

Способ применения и дозы. В профилактических целях назначают в дозе 0,1-0,25 мл/кг массы тела в сутки. Профилактику проводят в течение 21 суток. При терапии отторжения трансплантанта назначают в дозе 0,15-0,25 мл/кг в сутки. Терапия продолжается 14 суток, начиная со дня криза отторжения. Препарат вводят внутривенно в 250-300 мл физиологического раствора хлорида натрия под постоянным врачебным контролем в течение минимум 4 ч.

Побочное действие. Возможны анафилактические реакции (аллергические реакции немедленного типа) в виде резкого снижения артериального давления, чувства напряжения в грудной клетке, повышения температуры тела, крапивницы. Возможно уменьшение количества лимфоцитов, тромбоцитов, агранулоцитоз (резкое снижение числа гранулоцитов в крови), сывороточная болезнь (аллергическая болезнь, вызванная парентеральным /минуя пищеварительный тракт/ введением в организм большого количества белка).

Противопоказания. Аллергия на белок кролика, бактериальные и вирусные инфекции, микозы (общее название заболеваний, вызываемых паразитарными грибками), тромбоцитопения (уменьшение содержания тромбоцитов в крови), склонность к кровотечениям, беременность.

Форма выпуска. Раствор для инфузий в ампулах по 5 и 10 мл. 1 мл раствора содержит иммуноглобулина кролика 20 мг, хлорида натрия 9 мг, дигидрогенфосфата натрия 0,22 мг, гидрогенфосфата динатрия 0,57 мг.

Условия хранения. В сухом, прохладном месте.

АУРАНОФИН (Auranofin)

Синонимы: Актил, Ауропан, Риадура.

Фармакологическое действие. Препарат золота для приема внутрь. Оказывает противовоспалительное, десенсибилизирующее (препятствующее возникновению или тормозящее развитие аллергических реакций) и определенное иммунодепрессивное (подавляющее иммунитет - защитные силы организма) действие. Блокирует выход в ткани лизосомальных ферментов (внутриклеточных биологически активных веществ, разрушающих клетки организма). Замедляет течение ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов).

Показания к применению. Прогрессирующий или острый ревматоидные артриты.

Способ применения и дозы. Назначают ауранофин взрослым по 6 мг в сутки в 1 или 2 приема во время еды. Если через 4-6 мес. от начала лечения эффект недостаточно выражен, увеличивают суточную дозу до 9 мг (по 3 мг 3 раза в день).

Можно назначать ауранофин в сочетании с нестероидными противовоспалительными средствами.

Побочное действие. Препарат обычно хорошо переносится, но возможны тошнота, понос, кожный зуд, стоматит (воспаление слизистой оболочки полости рта), конъюнктивит (воспаление наружной оболочки глаза), лейкопения (снижение уровня лейкоцитов в крови), анемия (снижение содержания гемоглобина в крови). Эти явления обычно менее выражены, чем при применении парентеральных (вводимых, минуя пищеварительный тракт) препаратов золота.

Противопоказания. Такие же; как для кризанола. Не рекомендуется назначать препарат детям (из-за отсутствия достаточного количества наблюдений). Не следует применять вместе с пенициллинами и левамизолом.

Форма выпуска. Таблетки по 0,003 г (3 мг = 0,87 мг золота) в упаковках по 30; 60 и 100 штук.

Условия хранения. В защищенном от света месте.

БАТРИДЕН (Batridenum)

Фармакологическое действие. Иммунодепрессор (лекарственное средство, подавляющее защитные силы организма), оказывающий лимфоцитотоксическое (повреждающее лимфоциты - форменные элементы крови, принимающие участие в формировании защитных сил организма) действие. При длительном применении увеличивает время выживания почечных аллотрансплантатов (почек, полученных для пересадки от донора).

Показания к применению. У взрослых после аллстрансплантации почек (пересадки почек, полученных от донора) в комплексной иммунодепрессивной (подавляющей защитные силы организма) терапии (с кортикостероидами).

Способ применения и дозы. Внутрь (в 2-4 приема) в раннем послеоперационном периоде в дозе 1,5-6 мг/кг в сутки) (100-400 мг/сут.) с последующим уменьшением дозы в позднем посттрансплатационном периоде (после пересадки) до 1,5-4 мг/кг в сутки (100-200 мг/сут.). Доза 6 мг/кг (400-500 мг/сут.) не является максимально переносимой и при необходимости может быть увеличена до 9 мг/кг в сутки при обязательном контроле за содержанием лейкоцитов и лимфоцитов (форменных элементов крови, принимающих участие в формировании защитных сил организма) в периферической крови. Минимальная суточная доза - 1,5 мг/кг при строгом контроле за состоянием трансплантата (пересаженного органа).

Побочное действие. Высокие дозы батридена могут вызвать инфекционные осложнения (нагноение операционной раны, бронхолегочная инфекция, инфекциямочевыводящих путей). Для профилактики септических осложнений (последствий инфекционных заболеваний, характеризующихся микробным заражением крови) в раннем послеоперационном периоде назначают антибиотики широкого спектра действия.

Возможно потенцирование (усиление) действия гипотензивных (снижающих артериальное давление) препаратов, в связи с этим в первые сутки необходимо 3-4 раза в день измерять у больного артериальное давление.

Не следует сочетать препарат с азатиоприном, циклофосфаном, метотрексатом во избежание усиления побочного действия.

Противопоказания. При инфекционных и гнойных заболеваниях, источниках “скрытой” инфекции.

Форма выпуска. Таблетки по 0,1 г в упаковке по 50 штук.

Условия хранения. Список Б. В банках из оранжевого стекла в сухом, защищенном от света месте.

КРИЗАНОЛ (Crysanolum)

Синонимы: Олеокризин.

Смесь, содержащая 70% ауротиопропанолсульфоната кальция и 30% глюконата кальция. Содержит 33,5% золота.

Фармакологическое действие. Механизм действия препаратов золота недостаточно ясен. Полагают, однако, что их лечебное действие частично обусловлено влиянием на иммунные процессы: они ингибируют гуморальный иммунитет (подавляют тканевые защитные силы организма), одновременно стимулируя клеточные иммунные реакции, в связи с чем их можно условно отнести к иммуномодулируюшим препаратам (лекарственным средствам, влияющим на защитные силы организма).

Показания к применению. Кризанол является одним из основных золотосодержащих препаратов, применяемых в качестве базисных средств при лечении ревматоидного

артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. Применяют кризанол внутримышечно. Перед употреблением взвесь в ампуле подогревают и взбалтывают. Дозы индивидуализируют в зависимости от течения заболевания и переносимости препарата. Обычно вводят начиная с 2 мл 5% взвеси; производят 10 инъекций с промежутками 2-5 дней. Затем вводят по 4 мл 5% взвеси и делают также 10 инъекций с теми же промежутками. Всего 20-25 инъекций. Однако более точное дозирование, позволяющее повысить эффективность и уменьшить побочное действие, достигается при контроле за концентрацией золота в плазме крови.

При лечении ревматоидного артрита рекомендуется вводить препарат дозами, не превышающими 34 мг золота в неделю; минимальная еженедельная доза - 17 мг золота (1 мл 5% взвеси). Оптимальной является концентрация золота в сыворотке 250-300 мкг/100 мл. Лечение должно проводиться длительно (1,5-2 года).

Одновременно с кризанолом можно назначать нестероидные противовоспалительные препараты.

Имеются данные об эффективности кризанола при лечении псориати'ческого артрита (воспаления сустава вследствие заболевания псориазом).

Побочное действие. При применении кризанола, особенно при передозировке, возможны побочные явления: нефропатия (заболевание тканей и сосудов почки), дерматиты (воспаление кожи), стоматит (воспаление слизистой оболочки полости рта), анемия (снижение содержания гемоглобина в крови). При появлении дерматитов, диареи (поноса), патологических сдвигов в картине крови, белка и крови в моче необходимо увеличить промежутки между инъекциями или прекратить дальнейшее применение препарата.

Противопоказания. Кризанол противопоказан при заболеваниях почек, сахарном диабете, декомпенсированных пороках сердца (снижении насосной функции сердца вследствие заболевания его клапанного аппарата), кахексии (крайней степени истощения), милиарном туберкулезе (туберкулезе, характеризующемся множественным поражением органов и тканей), фиброзно-кавернозных процессах в легких (форме течения туберкулеза легких с образованием в них полостей, заполненных погибшей тканью), нарушениях кроветворения, беременности. Не следует одновременно с кризанолом применять иммунодепрессивные (подавляющие защитные силы организма) препараты.

Форма выпуска. 5% взвесь в масле в ампулах по 2 мл в упаковке по 25 ампул.

Условия хранения. Список Б. В защищенном от света месте.

МУРОМОНАБ-КДЗ (Muromonab-CD3)

Синонимы: Ортоклон ОКТ-3

Фармакологическое действие. Обладает иммуносупрессивными (подавляющими иммунитет - защитные силы организма) свойствами в отношении антигена ТЗ (КD-3) клеток человека. Представляет собой мышиные моноклональные антитела (белки крови, образующиеся в ответ на попадание в организм чужеродных белков и токсинов) в виде IgG, которые избирательно взаимодействуют с гликопротеином (специфическим белком), находящимся на поверхности Т-лимфоцитов человека. Вследствие этого взаимодействия предотвращается реакции отторжения трансплантанта (пересаженного органа или ткани).

Показания к применению. Профилактика реакции отторжения трансплантанта (почки).

Способ применения и дозы. Назначают по 5 мг в день внутривенно струйно в течение 10-14 дней. Пациенты, получающие препарат, должны находиться в отделении кардиопульмонологической реанимации.

Побочное действие. Отек легких (у пациентов, имеющих симптомы задержки жидкости).

Противопоказания. Хроническая сердечная недостаточность, отечный синдром. Повышенная чувствительность к препарату.

Форма выпуска. Ампулы по 0,005 г в упаковке по 5 штук.

Условия хранения. Список Б. В прохладном месте.

ЦИКЛОСПОРИН (Cyclosporinum)

Синонимы: Сандиммун, Циклорин, Циклоспорин А, Консуптен.

Препарат полипептидной природы, состоящий из 11 аминокислотных остатков. Впервые был выделен из некоторых видов грибов (Ceclindocaprumlucidumи Trichodermapolysporum).

Фармакологическое действие. Препарат обладает мощной иммунодепрессивной активностью (подавляет защитные силы организма), удлиняет срок выживания разных аллогенных трансплантантов (тканей или органов для пересадки, полученных от донора /другого человека/): кожи, почек, сердца и др.

Механизм действия циклоспорина связан с избирательным и обратимым изменением функции лимфоцитов (форменных элементов крови, принимающих участие в формировании защитных сил организма) путем подавления образования и секреции лимфокинов и их связывания со специфическими рецепторами. Обратимое подавление продукции интерлейкина-2 и фактора роста Т-клеток (Т-лимфоцитов - форменных элементов крови, принимающих участие в формировании клеточных механизмов, ответственных за поддержание защитных сил организма - система клеточных защитных функций организма) приводит к подавлению дифференцировки (специализации) и пролиферации (увеличения числа) Т-клеток, участвующих в отторжении трансплантатов (пересаженных органов и тканей), снижению продукции интерлейкинов и других лимфокинов (общее название биологических активных веществ, образуемых клетками, участвующими в реализации клеточных защитных сил организма).

Показания к применению. Циклоспорин является основным средством профилактики отторжения трансплантанта при аллогенной пересадке (пересадке тканей или органов, полученных от донора) почки, сердца, легких и других органов, а также при пересадке костного мозга.

Применяют также Циклоспорин для уменьшения реакции отторжения трансплантата у больных, ранее получавших другие иммунодепрессанты (лекарственные средства, подавляющие защитные силы организма).

Способ применения и дозы. Препарат вводят внутривенно и внутрь. При пересадке органов лечение начинают за 4-12 ч до операции трансплантации (пересадки). При пересадке костного мозга исходную дозу вводят накануне операции.

Обычно исходную дозу вводят внутривенно и продолжают внутривенные инъекции в течение 2 нед. Затем переходят на пероральную (через рот) поддерживающую терапию. Следует помнить, что Циклоспорин обладает высокой нефро- и гепатотоксичностью (повреждающим действием на почки и печень).

Основным принципом оптимального применения препарата является сбалансированный выбор между индивидуальной иммунодепрессивной дозой (дозой препарата, в которой он подавляет защитные силы организма) и переносимой (не оказывающей токсического /повреждающего/ действия).

Концентракт циклоспорина для внутривенного введения разводят изотоническим раствором натрия хлорида или 5% раствором глюкозы в соотношении 1:20-1:100 непосредственно перед применением. Разбавленный раствор можно хранить не более 48 ч.

Циклоспорин вводят внутривенно медленно (капельно) в изотоническом растворе натрия хлорида или 5% растворе глюкозы. Начальная доза составляет обычно при введении в вену 3-5 мг/кг в день, при приеме внутрь - 10-15 мг/кг в день. Далее подбирают дозы, исходя из концентрации циклоспорина в крови. Определение концентрации необходимо производить ежедневно. Для исследования применяют радиоиммунологический метод с использованием специальных наборов.

Применение циклоспорина должно производиться только врачами, имеющими достаточный опыт терапии иммунодепрессантами.

Побочное действие. При применении препарата возможно нарушение функции почек и печени, гипертония (стойкий подъем артериального давления), гипсртрихоз (обильное разрастание волос, не свойственное полу и возрасту), гипертрофия (разрастание) десен, тремор (дрожание конечностей), парестезии (чувство онемения в

конечностях), потеря аппетита, тошнота, рвота, понос, гиперкалиемия (повышение содержания калия в крови), повышение концентрации мочевой кислоты в плазме крови, дисменорея (нарушение менструального цикла), аменорея (отсутствие менструаций), мышечные спазмы, судороги, легкая анемия (снижение содержания гемоглобина в крови), повышенная чувствительность к инфекциям, развитие злокачественных и лимфопролиферативных заболеваний.

Форма выпуска. Раствор для приема внутрь, содержащий по 100 мг в 1 мл; концентрат для внутривенного вливания (ампулы по 1 или 5 мл, содержащие по 50 или 650 мг в 1 мл); капсулы, содержащие по 50 или 100 мг циклоспорина. Раствор циклоспорина выпускается с содержанием полиоксиэтилированного касторового масла (которое иногда может вызывать анафилактоидные реакции /аллергические реакции немедленного типа) и этилового спирта.

Условия хранения. Список Б. В защищенном от света месте.


РАЗДЕЛ 17

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ЗЛОКАЧЕСТВЕННЫХ НОВООБРАЗОВАНИЙ

ХИМИОТЕРАПЕВТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также леакядин, лсйкомакс, тактивин, тималин.
ПРОИЗВОДНЫЕ БИС-(БЕТА-ХЛОРЭТИЛ)-АМИНА

БЕНДАМУСТИНА ГВДРОХЛОРИД (Bendamustlnehydrochloride)

Синонимы: Цитостазан,

Фармакологическое действие. Нарушает процессы жизнедеятельности клеток рака крови на уровне их образования и деления в костном мозге.

Показания к применению. Лимфогранулематоз (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/); хронический лимфолейкоз (рак крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/).

Способ применения и дозы. Внутривенно 25-30 мг/м2. На курс лечения - 5-7 приемов бендамустина гидрохлорида.

Побочное действие. Лейкопения (пониженное содержание лейкоцитов в крови) со значительной лимфопенией (уменьшением числа лимфоцитов в крови); иногда тошнота, головокружение.

Противопоказания. Лимфогранулематоз при числе лейкоцитов менее 4500 и тромбоцитов менее 150 000 в 1 мкл крови, быстротекущие и острые формы этого заболевания; острый лейкоз (общее название злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующейся появлением в кровеносном русле этих незрелых клеток) и хронический миелолейкоз с резким обострением.

Форма выпуска. В виде лиофилизированного (высушенного путем замораживания в вакууме) порошка во флаконах и ампулах по 0,025 г (25 мг).

Условия хранения. Список А. В защищенном от света месте.

ДЕГРАНОЛ

(Degranol)

Синонимы: Манномустин.

Фармакологическое действие. Противоопухолевое средство.

Показания к применению. Хронический лимфолейкоз (рак крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/); хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты); лимфогранулематоз (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); лимфо- и ретикулосоркоматоз (форма злокачественной опухоли, возникающей из лимфоидной и рыхлой соединительной ткани); множественная мислома (заболевание костного мозга, характеризующееся разрастанием кроветворных клеток); эритремия (болезнь, обусловленная разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов, лейкоцитов и т. д./).

Способ применения и дозы. Раствор вводят только внутримышечно через день по 0,05-0,1 г. На курс лечения - 0,8-1,3 г.

Побочное действие. Лейкопения (пониженное содержание лейкоцитов в крови) со значительной лимфопенией (уменьшением числа лимфоцитов в крови); иногда тошнота, головокружение.

Противопоказания. Лейкопения (менее 3000 лейкоцитов в 1 мкл), тромбоцитопения - уменьшение числа тромбоцитов в крови (менее 100 000 тромбоцитов в 1 мкл крови).

Форма выпуска. Ампулы по 0,05 г в упаковке по 5 штук.

Условия хранения. Список А. В защищенном от света месте.

ДОПАН (Dopanum)

Синонимы: Хлорэтиламиноурацил.

Фармакологическое действие. Обладает противоопухолевой активностью и угнетает кроветворение (особенно костномозговое).

Показания к применению. Лимфогранулематоз (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток) II-III стадии и при удовлетворительном общем состоянии IV стадии заболевания; сублейкемические формы хронического миелолейкоза (рак крови, при котором в кровеносном русле наряду с клетками - предшественниками лейкоцитов /лейкобластами/ определяются и клетки костного мозга - предшественники эритроцитов /эритробласты/), протекающие со спленомегалией (увеличением массы печени и селезенки); хронический лимфолейкоз (рак крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/).

Способ применения и дозы. Внутрь (лучше на ночь) по 0,006-0,012 г раз в 3-5-7 дней. На курс лечения - 5-7 приемов допана. Детям из расчета 0,2 мг/кг.

Побочное действие. Угнетение костномозгового кроветворения (лейкопения /пониженное содержание лейкоцитов в крови/, тромбоцитопения /уменьшение числа

тромбоцитов в крови/), иногда через 8-12 ч после приема тошнота и рвота.

Противопоказания. Лимфогранулематоз при числе лейкоцитов менее 4500 и тромбоцитов менее 150000 в 1 мкл крови, быстротекущие и острые формы этого заболевания; острый лейкоз (общее название злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т, д./, и характеризующейся появлением в кровеносном русле этих незрелых клеток) и хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/) с резким обострением,

Форма выпуске. Таблетки по 0,002 г в упаковке по 35 штук.

Условия хранения. Список А. В защищенном от света месте.

ЛОФЕНАЛ (Lophenalum)

Фармакологическое действие. Обладает противоопухолевой активностью в дозах, оказывающих слабое угнетающее действие на гемопоэз (кроветворение), особенно на тромбоиитопоэз (процесс образования тромбоцитов в организме) после нерадикальных операций (оперативного вмешательства, не направленного на излечение болезни).

Показания к применению. Рак яичников (неоперабельные /не поддающиеся хирургическому лечению/ случаи); после нерадикальных операций; диссеминация по брюшине с асцитом (рассеивание опухоли по брюшине и наличие жидкости в брюшной полости); метастазы в легкие (появление в легких вторичных опухолей вследствие переноса раковых клеток с кровью или лимфой из первичного очага), сопровождающиеся гидротораксом (накоплением жидкости в грудной клетке); как дополнительное средство при хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/), лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), лимфо- и ретикулосаркоматозе (форме злокачественной опухоли, возникающей из лимфоидной и рыхлой ткани).

Внутрь после еды 1-2 раза в день от 0,3 до 1,2 г в сутки. На курс лечения - от 9 до 50 г. Для поддерживающей терапии назначают 0,3-0,6 г в неделю. Лечение проводят под гематологическим контролем (контролем состава крови) не реже раза в неделю в начале лечения и каждые 3-4 дня во второй половине курса.

Побочное действие. Иногда потеря аппетита, тошнота, рвота; лейкопения (пониженное содержание лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови).

Противопоказания. Значительная анемия (снижение содержания гемоглобина в крови), лейкопения и тромбоцитопения, терминальная стадия болезни (состояние организма, предшествующее смерти), а также тяжелые сопутствующие заболевания.

Форма выпуска. Таблетки по 0,3 г в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 °С.

ПАФЕНЦИЛ (Paphencylum)

Фармакологическое действие. Оказывает противолейкозное (направленное на лечение опухолей крови) действие.

Показания к применению. Хронический лимфолейкоз (рак крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/); лимфосаркомв (злокачественная опухоль, возникающая из незрелых лимфаидных клеток); лимфогранулематоз (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), Препарат назначают в комплексе с другими препаратами и для поддерживающего лечения,

Способ применения и дозы. Внутрь в суточной дозе от 50 до 100 мг в 2-4 приема с интервалом 4-6 ч ежедневно. В случае быстрого уменьшения числа лейкоцитов принимают 2-3 раза в неделю. Курсовая доза - 600-3000 мг (в среднем 1500 мг на курс). В отдельных случаях повышают курсовую дозу до 4000 кг, При хроническом лимфолейкозе суточные дозы не должны превышать 75 мг, а курсовые - 1000-1200 мг. До начала лечения и 2 раза в неделю во время лечения проводят полный анализ крови. К концу курса лечения число лейкоцитов исследуют через день. После основного курса лечения назначают поддерживающую терапию (50-75 мг 1-2 раза в неделю) под контролем состояния кроветворения,

Побочное действие. Возможно угнетение костномозгового кроветворения с развитием лейкопении (пониженного содержания лейкоцитов в крови), тромбоиитопении (уменьшения числа тромбоцитов в крови), реже анемии (снижения содержания гемоглобина в крови). В редких случаях наблюдаются понижение аппетита, тошнота, рвота.

Противопоказания. Терминальная стадия заболевания (состояние организма, предшествующее смерти) при глубоком угнетении гемопоэза (кроветворения - число тромбоцитов ниже 100-10”/л и гранулоцитов менее 1,5-Ю'/л); заболевания почек и печени, значительное снижение их функций.

Форма выпуска. Таблетки по 0,025 г (25 мг) в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте в плотно закрытых флаконах.

ПРОСПИДИН (Prospldlnum)

Синонимы: Проспидин хлорид, Проспидия хлорид.

Фармакологическое действие. Обладает противоопухолевой активностью, кроме того, дает противовоспалительный эффект и обладает гипотензивным (снижающим артериальное давление) свойством. Имеет большую широту терапевтического действия п?и суточной дозе 50-500 мг. Способен усиливать противоопухолевое действие ионизирующего излучения.

Показания к применению. Рак гортани; метастазы меланомы кожи (распространение ракового процесса в другие органы и ткани в результате проникновения в них с кровью или лимфой клеток меланомы /опухолевых клеток/); лимфосаркома (злокачественная опухоль, возникающая из незрелых лимфоидных клеток); саркома Калоши (болезнь, вызванная неясными причинами и характеризующаяся разрастанием сосудов, образующих множественные полости различной формы и величины); ретинобластома (злокачественная опухоль сетчатки глаза) в сочетании с лучевой терапией.

Способ применения и дозы. Внутримышечно, внутривенно или местно (в виде мази). Для внутримышечного введения проспидин растворяют в изотоническом растворе натрия хлорида из расчета 100 мг в 2 мл, а для внутривенного - из расчета 100 мг в 5 мл. Растворы готовят непосредственно перед инъекцией. Детям назначают из расчета 3 мг препарата на 1 кг массы тела. Обшая доза на курс лечения - 1000-3000 мг проспидина в зависимости от массы тела ребенка, взрослым - 2-3,5 г.

После оперативного удаления папиллом (доброкачественных опухолей), локализующихся в глотке, рекомендуется смазывать раневую поверхность 30% мазью в течение 7-10 дней.

Побочное действие. Парестезии (чувство онемения в конечностях), головокружение, головная боль, рвота; вертебробазилярная сосудистая недостаточность (недостаточное кровоснабжение мозга), появление белка и цилиндров (элементов осадка мочи, представляющих собой белковые “слепки” с почечных канальцев) в моче, повышение содержания мочевины и кревтинина в сыворотке крови,

Противопоказания. Резкое нарушение функции почек, вертебробаэилярная сосудистая недостаточность, глубокое угнетение кроветворения.

Форма выпуска. Флаконы по 0,1 г, 30% мазь по 15 г.

Условия хранения. Список Б, В сухом месте.

САРКОЛИЗИН(Sarcolyilnum)

Синонимы: Рацемелфалан, Сарколорин.

Фармакологическое действие. Сарколизин является производным бис-(бетохлорэтил)-омина и аминокислоты фенилаланина. Подобно другим препаратам этого рода, сарколиэин обладает алкилирующими свойствами (вызывает химические процессы в клетке, приводящие к нарушению стабильности ДНК -дезоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) и подавляет развитие гипершшэированных (разросшихся) тканей.

Показания к применению. Применяют для лечения семиномы яичка (злокачественной опухоли, развивающейся из тканей яичек, вырабатывающих мужские половые клетки /сперматозоиды/), особенно при наличии метастазов (новых опухолей, появившихся в результате переноса раковых клеток с кровью или лимфой из первичного очага); ретикулосаркомы (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани); злокачественной ангиоэндотелиомы (рака, развивающегося из клеток внутренней оболочки кровеносного или лимфатического сосуда); опухоли Юинга (злокачественной опухоли костной ткани); миеломной болезни (костно-мозговой опухоли, состоящей из клеток лимфоидной ткани различной степени зрелости).

В комбинации с колхамином сарколизин иногда применяют также при раке пищевода и желудка.

Способ применения и дозы. Препарат назначают внутрь (после еды) и внутривенно, вводят также в полости.

Выпускают для приема внутрь в таблетках по 0,01 г (10 мг), для инъекций - в сухом виде в герметически закрытых флаконах, содержащих по 0,02 и 0,04 г (20 и 40 мг) препарата. Для получения раствора вводят во флакон 10-20 мл изотонического раствора натрия хлорида; для ускорения растворения флакон подогревают в воде до +60-+70 "С. Внутрь или внутривенно назначают препарат один раз в неделю. Разовая доза для взрослого с массой тела 60-70 кг составляет 40-50 мг; для больных с массой тела 50 кг и менее - из расчета 0,5-0,7 мг/кг. В первые два приема дают по 50 мг, затем - по 30 мг. Детям также назначают из расчета 0,5-0,7 мг/кг.

Курс лечения продолжается 4-7 нед. При метастазах опухолей в серозные оболочки с выпотом в брюшную или плевральную полость (распространении опухолей по оболочкам внутренних органов с накоплением жидкости в брюшной и грудной полостях) можно вводить раствор сарколизина в полости. В брюшную полость вводят от 40 до 100 мг, растворенных в 20-50 мл изотонического раствора натрия хлорида, 1 раз в неделю; в плевральную полость (полость между оболочками легких) - 20-80 мг, растворенных в 10-20 мл изотонического раствора натрия хлорида, также 1 раз в неделю. До введения раствора сарколизина в полости удаляют экссудат (богатую белком жидкость, выходящую из мелких сосудов), затем вводят для, анестезии 60-70 мл 1% раствора новокаина, после чего, не вынимая троакара (хирургического инструмента, предназначенного для прокола брюшной полости) из брюшной полости или иглы из плевральной полости, придают больному положение лежа и через 10 мин вводят свежеприготовленный раствор еарколизина, На куре лечения - обычно 4-3 инъекций. Часто через 2-3 инъекции происходит рассасывание или уменьшение количества экссудата: инъекции, однако, продолжают. Вводят раствор сарколиэина через иглу диаметром 0,3-0,5 мл; предварительно (за 10 мин) вводят 100-120 мл 1” раствора новокаина. Всего на курс применяют 0,16-0,2 г (160-200 мг) сарколиэина,

Сарколиэин можно использовать и для регионарной химиотерапии (введения препарата с использованием эк-стракорпорального кровообращения - в кровеносные или лимфатические сосуды вблизи опухоли при помощи искусственного кровообращения). Применяют препарат в дозе 25-40 мг на 1 см2 тканей псрфузируемой области.

Сарколиэин сравнительно быстро действует на опухоль: терапевтический эффект проявляется обычно после 2-3 введений разовых доз (по 30-40 мг); если после приема 100-150 мг эффект отсутствует, дальнейшее применение этого препарата считают нецелесообразным из-за нечувствительности к нему данной опухоли.

Побочное действие. При применении сарколизина наблюдается угнетение кроветворения с уменьшением количества лейкоцитов (форменных элементов крови), особенно нейтрофилов. В процессе лечения необходимо тщательно следить за картиной крови. Применение препарата прекращают при уменьшении числа лейкоцитов в крови до 3,5-3х10'/л, а также при выраженной тромбоиитопении. В конце курса лечения необходимо определять количество лейкоцитов в крови перед каждым введением серколиэина.

После окончания введения сарколизина количество лейкоцитов может продолжать уменьшаться еще в течение 1-2 нед. При необходимости прибегают к переливанию крови (1-2 раза в неделю по 100-125 мл).

При передозировке препарата и глубокой лейкопении (пониженном содержании лейкоцитов в крови - 2*10'/л и ниже), нейтро- и тромбоцитопении (уменьшении числа нейтрофилов и тромбоцитов в крови) могут наблюдаться повышение температуры тела, стоматит (воспаление слизистой оболочки полости рта), симптомы геморрагического диатеза (повышенная кровоточивость). Для предупреждения инфекции следует в таких случаях применять пенициллин, переливать кровь, вводить лейкоцитную и тромбоцитную массу (форменные элементы крови /лейкоциты, тромбоциты/, выделенные из цельной крови и предназначенные для переливания больному); при симптомах агранулоцитоза (резкого снижения числа гранулоцитов в крови) назначают внутримышечно натрия нуклеинат, а также внутрь пентоксил, лейкоген.

При появлении в процессе лечения повторной тошноты и рвоты назначают для их купирования за 1 ч до введения сарколизина аминазин (0,025 г внутрь), этаперазин или противорвотные средства.

При введении сарколизина в полости могут возникать боль, тошнота, рвота; эти явления обычно проходят самостоятельно. Для предупреждения этих осложнений следует до введения сарколизина производить местную анестезию плевры (или брюшины).

Противопоказания. Сарколизин противопоказан в терминальных стадиях заболеваний (при состоянии организма, предшествующем смерти), при кахексии (крайней степени истощения), выраженной анемии (уменьшении числа эритроцитов в крови), лейкопении (ниже 4х10'/л), тромбоцитопении (ниже 150хЮ'/л), тяжелых поражениях печени, почек и сердечно-сосудистой системы.

Если больному производилась лучевая терапия, тоспрколизин применяют не ранее чем через 1 мес. после окончания лечения; препарат назначают в этих случаях в уменьшенных дозах.

Формы выпуска. Таблетки для приема внутрь по 0,01 г в упаковке по 25 штук; порошок во флаконах по 0,02 и 0,04 г для приготовления инъекционных растворов,

Условия хранения. Список А, В хорошо укупоренной таре в сухом прохладном месте.

СПИРОБРОМИН (Splrobromlnum)

Синонимы; Диброспидий хлорид, Диброспидия хлорид,

Фармакологическое действие. Обладает противоопухолевой активностью; способен тормозить развитие лейкоза (злокачественных опухолей крови, возникающих из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующихся появлением в кровеносном русле этих незрелых клеток).

Показания к применению. Острые лейкозы (преимущественно в комбинированной терапии); злокачественные лимфомы (рак, происходящий из лимфоидной ткани); рак гортани и кожные ретикулезы (заболевание кожи, характеризующееся прогрессирующим разрастанием ретикулярных /сетчатых/ клеток кожи). Препарат можно использовать также и в комбинированной терапии, включая лучевое воздействие и оперативное вмешательство.

Способ применения и дозы. Внутривенно или внутримышечно. Раствор готовят непосредственно перед введением на изотоническом растворе натрия хлорида. При острых лейкозах применяют в сочетании с циклофосфаном, карминомишшом, винкристином, L-аспарагиназой и другими препаратами. Назначают 200-800 мг/сут. (в зависимости от числа лейкоцитов в периферической крови). Средняя суточная доза - 500 мг. Если суточная доза не превышает 500 мг, вводят однократно; при больших дозах вводят дважды равными частями. Курс лечения - спиробромином в комбинации с другими препаратами 7-14 дней. Перерыв между курсами - 10-14 дней. Рекомендуется проводить не менее двух курсов.

При других злокачественных опухолях спиробромин рекомендуется применять по 500 мг ежедневно в течение 10-30 дней. Курсовая доза зависит от числа лейкоцитов в периферической крови и может достигать 10-15 г. Курсы лечения могут быть повторены через 11/2-2 мес.

Побочное действие. Возможны парестезии (чувство онемения) в области лица, чаще носогубного треугольника. У отдельных больных наблюдаются лейкопения (пониженное содержание лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови), сердцебиение и боль в области сердца.

Противопоказания. Терминальная стадия болезни (состояние организма, предшествующее смерти), декомпенсированные заболевания печени, почек и сердечно-сосудистой системы, лейкопения и тромбоцитопения (лейкоциты менее 3*109/л, тромбоциты ниже 75*109/л).

Форма выпуска. Лиофилизированная форма (лекарственная форма, обезвоженная За счет замораживания в вакууме) в ампулах, содержащих 0,1 г (100 мг), в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ХЛОРБУГИН (Chlorbutinum)

Синонимы: Хлорамбуцил, Лейкеран, Амбохлорин, Хлораминофен, Эхлорил, Линфолизин, Лейкоран, Ленукоран.

Фармакологическое действие. Хлорбутин является алкилируюшим (вызывающим химические процессы в клетке, приводящие к нарушению стабильности ДНК - деэоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) цитостатическим (препятствующим росту клеток) препаратом; оказывает угнетающее действие на кроветворную ткань и гиперплаэированные (опухолевые) ткани, Препарат влияет более избирательно на лимфоидную ткань, чем на гранулоцитарные элементы (клетки крови, относящиеся к лейкоиитвм),

Показания к применению. Назначают хлорбутин внутрь при хроническом лимфолейкоэе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови -лимфоциты/), преимущественно при лейксмических формах; лимфо- и рстикулосаркоме (форме злокачественной опухоли, возникающей из лимфоидной и рыхлой соединительной ткани); лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), а также при раке яичников.

Способ применения и дозы. Применяют внутрь ежедневно в виде таблеток. Суточная доза при хроническом лимфолейкозе составляет от 2 до 10 мг (в зависимости от степени лейкоцитоза - увеличения содержания лейкоцитов в крови). Курс лечения -от 3 до 6 нед. Общая доза на курс лечения - 200-400 мг. При уменьшении количества лейкоцитов в крови до 25-20хЮ'/л больного переводят на поддерживающую терапию, назначая по 2-6 мг в неделю в течение года и более.

У больных лимфогранулематозом без лейко- и тромбоцитопении (без уменьшения числа лейкоцитов и тромбоцитов в крови) начинают с ежедневной разовой дозы 20 мг; к концу курса снижают дозу до 10 мг. Количество препарата на курс - 400-500 мг.

Хлорбутин применяют также в качестве иммунодепрессанта (лекарственного средства, подавляющего защитные силы организма). Доза - 5-10 мг в сутки.

Лицам, ранее лечившимся другими цитостатическими препаратами или подвергавшимся лучевой терапии, хлобутин назначают не ранее, чем через 1,5-2 мес. после окончания предыдущего лечения при условии отсутствия выраженной лейкопении (пониженного содержания лейкоцитов в крови), тромбоцитопении (уменьшения числа тромбоцитов в крови) и анемии (снижения содержания гемоглобина в крови). Препарат назначают, начиная с небольших доз.

Во время лечения хлорбутином необходимо систематически (не менее 2-3 раз в неделю) производить анализ крови (общий) и дифференциальный подсчет лейкоцитов, определение количества тромбоцитов, эритоцитов, гемоглобина.

Побочное действие. В процессе лечения хлорбутином могут возникнуть лейкопения, анемия (снижение содержания гемоглобина в крови) и тромбоцитопения, при передозировке развивается значительная лейкопения, прогрессирующая вплоть до панцитопении (уменьшения содержания в крови всех форменных элементов /эритоцитов, лейкоцитов, тромбоцитов и т. д./). Уменьшение количества лейкоцитов может продолжаться в течение 10-12 дней после отмены препарата.

При развитии резкой лейкопении прекращают прием препарата, а в случае необходимости переливают кровь или вводят лейкоцитную и тромбоцитную массу (форменные элементы крови /лейкоциты и тромбоциты/,

выделенные из цельной крови и предназначенные для переливания больному), назначают стимуляторы кроветворения, витамины. Переливание крови (100-125 мл 1 раз в неделю) рекомендуется производить в течение курса лечения.

Противопоказания. Препарат противопоказан при тяжелых заболеваниях печени и почек, острых заболеваниях желудочно-кишечного тракта, непосредственно после применения других цитостатических препаратов и лучевой терапии, при выраженной лейкопении, тромбоиитопении и анемии, связанных с развитием злокачественного процесса.

Форма выпуске. Таблетки, содержащие по 0,002 и 0,005 г (2 и 5 мг) хлорбутина,

Условия хранения. Список А. В хорошо укупоренной таре в прохладном, защищенном от света месте,

ЦИКЛОФОСФАН (Cyclophosplmnum)

Синонимы: Циклофосфамид, Цитофорсфан, Цитоксан, Эндоксан, Эндуксан, Геноксол, Митоксан, Процитоке, Сендоксан, СТХ, Клафен и др.

Фармакологическое действие. Является алкилируюшим (вызывающим химические процессы в клетке, приводящие к нарушению стабильности ДНК - дезоксирибо-нуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) иитостатическим (препятствующим росту клеток) препаратом. Синтез препарата произведен с таким расчетом, чтобы препарат обладал избирательной противоопухолевой активностью, т. е. чтобы он был неактивным, находясь в крови, но при проникновении в опухолевые клетки быстро разлагался под влиянием содержащихся в них в относительно большом количестве фосфатаз (фосфамидаз) с освобождением бис-(бета-хлорэтил)-амина.

Таким образом, препарат может рассматриваться как пролекарство с “транспортной” функцией, доставляющее активное цитостатическое вещество в опухолевые клетки.

Препарат обладает относительно широким противоопухолевым спектром действия и оказывает более мягкое, чем другие аналогичные препараты, влияние на тромбоцитопоэз (процесоюбразования тромбоцитов в организме).

Показания к применению. При мелкоклеточном раке легкого; раке яичников; раке молочной железы; ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани); лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток); хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/); остром лимфобластном лейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых образуются лимфоциты/, которые в большом количестве выявляются в кровеносном русле); множественной миеломе (заболевании костного мозга, характеризующемся разрастанием кроветворных клеток); опухоли Вильмса (раке, развивающемся из тканей почки у детей); костной ретикулосаркоме (злокачественной опухоли кости, возникающей из рыхлой быстрорастущей соединительной ткани); опухоли Юинга (злокачественной опухоли костной ткани); ангиосаркоме (злокачественной опухоли, развивающейся из клеток кровеносных или .лимфатических сосудов).

Способ применения и дозы. Вводят внутривенно, внутримышечно, внутрь, а также в полости. Растворы для инъекций готовят непосредственно перед применением на стерильной воде для инъекций.

Используют разные схемы лечения: а) по 200 мг (3 мг/кг) ежедневно или 400 мг (6 мг/кг) через день (внутрь, внутривенно или внутримышечно); б) по 1 г (15 мг/кг) 1 раз в 5 дней внутривенно; в) 2-3 г (30- 45 мг/кг) 1 раз в 2-3 нед. внутривенно. Курсовая доза при всех режимах лечения составляет 6-14 г. Используют и другие схемы лечения.

При скоплении жидкости в результате ракового процесса в брюшной и плевральной (полости между оболочками легких) полостях в дополнение к внутривенным инъекциям вводят в полости по 0,4-1,0 г ииклофосфана (при каждой пункции /проколе/). Количество препарата, вводимого в вену, при этом соответственно уменьшают. После окончания основного курса лечения циклофосфаном может применяться поддерживающая терапия: 2 раза в неделю вводят внутривенно (или внутримышечно) по 0,1-0,2 г препарата или назначают его внутрь в виде таблеток по 0,05-0,1 г 2 роза в день, Прием препарата внутрь удобен для длительной терапии.

Нельзя начинать лечение препаратом при количестве лейкоцитов менее 3,5М09/л и тромбоцитов ШчЮ'/л,

Во время лечения необходимо проводить исследование крови не реже двух роз в неделю. При снижении количества лейкоцитов до 2,5*10Vn и тромбоцитов до 100*109/л лечение прекращают. При резко выраженной лейкопении (пониженном содержании лейкоцитов в крови) переливают кровь или лейкоцитную и тромбоцитную массу (форменные элементы крови /лейкоциты и тромбоциты/, выделенные из цельной крови и предназначенные для переливания больному), назначают витамины, стимуляторы кроветворения. Переливание стимулирующих количеств крови (100-125 мл 1 раз в неделю) рекомендуется производить в течение всего курса лечения.

Побочное действие. При применении циклофосфана, особенно при передозировке, могут наблюдаться различные побочные явления. Часто бывает тошнота и рвота. Для уменьшения этих явлений рекомендуется введение пиридоксина внутримышечно 0,05 г или аминазина 0,025 г внутривенно или внутримышечно через 1 ч после введения циклофосфана. Часто (до 90% случаев) через 18-20 дней после начала применения препарата наблюдается частичная или полная алопеция (полное или частичное выпадение волос); волосы отрастают после прекращения приема циклофосфана. Иногда возникают головокружение, ухудшение зрения, дизурические явления (расстройства мочеиспускания), гематурия (кровь в моче). Дизурические явления проходят обычно через 4-5 дней. Часто больные жалуются на боль в костях, длящуюся до 2-3 нед.

Местного раздражающего влияния циклофосфан не оказывает, однако при внутриплевральном введении препарата может повыситься температура тела (на 2-3-й день), появиться кашель и боль в грудной клетке.

Противопоказания. Циклофосфан противопоказан при анемии (снижении содержания гемоглобина в крови), кахексии (крайней степени истощения), тяжелых заболеваниях сердца, печени и почек, в терминальных стадиях болезни (при состоянии организма, предшествующем смерти).

Форма выпуска. В ампулах по 0,1 и 0,2 г препарата; таблетки, покрытые оболочкой, по 0,05 г в упаковке по 50 штук.

Условия хранения. Список А. В сухом, защищенном от света месте при температуре не выше +10 °С.

ЭМБИХИН (Emblichinum)

Синонимы: Хлорметин, Мустарген, Кариолизин, Хлорэтазин, Дихлорен, Димитан, Дуамин, Эразин HZ2, Мехлорэтамин гидрохлорид, Метихлорамин, Мустин, Нитрогранулоген, Стикстофлост, Аптимит, Азотоуперит, Хлорэтамин, Эразол, МБА, Мебихлорамин, Митохин, Мустаарген, Мустанитроген, Нитол, Нитразин, НитрогенМустард и др.

Фармакологическое действие. Алкилируюший (вызывающий химические процессы в клетке, приводящие к

нарушению стабильности ДНК - деэоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) цитостатический (препятствующий росту клеток) препарат.

Показания к применению. Препарат активен при хроническом миелоэе (потере оболочки нервными волокнами спинного мозга); лимфо- и ретикулосаркоме (форме злокачественной опухоли, возникающей из лимфоидной и рыхлой соединительной ткани); лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); грибовидном микозе (форме рака кожи); мелкоклеточном раке легкого. В настоящее время его применяют в основном при лечении лимфогранулематоза в системе комплексной терапии,

Способ применения и дозы. При “ударной” методике вводят в течение 4 дней в общей дозе 0,4 кг/кг (по 0,1 мг/кг в день) или 0,4 мг/кг однократно. Иногда пользуются “дробнопротяжной” методикой: препарат вводят в дозе 5-6 мг 3 раза в неделю; общая доза (за 8-20 введений) составляет 40-120 мг.

Лечение прекращают при снижении содержания лейкоцитов в крови до 2,5-Зх10'/л.

Эмбихин можно вводить также в плевральную (полость между оболочками легких) и брюшную полости (0,2 мг/кг в 10-50 мл изотонического раствора натрия хлорида) при наличии в них выпота (скоплении жидкости), содержащего опухолевые клетки.

Побочное действие. Лечение эмбихином должно проводиться под тщательным врачебным наблюдением. При применении препарата могут возникнуть осложнения и побочные явления, связанные с его местными раздражающими свойствами и общим токсическим действием, особенно влиянием на гемопоээ (кроветворение).

При внутривенном введении эмбихина следует тщательно следить за тем, чтобы раствор не попал под кожу,

так как возможно появление инфильтрата (уплотнения) и некроза (омертвения ткани). В случае попадания раствора в подкожную жировую клетчатку следует немедленно ввести в это место некоторое количество изотонического раствора натрия хлорида. При возникновении инфильтрата применяют компрессы.

Следует остерегаться попадания растворов препарата на слизистые оболочки и кожу больного и медицинского, персонала. Если это произошло, необходимо сразу же тщательно смыть препарат водой.

Для предупреждения развития у больных флебита (воспаления вен), особенно при многократных введениях, целесообразно после инъекции вводить в вену дополнительно 20 мл теплого раствора Рингера и не зажимать вену у места укола после инъекции.

У части больных через 1-3 ч после введения препарата возникают тошнота и головная боль, иногда бывает рвота. Для ослабления или устранения рвоты назначают амина-зин 0,025 г внутрь или внутримышечно через 1 ч после инъекции эмбихина или этапераэин, Можно также вводить эмбихин вечером (после ужина), а на ночь назначить снотворное,

В процессе лечения эмбихином необходимо следить за изменениями картины крови. Серьезным осложнением при передозировке препарата может быть глубокое угнетение функции костного мозга с резким подавлением гемопоэза вплоть до явлений аплазии кроветворной ткани (состояния костного мозга, характеризующегося резким уменьшением количества кроветворных клеток) с летальным (смертным) исходом.

При лечении дробными дозами эмбихина влияние на лейко- и тромбоцитопоэз (процесс образования лейкоцитов и тромбоцитов) выражено в меньшей степени,

Форма выпуска. Порошок во флаконах.

Условия хранения. Список А. В сухом, защищенном от света месте.

ЭФИРЫ ДИСУЛЬФОНОВЫХ КИСЛОТ (АЛКИЛСУЛЬФОНАТЫ) И АНАЛОГИЧНЫЕ ПО ДЕЙСТВИЮ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

МИЕЛОБРОМОЛ (Myelobromol)

Синонимы: Митобронитол, Дибромманнит, Дибромоманнитол,

Фармакологическое действие. Противоопухолевое средство. Оказывает угнетающее влияние на миелоидную ткань (ткань костного мозга, из которой развиваются форменные элементы крови -тромбоциты, эритроциты и др.).

Показания к применению. Хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/), особенно при устойчивости к миелосану; эритремия (болезнь, обусловленная разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов, лейкоцитов и т. д./).

Способ применения и дозы. Внутрь по 0,25 г/сут. в течение 3-6 нед. с последующим уменьшением дозы до 0,125 г (ежедневно или через день). Затем препарат дают в поддерживающих дозах 8-12 нед. по 0,125-0,25 г 1-3 раза в 7-10 дней. На курс лечения - 6-7 г препарата, для поддерживающей терапии - Зг.

Побочное действие. Возможны расстройства желудочно-кишечного тракта, тромбоцитопения (уменьшение числа тромбоцитов в крови).

Противопоказания. Геморрагический диатез (повышенная кровоточивость).

Форма выпуска. Таблетки по 0,25 г в упаковке по 100 штук.

Условия хранения. Список А. В сухом прохладном

месте.

МИЕЛОСАН (Myelosanum)

Синонимы: Цитосульфан, Лейкосульфан, Миелуцин, Мисульбан, Митостан, Миелолейкон, Милецитан, Сульфабутин, Милукон и др.

Фармакологическое действие. Цитостатическое (препятствующее росту клеток) средство, избирательно угнетающее гранулоцитопоэз (процесс образования различных форм лейкоцитов /форменных элементов крови/ в организме) и оказывающее сильное антилейкемическое (направленное на лечение рака крови) действие.

Показания к применению. Обострение хронического миелолейкоза - лейкемическая форма (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/, сопровождающийся появлением в кровеносном русле наряду со зрелыми лейкоцитами большого числа их предшественников, в норме определяемых только в костном мозге).

Способ применения и дозы. Внутрь. В зависимости от формы заболевания (степень спленомегалии /увеличения массы печени и селезенки/, число лейкоцитов) по 2-10 мг/сут. в 1-3 приема. Курс лечения - 3-5 нед. При рецидиве (повторном появлении признаков заболевания) курс лечения повторяют.

Побочное действие. При передозировке возможны гранулоцитопения (уменьшение содержания гранулоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови), которая иногда сопровождается геморрагиями (кровотечениями). У больных пожилого возраста иногда отмечаются головокружение и головная боль, боль в области сердца, При длительном применении аменорея (отсутствие менструации) у женщин и снижение потенции (половой активности) у мужчин.

Противопоказания. Острый лейкоз (злокачественная опухоль крови, возникающая из властных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующаяся их появлением в кровеносном русле), обострение хронического миелолейкоэа, протекающее по типу острого лейкоза, алейкемические и сублейкемические формы (формы течения) хронического лейкоза.

Форма выпуска. В таблетках по 0,002 г (2 мг) в упаковке по 50 штук.

Условия хранения. Список А, В сухом, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ГРУППЫ ЭТИЛЕНИМИНА И ЭТИЛЕНДИАМИНА

БЕНЭОТЭФ (Benzotcphum)

Фармакологическое действие. По противоопухолевой активности и механизму действия бензотэф существенно не отличается от тиофосфамида и дипина.

Показания к применению. Применяют при раке яичников, в частности при асцитах (скоплении жидкости в брюшной полости), метастазах (появлении вторичных опухолей вследствие переноса раковых клеток с кровью или лимфой из первичного очага) в забрюшинные лимфатические узлы и сальник (оболочку, покрывающую петли кишечника), в поздних стадиях рака молочной железы и при метастазах в легкие с поражением плевры (легочной оболочки) и выпотом в плевральную полость (накоплением жидкости в полости между оболочками легких), а также при других карциноматозных плевритах (воспалении оболочек легкого вследствие обширного ракового поражения) и асцитах.

Способ применения и дозы. Вводят внутривенно в дозе 0,024 г (24 мг) в 20 мл стерильного изотонического раствора натрия хлорида. Обычно вводят 3 раза в неделю, а при плохой переносимости (тошнота, рвота) интервалы между введениями увеличивают на 1-2 дня. Курс лечения - 15-20 введений. У больных, у которых количество лейкоцитов и тромбоцитов быстро понижается, число введений должно быть уменьшено. Курс лечения заканчивают при уменьшении количества лейкоцитов до тромбоцитов

При карциноматозных асцитах или плевритах препарат вводят в дозе 24-48 мг (в 20-40 мл раствора) в полости после эвакуации экссудата (удаления богатой белком жидкости, выходящей из мелких сосудов).

Повторные курсы лечения могут проводиться через 1-3 мес. при условии восстановления картины крови.

Побочное действие. Лечение проводят под систематическим гематологическим контролем (контролем клеточного состава крови). Бензотэф иногда несколько лучше переносится больными, чем тиофосфамид, однако он, так же как тиофосфамид, может вызывать лейкопению (пониженное содержание лейкоцитов в крови) и тромбоцитопению (уменьшение числа тромбоцитов в крови), а в больших дозах - панцитопению (уменьшение содержания в крови всех форменных элементов /эритроцитов, лейкоцитов, тромбоцитов и т. д./). При резком понижении количества лейкоцитов и тромбоцитов введение препарата прекращают, переливают стимулирующие количества крови или лейкоцитной и тромбоцитной массы (форменных элементов крови /лейкоцитов и тромбоцитов/, выделенных из цельной крови и предназначенных для переливания больному), назначают стимуляторы лейкопоэза (процесса образования лейкоцитов). Препарат может вызывать также тошноту и рвоту; при необходимости назначают в этих случаях аминазин или противорвотные препараты.

Противопоказания. Бензотэф противопоказан при выраженной кахексии (крайней степени истощения), лейкопении (лейкоцитов менее 4*109/л), резкой анемии (снижении содержания гемоглобина в крови), при активном туберкулезе, нарушениях функции печени и почек, тяжелой недостаточности кровообращения.

Форма выпуска. В запаянных ампулах или герметически укупоренных флаконах, содержащих по 0,025 мг (25 мг) препарата. Растворы готовят в асептических (стерильных) условиях непосредственно перед применением.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +5 'С.

ГЕКСАФОСФАМИД (Hcxaphosphamldum)

Фармакологическое действие. Цитостатик (лекарственное средство, препятствующее росту клеток). Обладает противолейкозной (направленной на лечение опухолей крови) активностью. В больших дозах подавляет гемопоэз (кроветворение), особенно гранулоцитопоэз (процесс образования различных форм лейкоцитов /форменных элементов крови/).

Показания к применению. При обострениях хронического миелолейкоза (рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/), лейкемические и сублейкемические формы хронического миелолейкоза (формы течения), особенно случаи с выраженной гепато- и спленомегалией (увеличением массы печени и селезенки).

Способ применения и дозы. Внутрь. Дозы препарата строго индивидуализируются в зависимости от эффективности лечения и действия на лейко- и тромбоцитопоэз (процесс образования лейкоцитов и тромбоцитов). Обычно суточная доза для взрослых равна 20 мг (0,02 Курс лечения гексафосфамидом и курсовые дозы весьма вариабельны и определяются выраженностью клинического и цитостатического эффекта. Лечение гексафосфамидом больных, получавших другие цитостатические средства, следует начинать не ранее 1 мес. после их отмены.

Побочное действие. Оказывает выраженное угнетающее действие на лейкопоэз (процесс образования лейкоцитов) и в меньшей степени на тромбоцитопоэз (процесс образования тромбоцитов). При передозировке или повышенной индивидуальной чувствительности к препарату возможно развитие лейкопении (понижение содержания лейкоцитов в крови), тромбоцитопении (уменьшение числа тромбоцитов в крови) и сильное угнетение кроветворения.

Противопоказания. Терминальные стадии (состояние организма, предшествующее смерти); миелолейкоз и бла-стные кризы (резкое ухудшение состояния, вызванное значительным увеличением содержания в кровеносном русле незрелых клеток крови); сублейкемические формы лейкоза (формы лейкоза - злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты,

эритроциты и т. д./, и характеризующейся их появлением в кровеносном русле) с числом лейкоцитов менее ЗОхЮ'/л и тромбоцитов ниже ЮОхЮ'/л, а также тяжелые сопутствующие заболевания (активный туберкулез, паренхиматозный гепатит /воспаление ткани печени/, нефрит /воспаление почки/ и др.).

Форма выпуска. Таблетки по 0,01 г в упаковке по 100 штук.

Условия хранения. Список А. В защищенном от света месте при комнатной температуре.

Дипин (Dlplnum)

Фармакологическое действие. Дипин угнетает развитие пролиферируюшей (разрастающейся) ткани, в том числе злокачественной,

Показания к применению. Применяют для лечения хронических лимфолейкоэов (река крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты), протекаюших с опухолевидными разрастаниями, с содержанием лейкоцитов в крови свыше 75x10 л и при наличии резистентности (устойчивости) к лучевой терапии. Имеются данные об эффективности дипина при раке гортани, метастазах гипернефромы (проникновении клеток рака коры надпочечников в другие органы и ткани) и некоторых других опухолевых процессах.

Способ применения и дозы. Вводят внутривенно или внутримышечно. Растворы готовят extempore(перед употреблением) в 2 или 4 мл изотонического раствора натрия хлорида (получают соответственно 1% или 0,5% раствор).

При хроническом лимфолейкозе начинают с введения 5 мг (1 мл 0,5% раствора) ежедневно или 10 мг (2 мл 0,5% раствора) через день. В дальнейшем интервалы между инъекциями могут удлиняться до 2-3 дней (в зависимости от эффекта и результатов гематологических исследований /исследований крови/). При хорошей переносимости и в случаях, когда 4-5 введений препарата в дозе 5-10 мг не приводят к уменьшению числа лейкоцитов, доза может быть увеличена до 15 мг (3 мл 0,5% раствора). При очень быстром уменьшении числа лейкоцитов препарат вводят в дозе 10-5 мг с увеличением интервалов между инъекциями до 3-5 дней. Общая доза зависит от клинического эффекта и влияния на кроветворную систему; обычно общее количество препарата на курс лечения может быть доведено до 0,2 г (200 мг). Лечение препаратом должно проводиться под тщательным гематологическим контролем: каждые 2-3 дня определяют содержание лейкоцитов и тромбоцитов в периферической крови, еженедельно производят общий анализ крови. При уменьшении числа лейкоцитов до 30х109/л лечение дипином прекращают, учитывая последействие препарата, продолжающееся до 3-4 нед. Если число лейкоцитов вскоре вновь увеличивается, можно возобновить лечение дипином для закрепления терапевтического эффекта, назначая по 5 мг на инъекцию.

Лечение дипином желательно сочетать с применением кортикостероидов и обшеукрепляющей терапии.

В случае выраженной анемии (снижения содержания гемоглобина в крови) назначение дипина сочетают с переливанием крови (эритроцитной массы - форменных элементов крови /эритроцитов/, выделенных из цельной крови и предназначенных для переливания больному). При метастазах гипернефромы дипин вводят в дозе 30 мг (3 мл 1 % раствора) через 3 дня или 40 мг (4 мл 1 % раствора) через 4 дня. При медленном и незначительном уменьшении числа лейкоцитов и тромбоцитов процедуру повторяют 3 раза, затем дозу постепенно уменьшают до 20-5 мг. При резком уменьшении числа лейкоцитов и тромбоцитов дозу снижают после первой инъекции до 20-10 мг и увеличивают интервалы между введениями. При уменьшении числа лейкоцитов до 3,5х109/л и тромбоцитов до 100*10'/л лечение прекращают. Обычно на курс лечения требуется 200-240 мг препарата; при необходимости лечение можно повторить через 1,5-2 мес, при содержании лейкоцитов в крови не ниже 5*10'/л, тромбоцитов - не ниже 200*10'/л.

Побочное действие. Введение дипина прекращают при резкой лейкопении и тромбоцитопении (уменьшении числа лейкоцитов и тромбоцитов в крови), При необходимости переливают кровь, тромбоиитную массу (форменные элементы крови /тромбоциты/, выделенные из цельной крови и предназначенные для переливания больному), назначают стимуляторы кроветворения, витамины. Рекомендуется переливание стимулирующих количеств крови. В отдельных случаях при применении дипина появляется тошнота и понижается аппетит.

Противопоказания. Препарат противопоказан при хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/) со спокойным течением заболевания (без выраженных опухолевых разрастаний); при лейкопснических и сублейкопенических формах (формах течения) лимфолсйкоза; при тяжелых заболеваниях печени и почек; тяжелой анемии (снижении содержания гемоглобина в крови) и выраженной тромбоцитопении (уменьшении числа тромбоцитов в крови).

Форма выпуска. Препарат выпускают в виде стерильного лиофилизированного (обезвоженного за счет замораживания в вакууме) порошка или пористой массы белого цвета или со слегка желтоватым оттенком в герметически укупоренных флаконах по 0,02 г (20 мг) в упаковке по 10 флаконов.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 °С.

ИМИФОС (Imiphosum)

Синонимы: Маркофан.

Фармакологическое действие. Цитостатическое (противоопухолевое) средство.

Показания к применению. Применяют для лечения больных эритремией (болезнью, обусловленной разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов, лейкоцитов и т. д./) в развернутой стадии заболевания, протекающей со спленомегалией (увеличением массы селезенки) и панцитозом (увеличением числа всех форменных элементов крови /эритоцитов, лейкоцитов, тромбоцитов и т. д./ в кровеносном русле).

Способ применения и дозы. Вводят внутривенно или внутримышечно по 0,05 г (50 мг) обычно через день. Растворяют препарат в 10-20 мл изотонического раствора натрия хлорида непосредственно перед употреблением. При повышенной чувствительности и быстром понижении количества Лейкоцитов в крови увеличивают промежутки между инъекциями до 2-4 дней. Обшая доза имифоса на курс лечения составляет в среднем 0,5-0,65 г. В случае рецидива (повторного появления признаков заболевания) можно проводить повторные курсы, но не ранее чем через 6 мес. после окончания первого курса; препарат назначают в указанных выше дозах.

Во время лечения имифосом необходимо не реже 2 раз в неделю исследовать кровь; после окончания курса лечения кровь исследуют 1 раз в 10-15 дней в течение 3 мес.

Побочное действие. При применении имифоса могут развиться лейкопения (понижение содержания лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови). При необходимости отменяют препарат и назначают стимуляторы лейкопоэза (процесса

образования лейкоцитов), переливание крови или лейкоцитной и тромбоцитной массы (форменных элементов крови /лейкоцитов, тромбоцитов/, выделенных из цельной крови и предназначенных для переливания больному).

Противопоказания. Имифос противопоказан больным с резким истощением и анемией (снижением содержания гемоглобина в крови), лейкопенией, тромбоцитопенией. У части больных наблюдается рефрактерность (устойчивость) к препарату.

Форма выпуска. В герметически закрытых флаконах или ампулах, содержащих по 0,05 г (50 мг) имифоса.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +5 °С.

ИФОСФАМИД (IfosfamJde)

Синонимы: Холоксан, Ифекс.

Фармакологическое действие. Алкилируюший (вызывающий химические процессы в клетке, приводящие к нарушению стабильности ДНК -дезоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) цитостатик (средство, подавляющее деление клеток). Противоопухолевая активность ифосфамида обусловлена алкилированием нуклеофильных центров, нарушением синтеза ДНК (образования элементов ядра клетки, ответственных за перенос наследственной информации) и блокированием митотического деления опухолевых клеток.

Показания к применению. Неоперабельные (не поддающиеся хирургическому лечению) злокачественные опухоли, чувствительные к ифосфамиду, включая рак легкого, рак яичников, опухоли яичка, саркомы (вид злокачественной опухоли, развивающейся из клеток жировой, соединительной и сосудистой ткани) мягких тканей, рак молочной железы, рак поджелудочной железы, рак шейки матки, злокачественные лимфомы (рак, происходящий из лимфоидной ткани). При опухолях другой локализации терапия только одним ифосфамидом малоэффективна.

Способ применения и дозы. Препарат можно вводить внутривенно раздельными дозами (каждая доза вводится 30 мин) в течение нескольких дней. Курсовая доза составляет 250-300 мг/кг. Для непродолжительной инфузии (30 мин) приготовленный раствор ифосфамида разводят в 500 мл раствора Рингера, изотонического раствора натрия хлорида или раствора глюкозы. Целесообразно продолжение введения препарата и в последующие 6 дней, из расчета 50-60 мг/кг. Для непрерывной инфузии (24 ч) ифосфамид назначают в суточной дозе 125-200 мг/кг с последующим перерывом на 3-4 недели. При инфузии в течение 5 дней дозу ифосфамида снижают до 80 мг/кг в день. Интервал между курсами состаатяет 3-4 недели под контролем картины периферической крови и степени выраженности возможных побочных эффектов. Для 24-часовой инфузии раствор ифосфамида разводят в 3 литрах 5% глюкозы или изотонического раствора натрия хлорида. Для сохранения стерильности раствора его необходимо использовать в течение 24 ч. Раствор препарата следует хранить в холодильнике, где он сохраняет свою химическую стабильность в течение продолжительного времени.

Терапия ифосфамидом должна сочетаться с приемом препарата месна для предупреждения уротоксических эффектов (повреждающего действия препарата на мочевыводящую систему). При лечении препаратом женщин детородного возраста необходима надежная контрацепция (предохранение от зачатия) в течение всего курса лечения и на протяжении 3-х месяцев после его завершения. Перед началом лечения необходимо санировать (устранить) хронические очаги инфекции, откоррегировать возможные нарушения электролитного (ионного) баланса. У больных с одной почкой подбор доз

проводится индивидуально. На фоне ранее проведенного лечения цисплатином возможно усиление побочных эффектов ифосфамида (нейро-, гемато- и нефротоксичных /повреждающего действия на нервную систему, систему кроветворения и почки/). Препарат усиливает гипогликемическое (понижающее уровень сахара в крови) действие противодиабетических средств, а при одновременном применении с аллопуринолом усиливается угнетающее действие ифосфамида на кроветворную функцию костного мозга. У больных, принимавших ифосфамид, возможно усиление кожной реакции на лучевую терапию.

Побочное действие. Переносимость препарата, как правило, хорошая, однако, в зависимости от дозы, могут встречаться тошнота, рвота, алопеиия (полное или частичное выпадение волос), угнетение костномозгового кроветворения, лейкопения (снижение уровня лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови), снижение иммунитета, циститы (воспаление мочевого пузыря), нарушение функции гонад (половых желез). Ифосфамид может повышать уровень мочевины и креатинина в плазме крови, способствовать выведению белка, глюкозы и фосфатов с мочой. Редко - нарушение функции печени, обратимая энцефалопатия (спутанность сознания, дезориентация). Препарат может спровоцировать развитие вторичных опухолей.

Противопоказания. Повышенная чувствительность к препарату, выраженная гипоплазия (недоразвитие) костного мозга, нарушение функции почек, гипопротеинемия (пониженное содержание белка в крови), нарушение оттока мочи, беременность.

Форма выпуска. Сухое вещество для инфузии по 0,2 г, 0,5 г, 1,0 г и 2,0 г в ампулах в комплекте с растворителем - бидистиллированной водой, -в ампулах по 5, 13, 25 и 50 мл, соответственно.

Условия хранения. Список Б. В защищенном от света месте.

ПРОДИМИН (Prodlmunum)

Фармакологическое действие. Препарат обладает противолейкозной (направленной на лечение опухолей крови) активностью. Особенно сильно подавляет миелопро-лиферативные процессы (разрастание клеток костного мозга).

Показания к применению. Применяют при хроническом миелолейкозе (раке крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/); эритремии (болезни, обусловленной разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов, лейкоцитов и т. д./); хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/), а также при идиопатическом миелофиброзе (замещении клеток костного мозга соединительной тканью, вызванном неясными причинами) и миелопролиферативном синдроме с тромбоцитозом (разрастании клеток костного мозга с увеличением количества тромбоцитов /форменных элементов крови/ в кровеносном русле). В ряде случаев эффективен при резистентности (устойчивости) к другим противолейкозным препаратам.

Способ применения и дозы. Принимают внутрь после еды 1 раз в день в дозе 0,2-0,3 г в течение 25-30 дней, затем при получении терапевтического эффекта уменьшают дозу с учетом показателей периферической крови. При хорошей переносимости и недостаточном терапевтическом эффекте суточная доза может быть увеличена

до 0,4 г. Обычно на курс лечения используют от 6 до 10 г препарата (до 12 г). При эритремии и тромбоцитемии (увеличении содержания тромбоцитов) назначают по 0,1-0,3 г ежедневно или через день; на курс - не менее 6 г. При получении терапевтического эффекта проводят повторные курсы через 1,5-2 мес.

Продимином можно пользоваться для поддерживающей (противорецидивной) терапии в амбулаторных условиях (вне больницы) с периодическими анализами крови и учетом возможных побочных явлений.

Побочное действие. При применении продимина возможны тошнота, рвота, угнетение кроветворения (лейкопения - пониженное содержание лейкоцитов в крови, тромбоцитопения - уменьшение числа тромбоцитов в крови), повышение температуры тела, общая слабость, изменение функциональных проб печени. В этом случае следует уменьшить дозу или отменить препарат.

Противопоказания. Препарат противопоказан при выраженной лейкопении (количество лейкоцитов менее 4,0х109/л, гранулоцитов менее 1,5х109/л - 2,0х10'/л) и тромбоцитопении (содержание тромбоцитов менее 100хЮ9/л), тяжелых заболеваниях печени и почек с нарушением их функций и у больных, находящихся в терминальной (предшествующей смерти) стадии заболевания.

Форма выпуска. Таблетки по 0,1 г в стеклянных банках о 30 или 60 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТИОФОСФАМИД (Thiophosphamidum)

Синонимы: Тиотепа, ТиоТЭФ, Делтеспамин, Онкотепал, Тиофозил, Теспамин, Тифозил, Тио-ТЭПА, ТЭПА, Релосил, Тифосил, Триэтилин, Трифосфортид, ТЭСПА, СТЭПА, Онко-Тестепа.

Фармакологическое действие. Тиофосфамид оказывает цитостатическое (препятствующее росту клеток) действие и угнетает развитие пролиферирующей (увеличивающей число образующих ее клеток), в том числе злокачественной ткани. В механизме действия препарата важную роль играют нарушение обмена нуклеиновых кислот и блокада митотического деления клеток.

Показания к применению. Применяют тиофосфамид при раке яичников (при запущенных формах, для предоперационного лечения, в послеоперационном периоде); раке молочной железы (при рецидивах - повторном появлении признаков болезни и метастазах - новых опухолях, появившихся в результате переноса раковых клеток с кровью или лимфой из первичного очага), неоперабельных (не поддающихся хирургическому лечению) опухолях, для лечения канцероматозного плеврита (воспаления оболочек легких в результате распространения на них опухолевого процесса), в послеоперационном периоде) и некоторых других опухолях: мезотелиоме (злокачественной опухоли, развивающейся из клеток, выстилающих наружную поверхность внутренних органов), ретинобластоме (злокачественной опухоли сетчатки глаза), раке мочевого пузыря.

Применение тиофосфамида способствует уменьшению числа рецидивов и метастазов после радикальной мастэктомии (хирургического удаления молочной железы и прилегающих к ней лимфатических узлов), а при комплексном лечении рака молочной железы повышает процент безрецидивного течения процесса (без повторного возникновения симптомов заболевания).

Возможно применение тиофосфамида при хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/) и при лейкемической форме хронического миелолейкоза (рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/, сопровождающееся появлением в кровеносном русле наряду со зрелыми лейкоцитами большого числа их предшественников, в норме определяемых в костном мозге); лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани); лимфосаркоматозе (генерализованной форме злокачественной опухоли, возникающей из незрелых клеток лимфощщой ткани).

Способ применения и дозы. Тиофосфамид можно вводить внутримышечно, внутривенно, внутриартериально и в полости (внутриплеврально -в полость между оболочками легкого и внутрибрюшинно - в брюшную полость). Возможно также непосредственное введение в опухоль. Растворы готовят непосредственно перед применением: вводят из шприца во флакон 5 или 10 мл стерильной воды для инъекций.

Дозы и сроки лечения должны быть строго индивидуальными в зависимости от характера заболевания, общего состояния больного, эффективности лечения и переносимости препарата. Больным с массой тела 60-70 кг назначают тиофосфамид обычно в разовой дозе 0,015 г (15 мг); больным с устойчивой кроветворной системой можно в начале курса лечения вводить по 20 мг; больным с небольшой массой тела и со склонностью к лейкопении (уменьшению числа лейкоцитов в крови) назначают 10 мг. Препарат вводят через день (3 раза в неделю). На курс лечения - 0,15-0,2 г (150-200 мг).

Во время лечения систематически исследуют кровь. Лечение прекращают при снижении количества лейкоцитов до 3*109/л и тромбоцитов до 100*109/л. Гематологические исследования - исследования крови проводят в течение 2-3 нед. после окончания курса лечения, так как уменьшение количества лейкоцитов может продолжаться после прекращения введения препарата.

При неполном эффекте от первого курса лечения или при рецидивах проводят курс лечения повторно с интервалом 1,5-3 мес.; на курс применяют 0,15-0,2 г препарата (под контролем состояния крови). В отдельных случаях рекомендуется для закрепления эффекта проводить через месяц после первого курса лечения тиофосфамидом дополнительный курс лечения с применением 0,1 г препарата на курс. Дополнительный курс назначают при восстановлении до нормы количества лейкоцитов и тромбоцитов.

Тиофосфамид может быть введен внутривенно в повышенной дозе -40-60 мг 1 раз в неделю или 80-100 мг 1 раз в 3-4 нед. Курсовая доза при этом составляет 0,15-0,25 г.

При наличии выпота в серозных полостях (асцит /скопление жидкости в брюшной полости/ и плеврит /воспаление легочных оболочек/ при опухолях яичника, плеврит при раке молочной железы и др.) показано внутриполостное введение тиофосфамида. Препарат вводят в брюшную и плевральную полости (полость между оболочками легкого) после удаления экссудата (богатой белком жидкости, выходящей из мелких сосудов) в дозе 20-40 мг в 5-10 мл изотонического раствора натрия хлорида 1-2 раза в неделю. Внутриполостное введение можно комбинировать с внутримышечным. Общая доза препарата определяется гематологическими показателями (показателями крови).

При раке щитовидной железы тиофосфамид вводят через катетеры (полые трубки для введения лекарственных препаратов), помещенные в верхние шейные артерии. Через каждый катетер вводят ежедневно по 5 мг препарата; на курс - 40-95 мг.

Для лечения заболеваний кроветворной системы назначают тиофосфамид внутримышечно или внутривенно. Дозы и сроки лечения необходимо индивидуализировать в зависимости от эффективности препарата. Обычно в первые дни вводят взрослым ежедневно или через день по 10 мг, затем в зависимости от влияния на количество лейкоцитов и тромбоцитов - 1 раз в 2-3-4-5 дней; последующие инъекции осуществляют 1 раз в 7-14 дней. Общая доза на курс лечения составляет от 0,1 до 0,3 г (100-300 мг).

Побочное действие. При лечении тиофосфамидом необходимо не реже чем через день контролировать содержание лейкоцитов и 2 раза в неделю - содержание тромбоцитов. Общий анализ крови производят 1 раз в неделю.

При лейкозе (злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующейся появлением в кровеносном русле этих незрелых клеток), лечение прерывают, если число лейкоцитов быстро понижается до 100x109 - 80хЮ9/л; в дальнейшем удлиняют интервалы между инъекциями; при числе лейкоцитов 60*109- 40х109/л введение препарата полностью прекращают, учитывая, что в течение 2-3 нед. может продолжаться влияние препарата на органы кроветворения. При лимфогранулематозе и ретикулосаркоматозе лечение тиофосфамидом можно начинать при нормальном и даже несколько пониженном количестве лейкоцитов (но не ниже 4*109/л). Лечение при этих заболеваниях прекращают при понижении количества лейкоцитов до ЗхЮ9/л и тромбоцитов до 100хЮ9/л.

Применение тиофосфамида при умеренных лейкопении (пониженном содержании лейкоцитов в крови), тромбоцитопении (уменьшении числа тромбоцитов в крови) или анемии (снижении содержания гемоглобина в крови) следует комбинировать с переливаниями крови или лейкоцитной, тромбоцитной, эритроцитной. массы (форменных элементов крови /лейкоцитов, тромбоцитов, эритроцитов/, выделенных из цельной крови и предназначенных для переливания больному).

В случае резкого угнетения костномозгового кроветворения во время лечения тиофосфамидом немедленно прекращают введение препарата, назначают переливание крови или лейкоцитной и тромбоцитной массы, а также стимуляторы кроветворения (лейкоген, пентоксил, нуклеинат натрия, витамины). Для профилактики вторичной инфекции вводят пенициллин.

В случае развития поноса при повышенной чувствительности к тиофосфамиду уменьшают дозу или увеличивают перерыв между инъекциями.

Противопоказания. Тиофосфамид противопоказан при общем тяжелом состоянии и кахексии (крайней степени истощения), при количестве лейкоцитов в периферической крови ниже 4х109/л и тромбоцитов ниже 150х109/л, непосредственно после лучевой терапии (введение тиофосфамида допустимо через месяц после окончания лучевой терапии при условии восстановления картины крови).

Противопоказаниями к применению тиофосфамида при хронических лейкозах являются алейкические формы заболевания (форма течения рака крови) - число лейкоцитов менее 20х10 л; тромбоцитопения (уменьшение числа тромбоцитов в крови ниже 200 109/л), выраженная анемия (количество эритроцитов ниже Зх1012/л).

В отдельных случаях возможно применение тиофосфамида при количестве тромбоцитов ниже 200x10г/л, но выше 100х109л, если одновременно производить переливание крови или тромбоцитной массы. При анемии до лечения тиофосфамидом проводят антианемическую терапию с переливаниями крови и введением эритроцитной массы.

Форма выпуска. Порошок или таблетки по 0,01-0,02 г для приготовления инъекционных растворов в герметически укупоренных флаконах (по 1 таблетке во флаконе).

Условия хранения. Список А. В защищенном от света месте при температуре не выше +11 °С.

ФОСФЕМИД (Phosphemidum)

Фармакологическое действие. Цитостатическое (противоопухолевое) средство.

Показания к применению. Применяют при грибовидном микозе (форме рака кожи); первичном ретикулезе кожи (заболевании кожи - прогрессирующем разрастании ретикулярных/сетчатых/клеток кожи); ретикулосаркоме кожи (злокачественной опухоли кожи, возникающей из рыхлой быстрорастущей соединительной ткани); кожных проявлениях лейкоза (уплотнении кожи различной формы и окраски, состоящем из незрелых клеток крови).

Способ применения и дозы. Вводят внутримышечно по 5-10 мг (1-2 мл 0,5% раствора) 2-3 раза в неделю. При хорошей переносимости и отсутствии достаточного терапевтического эффекта увеличивают разовую дозу до 15-20 мг. На курс вводят 150-200 мг фосфемида. Растворяют препарат непосредственно перед употреблением. Содержимое флакона (20 мг) разводят в 4 мл изотонического раствора натрия хлорида. Можно применять фосфемид в комбинации с кортикостероидами. В этих случаях дозу фосфемида уменьшают, на курс вводят до 100-150мг.

Побочное действие. При применении фосфемида возможно развитие лейкопении (понижение содержания лейкоцитов в крови), в связи с чем лечение проводят под гематологическим контролем: не реже 1 раза в 3-4 дня производят анализ крови.

Противопоказания. Препарат противопоказан при заболеваниях печени и почек.

Форма выпуска. В герметически укупоренных флаконах по 0,02 г (20 мг).

Условия хранения. Список А. В сухом прохладном месте.

ФОТРИН (Photrinura)

Синонимы: Фотретамин.

Фармакологическое действие. Обладает противолейкозной (направленной на лечение опухолей крови) активностью, вызывает ремиссии (временное ослабление или исчезновение проявлений болезни) при хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови -лимфоциты/), эритремии (болезни, обусловленной разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов/), гемодермиях (поражении кожи при раковых заболеваниях крови), раке яичника и некоторых других опухолях.

Показания к применению. Хронический лимфолейкоз (уровень лейкоцитов выше 100хЮ9/л), при этом умеренная анемия (снижение содержания гемоглобина в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови) не являются противопоказаниями к назначению препарата. Эритремия, включая ее радиорефрактерные формы (формы рака, не поддающиеся лечению ионизирующим /рентгеновским/ излучением); грибовидный микоз (форма рака кожи); первичный ретикулез кожи (заболевание кожи - прогрессирующее разрастание ретикулярных /сетчатых/ клеток кожи); ретикулосаркоматоз (злокачественная опухоль, возникашая из рыхлой соединительной ткани); саркома идиопатическая множественная геморрагическая (/ангиоретикулез Капоши/ болезнь, вызванная неясными причинами и характеризующаяся разрастанием сосудов, образующим множественные полости различной формы и величины); рак яичников.

Способ применения и дозы. Применяют внутривенно, внутримышечно и внутрибрюшинно. Перед введением содержамое ампулы растворяют в изотоническом растворе натрия хлорида. Препарат вводят по 5-40 мг ежедневно или через 1-2 дня. В зависимости от характера заболевания, эффективности лечения и переносимости препарата на курс лечения требуется 80-310 мг фотрина.

Побочное действие. Возможно угнетение кроветворения. У некоторых больных ухудшается аппетит, наблюдаются легкая тошнота, головная боль.

Противопоказания. Тяжелые заболевания печени и почек неопухолевой природы, терминальное состояние у больных (состояние организма, предшествующее смерти), а также резко выраженные лейкопения (пониженное содержание лейкоцитов в крови) и тромбоцитопения (снижение содержания тромбоцитов в крови).

Форма выпуска. В лиофилизированной форме (в виде лекарственной формы, обезвоженной за счет замораживания в вакууме) в ампулах по 10 штук в упаковке по 0,02 г.

Условия хранения. Список Б. При температуре не выше + 10'С.

ФТОРБЕНЗОТЭФ (Phthorben/otephum)

Фармакологическое действие. Цитостатический (препятствующий росту клеток) препарат. По фармакологическим свойствам и механизму действия сходен с бензотэфом, тиофосфамидом, дипином; в больших дозах вызывает лейкопению (понижение содержания лейкоцитов в крови), оказывает холинолитичсское действие.

Показания к применению. Гипернефроидный рак почек с метастазами (проникновением раковых клеток в другие органы и ткани); плоскоклеточный рак гортани; плоская форма лейкоплакии полости рта (предраковое заболевание слизистой оболочки полости рта); эрозивный хейлит (воспаление красной каймы, слизистой или кожи губ с образованием поверхностных дефектов).

Способ применения и дозы. При гипернефроме и раке гортани препарат вводят внутривенно через день в виде 2% водноспиртового раствора (40 мг препарата + 1 мл 96% спирта + 19 мл изотонического раствора хлорида натрия) по 0,04 г. Курсовая доза обычно составляет от 0,4 до 0,6 г. При лейкоплакии полости рта и хейлите препарат применяют ежедневно с помощью электрофореза (способа введения лекарственных веществ через неповрежденную кожу или слизистые посредством электрического тока). Разовая доза - 2,5 мл 0,4% водноспиртового раствора; длительность процедуры - от 5 (1-й сеанс) до 30 мин. Курс лечения - 20-25 дней.

Побочное действие. Возможны тошнота, рвота, отек голосовых связок, стоматиты (воспаление слизистой оболочки полости рта), конъюнктивиты (воспаление наружной оболочки глаза). Наиболее характерны лейкопения (пониженное содержание лейкоцитов) в крови и тромбоцитопения (уменьшение числа тромбоцитов в крови).

Противопоказания. Лейкопения, тромбоцитопения, анемия (снижение содержания гемоглобина в крови), терминальные стадии заболевания (состояние организма, предшествующее смерти), выраженная кахексия (крайняя степень истошения), тяжелые сопутствующие заболевания.

Форма выпуска. Во флаконах по 0,04 г.

Условия хранения. Список А. В прохладном месте (не выше + 10*С).


ПРОИЗВОДНЫЕ НИТРОЗОМОЧЕВИНЫ И ТРИАЗЕНЫ

ДАКАРБАЗИН (Dacarbazine)

Синонимы: Детицен, Декарбазим, ДТИК, Биокарбазин, Имидазол-Карбоксамид.

Фармакологическое действие. Противоопухолевый цитостатик (средство, подавляющее деление клеток), обладающий двойственным механизмом действия. Препарат подавляет синтез ДНК (дезоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) и обладает алкилируюшими свойствами (вызывает химические процессы в клетке, приводящие к нарушению стабильности ДНК).

Показания к применению. Злокачественная меланома (рак, развивающийся из пигментообразуюших клеток), лимфогранулематоз (злокачественное заболевание лимфоидной ткани) и лчмфосаркома (злокачественная опухоль, возникающая из незрелых лимфоидных клеток) - в составе комбинированной терапии.

Способ применения и дозы. Дакарбазин вводится внутривенно, а при некоторых локализациях опухолевого процесса внутриартериально.

Монотерапия (лечение одним препаратом -) проводится циклами по 5-6 дней из расчета дозы от 150 до 250 мг/м2 в день. Интервал между циклами - 21 день.

В составе комбинированной терапии наиболее часто проводят циклы по 4-5 дней. Доза дакарбазина - 100 мг/м2 в день. Интервал между циклами - 21 день.

В комбинированной терапии препарат применяют прежде всего в сочетании с блеомииином, цисплатином, фторурацилом, винкристином, преднизолоном.

В период лечения и после него необходимо проводить все лабораторные исследования, причем особое внимание

должно уделяться кроветворной системе для предупреждения проявлений гематотоксического эффекта (повреждающего воздействия на органы кроветворения).

Частота и интенсивность местных реакций снижаются при введении дакарбазина с перфузионным раствором.

При одновременном применении с фенобарбиталом, азатиопримом, меркаптопурином возможно усиление токсического действия дакарбазина.

Побочное действие. Анорексия (потеря аппетита), тошнота, рвота, запоры; крайне редко встречаются тромбоз (образование сгустка крови в сосуде) печеночных вен и некроз гепатоцитов (омертвение печеночных клеток); гранулоцитопения (уменьшение содержания гранулоиитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови) -интенсивность этих проявлений зависит от дозы вводимого препарата; боли в месте инъекции; общие нарушения типа псевдогриппозного синдрома, сопровождающиеся астенией (слабостью), головными и мышечными болями, повышением температуры тела; аменорея (отсутствие менструаций), азооспермия (отсутствие сперматозоидов в сперме).

Противопоказания. Беременность, кормление грудью. Имеются данные о тератогенном (повреждающем плод) действии препарата.

Форма выпуска. Сухое вещество для инъекций по 0,1 или 0,2 г во флаконах в комплекте с растворителем.

Условия хранения. Список А. В прохладном месте.

ЛОМУСТИН (Lomustine)

Синонимы: ССНУ, СииНу, Белустин. Фармакологическое действие.Противоопухолевый препарат. Является цитостатическим (подавляющим деление клеток) алкилируюшим средством (вызывающим в клетках реакции, приводящие к нарушению стабильности ДНК /дезоксирибонуклеиновой кислоты/ - составной части ядра клетки, ответственной за перенос наследственной информации/). Ломустин быстро всасывается из желудочно-кишечного тракта, достигая максимальной концентрации через 1-4 ч после приема. Препарат проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга).

Показания к применению. Новообразования центральной нервной системы; первичные и метастатические опухоли (новые опухоли в других органах и тканях, развившиеся вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) мозга, опухоли глотки, гортани, легких, лимфогранулематоз (злокачественное заболевание лимфоидной ткани), злокачественная лимфома (рак, происходящий из лимфоидной ткани), миелома (болезнь кроветворных органов), рак желудка, рак толстой кишки.

Способ применения и дозы. Назначают в дозе 1 ОС-130 мг/м2 поверхности тела внутрь однократно 1 раз в 6 недель или по 75 мг/м2 поверхности тела внутрь каждые 3 недели. При комбинации с другими цитостатиками доза ломустина составляет от 70 до 100 мг/м2 поверхности тела каждые 6 недель.

Принимая во внимание запаздывание появления признаков токсического действия ломустина на кроветворение, другие цитостатические средства можно назначать не ранее 3-6 недель с момента введения препарата.

Побочное действие. Лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), тошнота, рвота, анорексия (отсутствие аппетита), стоматит (воспаление слизистой оболочки полости рта), алопеция (полное или частичное выпадение волос), нарушение функции печени, расстройство менструального цикла.

Противопоказания. Миелосупрессия (подавление активности костного мозга), беременность, кормление грудью, повышенная чувствительность к препарату.

Форма выпуска. Таблетки и капсулы по 0,04 г.

Условия хранения. Список Б. В сухом месте.

НИМУСТИН (Nimustine)

Синонимы: Нидран, Нитрозомочевины гидрохлорид.

Фармакологическое действие. Противоопухолевое средство (алкилирующий агент группы нитрозомочевины). Механизм действия заключается в алкилировании внутриклеточной ДНК (препарат вызывает в клетках реакции, приводящие к нарушению стабильности ДНК /дезоксирибонуклеиновой кислоты/ - составной части ядра клетки, ответственной за перенос наследственной информации) и ингибировании синтеза (подавлении образования) ДНК. В отличие от других производных нитрозомочевины хорошо растворим в воде. Легко проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга).

Показания к применению. Злокачественные опухоли головного мозга (в том числе глиобластома); легких; органов пищеварения (желудка, печени, ободочной и прямой кишки); злокачественные лимфома (рак, происходящий из лимфоидной ткани), хронический лейкоз (злокачественная опухоль, возникающая из кроветворных клеток и поражающая костный мозг /рак крови/).

Способ применения и дозы. Препарат вводят внутривенно или внутриартериально после растворения в дистиллированной воде для инъекций из расчета 0,005 г в 1 мл. Возможны две схемы лечения: 1). Однократное введение в дозе 0,002-0,003 г/кг массы тела. Введение может быть повторено через 4-6 недель с учетом картины периферической крови. 2). Введение один раз в неделю в дозе 0,002 г/кг массы тела в течение 2-3 недель. Введение

может быть повторено через 4-6 недель с учетом картины периферической крови. Дозы увеличивают или уменьшают в зависимости от возраста и состояния больного.

Для предупреждения возникновения побочных явлений необходимо тщательное наблюдение за состоянием больного, еженедельное исследование картины периферической крови, показателей функции печени и почек - по крайней мере, в течение 6 нед. после введения препарата. При обнаружении изменений указанных показателей следует уменьшить дозу препарата или отменить его. Риск возникновения побочных эффектов повышается при длительном лечении. В случае возникновения аллергических реакций рекомендуется прекратить введение препарата.

Эффективность противоопухолевого действия препарата повышается при комбинации с винкристином и лучевой терапией - при опухолях головного мозга, с митомицином - при опухолях желудочно-кишечного тракта. При совместном применении препарата с другими противоопухолевыми средствами и лучевой терапией иногда может потенцироваться (усиливаться) угнетающее действие на костномозговое кроветворение. Не следует вводить препарат подкожно или внутримышечно. При внутривенном введении следует внимательно следить за тем, чтобы раствор не попадал на слизистые оболочки и под кожу (это может привести к некрозу /омертвению/ тканей). Раствор препарата следует вводить по возможности сразу после его приготовления. Желательно не смешивать раствор препарата с другими растворами и лекарственными средствами.

Побочное действие. Иногда лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови) и анемия (снижение содержания гемоглобина в крови), реже повышенная кровоточивость, иногда сыпь. Анорексия (отсутствие аппетита), тошнота и рвота; повышение уровня ферментов аспарагинтрансферазы и аланинтрансферазы; реже - стоматит (воспаление слизистой оболочки полости рта), понос. Повышение концентрации мочевины в крови; протеинурия (белок в моче). Редко - интерстициальная пневмония (воспаление легких, характеризующееся преимущественным поражением соединительной ткани). Иногда могут возникать общая слабость, лихорадка (резкое повышение температуры тела), головная боль, головокружение, судороги, выпадение волос и гипопротеинемия (пониженное содержание белка в крови).

Противопоказания. Угнетение костномозгового кроветворения; повышенная чувствительность к препарату.

Следует с осторожностью применять препарат при повышенной кровоточивости, при присоединении острых инфекций или обострении хронических; при ветряной оспе (возможны системные нарушения с летальным /смертельным/ исходом); у больных с нарушением функции печени и/или почек; а также у детей раннего возраста (из-за повышенного риска возникновения побочных явлений). При назначении препарата детям раннего возраста и лицам репродуктивного (детородного) возраста необходимо учитывать отрицательное действие на половые железы.

Желательно избегать назначения препарата при беременности. Во время лечения препаратом следует"избегать кормления грудью.

Форма выпуска. Сухое вещество для инъекций (по 0,025 и 0,05 г нитрозомочевины гидрохлорида) во флаконах по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

НИТРОЗОМЕТИЛМОЧЕВИНА (Nitrosomethylurea)

Синонимы: Метилнитрозомочевина, НММ.

Фармакологическое действие. Препарат является цитостатическим (препятствующим росту клеток) алкилируюшим (вызывающим химические процессы в клетке, приводящие к нарушению стабильности ДНК - дезоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной информации) средством, обладает противоопухолевой активностью в отношении ряда злокачественных опухолей. Как и другие алкилируюшие средства, может вызывать в дозах, близких к терапетическим, обратимое угнетение кроветворения - лейкопению (пониженное содержание лейкоцитов в крови) и тромбоцитопению (уменьшение числа тромбоцитов в крови).

Показания к применению. Применяют при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); раке легкого, главным образом мелкоклеточном; меланоме (раке, развивающемся из пигментообразуюших клеток); злокачественных лимфомах (раке, происходящем из лимфоидной ткани).

Способ применения и дозы. Непосредственно перед введением содержимое флакона (100 мг препарата) растворяют в 5-10 мл стерильной воды для инъекций. Вводят внутривенно по 6-10 мг/кг (300-600 мг) 1 раз в 3 дня. Длительность курса - около 1 мес. (8-10 инъекций). Повторные курсы - с интервалами 3-4 нед.

При комбинированной химиотерапии нитрозометил-мочевину вводят в тех же дозах с интервалами, определяемыми схемой лечения. Курс лечения нитроэометилмо-чевиной в комбинации с другими препаратами составляет 2-3 нед., перерыв между курсами - 2-3 нед. Рекомендуется проводить не менее 2 курсов.

При лимфогранулематозе применяют вместе с винкристином или розевином, прокарбазином, преднизолоном и другими препаратами; при раке легкого - в сочетании с циклофосфаном; при меланоме - в сочетании с дактиномишшом и винкристином или с проспидином и винкристином. Возможны другие схемы лечения.

Побочное действие. Непосредственные токсические реакции на введение нитрозометилмочевины у большинства больных: тошнота, рвота, изредка диарея (понос), возникают через 20-40 мин после инъекции. Тошнота и рвота иногда могут держаться несколько часов, слабее выражены при предварительном введении нейролептических и противорвотных средств. К концу лечения может усилиться анорексия (отсутствие аппетита). Лечение проводится под регулярным контролем показателей крови, так как могут возникнуть лейкопения и тромбоцитопения. Угнетение гемопоэза (кроветворения) обычно наблюдается к концу курса лечения при суммарных дозах препарата более 2 г. При угнетении кроветворения (число лейкоцитов менее 3,5х10 л, тромбоцитов менее 120х10 л) лечение необходимо прервать.

При многократном введении препарата в одну и ту же вену возможна индурация (уплотнение) ее стенок, могут развиться флебит (воспаление вен), пигментация кожи по ходу вен и их облитерация (заращение просвета вен).

Нитрозометилмочевину следует вводить строго внутривенно: при попадании препарата под кожу возможен некроз (омертвение тканей). Следует остерегаться попадания раствора на кожу, так как может возникнуть преходящая пигментация кожи (временное отложение пигмента в коже).

Противопоказания. Препарат противопоказан при выраженной лейкопении (число лейкоцитов менее З.ЗхЮ'/л), тромбоцитопении (менее ШхЮ'/л), при нарушениях функций печени и почек, при выраженной кахексии (крайней степени истощения) и в терминальных стадиях заболевания (при состоянии организма, предшествующем смерти).

Форма выпуска. По 0,1 г во флаконах вместимостью 20 мл.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +5 С.

АНТИМЕТАБОЛИТЫ

МЕРКАПТОПУРИН (Mercaptopurinum)

Синонимы: Лейкерен, Леукерин, Леупурин, Пури-Нетол, Исмипур, Меркаленсин, Меркапурин, Микаптин, Онкомеркаптопурина, Паринезол, Нерин, Мукоптин, Меркалеукин.

Фармакологическое действие. Замедляет течение лейкозов (злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующейся появлением в кровеносном русле этих незрелых клеток). Препарат уменьшает количество незрелых форм клеток крови: гемоцитобластов (клеток костного мозга, из которых развиваются все форменные элементы крови) и лимфобластов (клеток костного мозга, из которых развиваются форменные элементы крови - лимфоциты).

Показания к применению. В комплексе с другими лекарственными средствами при остром лейкозе; обострении хронического миелолейкоза, протекающего по типу острого лейкоза (форме рака крови, при котором источником опухолевого процесса являются гранулоиитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/, в результате обострения болезни появляющиеся в большом количестве в кровеносном русле). Меркаптопурин, благодаря наличию иммунодепрессивной (подавляющей иммунитет /защитные силы организма/) активности, применяют для лечения ревматоидного артритра (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), волчаночного нефроза (поражения почечной ткани при волчанке), а также псориаза.

Способ применения и дозы. Внутрь ежедневно по 0,002-0,0025 г/кг в 1 или 2 приема, При хорошей переносимости дозу повышают до 0,005 г/кг. Лечение проводят при тщательном клиническом и гематологическом контроле (контроле клеточного состава крови).

Побочное действие. При повышенной чувствительности к препарату наблюдаются тенденция к геморрагиям (кровотечениям) и диспепсические явления (расстройства пищеварения). Токсическое (повреждающее действие) препарата на организм проявляется в угнетении кроветворения (лейкопения /пониженное содержание лейкоцитов в крови/, тромбоцитопения /уменьшение числа тромбоцитов в крови/, ретикулоцитопения /уменьшение содержания эритроцитов в крови/).

Противопоказания. Заболевания, сопровождающиеся нарушением функции печени и почек.

Форма выпуска. Таблетки по 0,05' г в упаковке по 50 штук.

Условия хранения. Список А. В защищенном от света месте.

МЕТОТРЕКСАТ (Methotrexatum)

Синонимы: Абифрексат, А-метоптерин, Антифолан, Фолекс, Метиламиноптерин, Мексат, МТХ, Триксан, Метоптерин, Амезоптерин и др.

Фармакологическое действие. По химической структуре метотрексат близок к кислоте фолиевой

и является ее антиметаболитом-антагонистом (веществом, близким к естественным продуктам обмена веществ, но оказывающим противоположное действие). В связи с антифолиевым эффектом препарат подавляет клеточный митоз (деление клеток), рост активно пролиферируюших (растущих) тканей, в том числе костного мозга, тормозит рост злокачественных новообразований.

Показания к применению. Назначают метотрексат и его натриевую соль самостоятельно или в комбинированной химиотерапии при остром лимфобластном и миелобластном лейкозе (опухолях кроветворных клеток, возникших из клеток костного мозга /лимфобластов и миелобластов); в поздних стадиях хронического миелолейкоза (рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/); при лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток); при комбинированной химиотерапии у больных раком молочной железы, легкого, яичников. В повышенных дозах (под прикрытием кальция фолината) применяют также при остеогенной саркоме (злокачественной опухоли, возникающей из остеобластов /клеток кости/; опухоли Юинга (злокачественной опухоли костной ткани); саркоме мягких тканей (злокачественной опухоли, развивающейся в соединительной ткани, подкожной клетчатке или мышцах); хориокарциноме матки (раке матки, возникшем из клеток наружного слоя зародыша /трофобластов/).

Способ применения и дозы. Внутрь назначают метотрексат в виде таблеток,

При комплексной терапии лейкозов назначают взрослым по 0,03 г (30 мг) 2 раза в неделю. Максимальная суточная доза для детей -0,02 г (20 мг) на 1 м2 поверхности тела. Курс лечения - 2 нед. При интенсивном курсе назначают взрослым по 0,02-0,025 г (20-25 мг) ежедневно в течение 5 дней. Перерывы между курсами - 2-3 нед.

При хориокарциноме матки назначают по 0,05 г (50 мг) 1 раз в 5 дней. На курс лечения -0,3-0,4 г. Курсы повторяют с перерывами не менее 1 мес. Назначают также в более высоких дозах: по 15-30 мг ежедневно в течение 5 дней с перерывами 1-2 нед.

Натриевую соль метотрексатп вводят внутримышечно, внутривенно (струйно или капельно) или в спинномозговой канал. Содержимое ампулы растворяют в стерильном изотоническом растворе натрия хлорида,

Взрослым при лейкозах назначают натриевую соль метотрексата парентерально (минуя желудочно-кишечный тракт) обычно в дозе 0,01-0,03 г; суточная доза - 0,03 г (30 мг). Вводят 1 или 2 раза в неделю или 1 раз в 4 дня. Детям в возрасте до 7 лет вводят парентерально в разовой и суточной дозе 0,003-0,005 г (3-5 мг), 7-14 лет - 0,005-0,015 г (5-15 мг); на курс лечения вводят детям в возрасте до 7 лет 0,009-0,015 г (9-15 мг), 7-14 лет - 0,015-0,045 г (15-45 мг).

При хориокарциноме матки применяют натриевую соль метотрексата внутримышечно или внутривенно в разовой дозе 0,02 г (20 мг) ежедневно в течение 5 дней. Курсы повторяют 2-4 раза при первичном лечении с интервалами 2-4 нед., при поддерживающей терапии - 1-2 раза.

Суммарные дозы метотрексата и его натриевой соли составляют 0,2-0,4 г (200-400 мг) для ранее не леченных больных и 0,1-0,2 г для больных, которым проводили поддерживающую терапию.

При нейролейкозе (менингеальной лейкемии -поражении головного мозга, возникающем при раке крови), вводят натриевую роль метотрексата в спинномозговой канал (0,25% раствор в разовой дозе 0,005-0,01 г или 10 мг на 1 м2 поверхности тела с интервалами 3-4 дня).

При тяжелых формах заболеваний и в случаях, Когда обычные дозы метотрексата недостаточно эффективны, например, при остеосаркоме '(злокачественной опухоли,

возникающей из остеобластов /клеток кости/), метотрексат и его натриевую роль применяют иногда в повышенных дозах. Такая терапия стала возможной в связи с обнаружением антидотных свойств (свойств противоядия) у кальция фолината, уменьшающего токсические эффекты (повреждающее воздействие) метотрексата без существенного снижения противоопухолевой активности.

При применении метотрексата натриевой соли в повышенных дозах растворяют содержимое ампулы (0,05 или 0,1 г препарата) в 40 мл изотонического раствора натрия хлорида. Вводят капельно в течение 3-4 ч взрослым в дозах от 200 мг/м2 1 раз в неделю. Курс лечения -от 1 до 3 введений. Повторные курсы возможны через 3-4 нед.

Во время лечения метотрексатом в повышенных дозах необходимо следить за рН (показателем кислотнощелочного состояния мочи); в день введения и в последующие 2-3 дня реакция мочи должна быть щелочной. Это достигается внутривенным капельным введением смеси, состоящей из 40 мл 4,2% раствора натрия гидрокарбоната и 400-800 мл изотонического раствора натрия хлорида, накануне, в день лечения и в последующие 2-3 дня. Метотрексат в повышенных и высоких дозах необходимо вводить в сочетании с дополнительной гидратацией - введением жидкости - (до 2 л жидкости в сутки - раствор Рингера, 5% раствор глюкозы с добавлением панангина или 20 мл 10% раствора калия хлорида). Метотрексат в разовой дозе 2 г и выше вводят под контролем содержания препарата в сыворотке крови.

Препарат эффективен также при ангиоретикулезе Копоши (болезни, вызванной неясными причинами и характеризующейся разрастанием сосудов, образующим множественные полости различной формы и величины), грибовидном микозе (форме рака кожи) и некоторых других дерматозах (кожных болезнях),

Метотрексат применяют также при лечении псориаза. Обычно назначают по 2,5-5,0 мг внутрь 2-3 раза в день 1 раз в неделю; иногда назначают в дозе 2,5 мг 3-4 раза в день курсами 5-7 дней с 3-днсвными перерывами. Применяют также метотрексат в комплексной терапии псориаза в сочетании с пирогеналом.

В последние годы предложено применять метотрексат в качестве одного из “базисных” (основных) средств в комплексной терапии рсвматоидного артрита (инфскиионно-оллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов). Применяют перорально (через рот) или парентерально в дозах 5,0-7,5-15,0 мг 1 раз в неделю (с интервалами 12-24 ч между приемами отдельных доз). Курс лечения - 18 мес.

В период лечения метотрексатом необходимо проводить исследование содержания в крови лейкоцитов и тромбоцитов 3 раза в неделю, а по окончании лечения - 1 раз в течение месяца.

Одновременно с метотрексатом не следует назначать антикоагулянты, салииилаты и препараты, которые могут угнетать кроветворение - сульфаниламиды и др.

Побочное действие. Во всех случаях применения метотрексата следует учитывать, что препарат может вызывать побочные явления: тошноту, диарею (понос), стоматит (воспаление слизистой оболочки полости рта), а при более длительном применении - язвенные поражения слизистой оболочки полости рта с кровочетениями, выпадение волос, тромбоцитопению (уменьшение числа тромбоцитов в крови) с общей кровоточивостью, анемию (снижение содержания гемоглобина в крови). Возможно присоединение вторичной инфекции; возможны токсический гепатит (воспаление ткани печени), поражение почек и др.

Применяют препарат под тщательным врачебным наблюдением.

Противопоказания. Препарат противопоказан при беременности, заболеваниях печени и почек, костного мозга.

Формы выпуска. Таблетки, покрытые оболочкой, по 0,0025 г (2,5 мг) в упаковке по 50 штук в ампулах (для инъекций) по 0,005; 0,05 и 0,1 г.

Условия хранения. Список А. В защищенном от света месте.

ТИОГУАНИН (Thioguaninum)

Синонимы: Ланвис.

Фармакологическое действие. По механизму противоопухолевого действия близок к меркаптопурину.

Подобно меркаптопурину является антиметаболитом (веществом, близким к естественным продуктам обмена веществ, но оказывающим противоположное действие) пуринов.

Показания к применению. Применяют преимущественно в комбинированной терапии острых и хронических лейкозов (злокачественной опухоли крови, возникающей из властных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующейся появлением в кровеносном русле этих незрелых клеток). Особенно эффективен в комбинации с цитарабином и преднизолоном при острых и хронических миелолейкозах (раке крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/) в предбластной стадии (предшествующей выбросу незрелых клеток костного мозга в кровеносное русло) и при властном кризе (резком ухудшении состояния, вызванном значительным увеличением содержания в кровеносном русле незрелых клеток крови). Может применяться также в комбинации с противоопухолевыми антибиотиками.

Способ применения и дозы. Принимают внутрь ежедневно по 2-3 мг/кг (суточная доза не более 3 мг/кг). Длительность курса лечения - от 5 до 30 дней в зависимости от режима применения, эффективности, переносимости. При комбинированной терапии (с цитарабином, антибиотиками) суточная доза составляет 2-2,5 мг/кг; курс лечения 5 дней.

Побочное действие. При применении тиогуанина возможны такие же побочные явления, как при назначении меркаптопурина. Во время приема тиогуанина и после окончания лечения (в течение 2 нед.) необходимо не реже 1 раза в 2 нед. контролировать показатели периферической крови и костномозгового кроветворения. Не реже 1 раза в неделю исследуют функцию печени.

Противопоказания. Такие же, как для меркаптопурина.

Форма выпуска. Таблетки по 0,04 г (40 мг) в банках темного стекла по 50 штук или в пленке поливинилхлоридной.

Условия хранения. Список А. В защищенном от света месте.

ФОПУРИН (Phopurinum)

Фармакологическое действие. Обладает противоопухолевой активностью и, в частности, способен подавлять лейкозный процесс (процесс развития рака крови). В организме метаболизируется (претерпевает превращения) с образованием вещества, обладающего свойствами антиметаболита аденина (вещества, близкого к естественным продуктам обмена веществ, но оказывающего противоположное действие) и способного тормозить развитие опухолевого процесса. Достоинством фопурина при лечении острых процессов является парентеральный (минуя желудочно-кишечный тракт) путь введения, обеспечивающий более быстрое наступление терапевтического эффекта.

Показания к применению. Острый лейкоз (злокачественная опухоль, возникающая из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующаяся появлением в кровеносном русле этих незрелых клеток): хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/); кожные ретикулезы (кожные проявления гемобластозов - злокачественной опухоли, развившейся из кроветворных клеток) и ретинобластома (злокачественная опухоль сетчатки глаза).

Способ применения и дозы. Препарат вводят внутривенно или внутримышечно. Непосредственно перед применением содержимое ампулы (40 мг препарата) растворяют в изотоническом растворе хлорида натрия, воде для инъекций или 0,5% растворе новокаина (при внутримышечном введении). Фопурин растворяется медленно. В момент внутривенного введения препарата и в течение 1-1'/2 ч после него больной должен находиться в горизонтальном положении (возможность ортостатической гипотонии - резкого падения артериального давления при переходе из горизонтального в вертикальное положение).

При остром лейкозе вводят ежедневно по 40-120 мг в зависимости от переносимости. Начинают лечение с 40 мг и при хорошей переносимости дозу увеличивают до 60, 80, 100 или 120 мг (обычно 1,2-1,5 мг/кг). Курсовая доза составляет 1-3 г. Детям с острым лейкозом препарат назначают по 5-30 мг 1 раз в сутки. В течение курса лечения производят 20-40 инъекций (500-700 мг препарата).

При кожных ретикулезах фопурин назначают ежедневно в нарастающих дозах - 20, 40, 60, 80, 100 и 120 мг (внутримышечное введение допустимо только до 60 мг, введение препарата в более высоких дозах сопровождается болезненностью в месте инъекции). Курсовая доза составляет 1,5-3 г.

При ретинобластоме фопурин вводят внутримышечно 1 раз в день в первоначальной суточной дозе 5 мг/кг в течение 5 дней. В дальнейшем при хорошей переносимости дозу увеличивают каждые 5 дней на 5 мг, но не более чем до 40 мг на инъекцию. В течение курса лечения производят 10-60 инъекций.

В случае необходимости при всех упомянутых заболеваниях проводят повторные курсы лечения.

Побочное действие. Возможны головная боль, головокружение, умеренные диспепсические явления (расстройства пищеварения), сонливость, ощущение жжения, тяжести и тепла в конечностях, чувство опьянения, онемения кожи в области спины, аллергические явления, ортостатическая гипотония. При повышенной чувствительности больных или при передозировке фопурина возможно угнетение кроветворения: лейкопения (пониженное содержание лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови). В этом случае проводят соответствующие мероприятия, направленные на стимуляцию гемопоэза (кроветворения).

Противопоказания. Заболевания печени и почек с нарушением их функции, резко выраженные лейкопения и тромбоцитопения, терминальное состояние (состояние организма, предшествующее смерти).

Форма выпуска. В лиофилизированной форме в ампулах по 0,04 г в упаковке по 10 ампул.

Условия хранения. Список А. В завишенном от света месте при температуре не выше +10 "С.

ФТОРАФУР (Phthorafurum)

Синонимы: Тегафур, Цитофур, Флуорофур, Фторал, Фурафлуор, Футрафул, Ламар, Лифрил, Лунацин, Синофлурол, Сунфурал, Торафурин, Утефос, Тегафурм и др.

Фармакологическое действие. Противоопухолевое действие фторафура обусловлено фторурацилом,

высвобождающимся в организме в результате его метаболизма (реакций превращения в организме). По сравнению с фторурацилом фторафур лучше переносится больными. На кроветворение действует подобно фторурацилу, вызывая в больших дозах лейкопению (пониженное содержание лейкоцитов в крови), тромбоцитопению (уменьшение числа тромбоцитов в крови), анемию (снижение содержания гемоглобина в крови). При приеме внутрь фторафур быстро всасывается.

Показания к применению. Применяют при злокачественных опухолях желудка, толстой, ситовидной и прямой кишки, раке молочной железы, при ретикулезе кожи (прогрессирующем разрастании ретикулярных /сетчатых/ клеток кожи), а также при диффузных нейродермитах (/почесухе обыкновенной/ зудяшем заболевании кожи, располагающемся симметрично на сгибательной поверхности конечностей, лица, половых органов) и эндогенных увеитах (воспалении сосудистой оболочки глазного яблока).

Способ применения и дозы. Раствор натриевой соли вводят внутривенно ежедневно 1-2 раза в сутки с интервалом между введениями 12 ч. Суточная доза составляет обычно 30 мг/кг, но не более 2 г. Обшая доза на курс лечения - 30-40 г.

Внутрь назначают фоторафур в капсулах. Суточная доза - 1,6-2,0 г (30 мг/кг) в 2 приема с промежутком 12 ч. Доза на курс лечения - 40-60 г. При необходимости проводят через 1,5-2 мес. повторные курсы.

При кожных лимфомах и нейродермите вводят фторафур внутривенно по 0,4 г (10 мл 4% раствора) 1 раз в день. Курс лечения - 10-15 введений (всего от 4 до 6 г препарата).

При эндогенных увеитах применяют 4% раствор методом ванночкового фонофореза (способ введения через неповрежденную кожу или слизистые посредством ультразвука). Курс лечения - 10-15 ежедневных процедур по 5 мин. Лечение проводят 2-3 раза в год.

Побочное действие. При длительном применении фторафура и его натриевой соли и при повышенной чувствительности больного возможно возникновение тошноты, рвоты, стоматита (воспаления слизистой оболочки полости рта), диареи (поноса), лейкопении, тромбоцитопении. Лечение должно проводиться под контролем состояния кроветворения.

В случае нарушений процессов кроветворения вливают 100-125 мл крови 2-3 раза в неделю.

При внутривенном введении препарата возможно головокружение. Во избежание этого рекомендуется производить вливание фторафура при положении больного лежа.

Противопоказания. Препарат противопоказан при уровне лейкоцитов ниже 3*109/л и тромбоцитов ниже 100*109/1, в терминальных стадиях болезни (при состоянии организма, предшествующем смерти), при заболеваниях печени и почек, при острых профузных (обильных) кровотечениях, резко выраженных анемиях. Применение препарата допускается не ранее чем через месяц после предшествующего лучевого или химиотерапевтического лечения.

Применение фторафура методом фонофореза противопоказано при гитотензии глаза (понижении внутриглазного давления), отслойке сетчатки и заболеваниях, при которых исключается лечение ультразвуком.

Формы выпуска. 4% раствор натриевой соли в ампулах по 10 мл (0,4 г в ампуле); желатиновые капсулы, содержащие по 0,4 г фторафура, в упаковке по 100 капсул.

Условия хранения. Список А. В зашишенном от света месте.

ФТОРУРАЦИЛ (Phthoruracilum)

Синонимы: Флуоро-Урацил, Эфодис, Эфундекс, Эфу-рикс, Флуороплекс, Флурацил, Флурил, Квероплекс, Тимазин, Эфудикс.

Фармакологическое действие. Фторурацил относится к группе антиметаболитов нуклеинового обмена (веществ,

близких к естественным продуктам обмена веществ, но оказывающих противоположное действие). В отличие от многих противоопухолевых препаратов эффективен при опухолях желудочно-кишечного тракта. Относительно высокотоксичен (оказывает выраженное повреждающее воздействие), особенно сильно нарушает функции костного мозга и желудочно-кишечного тракта.

Показания к применению. Иноперабельные (не поддающиеся хирургическому лечению) формы, рецидивы (повторное появление рака желудка) и метастазы рака желудка (новые опухоли, появившиеся в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли в желудке); опухоли различных отделов толстой кишки и поджелудочной железы.

Способ применения и дозы. Внутривернно (медленно) ежедневно по 10-15 мг/кг в день до появления побочных реакций со стороны желудочно-кишечного тракта (понос, рвота и др.). Иногда препарат вводят в тех же дозах ежедневно в течение 4 дней и при отсутствии побочных реакций через день: на 6-й, 8-й, 10-й и 12-й день по 5-7,5 мг/кг. Курс лечения - 12 дней (3-7 г), суточная доза - не более 1 г. При хорошей переносимости через 4-6 нед. курс лечения повторяют. Для улучшения переносимости фторурацила больным иногда назначают кальция фолинат.

Побочное действие. Лейкопения (пониженное содержание лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), тошнота, рвота, понос, язвенный стоматит (воспаление с образованием язв слизистой оболочки полости рта), язвенные поражения слизистой оболочки желудочно-кишечного тракта, алопеция (полное или частичное выпадение волос).

Противопоказания. Терминальные стадии заболевания (состояние организма, предшествующее смерти), кахексия (крайняя степень истощения), лейкопения (ниже 3"109/л), тромбоцитопения (ниже 100*109/л), тяжелые поражения печени и почек. Не следует вводить препарат ранее чем через 3-4 нед. после сложных хирургических вмешательств и ранее чем через 1 мес. после лучевой терапии и лечения другими противоопухолевыми препаратами, а также при обширных метастазах в костный мозг.

Форма выпуска. В ампулах по 5 мл 5% раствора в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте.

ЦИТАРАБИН (Citarabinum)

Синонимы: Цитозар, Алексан, Арацитидин, Цитозинарабинозид, Ара-C, Цитрарабин, Арабиназил, Цитозин.

Фармакологическое действие. Относится к группе антиметаболитов пиримидинового обмена (веществ, близких к естественным продуктам обмена веществ, но оказывающих противоположное действие), и обладает противолейкозной (направленной на лечение опухолей крови) активностью. Его биохимический механизм действия связан с ингибированием биосинтеза ДНК (подавлением образования элементов ядра клетки, ответственных за перенос наследственной информации). Противолейкозную активность препарат приобретает после его фосфорилирования, протекающего в миелобластах (клетках костного мозга, из которых развиваются лейкоциты), лимфобластах (клетках костного мозга, из которых развиваются лимфоциты), и клетках крови: лимфоцитах, в меньшей степени в гранулоцитах, эритроцитах, тромбоцитах. Угнетает костномозговое кроветворение.

Показания к применению. Острые лейкозы (злокачественные опухоли крови, возникающие из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./ и характеризующиеся

появлении в кровеносном русле этих незрелых клеток), преимущественно нелимфобластные формы; бластные кризы (резкое ухудшение состояния, вызванное значительным увеличением содержания в кровеносном русле незрелых клеток крови) хронического миелолейкоза (рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/).

Способ применения и дозы. Вводят внутривенно (капельно или медленно струйно), подкожно или интратекально (интралюмбально - в спинномозговой канал). Суточная доза цитарабина составляет 100 мг/м2, курсовая доза при всех путях введения - 500-1000 мг. У больных пожилого возраста или с пониженными резервами кроветворения применяют 50-75 мг/м2.

Непосредственно перед употреблением содержимое флакона растворяют изотоническим раствором хлорида натрия или водой для инъекций (для внутривенного введения в 400 мл, для подкожного и интратекального в 1 мл). Внутривенно суточную дозу (100 мг/м2) вводят в виде двух капельных трансфузий (капельных введений) медленно (3 ч) с интервалом 10 ч. Суточную дозу препарата можно вводить в виде непрерывной внутривенной инфузии в течение 24 ч. Под кожу вводят по 20 мг/м2 2-3 раза в сутки. Цитарабин назначают ежедневно в течение 4-7 дней (максимально 10 дней).

Интратекально для профилактики нейролейкозов (поражений головного мозга, возникающих при раке крови) препарат вводят 1 раз в 3 дня в течение 15 дней в однократной дозе 20 мг/м2, обычно в сочетании с метотрексатом в дозе 12,5 мг/м2. Для определения индивидуальной переносимости препарата в этих случаях можно постепенно повышать разовую дозу с 3 мг/м2 до 20 мг/м^. Проводят 4-7 курсов. Интервалы между курсами 10-14 дней.

Цитарабин применяют самостоятельно или в комбинации с другими цитостатическими (препятствующими росту клеток) средствами: циклофосфаном, винкристином, L-аспарагиназой, рубомицином, карминомицином и преднизолоном.

Лечение проводят под контролем числа лейкоцитов в периферической крови (ежедневно или через день), функции костного мозга (до и после каждого курса терапии), печени (не реже одного раза в неделю), выделительной функции почек (до начала и после окончания курса терапии).

Побочное действие. Возможны: лейкопения (пониженное содержание лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови), мегалобластоз (разрастание клеток костного мозга, из которых развиваются форменные элементы крови), тошнота, рвота, потеря аппетита, боль в животе, диарея (понос), воспаление и изъязвление слизистой оболочки полости рта, тромбофлебиты (воспаление стенки вен с их закупоркой), нарушение функции печени, реже - почек. В этом случае следует уменьшить дозу или отменить препарат.

Противопоказания. Индивидуальная непереносимость препарата, угнетение костного мозга, тяжелые нарушения функции печени и почек, беременность.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок по 0,1 г во флаконах в упаковке по 10 штук.

Условия хранения. При температуре не выше +5 °С.

ПРОТИВООПУХОЛЕВЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СОДЕРЖАЩИЕ ПЛАТИНУ

КАРБОПЛАТИН (Carboplatin)

Синонимы: Карбоплатин-Тева, Циклопатин, Пара-платин.

Фармакологическое действие. Противоопухолевое средство. Относится к группе платиновых производных. Механизм действия связывают с образованием “сшивок” между соседними парами оснований гуанина в ДНК (дезоксирибонуклеиновой кислоте - составной части ядра клетки, ответственной за перенос наследственной информации), что приводит к подавлению биосинтеза нуклеиновых кислот и гибели клеток. В отличие от препарата цисплатина обладает меньшей нефротоксичностью (повреждающим воздействием на почки), ототоксичностью (повреждающим воздействием на органы слуха) и нейротоксичностью (повреждающим воздействием на нервную систему).

Показания к применению. Рак яичников, герминогенная опухоль (злокачественная опухоль, образовавшаяся из половых клеток зародыша) яичка и яичников, семинома (злокачественная опухоль, развивающаяся из тканей яичек, вырабатывающей мужские половые клетки - сперматозоиды), меланома (рак, развивающийся из пигментообразующих клеток), опухоли головы и шеи, рак легкого, рак шейки матки, рак мочевого пузыря, остеогенная саркома (злокачественная опухоль, возникающая из остеобластов - клеток кости).

Способ применения и дозы. Препарат принимают только внутривенно. Взрослым - 400 мг/м2 поверхности тела в течение 15-60 мин. Следующую дозу препарата вводят не ранее, чем через 4 недели. В случае предшествующего лечения препаратами, оказывающими миелосупрессив-ное (подавляющее активность костного мозга) действие, доза карбоплатина снижается на 20-25%.

Содержимое флакона следует растворять непосредственно перед употреблением в стерильной воде для инъекций, 5% растворе глюкозы, изотоническом растворе натрия хлорида до конечной концентрации (10 мг/мл). Приготовленный раствор необходимо использовать в течение 8 ч. Не рекомендуется назначать одновременно с другими препаратами, оказывающими миелосупрессивное (подавляющее активность костного мозга), нефротоксическое (повреждающее действие на почки), нейротоксическое (повреждающее воздействие на центральную нервную систему) действие.

Препарат используют только под наблюдением врача, имеющего опыт проведения химиотерапии. Перед началом лечения и в ходе его необходимо проводить оценку функциональных характеристик почек, определять содержание форменных элементов крови, осуществлять неврологическое обследование. Иглы или наборы для внутривенного вливания не должны содержать элементы из алюминия.

Побочное действие. Выражение угнетает гемопоэз (кроветворение). Тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), анемия (снижение содержания гемоглобина в крови); повышение уровня мочевины и креатина в крови, уменьшение концентрации магния, калия, кальция; тошнота, рвота; аллергические реакции в виде кожной сыпи; снижение остроты слуха; периферическая полинейропатия (поражение периферических нервов, сопровождающееся нарушениями движения, чувствительности, мышечной слабостью); нарушение функции печени; изменение вкуса; алопеция (полное или частичное выпадение волос); гипертермия (повышение температуры тела); озноб.

Противопоказания. Выраженное нарушение функции почек, тяжелая форма миелосупрессии, повышенная чувствительность к препаратам, содержащим платину.

Препарат может оказывать канцерогенное (вызывающее рак) действие, что требует осторожности персонала, работающего с препаратом.

Форма выпуска. Стерильный лиофилизированный (высушенный путем замораживания в вакууме) порошок для инъекций по 0,05; 0,15; 0,2 и 0,45 г во флаконах; раствор для инъекций в ампулах по 5, 15 и 45 мл (1 мл содержит 0,01 г препарата).

Условия хранения. Список А. В защищенном от света, прохладном месте.

ПЛАТИН (Platinum)

Фармакологическое действие. Цитостатический (препятствующий росту клеток) препарат, содержащий платину. По механизму действия близок к карбоплатину.

Показания к применению. Применяют платан у взрослых при злокачественных опухолях яичка: тератобластоме (опухоли яичка, возникшей из неправильно сформировавшихся во время развития плода клеток), эмбриональном раке (раковой опухоли, развивающейся из клеток, близких по структуре к клеткам плода), семиноме (злокачественной опухоли, развивающейся из тканей яичек, вырабатывающих мужские половые клетки /сперматозоиды/) и др.; раке яичников; опухолях головы и шеи; меланоме (раке, развивающемся из пигментообразующих клеток).

Способ применения и дозы. Вводят платан внутривенно капельно (40 капель в минуту) в дозе 80-100 мг на 1 м2 поверхности тела ежедневно в течение 4-5 дней. Повторные курсы проводят с интервалами 3-4 нед. (при отсутствии явлений интоксикации /отравления/).

Растворы готовят непосредственно перед применением путем растворения 15 или 30 мг препарата соответственно в 5 или 10 мл стерильной воды для инъекций с последующим добавлением 400 мл изотонического раствора натрия хлорида.

Побочное действие и противопоказания. Возможные побочные явления, меры предосторожности и противопоказания такие же, как при применении цисплатина.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок или пористая масса (белая со слегка желтоватым оттенком) в ампулах по 0,015 или 0,03 г (15 или 30 мг) в упаковке по 10 штук.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 °С.

ЦИСПЛАТИН (Cisplatin)

Синонимы: Платидиам, Платинол, ДДП, ДДР, Платилит, Сисплатин.

Фармакологическое действие. Механизм противоопухолевого действия препарата (и других производных платины) связан со способностью к бифункциональному алкилированию нитей ДНК (способностью вызывать химические процессы в клетке, приводящие к нарушению стабильности ДНК /дезоксирибонуклеиновой кислоты/ - составной части ядра клетки, ответственной за перенос наследственной информации), ведущему к длительному подавлению биосинтеза (процесса образования в организме) нуклеиновых кислот и гибели клетки. Способность препарата вызывать регрессию первичных опухолей и метастазов (обратное развитие /уменьшение/ рака на месте его возникновения и в местах его распространения) связана также с влиянием на иммунную систему организма. ЦисПлатин неэффективен при приеме внутрь. При внутривенном введении быстро и в значительном количестве поступает в почки, желудочно-кишечный тракт, печень, яичники; обнаруживается в коже, мышцах, костной ткани. Через гематоэнцефалический барьер (барьер между кровью и тканью мозга) не проникает. В значительном количестве (90%) связывается с белками плазмы. Медленно выделяется почками: в небольших количествах в первые часы и около 40% - после 5-дневного введения.

Показания к применению. Применяют цисплатин отдельно или в комплексной терапии (в сочетании с метотрексатом, циклофосфатом, тиогуанином, противоопухолевыми антибиотиками и другими противоопухолевыми препаратами) при злокачественных опухолях яичка и яичников, раке шейки матки, мочевого пузыря, при плоскоклеточном раке области головы и шеи, при остеогенной саркоме (злокачественной опухоли, возникающей из остеобластов /клеток кости/). Применяют также в комплексной терапии лимфогранулематоза (рака лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток) и лимфосарком (злокачественных опухолей, возникающих из незрелых лимфоидных клеток).

Способ применения и дозы. Вводят раствор цисплатина внутривенно. При монохимиотерапии (лечении одним цисплатином) обычно вводят из расчета 20 мг на 1 м2 поверхности тела ежедневно в течение 5 дней, или по 30 мг на 1 м2 ежедневно в течение 3 дней, или по 100-150 мг на 1 м2 1 раз в 3 нед. Интервал между курсами 3 нед. Общее количество курсов определяют индивидуально. Для инъекций растворяют препарат из расчета 10 мг сухого вещества на 10 мл стерильной воды для инъекций и этот раствор разводят в 1 л изотонического раствора натрия хлорида или 5% раствора глюкозы.

Раствор вводят струйно (медленно) или в виде длительных инфузий (в течение 6-48 ч).

Для уменьшения нефротоксичности (повреждающего воздействия на почки) рекомендуется до начала введения цисплатина гидратировать (обеспечить жидкостью) организм больного), вводя в течение 8-12 ч 1-2 л изотонического раствора натрия хлорида или 5% раствора глюкозы.

Во время лечения необходимо систематически исследовать функцию почек (определение содержания белка, креатинина, мочевины, мочевой кислоты), проводить анализы крови, осуществлять аудиометрию (измерение остроты слуха).

Побочные явления. При применении цисплатина возможны нарушения функции почек, тошнота, рвота, потеря аппетита, головокружения, шум в ушах, понижение слуха, анафилактические (аллергические) реакции, лейкопения (пониженное содержание лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови). Отмечены нейропатии (заболевания нервной системы с преимущественным поражением нервов нижних конечностей, особенно нервов икроножных мышц).

Возможно возникновение боли по ходу вены после внутривенного введения препарата.

Противопоказания. Препарат противопоказан при нарушениях функций почек и печени, угнетении костномозгового кроветворения, недостаточности кровообращения, язвенной болезни желудка и двенадцатиперстной кишки, при беременности и индивидуальной непереносимости. Не следует сочетать применение цисплатина с препаратами, оказывающими нефро или ототоксическое влияние (повреждающее воздействие на почки и органы слуха) -антибиотиками-аминогликозидами, стрептомицином и др.

Форма выпуска. Цисплатин лиофилизированный (обезвоженный путем замораживания в вакууме) для инъекций по 0,01 г в ампулах в упаковке по 10 штук. Представляет собой пористую массу светло-желтого цвета неоднородной окраски; легко распадается в порошок.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 °С.

РЕТИНОИДЫ

ТРЕТИНОИН (Tretinoin)

Синонимы: Айрол, Весаноид, Ретин-А.

Фармакологическое действие. Принадлежит к группе ретиноидов, структурно близких к витамину А и включающих природные и синтетические аналоги, является естественным метаболитом (продуктом обмена) ретинола (вит. А). При приеме внутрь подавляет дифференциацию и рост клона измененных клеток крови, включая миелолейкозные клетки. Механизм действия при остром промиелоцитарном лейкозе (раке крови), вероятно, обусловлен повреждениями, вызванными связью третиноина с ядерными рецепторами ретиноевой кислоты. Местно применяется для лечения угрей. Усиливает пролиферацию (увеличение количества) клеток в сосочковом слое кожи; снижает адгезию (сращивание) клеток, участвующих в образовании вульгарных угрей. При обработке закрытых угрей способствует их переходу в открытые угри или папулы (в форменные элементы сыпи, представляющие собой бесполостные образования, выступающие над поверхностью тела), которые затем заживают без рубцевания после удаления кератиновой пробки. Предотвращает образование новых угрей.

Показания к применению. Острый промиелоцитарный лейкоз (для индукции ремиссии /временного ослабления или устранения проявлений болезни/) как у пациентов, не получавших ранее терапии, так и при рецидивах (повторном появлении признаков болезни) или рефрактерности (невосприимчивости) к проводимой стандартной терапии (рубомицином или цитарабином). Для местного применения - вульгарные угри, в том числе с образованием комедонов (сальных пробок в устье волосяных мешочков), папул, пустул (пузырьков на коже, заполненных гноем), сливные утри. Болезнь Фавра-Ракущо (узелковый кистозный эластоз кожи с комедонами).

Способ применения и дозы. Препарат может назначать только врач, имеющий опыт лечения гематологических и онкологических заболеваний. Рекомендуемая суточная доза составляет 45 мг/м2 поверхности тела в 2 приема для всех пациентов, включая лиц пожилого и детского возраста. Лечение продолжают в течение 30-90 дней до достижения полной ремиссии. Затем назначают стандартный курс химиотерапии цитостатиками (средствами, подавляющими деление клеток), который закрепляет достигнутую ремиссию. Возможно развитие рецидива лейкоза через 2-4 месяца после прекращения лечения препаратом.

При приеме внутрь для предотвращения “синдрома ретиноевой кислоты”, который включает лихорадку (резкое повышение температуры тела), одышку, острый дыхательный дистресс (тяжелое расстройство дыхания), легочный инфильтрат (уплотнение в легочной ткани), гиперлейкоцитоз (крайне высокое содержание в крови лейкоцитов), артериальную гипотонию (понижение артериального давления), плевральный выпот (скопление жидкости между оболочками легких), почечную и печеночную недостаточность (возможно также поражение других органов и систем) при значительном увеличении количества лейкоцитов или появлении других признаков этого синдрома назначают полную химиотерапию в адекватных дозах. Женщинам детородного возраста необходимо применять эффективные методы контрацепции (предупреждения беременности), по крайней мере, за месяц до начала лечения, во время терапии и 1 месяц после отмены препарата. Лечение назначают на 2-3 день нормального менструального цикла. За 2 недели до начала лечения отсутствие беременности должно быть, подтверждено лабораторными тестами. Подобные тесты следует проводить 1 раз в месяц.

При местном применении крем или лосьон наносят на пораженные участки очень тонким слоем 1 раз в сутки и

оставляют на коже в течение 6 ч, затем смывают проточной водой. Для лиц со светлой и сухой кожей экспозиция (время нахождения препарата на коже) препарата в начале лечения составляет 30 мин, затем продолжительность воздействия можно постепенно увеличивать. В процессе лечения разрешается осторожно удалять полностью размягченные комедоны и пустулы. Продолжительность лечения - от 6-14 дней до 3-х месяцев. В профилактических целях препарат применяют 1-3 раза в течение длительного времени после теплой ванны.

При наружном применении препарата следует избегать попадания в глаза, рот, на слизистые оболочки; в случае попадания немедленно смыть водой. При проведении лечения рекомендуется избегать пребывания на солнце. Пациентам, имеющим загар, можно начать лечение после ослабления загара. В первую неделю лечения может усилиться появление угрей, что связано с действием препарата на глубоко расположенные угри, которые не были видны до начала лечения.

Побочное действие. При приеме препарата внутрь примерно у 25% пациентов описано развитие “синдрома ретиноевой кислоты”. Если этот синдром не лечить, возможен летальный (смертельный) исход. Возможны также ксеродермия (сухость и шелушение кожи), сухость во рту, хейлит (воспаление каймы кожи и/или слизистой губ), сыпь, отеки, тошнота, рвота; повышение концентрации триглицеридов в плазме, холестерола, активности трансаминаз (ферментов). Реже - эритема (ограниченное покраснение кожи), зуд, повышенное потоотделение, целлюлит (фиброзное воспаление подкожной клетчатки), алопеиия (частичное или полное выпадение волос), сухость слизистых, эксфолиативный дерматит (покраснение кожи всего тела с выраженным ее шелушением), ксерофтальмия (сухость оболочек глаз); боли в животе, диарея (понос), запор, буллезный стоматит (воспаление слизистой обочки полости рта); нарушения ритма сердца; кашель, плевральный выпот, отек слизистой носа, одышка, фарингиты (воспаление глотки), хрипы в легких, стридорозное (шумное) дыхание; головокружения, нарушения сознания, повышение внутричерепного давления, тревожность, депрессия (состояние подавленности); нарушения зрения и слуха; лихорадка, озноб, изменения веса, боли в мышцах и костях, грудной клетке и спине; повышенная кровоточивость, присоединение инфекции (в том числе пневмонии, септицемии /форма заражения крови микроорганизмами/), общая слабость и сонливость. В зависимости от клинической ситуации эти явления могут вызвать необходимость полной отмены или временного прекращения терапии.

При местном применении возможны покраснение, чувство жжения, шелушение кожи в месте нанесения препарата; в редких случаях - отечность, образование волдырей или корки. Фотосенсибилизация (повышение чувствительности организма к солнечному свету).

Противопоказания. Повышенная чувствительность к препарату. Беременность (препарат обладает тератогенным /вызывающим нарушения развития плода/ действием). При необходимости назначения препарата кормящим матерям кормление грудью следует прекратить. Для.наружного применения -беременность, острые воспалительные (в том числе экзематозные) поражения кожи; раны, ожоги. Нельзя наружно назначать третиноин одновременно с препаратами, вызывающими десквамаиию (слушивание) кожи, а также с косметическими и гигиеническими средствами, вызывающими сухость и раздражение кожи.

Форма выпуска. Капсулы в упаковке по 100 штук (1 капсула содержит 10 мг третиноина). Крем 0,05% в тубах по 20 г и 30 г; лосьон 0,05% во флаконах по 50 мл.

Условия хранения. Список Б. В сухом, прохладном месте.

ПРОТИООПУХОЛЕВЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ГРУПП

АМСАКРИН (Amsacrine)

Синонимы: Амсидил.

Фармакологическое действие. Противоопухолевое средство. Оказывает цитостатическое (подавляющее деление клеток) действие. Взаимодействует с ДНК (дезоксирибонуклеиновой кислотой - составной частью ядра клетки, ответственной за перенос наследственной информации), нарушая ее синтез. Действует, В основном, на переход клеток из G- в S-фазу (фазы деления клеток).

Показания к применению. Монотерапия (лечение одним амсакрином), а также в составе комбинированной терапии при остром миелолейкозе (раке крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/) и хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лимфоциты/).

Способ применения и дозы. До начала терапии амсакрином необходимо провести полную коррекцию побочных эффектов проводимой ранее химио или лучевой терапии, а также следует оценить уровень электролитов (ионов), особенно калия.

Для лечения при монотерапии препарат назначают внутривенно в дозе 90 мг на м2 поверхности тела 1 раз в сутки в течение 5 дней (курсовая доза - 450 мг/м2 поверхности тела) при ежедневном контроле картины периферической крови. При выраженном подавлении функции костного мозга длительность лечения может быть сокращена до 3-4 дней. При отсутствии признаков супрессии (подавления функции) костного мозга курс лечения может быть продлен до 8 дней (курсовая доза составляет 720 мг/м2 поверхности тела). При необходимости (с целью достижения ремиссии /временного ослабления или исчезновения проявлений болезни/) курс лечения может быть неднократно повторен с интервалом 1-3 недели. При нарушении функции печени или почек доза амсакрина должна быть снижена до 65-75 мг/м2 поверхности тела (курсовая доза на 5 дней - 300-375 мг/м2). При усугублении этих нарушений рекомендуется дальнейшее снижение дозы.

Для поддерживающей терапии доза амсакрина при монотерапии составляет '/з дозы, применяющейся при лечении - 150 мг/м2 поверхности тела. Эта доза может быть назначена однократно или по 50 мг/м2 поверхности тела ежедневно в течение 3 дней. Курс лечения может быть повторен через 3-4 недели.

При проведении каждого курса поддерживающей терапии число гранулоцитов должно быть снижено на 1000-1500/мкл, число тромбоцитов на 50 000-100 000/мкл, при достижении такого эффекта доза может быть уменьшена на 20%. До курса лечения число гранулоцитов должно быть выше 1500/мкл, тромбоцитов - выше 100 000/мкл, в противном случае необходимо отложить начало проведения курса до достижения этих значений.

При одновременном лечении амсакрином и другими цитостатиками, а также в сочетании с лучевой терапией возможно усугубление побочных явлений. В связи с этим рекомендуется тщательный подбор дозы препарата.

При лечении амсакрином необходим регулярный контроль функции костного мозга, при нарушении которой и выраженной лейкопении (снижении уровня лейкоцитов в крови) рекомендуется снизить дозу или отменить препарат.

На фоне лечения рекомендуется регулярный контроль электрокардиограммы и эхокардиография (виды исследования сердца)

Поскольку при лечении амсакрином возможно развитие панцитопении (уменьшение содержания всех форменных элементов крови), может потребоваться трансфузия (вливание) эритроцитов, лейкоцитов или тромбоцитов

Побочное действие. Поражение костного мозга и панцитопения, в первую очередь лейкопения, которые могут сопровождаться развитием инфекций и геморрагического синдрома (повышенной кровоточивости). Возможны тошнота, рвота, понос, стоматит (воспаление слизистой оболочки полости рта), эзофагит (воспаление пищевода), а также гипербилирубинемия (повышенное содержание в крови билирубина - желчного пигмента). Реже наблюдается повышение уровня ферментов - щелочной фосфатазы и трансаминаз. Нарушения функции печени, как правило, обратимы. Однако, в отдельных случаях возможно развитие гепатита (воспаления ткани печени) и печеночной недостаточности. В исключительных случаях - выраженные нарушения функции почек. Периодически могут возникать двигательные нарушения (подергивания, вздрагивания), галлюцинации. Редко -в случаях интенсивного комбинированного лечения совместно с другими цитостатиками -эпилептические (судорожные) припадки. Возможна алопеция (полное или частичное выпадение волос). Редко - аллергические проявления в виде сыпи, крапивницы, пурпуры (множественных мелких кровоизлияний в кожу и слизистые оболочки). В некоторых случаях - нарушения ритма сердца (желудочковые и наджелудочковые экстрасистолии. пароксизмальные тахикардии, мерцание предсердий), сердечная недостаточность. Описаны отдельные случаи остановки сердца. Кровоизлияния сосудов глазного дна, конъюнктивит (воспаление наружной оболочки глаза), амблиопия (понижение остроты зрения), мидриаз (расширения зрачка), ограничение поля зрения. Раздражение и флебит (воспаление вены) на месте инъекции.

Противопоказания. Выраженная депрессия (подаштение функции) костного мозга, возникающая при химиоили лучевой терапии.

В настоящее время нет определенных выводов о влиянии амсакрина на репродуктивную (детородную) функцию; рекомендуется применять противозачаточные средства во время и в течение 3 мес. после лечения препаратом.

Форма выпуска. Концентрат для инфузий 1,7 мл (1 мл содержит 0,05 г активного вещества) в ампулах в комплекте с растворителем.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БУСУЛЬФАН (Busulfan)

Синонимы: Милеран.

Фармакологическое действие. Бусульфан оказывает цитостатическое (подавляющее деление клеток) действие на миелоидные клетки (клетки костного мозга, из которых образуются клетки крови - эритроциты и тромбоциты). В относительно низких дозах избирательно угнетает гранулоцитопоэз (процесс образования гранулоцитов - клеток крови). При хроническом гранулоцитарном лейкозе (злокачественной опухоли, возникающей из кроветворных клеток и поражающей костный мозг /рак крови/) препарат уменьшает общее количество гранулоцитов, облегчает симптомы заболевания и улучшает клиническое состояние больного.

Показания к применению. Хронический гранулоцитарный лейкоз. Истинная полишггемия (повышенное содержание эритроцитов в крови) - для поддержания длительной ремиссии (временного ослабления или исчезновения проявлений болезни); препарат показан в случаях, рефрактерных (устойчивых) к радиоизотопной (Р32)

терапии при наличии выраженного тромбоцитоза (резкого повышения содержания тромбоцитов в крови). Отдельные случаи эссенииальной тромбоиитемии (повышения уровня тромбоцитов в крови, вызванного неясными причинами) и миелофиброза (замещения клеток костного мозга соединительной тканью).

Способ применения и дозы. При хроническом гранулоцитарном лейкозе в период индукции (вызывания) ремиссии (временного ослабления или исчезновения проявлений болезни) назначают в суточной дозе 0,06 мг/кг массы тела (максимальная суточная доза 4 мг). Суточная доза может быть дана однократно. Для поддерживающей терапии назначают в дозе 0,5-2 мг/сут., но в отдельных случаях могут быть достаточными меньшие дозы, при этом уровень лейкоцитов в крови должен составлять 10 000-15 000 в 1 мм3. При истинной полииитемии и эссенциальной тромбоцитемии в период индукции ремиссии суточная доза 4-6 мг. При миелофиброзе начальная суточная доза 2-4 мг; при проведении поддерживающей терапии дозу снижают.

В процессе лечения следует проводить тщательный контроль картины периферической крови 1 раз в неделю в период индукции ремиссии и не реже 1 раза в 4 недели при проведении поддерживающей терапии. Применение бусульфана следует прекращать в случаях снижения числа лейкоцитов до 20 000-25 000 в мм3 или снижения числа тромбоцитов до 100 000 в мм3. У больных с гиперурике-мией (повышенным уровнем мочевой кислоты в крови) и/или гиперурикозурией (повышенным выведением мочевой кислоты с мочой) требуется коррекция этих нарушений перед началом лечения бусульфаном.

Побочное действие. Депрессия (подавление функции) костного мозга, особенно тромбоцитопения (уменьшение числа тромбоцитов в крови) и лейкопения (снижение уровня лейкоцитов в крови). Возможны случаи развития необратимой аплазии (нарушения структуры) костного мозга. У больных в период перед менопаузой (второй фазой климакса, наступающей после последней менструации) часто возникает супрессия (подавление функции) яичников и аменорея (отсутствие менструаций). Имеются сообщения о возникновении хромосомных аберраций (изменений структуры хромосом - структурных элементов ядра клетки, ответственных за перенос наследственной информации) в клетках больных, получавших бусульфан; о развитии азооспермии (отсутствии сперматозоидов в сперме) и атрофии яичек (уменьшении массы и объема яичек с прекращением или уменьшением их функции) у мужчин. Очень редко - слабость, тошнота, рвота, понос, гиперпигментация (усиление пигментации /окраски/ кожи или слизистых).

Противопоказания. Беременность (особенно первые 3 мес.) и период кормления грудью. Препарат не назначают в случае развития властной трансформации (перерождения клеток, из которых развиваются форменные элементы крови), а также больным, недавно получавшим радиотерапию или другие цитостатические препараты. Детям назначают препарат в очень редких случаях.

Форма выпуска. Таблетки по 0,002 г в упаковке по 25 и 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ГИДРОКСИМОЧЕВИНА (Hydroxyurea)

Синонимы: Гидреа, Биосупрессин, Гидрикс, Гидроксикарбамид, Гидура, Литализ, Онко-Карбамиди.

Фармакологическое действие. Вызывает задержку синтеза ДНК (образования дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации) без нарушения синтеза РНК (рибонуклеиновой кислоты - элемента строения клетки, участвующего в биосинтезе белка).

Считают, что селективное (избирательное) антиметаболическое (противоположное действию метаболитов - естественных продуктов обмена веществ в организме) действие связано с нарушением ферментативной конверсии (превращения под действием ферментов) рибонуклеидов в дезоксирибонуклеиды. Также возможно, что под действием гидроксимочевины задерживается проникновение тимидина (структурного элемента ДНК) в ДНК.

Показания к применению. Основными показаниями являются хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/) и истинная полицитемия (разрастание костного мозга, сопровождающееся увеличением содержания в крови числа эритроцитов, лейкоцитов, тромбоцитов, а также покраснением и зудом кожных покровов). Препарат может быть использован в составе комбинированного или комплексного лечения при опухолях головы и шеи; при меланоме кожи (раке, развивающемся из пигментообразующих клеток); при раке толстой и прямой кишки; при раке шейки матки; раке почки и предстательной железы. Вне онкологической практики гидроксимочевина применяется для лечения псориаза.

Способ применения и дозы. Капсулы принимаются до еды с небольшим количеством жидкости. При хроническом миелолейкозе доза гидроксимочевины определяется высотой лейкоцитоза (увеличением содержания лейкоцитов в крови) и может колебаться от 6 капсул в сутки до 1 капсулы 2-3 раза в неделю. Обычная дневная доза - 30-50 мг/кг массы с учетом количества лейкоцитов в крови: при гиперлейкоцитозе (резком увеличении количества лейкоцитов в кровеносном русле /150 GOO-200 000 в мм3 и выше/) можно назначать 4-6 капсулы в сутки (2000-3000 мг), при количестве лейкоцитов 50 000-100 000 в мм3 достаточно 2-3 капсулы в сутки (1000-1500 мг), при количестве лейкоцитов 20 000-30 000 в мм3 можно использовать 1-2 капсулы в сутки. При нормальном количестве лейкоцитов или небольшом лейкоцитозе (15 000-20 000 в 1 мм3) можно назначать поддерживающую дозу по 1 капсуле через сутки или 2 раза в неделю. При больших размерах опухолевой массы (высокий лейкоцитоз, больших размеров селезенка) одновременно с гидроксимочевиной необходимо назначать аллопуринол для предотвращения урикемии (повышенного содержания мочевой кислоты в крови), поскольку снижение количества лейкоцитов наступает достаточно быстро, обычно уже спустя 8-10 дней от начала лечения 'и может достигнуть нормальных цифр в течение 2-4 недель. Гидроксимочевина в отличие от других препаратов не дает первоначального роста лейкоцитоза, не обладает кумулятивным эффектом (способностью накапливаться); при отмене гидроксимочевины количество лейкоцитов вновь начинает быстро увеличиваться и может достигнуть высоких цифр через 10-12 дней. При властном кризе (резком ухудшении состояния, вызванном значительным увеличением содержания в кровеносном русле незрелых клеток крови) хронического миелолейкоза и острых лейкозов (злокачественных опухолей крови, возникающих из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./ и характеризующихся появлением в кровеносном русле этих незрелых клеток) препарат практически не эффективен.

При эритремии (истинной полицитемии - болезни, обусловленной разрастанием клеток костного мозга и появлением в кровеносном русле большого количества форменных элементов крови /эритроцитов, лейкоцитов и т. д./) гидроксимочевину назначают в дозе от 500 мг до 2000 мг в сутки до наступления нормализации показателей крови. После достижения ремиссии (временного ослабления или исчезновения проявлений болезни) -поддерживающая терапия по 500 мг препарата ежедневно постоянно.

В противоопухолевой терапии солидных опухолей (плотного разрастания ткани, не содержащего внутренних полостей) гидроксимочевина показана в случаях резистентности (устойчивости) опухолей к обычно применяемым лечебным препаратам, а также в том случае, когда последние не могут быть применены по каким-либо причинам. При монохимиотерапии (лечении одним лекарственным препаратом) используют два режима: 1. Режим непрерывной терапии - гидроксимочевину вводят ежедневно по 1-2 г/м2 в сутки. Суточную дозу делят на 2-3 приема; 2. Режим прерывистой терапии - препарат вводят 1 раз в 3 суток в дозе 2-3 г/м2. Во всех случаях лечение должно быть остановлено при снижении лейкоцитов до 2500 или тромбоцитов до 100 000 клеток в 1 мм3.

Побочное действие. Наиболее общим признаком проявления токсичности после длительного приема высоких доз гидроксимочевины является депрессия костного мозга (уменьшение кроветворной функции костного мозга), которая проявляется нейтропенией (уменьшением содержания нейтрофильных гранулоцитов /форменных элементов/ в крови),' поздней мегалобластной анемией (снижением содержания гемоглобина /переносчика кислорода/ в крови вследствие Нарушения синтеза в клетках костного мозга РНК /рибонуклеиновой кислоты - элемента строения клетки, участвующего в биосинтезе белка/ и ДНК /дезоксирибонуклеиновой кислоты -составной части ядра клетки, ответственной за перенос наследственной информации/) и слабо выраженной тромбоцитопенией (уменьшением числа тромбоцитов в крови). Возможны атрофические дерматиты (воспаление кожи с ее истончением), пятнисто-папулезные высыпания на коже и даже частичная алопеция (частичное выпадение волос). В отдельный случаях возникают небольшая лихорадка (повышение температуры тела), стоматиты (воспаление слизистой оболочки полости рта), головокружение и головная боль.

Противопоказания. Повышенная чувствительность к гидроксимочевине, лейкоцитопения (уменьшение содержания лейкоцитов в крови - меньше 3000/мм3), тромбоцитопения (уменьшение числа тромбоцитов в крови - меньше 100 000/мм3), беременность и период кормления грудью.

Форма выпуска. Капсулы по 0,5 г во флаконе по 100 шт.

Условия хранения. При комнатной температуре, но не выше +20 °С, в защищенном от света месте.

ДИБУНОЛ (Dibunolum)

Синонимы: Ионол, Бутилокситолуол.

Фармакологическое действие. Ингибитор свободнорадикальных реакций (вещество, препятствующее перекисному окислению жиров мембран, протекающему под действием высокоактивных форм кислорода - свободных радикалов), обладает свойствами антиоксиданта (вещества, препятствующего перекисному окислению жиров мембран). Ингибирует синтез РНК (образование рибонуклеиновой кислоты - элемента строения клетки, участвующего в биосинтезе белка). Обладает противоопухолевой активностью.

Показания к применению. Рак мочевого пузыря; папилломатоз мочевого пузыря (множественные доброкачественные опухоли мочевого пузыря) в предоперационный период в комбинации с лучевой терапией опухолей мочевого пузыря; поздние лучевые повреждения мочевого пузыря; циститы (воспаление мочевого пузыря); ожоги любой этиологии (причины); незаживающие трофические и лучевые язвы (медленно заживающие дефекты кожи, вызванные нарушением питания ткани или радиацией); плохо рубцующиеся послеоперационные и травматические язвы.

Способ применения и дозы. В виде внугрипузырных инсталляций (введения в мочевой пузырь через катетер /полую трубку/). Для внутрипузырного введения 10 г 10% линимента дибунола разводят 25-30 мл 0,25-1% раствора новокаина до консистенции, пригодной для внутрипузырного введения. Полученный раствор шприцем по катетеру вводят в предварительно опорожненный мочевой пузырь. Больной должен удержать дибунол в мочевом пузыре в течение 2-3 ч. Инсталляции проводят ежедневно в течение 10-15 дней, для противоопухолевого эффекта - не менее 25 дней.

При ожогах 5% лицимент наносят тонким слоем на рану или повязку. Повязку меняют ежедневно или через день. Курс лечения - 7-10 дней. При лечении трофических и лучевых язв курс лечения 20-30 сут.

Побочное действие. Уретриты (воспаление мочеиспускательного канала), простатиты (воспаление предстательной железы), орхиэпидидимиты (воспаление яичка и его придатков), возникающие в связи с многократной катетеризацией. В этих случаях препарат отменяют. При наружном применении -аллергические реакции, влажные некрозы (омертвение ткани, сопровождающееся ее размягчением).

Противопоказания. Рак мочевого пузыря при значительном прорастании опухоли в перивезикальную клетчатку (в клетчатку, окружающую мочевой пузырь) и наличие метастазов (новых опухолей, появившихся в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли), массивная гематурия (обильное выделение крови с мочой), азотемия (повышенный уровень в крови азотсодержащих продуктов), острый пиеолонефрит (воспаление ткани почки и почечной лоханки), пузырномочеточниковый рефлюкс (обратный заброс мочи из мочевого пузыря в мочеточники). Необходима осторожность при расположении опухоли в шейке мочевого пузыря.

Форма выпуска. В виде 5% линимента в банках по 25 г и в виде 10% линимента в тубах по 12г.

Условия хранения. В прохладном, защищенном от света месте. Банки должны быть плотно закрытыми.

МИТОКСАНТРОН (Mitoxantrone)

Синонимы: Митозантрон, Новатрон.

Фармакологическое действие. В основе противоопухолевой активности препарата лежит торможение синтеза ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации) и РНК (рибонуклеиновой кислоты - элемента строения клетки, участвующего в биосинтезе белка) в опухолевых клетках и ингибирование митоза (процесса деления клеток).

Показания к применению. Применяют митоксантрон при раке молочной железы с наличием метастазов (новых опухолей, появившихся в других органах и тканях в результате переносараковых клеток с кровью или лимфой из первичной опухоли в молочной железе); лимфомах (раке, происходящем из лимфоидной ткани), но не при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); острых лейкозах (злокачественных опухолях крови, возникающих из властных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующихся появлением в кровеносном русле этих незрелых клеток) у взрослых, в том числе при властном кризе (резком ухудшении состояния, вызванном значительным увеличением содержания в кровеносном русле незрелых клеток крови) и при обострении хронического миелолейкоза

(рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/); при печеночно-клеточном раке (раке, развивающемся из клеток печени).

Способ применения и дозы. Вводят раствор митоксантрона строго внутривенно медленно (не быстрее чем в течение 5 мин) или в виде кратковременной капельной инфузии (в течение 15-30 мин). Растворяют препарат (соответственно содержанию во флаконе) в 50 или 100 мл изотонического раствора натрия хлорида или глюкозы.

При раке молочной железы, лимфоме Ходжкина (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), и печеночно-клеточном раке вводят из расчета 14 мг на 1 м2 поверхности тела. Повторные введения производят обычно через 21 день. При общем тяжелом состоянии больного и угнетении кроветворения вводят вначале из расчета 12 мг/м2, а повторные введения производят с промежутками 3-4 нед.

При повторных введениях дозы подбирают с учетом состояния кроветворной системы. Количество лейкоцитов в крови после введения препарата должно быть не менее 1,5хЮ9/л. Обычно после введения митоксантрона количество лейкоцитов и тромбоцитов восстанавливается через 21 день или раньше. В этих случаях повторяют введение первоначальной дозы через 21 день. Если через 21 день эффекта не наблюдается, выжидают до восстановления картины крови. Если количество лейкоцитов в крови после введения препарата снижается до 1,5*109/л и более, а тромбоцитов - 50*109/л и более, то независимо от периода восстановления картины крови последующую дозу уменьшают на 2 мг/м2; при числе лейкоцитов менее 1х109/л и тромбоцитов менее 25х109/л последующую дозу уменьшают на 4 мг/м2. В обоих случаях последующие инъекции производят после восстановления картины крови.

При остром лейкозе вводят митоксантрон по ID-12 мг/м2 в сутки в течение 5 дней. Курс лечения можно повторить после прекращения явлений угнетения костномозгового кроветворения. В случаях применения в сочетании с другими противоопухолевыми препаратами митоксантрон назначают в дозах, на 2-4 мг/м2 меньших, чем при монотерапии (лечении одним митоксантроном).

При всех способах применения суммарная доза на курс лечения не должна превышать 200 мг/м2.

Побочное действие. При применении митоксантрона возможны побочные явления. Как и другие аналогичные химиотерапевтические препараты, он вызывает угнетение кроветворения: развиваются лейкопения (уменьшение содержания лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), реже - эритроцитопения (уменьшение содержания эритоцитов в крови). Митоксантрон оказывает кардиотоксическое действие (повреждающее воздействие на сердце). Могут возникать тошнота, рвота, понос, общая слабость, повышение температуры тела, аменорея (отсутствие менструации), алопеция (полное или частичное выпадение волос) и другие побочные эффекты.

Противопоказания. Препарат противопоказан при индивидуальной повышенной чувствительности, беременности, кормлении грудью. С осторожностью следует применять препарат при панцитопении (уменьшении содержания в крови всех форменных элементов /эритроцитов, лейкоцитов, тромбоцитов и т. д./), тяжелых инфекциях, тяжелой печеночной и почечной недостаточности, у больных с тяжелыми заболеваниями сердца. В связи с содержанием во флаконах с митоксантроном натрия дисульфита возможна в отдельных случаях непереносимость препарата больными с бронхиальной астмой.

Не допускается введение раствора митоксантрона под кожу (возможны некрозы -омертвение ткани), а также применение препарата в неразведенном виде.

После введения митоксантрона в течение 1-2 дней моча окрашивается в сине-зеленый цвет, возможно также окрашивание в синий цвет кожи (особенно в местах инъекций), а также склер (непрозрачной части оболочки глаза).

Форма выпуска. Во флаконах вместимостью 5 мл, содержащих 10 мг митоксантрона (митоксантрон AWD 10), что соответствует 11,64 мг митоксантрона гидрохлорида, с добавлением 0,5 мг натрия дисульфита, и во флаконах вместимостью 12,5 мл, содержащих 25 мг митоксантрона (митоксантрон AWD 25), что соответствует 29,1 мг митоксантрона гидрохлорида, с добавлением 1,25 мг натрия дисульфита.

Условия хранения. Список А. В защищенном от света месте.

ПРОКАРБАЗИН (Procarbazin)

Синонимы: Натулан, Матулан, Натуланар, Назулан, Метилгидразин, Бензметизин.

Фармакологическое действие. Полагают, что наличие в прокарбазине метилгидразиновой группы способствует накоплению препарата в опухолевых клетках, самоокислению и внутриклеточному образованию перекисных и гидроокисных радикалов, что по существу имитирует эффект ионизирующей радиации.

Показания к применению. Применяют прокарбазин при злокачественных заболеваниях лимфатических тканей: при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), в том числе при ее генерализованных формах (при множественных очагах); лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток); ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани); хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/). Препарат эффективен часто в случаях, резистентных (устойчивых) к другим цитостатическим (препятствующим росту клеток) препаратам, например, розевину.

Способ применения и дозы. Назначают внутрь, начиная с 50 мг, с постепенным увеличением на 50 мг до суточной дозы 250-300 мг. Дают препарат в 1-2-3 приема (300 мг в 3 приема) ежедневно в течение 15-20 дней или до развития лейкопении - пониженного содержания лейкоцитов в крови и тромбоцитопении -уменьшения числа тромбоцитов в крови. С наступлением эффекта дозу постепенно уменьшают до поддерживающей, обычно ISO-50 мг в день. Общая доза на курс лечения обычно составляет 4-7 г.

Прокарбазин можно назначать в сочетании с другими противоопухолевыми препаратами.

Побочное действие. При применении препарата могут наблюдаться тошнота, рвота, перестезии (чувство онемения в конечностях), сонливость, спутанность сознания (помрачнение сознания), атаксия (нарушение движение), аллергические кожные реакции, алопеция (полное или частичное выпадение волос). Неврологические симптомы могут усиливаться при одновременном применении снотворных средств, нейролептиков и других психотропных препаратов. Препарат может вызывать угнетение гемопоэза (кроветворения), в первую очередь миелопоэза (процесса образования гранулоцитов, тромбоцитов и эритроцитов в костном мозге) и тромбоцитопоэза (процесса образования тромбоцитов). Лечение должно проводиться под контролем картины крови.

Противопоказания. Лейкопения, тромбоцитопения, выраженное нарушение функции печени или почек, беременность, кормление грудью.

Препарат является слабым ингибитором МАО. Во время лечения следует воздержаться от приема алкоголя.

Форма выпуска. Капсулы по 0,05 г (50 мг).

Условия хранения. Список А. В защищенном от света месте.

ПРОТИВООПУХОЛЕВЫЕ АНТИБИОТИКИ

БЛЕОМИЦИН (Bleomycinum)

Синонимы: Бланоксан, Бленоксан, Блеоцин, Блеокамицина.

Фармакологическое действие. Блеомицин является одним из представителей группы близких по структуре природных соединений, обладающих противоопухолевой активностью (блеомицин А2, В2 и др.). Механизм их цитотоксического (повреждающего клетки действия) связан со способностью вызывать фрагментацию (разделение) молекулы ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации). Блеомицин обладает способностью накапливаться (при парентеральном /минуя пищеварительный тракт/ введении) в коже, в связи с чем он особенно эффективен при раке кожи, а также слизистых оболочек. Он относительно мало угнетает костномозговое кроветворение. Не оказывает существенного иммунносупрессивного (подавляюдшего защитные силы организма) влияния.

Показания к применению. Применяют главным образом при плоскоклеточном раке слизистых оболочек полости рта, носоглотки, гортани, пищевода, легкого, щитовидной железы, шейки матки, а также при раке полового члена, тератобластоме (опухоли, возникшей из неправильно сформировавшихся во время развития плода клеток) и лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток).

Препарат более эффективен в ранних стадиях. При метастазах злокачественных опухолей (новых опухолях, появившихся в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли) лечебного эффекта не отмечено. При раке пищевода рекомендуется в сочетании с лучевой терапией, при тератобластоме - в сочетании с розевином или другими противоопухолевыми препаратами.

Способ применения и дозы. Вводят внутривенно или внутримышечно. Для внутривенных инъекций разводят препарат в 20 мл изотонического раствора натрия хлорида, вводят медленно (не быстрее чем в течение 5 мин). Для внутримышечных инъекций разводят в 5-10 мл изотонического раствора натрия хлорида; при болезненности вводят предварительно 1-2 мл 1-2% раствора новокаина. Вводят взрослым обычно в дозе 15 мг (0,015 г) через день или по 30 мг 2 раза в неделю. Курсовая доза не должна превышать 5-6 мг/кг (обычно до 300 мг). Повторные курсы необходимо проводить с осторожностью, снижая разовую и курсовую дозы. Интервал между курсами 1,5-2 мес. Иногда назначают поддерживающую дозу препарата - 15 мг 1 раз в 7-10 дней. Лицам старческого возраста препарат вводят в меньшей дозе (по 15 мг 2 раза в неделю). Детям следует назначать препарат с осторожностью, уменьшая дозу в соответствии с массой тела.

Для инъекций применяют свежеприготовленные растворы. Попадание раствора под кожу не допускается.

Побочное действие. При применении блеомицина могут наблюдаться различные побочные явления. В день введения иногда повышается температура тела, возможны тошнота, рвота, анорексия (отсутствие аппетита), стоматит (воспаление слизистой оболочки полости рта), конъюнктивит (воспаление наружной оболочки глаза), вульвит (воспаление наружных женских половых органов), алопеция (полное или частичное выпадение волос). Часто наблюдаются изменения кожи: очаговые гиперкератозы (уплотнения отдельных участков кожи), гиперпигментация (усиление отложения пигмента), дерматиты (воспаление кожи). Могут также отмечаться гиперестезия дистальных фаланг (повышенная чувствительность кончиков пальцев), покраснение кончиков пальцев, ломкость ногтей. Обычно эти явления развиваются к концу курса лечения, протекают доброкачественно и не требуют прекращения лечения. Отдаленным побочным явлением может быть пневмония (воспаление легких), фиброз (разрастание соединительной ткани) легочной ткани. В процессе лечения блеомицином и через 3-4 нед. по окончании лечения необходимо производить рентгенологическое исследование грудной клетки. В случае обнаружения в процессе лечения признаков пневмонии лечение прекращают.

Противопоказания. Выраженные нарушения функции дыхания, фиброз (разрастание соединительной ткани) легочной ткани, выраженные нарушения функции почек, тяжелые заболевания сердечно-сосудистой системы, беременность.

Форма выпуска. В ампулах по 0,015 г (15 мг) с приложением ампул с растворителем (20 мл изотонического раствора натрия хлорида).

Условия хранения. Список А. В защищенном от света месте.

БЛЕОМИЦЕТИНА ГИДРОХЛОРИД (Bleomycctini hydrochloridum)

Блеомицетин - противоопухолевый антибиотик, продуцируемый Streptoverticillium griseocarneum var. bleomycini.

Фармакологическое действие. Является одним из препаратов группы блеомицина (блеомицин Аз).

По механизму действия сходен с блеомицином.

Действует на опухоли эпидермального происхождения (развившиеся из поверхностного слоя кожи). Подавляет синтез ДНК (образование дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации). Не угнетает кроветворение. Не обладает иммуносупрессивными (подавляющими защитные силы организма) свойствами.

Показания к применению. Применяют у взрослых при распространенных злокачественных опухолях: при плоскоклеточном раке слизистой оболочки полости рта, языка, миндалин (гланд), гортани; плоскоклеточном раке кожи, шейки матки и вульвы (наружных женских половых органов), при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток), тератобластомах яичка (опухолях яичка, возникших из неправильно сформировавшихся во время развития плода клеток), и раке полового члена I-II стадии (в комбинации с розевином). Внутри полостное введение рекомендуется при плевритах (воспалении окололегочных оболочек) и асцитах (скоплении жидкости в брюшной полости) у больных раком яичников, молочной железы, легкого.

Способ примененичя и дозы. Вводят внутривенно или внутримышечно. Используют разные схемы введения:

а) по 15 мг (9 мг/м2) 3 раза в неделю в течение 4-5 нед.; 6) по 30 мг 2 раза в неделю в течение 4 нед.; в) по 30 мг ежедневно в течение 5-6 дней.

При достижении лечебного эффекта проводят повторные курсы с интервалом 3-4 нед. по избранной схеме.

В полости (плевральную /между оболочками легких/ или брюшную) вводят 50-60 мг (после эвакуации /удаления/ из полости жидкости).

Содержимое флакона с гидрохлоридом блеомицетина растворяют при внутримышечном введении в 3-5 мл, при внутривенном - в 20 мл, при внутриполостном - в 40 мл изотонического раствора натрия хлорида; растворяют непосредственно перед введением.

Побочное действие. При применении препарата возможны повышение температуры тела, дискератоз (уплотнение кожи, сопровождающееся ее растворением), аллергические реакции, стоматит (воспаление слизистой оболочки полости рта), пневмония (воспаление легких). В процессе лечения необходимо тщательно следить за общим состоянием больного. При необходимости назначают соответствующую терапию или прекращают применение препарата.

Противопоказания. Тяжелые нарушения функции почек, хронические пневмонии (воспаление легких), легочно-сердечная недостаточность (недостаточное снабжение тканей организма кислородом вследствие заболевания сердца и легких), аллергия, лейкопения (пониженное содержание лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови).

Больным старше 70 лет не следует вводить на курс лечения более 200 мг/м2.

Форма выпуска. Блеомицетина гидрохлорид для инъекций по 0,005 г (5 мг в расчете на основание блеомииетина) в ампулах или флаконах вместимостью 5 мл.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 'С.

БРУНЕОМИЦИН (Bruneomyclnum)

Синонимы: Руфохромомииин, Сгрептонигрин.

Антибиотическое вещество, выделенное из культуральной жидкости Actinomyces albus var. bnmeomycini,

Фармакологическое действие. Брунеомииин оказывает цитостатичсское (препятствующее росту клеток) действие и угнетает развитие пролиферируюшей (растущей) ткани. Обладает выраженной противоопухолевой активностью. В механизме действия препарата важную роль играет ингибирование синтеза ДНК (подавление образования дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации).

Показания к применению. Применяют брунеомицин при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани) и лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток); хроническом лимфолейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых развиваются форменные элементы крови - лимфоциты/); опухоли Вильмса (раке, развивающемся из тканей почки у детей).

Способ применения и дозы. Непосредственно перед применением содержимое флакона (0,5 мг брунеомицина) растворяют в 290 мл изотонического раствора натрия хлорида. Препарат вводят внутривенно по 200-400 мгк 2-3 раза в неделю. На курс лечения - 2000-4000 мкг.

Детям брунеомицин вводят в дозе 5-10 мкг/кг 2 раза в неделю. Курсовая доза составляет 40-60 мкг/кг. Через 1,5-2 мес. могут быть проведены повторные курсы лечения, причем дозы уменьшают по сравнению с первым курсом на 25-50%. .

Вводят строго внутривенно; при попадании под кожу возможен некроз (омертвение ткани).

Брунеомицин можно сочетать с другими противоопухолевыми препаратами (циклофосфаном), лучевой тератией, а также кортикостероидами.

Побочное действие. При применении брунеомицина возможны понижение аппетита, тошнота, рвота (они чаще возникают при разовой дозе выше 500 мкг). Снижение дозы до 200-400 мкг позволяет избежать таких реакций. В конце курса могут появиться боль в животе, понос, стоматит (воспаление слизистой оболочки полости рта). Для предупреждения стоматита и других грибковых поражений слизистых оболочек назначают нистатин или леворин.

Брунеомицин может вызывать выраженную лейко- и тромбоцитопению (уменьшение числа лейкоцитов и тромбоцитов в крови), причем повреждающее влияние на гемопоэз (кроветворение) может проявиться через 1-3 нед. после введения последней дозы. Поэтому введение препарата прекращают уже при умеренной лейко- и тром-боцитопении (при числе лейкоцитов менее 4*10'/л и числе тромбоцитов менее 120хЮ9/л. Анализы крови проводят во время и после курса лечения брунеомииином.

Противопоказания. Применение брунеомицина противопоказано при лейкопении (уровень лейкоцитов ниже 4хЮ'/л) и тромбоцитопении (уровень тромбоцитов ниже 150х10'/л), связанных с предшествующей химиотерапией или лучевым лечением; при опухолевом поражении костного мозга, нарушении функции почек (повышении уровня креатинина и мочевины в крови),

Форма выпуска. Во флаконах, содержащих по 0,0005 г (500 мкг) брунеомииина для инъекций - пористой массы коричневого цвета, легко растворимой в воде.

Условия хранения. Список А. В сухом, защищенном от света месте при температуре не выше +20 'С.

ДАКТИНОМИЦИН (Dactinomycinum)

Синонимы: Актиномииин D, Космеген, Космоген, Мерактиномицин, Луволак.

Антибиотик из группы актиномииинов.

Фармакологическое действие. Противоопухолевое средство.

Показания к применению. Хорионэпителиома матки (рак матки, возникший из клеток наружного слоя зародыша /трофобластов/); опухоль Вильмса (рак, развивающийся из тканей почки у детей); рабдомиосаркома (злокачественная опухоль, источником которой являются мышечные клетки скелетной мускулатуры); ретикулосаркома (злокачественная опухоль, возникающая из рыхлой быстрорастущей соединительной ткани); саркома Юинга (злокачественная опухоль костной ткани); лимфогранулематоз (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); тератобластома яичка (опухоль яичка, возникшая из неправильно сформировавшихся во время развития плода клеток); меланобластома (рак, развивающийся из пигментообразуюших клеток).

Способ применения и дозы. Дозу препарата подбирают индивидуально, в зависимости от переносимости препарата, а также от выбранной программы противоопухолевой терапии. Суточная доза как для взрослых, так и для детей не должна превышать 15 мкг/кг или 400-600 мкг/м* внутривенно в течение 5 дней. Обычно доза для взрослых составляет 500 мкг в день внутривенно максимум в течение 5 дней. При расчете дозы для страдающих ожирением или отеками пациентов следует учитывать площадь поверхности тела, чтобы доза соответствовала “сухой” массе

тела. Детям назначают 15 мкг/кг в сутки внутривенно в течение 5 дней.

Существует альтернативный курс - общая доза 2500 мкг/м2 внутривенно в неделю. Как для взрослых, так и для детей повторный курс лечения препаратом может быть проведен не ранее, чем через 3 недели (при условии исчезновения всех признаков токсических эффектов). При опухоли Вильмса используют комбинацию низких доз дактиномицина и радиотерапии. Возможно применение комбинированной терапии дактиномицином и винкристином вместе с хирургическим лечением и радиотерапией. Дактиномицин и винкристин применяют в течение 7 циклов, таким образом, продолжительность поддерживающей терапии составляет приблизительно 15 мес. При рабдомиосаркоме используют следующие комбинации: винкристин и дактиномицин; винкристин, дактиномииин и циклофосфан - VAC-терапия, а также введение препаратов последовательно. Детям с неоперабельной (не поддающейся хирургическому лечению) или метастатической (с появлением новых опухолей в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли) рабдомиосаркомой назначают VAC-химиотерапию. При метастатической хориокарииономе (раке, возникшем из клеток наружного слоя зародыша /трофобластов/) применяют последовательную терапию дактиномицином и метотрексатом. Последовательная терапия применяется, если имеется: стабильность титров гонадотропина (постоянный уровень гормонов гипофиза, стимулирующих активность половых желез) после двух успешных курсов какого-либо препарата; повышение титров гонадотропина во время лечения; сильная токсичность (повреждающее воздействие на организм), препятствующая адекватной терапии. При неметастатической хориокарииноме дактиномицин и метотрексат назначают вместе и раздельно как в сочетании с хирургическим вмешательством, так и без него. При метастатической несеминоматозной карциноме (разновидности раковой опухоли) яичек дактиномицин используют в качестве самостоятельного препарата. Назначают циклами по 500 мкг в сутки 5 дней подряд каждые 6-8 недель в течение 4 мес, и более. В качестве паллиативного (направленного не на лечение основного заболевания, а на облегчение состояния больного) лечения саркомы Юинга и гроздевидной саркомы (вид раковой опухоли мышечной ткани) дактиномииин используют внутривенно или для региональной перфузии (для введения в сосуд, кровоснабжающий опухоль) как отдельно, так и в сочетании с другими противоопухолевыми препаратами или радиотерапией. При саркоме Юинга используют последовательное назначение дактиномицина (45 мкг/м2) и циклофосфана (1200 мг/м^) совместно с лучевой терапией в течение 18 недель. При гроздевидной саркоме назначают дактиномииин в комбинации с лучевой терапией.

Для приготовления раствора для внутривенного введения дактиномицин разводят 1,1 мл стерильной воды для инъекций. Полученный раствор имеет концентрацию около 500 мкг/мл. Он может быть добавлен в инфузионные изотонические растворы глюкозы или натрия хлорида.

Дактиномииин можно также применять методом изолированной перфузии (путем введения в артерию, кровоснабжаюшую опухоль). Преимуществом этого метода является минимальное попадание препарата в другие регионы через системный кровоток и пролонгированное (длительное) воздействие на опухоль. Доза препарата может быть существенно выше дозы, используемой при системном пути введения, при этом опасность возникновения токсических эффектов обычно меньше. Средние дозы: 50 мкг/кг для нижних конечностей и огранов таза; 35 мкг/кг для верхних конечностей. Тучным пациентам, а также в случаях предварительного лечения химиотерапевтическими препаратами и облучением, рекомендуется назначать меньшие дозы препарата.

Побочное действие. Тошнота, рвота, повышение температуры, стоматит (воспаление слизистой оболочки полости рта), боль в животе, кожная эритема (покраснение кожи), алопеция (полное или частичное выпадение волос), лейкопения (пониженное содержание лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), панцитопения (уменьшение содержания в крови всех форменных элементов /эритроцитов, лейкоцитов, тромбоцитов и т.д./).

Противопоказания. Общее тяжелое состояние, лейкопения и тромбоцитопения, беременность, нарушение функции почек и печени.

Форма выпуска. 0,05% раствор (в реополигдюкине) для инъекций в ампулах по 1 мл.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 "С.

ДОКСОРУБИЦИНА ГИДРОХЛОРИД (Doxorublcinl hydrochloridum)

Синонимы: Адриабластин, Адриамицин, Доксорубииин, Адриацин, Фармибластина, Гидроксидауномицин, Растоцин, Бластоцин.

Фармакологическое действие. Доксорубииин обладает высокой противоопухолевой и противолейкозной активностью. По механизму действия близок к рубомицину, обладает способностью интеркалировать (повреждать) ДНК (дезоксирибонуклеиновую кислоту - составную часть ядра клетки, ответственную за перенос наследственной информации клеток). Оказывает угнетающее влияние на кроветворение. Обладает иммуносупрессивной (подавляющей иммунные /защитные/ силы организма) активностью.

Показания к применению. Применяют доксорубицин при раке молочной железы; саркомах мягких тканей (злокачественных опухолях, развивающихся в соединительной ткани, подкожной клетчатке или мышцах); остеогенной саркоме (злокачественной опухоли, возникающей из остеобластов /клеток кости/); опухоли Юинга (злокачественной опухоли костной ткани); раке легкого; лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток); раке яичников; плоскоклеточных раках различной локализации; раке мочевого пузыря; опухоли Вильмса (раке, развивающемся из тканей почки у детей); раке щитовидной железы; острых лейкозах (злокачественных опухолях крови, возникающих из властных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./, и характеризующихся появлением в кровеносном русле этих незрелых клеток); лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток).

Способ применения и дозы. Вводят только внутривенно. Назначают по одной из следующих схем: а) по 30 мг на 1 м^ поверхности тела ежедневно в течение 3 дней; интервалы между курсами составляют 4 нед.; б) по 60 мг/м^ 1 раз каждые 3 нед.; в) по 30 мг/м* 1 раз в неделю (1-й, 8-й и 15-й дни курса). Курсы повторяют с интервалом 3 нед. Суммарная доза доксорубииина не должна превышать 550 мг/м^. У больных, получавших ранее лучевую терапию на область легких и средостения (область сердца), суммарная доза локсорубицина не должна превышать 400 мг/м2.

Для внутривенного введения растворяют содержимое флакона с доксорубииином (10 мг) в 5 мл изотонического раствора натрия хлорида.

Побочное действие. При применении доксорубииина возможны лейкопения (пониженное содержание лейкоцитов в крови) и тромбоцитопения (уменьшение числа тромбоцитов в крови), стоматит (воспаление слизистой

оболочки полости рта), тошнота и рвота (непосредственно после введения препарата), обратимая алопеция (полное или частичное выпадение волос), аллергические реакции, некроз (омертвение) подкожной жировой клетчатки при попадании препарата пол кожу, флебиты (воспаление вен).

Применение доксорубицина необходимо проводить под строгим гематологическим контролем (контролем клеточного состава крови).

Одной из характерных токсикологических (повреждающих) особенностей доксорубицина является его кардиотоксическое действие (повреждающее воздействие на сердце). В процессе лечения препаратом могут развиться кардиомиопатия (повреждение сердечной мышцы), боли в области сердца, нарушения ритма, сердечная недостаточность (снижение насосной функции сердца), снижение артериального давления. При тяжелых нарушениях сердечного ритма или застойной недостаточности (нарушении насосной функции сердечной мышцы) лечение доксорубииином следует немедленно прекратить.

Противопоказания. Применение доксорубицина противопоказано при тяжелых нарушениях печени и почек, лейкопении (ниже 3,5ч109/л), тромбоцитопении (ниже 12*109/л), тяжелых сопутствующих заболеваниях сердца (миокардит /воспаление сердечной мышцы/, инфаркт миокарда, тяжелые нарушения ритма), кровотечениях, туберкулезе, беременности, язвенной болезни желудка и двенадцатиперстной кишки. Не следует назначать препарат ранее 1 мес. после предыдущей химиотерапии другими препаратами.

Форма выпуска. По 0,01 г (10 мг) во флаконах вместимостью 10 мл в упаковке по 50 штук.

Условия хранения. Список А. В сухом, защищенном от света месте, при температуре не выше +5 °С.

ИДАРУБИЦИН (Idarubicin)

Фармакологическое действие. Антрациклиновый антибиотик. Оказывает противобластомнос (противораковое) действие, обладает антимиотическим (тормозящим деление клеток) и цитотоксическим (повреждающим воздействием на раковые клетки) действием. Нарушает синтез нуклеиновых кислот (биологически активных внутриклеточных соединений, ответственных за передачу наследственной информации), что приводит к гибели раковых клеток.

Показания к применению. Острая нелимфоцитарная лейкемия (злокачественная опухоль, возникающая из клеток крови) у взрослых. Вспомогательная терапия острого лимфолейкоза (рака крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лимфоциты/) у взрослых и детей.

Способ применения и лозы. Лечение проводится специалистами в области химиотерапии. Доза и схема лечения определяются индивидуально и зависят от характера и особенностей течения заболевания, дозировок других иитотоксических средств и составляют 12-10-8 мг/м2 поверхности тела внутривенно в течение 3-5 дней.

Лечение препаратом следует проводить под контролем картины крови, функции печени и почек, электрокардиограммы. Препарат не рекомендуется смешивать с другими препаратами в одном шприце. Персонал, работающий с препаратом, должен пользоваться защитной одеждой.

Побочное действие. Выраженная миелосупрессия (подавление активности костного мозга), кардиотоксичность (повреждающее воздействие на сердце), алопеция (полное или частичное выпадение' волос), тошнота, рвота, мукозит (воспаление слизистых оболочек), понос, нарушение функции печени, иммуносупрессия (подавление иммунитета /защитных сил организма/), локальный некроз (омертвение) тканей в месте экстравазального (внесосудистого) введения. При приеме препарата возможно окрашивание мочи в красный цвет.

Противопоказания. Выраженные нарушения функции печени и почек, неустановленные инфекции, миелосупрессия в анамнезе (истории болезни).

При беременности рекомендуется ее прерывание, в период лактации - прекращение грудного вскармливания. Препарат не следует назначать больным с сердечной недостаточностью в анамнезе, если риск лечения не оправдывается успешными результатами.

Форма выпуска. Сухое вещество (идарубицина гидрохлорид) для инъекций 0,005 и 0,01 г во флаконах.

Условия хранения. Список Б. В защищенном от света месте.

КАРМИНОМИЦИН (Carminomycinum)

Антибиотик, продуцируемый лучистым грибом Actinomadura carminata, относится к группе антрациклиновых антибиотиков.

Фармакологическое действие. Антрациклиновый антибиотик. Оказывает противобластомное (противораковое) действие, обладает антимиотическим (тормозящим деление клеток) и цитотоксическим (повреждающим воздействием на раковые клетки) действием. Нарушает синтез нуклеиновых кислот (биологически активных внутриклеточных соединений, ответственных за передачу наследственной информации), что приводит к гибели раковых клеток.

Показания к применению. Применяют с другими противоопухолевыми препаратами и лучевой терапией при диссеминированных формах рака молочной железы, легких, саркоме костей и мягких тканей (раке, сопровождающемся переносом раковых клеток в другие органы и ткани); лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток) и других злокачественных новообразованиях.

Высокоэффективен при злокачественных опухолях у детей: симпатобластоме (злокачественной опухоли, источником которой являются клетки нервной системы), нефробластоме (злокачественной опухоли, источником которой являются клетки почечной ткани), рабдомиосаркоме (злокачественной опухоли, источником которой являются мышечные клетки скелетной мускулатуры) и др. Сравнительно с рубомицином, доксорубицином обладает меньшей кардио-, гепатои нефротоксичностью (повреждающим воздействием на сердце, печень и почки).

Способ применения и дозы. Вводят кардиномицин внутривенно по двум схемам.

При “продленной” схеме назначают по 10-15 мг (5-7,5 мг/м2=0,15-0,2 мг/кг) 2 раза в неделю; курсовая доза для взрослых 60-75 мг (35-45 мг/м2), интервал между курсами 4 нед. Для больных, получавших ранее интенсивную химиотерапию или лучевую терапию, курсовая доза не должна превышать 50 мг (разовая - 10 мг). Детям вводят из расчета 0,15 мг/кг. При “короткой” схеме препарат вводят по 5-10 мг (3-5 мг/м2=0,1-0,15 мг/кг) ежедневно в течение 5 дней; на курс 20-25 мг/м2, интервал между курсами 3-4 нед. Назначают также карминомицин короткими курсами по 5 мг внутривенно ежедневно в течение 5 дней с последующим перерывом. 2 нед. Через 2 нед. проводят очередной курс - по 5 мг ежедневно в течение 3-5 дней. При лейкопении (пониженном содержании лейкоцитов в крови - менее 2*109/л) и тромбоцитопении (уменьшении числа тромбоцитов в крови - менее 100х109/л) рекомендуется при следующем курсе уменьшить дозу на 25-30%.

Растворы карминомицина готовят непосредственно перед применением. Содержимое флакона (0,005 г=5 мг)

растворяют в 10 мл изотонического раствора натрия хлорида. Вводят внутривенно (при попадании под кожу возможен некроз - омертвение тканей).

Побочное действие. При применении препарата могут возникнуть тошнота, рвота, лейкопения и тромбоцитопения, кардиотоксические явления (повреждающее воздействие на сердце): боль в области сердца, учащенные сердцебиения, изменения электрокардиограммы. Изменения картины крови могут наблюдаться непосредственно и через 1-2 нед. после окончания введения препарата. Контроль за количеством лейкоцитов и тромбоцитов должен поэтому проводиться как во время лечения, так и в течение последующих 2 нед. (2 раза в неделю). При сердечно-сосудистых нарушениях следует уменьшить разовую дозу (на 30-50%), увеличить интервалы между инъекциями, назначить соответствующую лекарственную терапию.

Противопоказания. Препарат противопоказан при общем тяжелом состоянии больного, сопутствующих заболеваниях сердца, нарушениях функций печени и почек, при содержании в крови менее 4*109/л лейкоцитов и 100хЮ9/л тромбоцитов, при беременности.

Форма выпуска. Во флаконах по 0,005 г (5 мг).

Условия хранения. Список А. В сухом, защищенном от света месте.

Митомицин (Milomycin)

Синонимы: Аметицин, Мутамицин, ММС, Митомицин С.

Противоопухолевый антибиотик, выделенный из Streptomyces caespitosus.

Фармакологическое действие. По структуре имеет некоторые элементы сходства с брунеомицином.

Проникая в клетки, митомицин становится би- и трифункциональным алкилйрующим веществом (вызывает химические процессы в клетке, приводящие к нарушению стабильности ДНК /дсзоксирибонуклеиновой кислоты/ - составной части ядра клетки, ответственной за перенос наследственной информации). Обладает относительно слабой иммуносупрессивной (подавляющей иммунные /защитные/ силы организма) активностью.

Показания к применению. Применяют при аденокарциноме желудка (форме рака желудка) в сочетании с фторурацилом и доксорубицином; карциноме (раке) шейки матки, кишечника, поджелудочной железы, мочевого пузыря, молочных желез, предстательной железы, вульвы (наружных женских половых органов).

Способ применения и дозы. Используют следующие схемы дозирования: 1. Внутривенно 20 мг/м2 поверхности тела 1 раз в 4-6 нед. 2. Внутривенно 2 мг/м2 поверхности тела 5 дней в неделю в течение 2 недель. 3. Внутрь мочевого пузыря вводят от 20 до 60 мг митомицина в 20-40 мл физиологического раствора 1 раз в' неделю в течение 6-8 недель.

Препарат растворяют в физиологическом растворе.

Во время курса лечения и на протяжении 7 недель после его окончания необходимо проводить анализы тромбоцитов, лейкоцитов, формулы крови (клеточного состава крови), гемоглобина. Содержание тромбоцитов 150 000/мм3, лейкоцитов менее 4000/мм3 или же прогрессирующее уменьшение содержания этих форменных элементов крови является показанием к прерыванию лечения.

Побочное действие. Препарат может вызывать угнетение периферического и костномозгового кроветворения, тошноту, рвоту, диарею (понос), стоматит (воспаление слизистой оболочки полости рта). Может усиливать кардиотоксическое действие (повреждающее воздействие на сердце) доксорубицина.

Противопоказания. См. Брунеомицин, Доксорубицина гидрохлорид.

Форма выпуска. Во флаконах по 5 или 20 мг.

Условия хранения. Список А. В защищенном от света месте.

Оливомицин (Olivomycinum)

Антибиотик, продуцируемый лучистым грибом Actinomyces olivoreticuli. В медицинской практике применяют натриевую соль оливомицина.

Фармакологическое действие. Обладает противоопухолевой активностью. При приеме внутрь плохо всасывается, при введении под кожу и внутримышечно вызывает инфильтраты (уплотнения). Существенного влияния на кроветворение не оказывает.

Показания к применению. Опухоли яичка: тератобластома (раковая опухоль яичка, возникшая из неправильно сформировавшихся во время развития плода клеток), семинома (злокачественная опухоль, развивающаяся из ткани яичек, вырабатывающей мужские половые клетки /сперматозоиды/) в стадии генерализации (в стадии распространения процесса). Тонзиллярные опухоли (рак, возникший из клеток глоточных миндалин): лимфоэпителиомы (рак, происходящий из клеток глоточных миндалин), рстикулосаркомы (злокачественная опухоль, возникающая из рыхлой быстрорастущей соединительной ткани), цитобластомы (злокачественные опухоли, состоящие из клеток неясного происхождения). Ретикулосаркомы с поражением периферических узлов, меланомы в стадии диссеминации (рак, развившийся из пигментных клеток, распространившийся на другие органы).

Способ применения и дозы. Через день внутривенно медленно (в течение 2-3 мин) или капельно. Лечение начинают с 0,002 г, при хорошей переносимости дозу постепенно доводят до 0,01 г, а затем до 0,015 г. На курс (10-20 введений) требуется 0,1-0,3 г оливомицина. Детям вводят по 0,05-0,2 мг/кг. При благоприятных результатах через 3-4 нед. курс лечения повторяют.

Побочное действие. Понижение или потеря аппетита, тошнота, рвота, повышение температуры, грибковые поражения слизистой оболочки полости рта.

Противопоказания. Терминальная стадия болезни (состояние организма, предшествующее смерти), резкое истощение, тяжелые заболевания сердечно-сосудистой системы, тромбоцитопения (уменьшение числа тромбоцитов в крови).

Форма выпуска. Порошок по 0,02 г во флаконе.

Условия хранения. Список А. В защищенном от света месте.

РЕУМИЦИН (Reumycinum)

Противоопухолевое соединение, получаемое из ксантотрицина, продуцируемого Actinomyces rectus bruneus subsp. xanhothricini.

Фармакологическое действие. Противоопухолевое средство, активное в отношении новообразований (рака) головного мозга.

Показания к применению. Применяют обычно после хирургического удаления новообразований (глиомы и др.) головного мозга при отсутствии послеоперационных осложнений. Лечение начинают через 7-8 дней после операции.

Способ применения и дозы. Раствор для инъекций готовят непосредственно перед применением. Вводят эндолюмбально (в спинномозговой канал) и/или внутривенно. Для эндолюмбального введения растворяют содержимое флакона - 0,02 г (20 мг) - в 10 мл изотонического раствора натрия хлорида. Для внутривенного введения добавляют к содержимому флакона - 0,01 г (100 мг) - 200 мл изотонического раствора натрия хлорида или 5% раствора глюкозы.

Начинают с эндолюмбального введения 2,5 мг или внутривенного введения 100 мг. При хорошей переносимости постепенно увеличивают дозы до 5-10 мг или 200-300 мг, соответственно. Эндолюмбальные введения производят через каждые 48 ч до суточной дозы 0,05 г (50 мг). В вену вводят ежедневно в течение 10-12 дней до суммарной дозы 1-2 г. Повторные курсы проводят через 2-2,5 мес. Реумицин можно применять самостоятельно и в сочетании с'другими средствами и методами лечения опухолей мозга.

Побочное действие. При применении реумишна могут возникать тошнота, рвота, головная боль, повышение температуры тела. При внутривенном введении могут наблюдаться изменения электрокардиограммы, в этих случаях уменьшают дозу или прекращают введение препарата.

Противопоказания. Противопоказаниями к применению реумицина являются выраженная артериальная гипертензия (подъем артериального давления), тяжелые заболевания миокарда (сердечной мышцы), почек, печени, сахарный диабет, воспалительные послеоперационные осложнения, склонность к аллергическим реакциям.

Форма выпуска. В виде пористой массы желтого цвета по 0,02 г (20 мл) во флаконах емкостью 10 мл и по 0,1 г (100 мг) во флаконах емкостью 25 мл в упаковке по 20; 40 и 50 флаконов.

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 °С.

РУБОМИЦИН (Rubomycinum)

Синонимы: Рубомииина гидрохлорид, Дауномицин, Даунорубицин, Рубидомицин, Церубидин, Даунобластин, Церубдин.

Антибиотическое вещество, продуцируемое микроорганизмом Actinomyces coeruleorubidus.

Фармакологическое действие. Препарат обладает антибактериальной (приводящей к гибели бактерий) и противоопухолевой активностью. Противоопухолевый эффект связан с блокированием матричной активности ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации), что приводит к нарушению синтеза нуклеиновых кислот (биологически активных внутриклеточных соединений, ответственных за передачу наследственной информации) и гибели опухолевых клеток.

Показания к применению. Применяют при хориокарциноме (раке, возникшем из клеток наружного слоя зародыша /трофобластов/); остром лейкозе (злокачественной опухоли крови, возникающей из властных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./ и характеризующейся появлением в кровеносном русле этих незрелых клеток); ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани).

Способ применения и дозы. Вводят внутривенно. При подкожном и внутримышечном введении возможны инфильтраты (уплотнения) и некрозы (омертвение тканей). Вводят препарат взрослым ежедневно по 0,8 мг/мг в течение 5 дней. После 7-10 дней перерыва (если больной хорошо перенес лечение) вводят по 0,5-0,8 мг/кг в сутки в течение 3-5 дней. При хорошей переносимости можно суточную дозу увеличить до 1 мг/кг. Лечение можно продолжать теми же дозами, с теми же перерывами. Детям в первые 5 дней назначают ежедневно по 1 мг/кг. При хорошей переносимости проводят после 7-10 дней перерыва 2-й цикл лечения: назначают препарат через день по 1,0-1,5 мг/кг, затем с промежутками 2-3 нед. возможно проведение 3-го, 4-го и 5-го циклов. Перед употреблением растворяют содержимое флакона в 10 мл изотонического раствора натрия хлорида. Возможно комбинированное применение рубомицина с другими

противоопухолевыми препаратами: циклофосфаном, метотрексатом, меркаптопурином и др.; лучевой терапией.

Побочное действие. Рубомицин в дозах, близких к лечебным, может вызвать гранулоцитопению (уменьшение содержания гранулоцитов в крови) и тромбоцитопению (уменьшение числа тромбоцитов в крови). При лейкозах после первого введения уровень лейкоцитов в периферической крови быстро понижается. Более постепенно уменьшается количество тромбоцитов. Снижение уровня лейкоцитов и тромбоцитов продолжается обычно еще в течение 8-10 сут. после окончания введения препарата. При передозировке наблюдаются тошнота, иногда рвота, головная боль, потеря аппетита. Для уменьшения этих явлений назначают димедрол или другой противогистаминный препарат, при тошноте и рвоте - аминазин, этаперазин или противорвотные средства. В случае выраженных диспепсических явлений (расстройств пищеварения) уменьшают разовые дозы, удлиняют интервал (на 24 ч) между инъекциями. При грибковых поражениях слизистой оболочки рта назначают нистанин или карамели декамина. При передозировке могут наблюдаться нарушения сердечной деятельности.

Противопоказания. Препарат противопоказан при резком истощении больного, числе лейкоцитов менее 3,5"109/л и тромбоцитов 150хЮ9/л (за исключением лейкозов), при органических поражениях сердца (нарушении структуры сердца). После лечения другими методами назначение рубомицина возможно после восстановления гематологических показателей (показателей крови), но не ранее чем через 2 недели.

Форма выпуска. Во флаконах по 0,02 и 0,04 г (20 и 40 мг препарата в пересчете на химически чистый рубомицина гидрохлорид).

Условия хранения. Список А. В сухом, защищенном от света месте при комнатной температуре^

ЭПИРУБИЦИН (Epirubicin)

Синонимы: Фарморубицин, Фарморубицин RD.

Фармакологическое действие. Противоопухолевое средство из группы синтетических антрациклических антибиотиков. У эпирубицина в меньшей степени, чем у доксорубицина выражена кардио- и миотоксичность (повреждающее воздействие на сердце и скелетную мускулатуру), поэтому он имеет большую терапевтическую широту.

Показания к применению. Карцинома (рак) молочной железы, яичников, желудка, кишечника, печени, поджелудочной железы и легких, острый лейкоз (злокачественная опухоль, возникающая из кроветворных клеток и поражающая костный мозг/рак крови/), злокачественная лимфома (рак, происходящий из лимфоидной ткани), меланома (рак, развивающийся из пигментообразуюших клеток), саркома (вид злокачественной опухоли, развивающейся из клеток жировой, соединительной и сосудистой ткани), нейробластома (опухоль, развивающаяся из клеток симпатической нервной системы), рпухоль головы и шеи.

Способ применения и дозы. При монотерапии (лечении одним препаратом - эпирубицином) общая доза препарата составляет 60-90 мг/м2 поверхности тела, которую можно разделить на 2-3 дня и повторить через 21 день. При нарушении кроветворной функции, в пожилом возрасте, при ранее проводимой цитостатической (подавляющей деление клеток) и лучевой терапии, при опухолевых инфильтрациях (проникновении в ткани и органы раковых клеток) рекомендуемая доза составляет 60-75 мг/м2 поверхности тела. При нарушении функции печени средней степени (билирубин 1,4-3 мг/100 мл крови) назначается 50% дозы, а при тяжелых нарушениях (билирубин более 3 мг/100 мл крови) необходимо уменьшить дозу препарата на 75%. Общая курсовая доза препарата не должна превышать 1000 мг/м2 поверхности тела. Вводят внутривенно, медленно, в течение 3-5 мин. Внутривенное капельное введение препарата на изотоническом растворе натрия хлорида обеспечивает возможность промывания вены после эпирубицина.

Препарат нельзя смешивать в одном шприце с. гепарином (химическая несовместимость). Эпирубицин не рекомендуется вводить тем же шприцем, который применялся для введения других противоопухолевых препаратов. При внесосудистом введении может развиться тяжелый некроз (омертвение) ткани. Во время лечения необходим контроль за картиной крови, функцией печени, уровнем мочевой кислоты, функцией сердца (за ней следят и несколько недель после окончания терапии). Применение препарата в дозе, превышающей 900 мг/м*, может привести к развитию застойной сердечной недостаточности (нарушению насосной функции сердца).

Побочное действие. Миелосупрессия (подавление активности спинного мозга), кардиотоксичность (повреждающее воздействие на сердце), миотоксичность (повреждающее воздействие на мышцы), алопеция (полное или частичное выпадение волос), мукозит (воспаление слизистых оболочек), стоматит (воспаление слизистой оболочки полости рта), гипертония (стойкий подъем артериального давления), тошнота, рвота, понос.

Противопоказания. Миелосупрессия (подавление активности костного мозга), тяжелые заболевания сердечно-сосудистой системы, повышенная чувствительность к эпирубицину, ранее проводимая терапия максимальными дозами доксорубицина и рубомицина, беременность.

Форма выпуска. Лиофилизированный (высушенный путем замораживания в вакууме) порошок эпирубицина гидрохлорида по 0,01 и 0,05 г во флаконах в комплекте с ампулами по 5 мл воды для инъекций в упаковке по 10 флаконов.

Условия хранения. Список Б. В защищенном от света месте.


АЛКОИДЫ И ДРУГИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАСТИТЕЛЬНОГО ПРОИСХОЖДЕНИЯ, ОКАЗЫВАЮЩИЕ ПРОТИВООПУХОЛЕВОЕ ДЕЙСТВИЕ

ВИНКРИСТИН (Vincristinum)

Синонимы: Онковин.

Алкалоид, полученный из растения барвинок розовый (Vincarosea. Linn).

Фармакологическое действие. Противоопухолевое средство.

Показания к применению. В комплексной терапии острого лейкоза (злокачественной опухоли крови, возникающей из бластных клеток /клеток костного мозга, из которых образуются лейкоциты, лимфоциты, эритроциты и т. д./ и характеризующейся появлением в кровеносном русле этих незрелых клеток); при лимфосаркоме (злокачественной опухоли, возникающей из незрелых лимфо-идных клеток); саркоме Юинга (злокачественной опухоли костной ткани).

Способ применения и дозы. Винкристин вводят внутривенно с недельными интервалами. Дозировку препарата следует подбирать строго индивидуально. Назначают взрослым 0,4-1,4 мг/м2 поверхности тела в неделю, детям - 2 мг/м2 поверхности тела в неделю. Внутриплеврально (в полость между легочными облочками) вводят 1 мг препарата, предварительно растворенного в 10 мл физиологического.

Следует избегать попадения препарата в глаза и в окружающие ткани из-за сильного раздражающего действия, при попадании на кожу вызывает некроз (омертвление тканей).

Побочное действие. Выпадение волос, запор, бессонница, парестезии (чувство онемения в конечностях), атаксия (нарушение движение), мышечная слабость, потеря в весе, повышение температуры тела, лейкопения (пониженное содержание лейкоцитов в крови), реже - полиурия (обильное мочеиспускание), дизурия (расстройства мочеиспускания), язвенные стоматиты (воспаление слизистой оболочки полости рта), тошнота, рвота, потеря аппетита. Нейротоксичность (повреждающее воздействие на центральную нервную систему) раствора. Пожилые больные и люди с невралгическими заболеваниями в анамнезе (бывшим ранее) могут быть более чувствительными к нейротоксическому действию (повреждающему воздействию на центральную нервную систему) винкристина. При одновременном применении с другими нейротоксичными препаратами, при проведении лучевой терапии на область спинного мозга возможно усиление нейротоксического действия винкристина.

Частота побочных эффектов препарата связана с сумарной дозой и длительностью терапии.

Противовпоказания. Раствор винкристина сульфата несовместим в одном объеме в раствором фуросемида (из-за образования осадка).

Форма выпуска. В ампулах по 0,5 мг с приложением растворителя в упаковке по 10 штук.

Условия хранения. В прохладном, зашишенном от света месте.

ВИНОРЕЛЬБИН (Vinorelbin)

Синонимы: Навельбин.

Фармакологическое действие. Противоопухолевый препарат. Оказывает цитостатическое (подавляющее деление клеток) действие, связанное с ингибированием (подавлением) полимеризации тубулина в процессе клеточного митоза (деления). Винорельбин блокирует митоз (деление клеток) в фазе G2+-M и вызывает разрушение ячеек в интерфазе или при последующем митозе. Препарат действует преимущественно на митотические микротрубочки; при применении высоких доз оказывает влияние и на аксональные микротрубочки (элементы ядра клетки).

Показания к применению. Рак легкого (кроме мелкоклеточного).

Способ применения и дозы. Винорельбин вводят только внутривенно. Перед инъекцией препарата следует убедиться в том, что игла находиться в просвете вены. При случайном попадании препарата в окружающие ткани возникает боль в месте введения, возможен некроз (омертвение) тканей. В этом случае следует прекратить введение препарата в данную вену, а оставшуюся дозу ввести в другую вену. В случае монотерапии (лечения одним препаратом - винорельбином) обычная доза препарата составляет 0,025-0,030 r/м2 поверхности тела один раз в неделю. Препарат разводят в изотоническом растворе натрия хлорида (например, в 125 мл) и вводят внутривенно в течения 15-20 мин. После введения препарата вену следует тщательно промыть изотоническим раствором натрия хлорида. В случае проведения полихимиотерапии (лечения комбинацией препаратов) доза и частота введения винорельбина зависят от конкретной программы противоопухолевой терапии. Пациентам с нарушением функции печени дозу препарата следует уменьшить.

После дополнительного разведения препарата изотоническим раствором натрия или раствором глюкозы срок хранения составляет 24 ч (при комнатной температуре).

Следует соблюдать осторожность при применении препарата у больных с нарушением функции почек и/или печени.

Лечение препаратом проводят под строгим контролем картины крови, определяя число лейкоцитов, гранулоци-тов и уровень гемоглобина перед каждой очередной инъекцией препарата. При развитии гранулоцитопении (уменьшении содержания гранулоцитов в крови - менее 2000 в 1 мм3) очередную инъекцию препарата откладывают до нормализации числа нейтрофилов и тщательно наблюдают за больным.

Следует избегать случайного попадания препарата в глаза. Если это произошло, глаз следует немедленно и тщательно промыть.

Побочное действие. Гранулоцитопения (уменьшение содержания гранулоцитов в крови), анемия (снижение содержания гемоглобина в крови). Возможно снижение (вплоть до полного угасания) остеосухожильных рефлексов (сокращений мышц в ответ на механическое раздражение сухожилий), редко - парестезии (чувство онемения); после длительного лечения пациенты могут жаловаться на утомляемость нижних конечностей; в отдельных случаях - парез (уменьшение силы и/или амплитуды движений) кишечника; редко - паралитическая (связанная с отсутствием произвольных движений из-за отсутствия нарушения нервной регуляции) непроходимость кишечника. Тошнота, реже рвота; вследствие действия препарата на вегетативную нервную систему - запор. Может быть затруднение дыхания, бронхоспазм (резкое сужение просвета бронхов).

Противопоказания. Беременность, кормление грудью, выраженные нарушения функции печени. Винорельбин не назначают вместе с рентгенотерапией, захватывающей область печени.

Форма выпуска. Раствор для инъекций во флаконах по 1,0 и 5,0 мл (1 мл содержит 0,01385 г винорельбина дитартрата).

Условия хранения. Список Б. В холодильнике при температуре +4 °С и защищают от действия света.

КОЛХАМИН (Colchaminum)

Синонимы: Демеколцин, Омаин, Колцемид, Демеколсин.

Колхамин является одним из алкалоидов, выделенных из клубнелуковиц безвременника великолепного (Colchicum Speciosum Stev.), сем. лилейных (Liliaceae). Вторым алкалоидом, содержащимся в этих клубнелуковицах, является колхицин (Colchicinum).

Фармакологическое действие. Оба алкалоида обладают сходными фармакологическими свойствами, вместе с тем колхамин менее токсичен (в 7-8 раз). Оба препарата обладают антимитотической (препятствующей делению клеток) активностью, оказывают кариокластическое (препятствующее делению клеток) действие, влияют угнетающе на лейко- и лимфопоэз (процесс образования лейкоцитов и лимфоцитов).

Показания к применению. Применяют колхамин, особенно в комбинации с сарколизином, для лечения рака пищевода.

Способ применения и дозы. Колхамин назначают внутрь в виде таблеток по 6-10 мг (0,006-0,01 г) 2-3 раза в день, обшая курсовая доза - 50-100 мг. Такое применение колхамина требует тщательного врачебного наблюдения и гематологического контроля (контроля клеточного состава крови). При уровне лейкоцитов ниже 3><109/л и тромбоцитов ниже 100х109/л прием препарата прекращают до восстановления картины крови.

Побочное действие. При приеме колхамина могут появиться тошнота и рвота. В случае передозировки возможно сильное угнетение кроветворения. Меры предупреждения и лечения этих осложнений такие же, как при применении других цитостатических (препятствующих

росту клеток) препаратов. Возможны также понос и временная алопеция (полное или частичное выпадение волос). При появлении примеси крови в рвотных массах и дегтеобразного стула лечение прекращают и проводят гемостатическую (кровоостанлшшвающую) терапию. В процессе лечения периодически нужно проводить исследование кала на скрытую кровь.

Противопоказания. Применение колхамина (и его сочетаний с другими противоопухолевыми препаратами) при раке пищевода противопоказано при признаках намечающейся перфорации в бронхи (в данном случае - образования сквозного дефекта между между пищеводом и бронхом) и при наличии перфорации; при резко выраженном угнетении костномозгового кроветворения (уровень лейкоцитов ниже 4х109/л, тромбоцитов ниже 100"109/л), а также анемии (снижении содержания гемоглобина в крови).

Формы выпуска. Таблетки по 0,002 г (2 мг).

Условия хранения. Список А. В прохладном, защищенном от света, месте.

КОЛХАМИНОВАЯ МАЗЬ 0,5% (Unguentum Colchamini 0,5%)

Показания к применению. Применяют для лечения рака кожи (экзофитных /растущих наружно/ и эндофитных /прорастающих внутрь тела/ форм I и II стадий). Имеются данные о применении колхаминовой мази при лечении бородавок кожи вирусной этиологии (вызванных вирусом).

Способ применения и лозы. На поверхность опухоли и окружающую ткань на участок 0,5-1 см наносят шпателем 1,0-1,5 г мази, закрывают марлевой салфеткой и заклеивают лейкопластырем. Повязку меняют ежедневно; при каждой перевязке тщательно удаляют остатки мази от предыдущего смазывания и распадающуюся опухолевую ткань, производят туалет в окружности опухоли. Распад опухоли начинается обычно после 10-12 смазываний. Курс лечения продолжается 18-25 дней и лишь в некоторых случаях (при эндофитных формах) -до 30-35 дней. После прекращения нанесения мази накладывают в течение 10-12 дней асептическую (стерильную) повязку и производят тщательный туалет раны.

Применять мазь надо с осторожностью: не следует наносить более 1,5 г в один прием, систематически необходимо исследовать кровь и мочу.

При первых признаках токсического (вредного действия) мазь отменяют, назначают глюкозу, аскорбиновую кислоту, лейкоген или другие стимулятора лейкопоэза (процесса образования лейкоцитов), при необходимости переливают кровь.

Побочное действие. Колхамин проникает через кожу и слизистые оболочки и в больших дозах может вызвать лейкопению (пониженное содержание лейкоцитов в крови) и другие побочные явления, которые могут наблюдаться при применении препарата внутрь.

Противопоказания. Применение мази противопоказано при раке кожи III и IV стадии с метастазами (новыми опухолями, появившимися в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли). Не следует наносить колхаминовую мазь вблизи слизистых оболочек.

Форма выпуска. Мазь в банках оранжевого стекла по 25 г. Состав: колхамина - 0,5 г, тимола - 0,15 г, синтомицина - 0,05 г, эмульгатора - 26 г, спирта - 6 г, воды - 67,3 г (на 100 г мази).

Условия хранения. Список А. В прохладном, защищенном от света месте.

ПОДОФИЛЛИН (Podophyllinum)

Смесь природных соединений, получаемая из корневищ с корнями подофилла щитовидного (Podophyllum peltatum). Содержит подофиллотоксин (не менее 40%), альфа- и бета-пелтатины.

Фармакологическое действие. Обладает цитотоксической (повреждающей клетки) активностью и блокирует митозы на стадии метафазы (препятствует делению клеток). Подавляет пролиферативные (сопровождающиеся увеличением числа клеток) процессы в тканях и тормозят развитие папиллом (доброкачественных опухолей).

Показания к применению. Папилломатоз гортани (множественная доброкачественная опухоль гортани) у детей и взрослых; папилломы мочевого пузыря и небольшие, типичные папиллярные фиброэпителиомы (доброкачественные опухоли слизистой мочевого пузыря, выступающие над ее поверхностью, с образованием в ней узелков), локализирующиеся в любых отделах мочевого пузыря. Применяют для профилактики рецидивов (повторного появления симптомов заболевания) в сочетании с эндовезикальной и чрезпузырной электрокоагуляцией папиллом (электрическим прижиганием доброкачественных опухолей, расположенных в полости мочевого пузыря).

Способ применения и дозы.При папилломатозе у детей вначале удаляют папиллому хирургическим путем, а затем 1 раз в 2 дня смазывают участки слизистой оболочки на месте удаления 15% спиртовым раствором подофиллина. Курс лечения - 14-16 смазываний (детям до 1 года применять препарат с осторожностью). У взрослых смазывают 30% спиртовым раствором 10 раз, затем удаляют папилломы и вновь смазывают 20 раз. При отсутствии воспалительной реакции смазывают ежедневно, при наличии воспалительной реакции - 1 раз в 2-3 дня.

В мочевой пузырь вводят через катетер (тонкую полую трубку) 1%, 4%, 8% или 12% суспензию (взвесь) подофиллина в вазелиновом масле в количестве 100 мл на 30-40 мин или на 1-2 ч с недельным перерывом. Приготовление растворов и взвесей рекомендуется проводить в очках.

Побочное действие. При введении в мочевой пузырь возможны боль внизу живота, жжение в области мочевого пузыря, расстройство мочеиспускания (учащение и боль).

При лечении папилломатоза гортани могут наблюдаться тошнота, рвота и расстройство функций желудочно-кишечного тракта (понос и т. д.).

Форма выпуска. Порошок. '.

Условия хранения. Список А. В банках в сухом, защищенном от света месте при комнатной температуре. Спиртовые растворы - не более 3 дней, масляные взвеси - не более 15 дней.

РОЗЕВИН (Rosevinum)

Синонимы: Винбластин, Бластовин, Экзал, Перибластин, Велбан, Винкалейкобластин, Велба.

Алкалоид, содержащийся в растении барвинок розовый (Vinca rosea L.), а также в растении катарантус розовый (Catharanthus roseus L.).

Фармакологическое действие. Розевин является цитостатическим (препятствующим росту клеток) веществом, обладающим противоопухолевой активностью.

Механизм противоопухолевого действия объясняют способностью препарата блокировать митоз клеток на стадии метафазы (препятствовать делению клеток). Розевин действует угнетающе на лейкопоэз (процесс образования лейкоцитов) и тромбоцитопоэз (процесс образования тромбоцитов), существенно не влияет на эритропоэз (процесс образования эритроцитов).

Показания к применению. Применяют розевин при лимфогранулематозе (раке лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток); гематосаркомах (злокачественных опухолях костного мозга); миеломной болезни (костномозгрвой опухоли, состоящей из клеток лимфоидной ткани различной степени зрелости); хориокаршшоме (раке.

возникшем из клеток наружного слоя зародыша /трофобластов/).

Способ применения и дозы. Вводят препарат внутривенно один раз в неделю. Перед употреблением растворяют содержимое флакона (5 мг) в 5 мл изотонического раствора натрия хлорида. Начальная доза составляет 0,025 мг/кг, затем дозу постепенно повышают (следя за количеством лейкоцитов и тромбоцитов в крови) до 0,15-0,3 мг/кг. Курсовая доза - 100-200 мг. При отсутствии эффекта применение препарата прекращают при общей дозе 50 мг. Если наблюдается терапевтический эффект, проводят длительную поддерживающую терапию, подбирая дозу, которая при регулярном применении не уменьшает уровень лейкоцитов в крови ниже Зх109/л. Препарат вводят 1 раз в 2-4 нед. В случае ухудшения состояния больного уменьшают интервалы между введениями. Розевин широко используется в комплексной химиотерапии опухолей в сочетании с другими противоопухолевыми препаратами.

Лечение проводят под систематическим контролем картины крови; анализы проводят 1 раз в 3 дня. При уменьшении числа лейкоцитов до 3"109/л и тромбоцитов до 100х109/л применение препарата прекращают. При необходимости назначают переливание крови или ее форменных элементов, антибиотики.

Побочное действие. При применении препарата возможны общая слабость, потеря аппетита, тошнота, рвота, боль в животе, парестезии (чувство онемения в конечностях), альбуминурия (белок в моче), желтуха (пожелтение кожных покровов и слизистых оболочек глазных яблок), стоматит (воспаление слизистой оболочки полости рта), крапивница, депрессия (состояние подавленности), алопеция (полное или частичное выпадение волос), флебиты (воспаление вен).

Противопоказания. Препарат противопоказан при угнетении кроветворной системы, острых желудочно-кишечных заболеваниях и язвенной болезни желудка и двенадцатиперстной кишки, в терминальной стадии болезни (при состоянии организма, предшествующем смерти).

Следует остерегаться попадания раствора под кожу из-за сильного раздражения тканей.

Форма выпуска. В лиофилизированном виде (в виде лекарственной формы, обезвоженной путем замораживания в вакууме) в ампулах и флаконах по 0,005 г (5 мг). .

Условия хранения. Список А. В защищенном от света месте при температуре не выше +10 °С.

ТЕНИПОЗИД (Teniposide)

Синонимы: Вумон.

Фармакологическое действие. Противоопухолевое средство. Обладает цитостатическим (подавляющим деление клеток) действием. Ингибирует (подавляет) вступление клеток в митоз (стадию деления). Препятствует инкорпорации (внедрению) тимидина (структурного элемента ДНК - дезоксирибонуклеиновой кислоты, содержащейся в основном в ядре клетки и являющейся носителем генной'информации) в S фазе (фазе деления клеток), угнетает клеточное дыхание.

Показания к применению. Лимфогранулематоз (злокачественное заболевание лимфоидной ткани), ретикуло-саркома (форма злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани), острый лейкоз (злокачественная опухоль, возникающая из кроветворных клеток и поражающая костный мозг /рак крови/) у детей и взрослых, рак мочевого пузыря, нсй-робластома (опухоль, развивающаяся из клеток нервной системы), опухоль мозга.

Способ применения и дозы. Взрослым - 40-80 мг/м2 поверхности тела ежедневно в течение 5 дней с 10-14-дневным перерывом; 60 мг/м2 поверхности тела ежедневно в течение 6 дней, с 3-недельным перерывом; 100 мг/м2 поверхности тела в течение 3 дней с 3-недельным перерывом. При терапии опухоли мозга - 100-130 мг/м2 поверхности тела 1 раз в неделю в течение 6-8 недель. Детям -130-180 мг/м2 поверхности тела 1 раз в неделю, или 100 мг/м2 поверхности тела 2 раза в неделю в течение 4-х недель, или 1-15 мг/кг массы тела 2 раза в неделю или 100-130 мг/м2 поверхности тела каждые 2 недели. Тенипозид вводится внутривенно медленно.

Препарат может использоваться в составе комбинированной цитостатической терапии.

Побочное действие. Тошнота, рвота, понос, лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), алопеция (полное или частичное выпадение волос), стоматит (воспаление слизистой оболочки полости рта), флебит (воспаление вены) в месте введения препарата. Редко - анафилаксия (аллергическая реакция немедленного типа), коллапс (резкое падение артериального давления).

Противопоказания. Угнетение гемопоэза (кроветворения), выраженное нарушение функции печени или почек.

Форма выпуска. Раствор в ампулах по 5 мл (1 мл содержит 0,01 г тенипозида, растворенного в органическом растворителе).

Условия хранения. Список Б. В защищенном от света месте.

ЧАГА (Fungus Betulinus)

Синонимы: Березовый гриб.

Содержит 20% хромогенный полифенолкарбоновый комплекс, агарициновую кислоту, тритерпеноид инотодиол, значительное количество марганца.

Фармакологическое действие. Общеукрепляюшее и болеутоляющее средство.

Показания к применению. Применяют в качестве симптоматического (не влияющего на причину заболевания, но снимающего симптомы его проявления /например, боль/) средства при хронических гастритах (воспалении слизистой оболочки желудка), злокачественных образованиях различной локализации (иноперабельные случаи - формы рака, не поддающиеся хирургическому лечению).

Способ применения и дозы. Принимают в виде настоя (20,0:100,0). Измельченный гриб заливают кипяченой водой (температура 50-60 °С) на 48 ч. Затем жидкость сливают, а остаток отжимают через несколько слоев марли. Принимают по стакану 1-3 раза в день по назначению врача. При приеме настоя чаги рекомендуется преимущественно молочно-растительная диета.

Побочное действие. При длительном применении возможны диспепсические явления (расстройства пищеварения).

Противопоказания. Применение пенициллина, внутривенное введение глюкозы.

Форма выпуска. В картонной упаковке различной фасовки.

Условия хранения. В сухом, прохладном, защищенном от света месте.

БЕФУНГИН (Befunginum)

Полугустой экстракт, полученный из грибных наростов (березового гриба - чаги), образуемых на березах фитопатогенным паразитом Inonotus obliguus. К экстракту добавлены соли кобальта (1% хлорида или 1,5% кобальта сульфата).

Фармакологическое действие. Обладает общеукрепляющим и болеутоляющим действием.

Показания к применению. В качестве симптоматического (не влияющего на причину заболевания, но снимающего симптомы его проявления /например, боль/)

средства при злокачественных опухолях различной локализации, а также хронических гастритах (воспалении слизистой оболочки желудка) и дискинезии (нарушении подвижности) желудочно-кишечного тракта с преобладании атонии (потери тонуса).

Способ применения и дозы. Внутрь: 2 чайные ложки препарата разводят 150 мл подогретой кипяченой воды и принимают по 1 столовой ложке 3 раза в день за 30 мин до еды. Лечение проводят длительными курсами (3-5 мес.) с перерывами между ними 7-10 дней.

Побочное действие. При длительном применении возможны диспепсические явления (расстройства пищеварения).

Форма выпуска. Во флаконах по 100 г.

Условия хранения. В прохладном, защищенном от света месте.

Этопозид (Etoposide)

Синонимы: Вепезид, Эпиподофиллотоксин, Вепсид, Веспид и др.

Фармакологическое действие. Оказывает противоопухолевое действие. Угнетает митоз (деление клеток), блокирует клетки в S-G2 интерфазе клеточного цикла (фаза деления клетки), в более высоких дозах действует в фазе G2. Механизм действия связывают с инаткивацией (подавлением активности) фермента топоизомеразы. Цитотоксическое (повреждающее клетки) действие в отношении нормальных здоровых клеток наблюдается только при использовании препарата в высоких дозах.

Показания к применению. Герминогенные опухоли (опухоли яичка, хориокарциономы /рак, возникший из клеток наружного слоя зародыша - трофобластов/); рак яичников; мелкоклеточный и немелкоклеточный рак легкого; болезнь Ходжкина (рак лимфатической системы, при котором в лимфатических узлах и внутренних органах образуются плотные образования, состоящие из быстро растущих клеток) и неходжкинские лимфомы (рак, происходящий из лимфоидной ткани); рак желудка (этопозид применяют как для монотерапии, так и в составе комбинированной терапии).

Способ применения и дозы. Препарат назначают внутрь в течение 21 дня в дозе 50 мг/м2 поверхности тела в сутки ежедневно; затем в той же дозе - на 28-й день. Возможны 4-6 повторных курса. Раствор для приема внутрь готовят с использованием только воды.

Для внутривенных инфузий применяют растворы с концентрацией активного вещества обычно 0,2 мг/мл (реже -до 0,4 мг/мл). Для приготовления инфузионного раствора с концентрацией 0,2 мг/мл концентрат разводят 5% раствором глюкозы или физиологическим раствором в соотношении 1 : 100. Продолжительность инфузий может составлять от 30 мин до 2 ч. Рекомендуются следующие схемы парентерального (минуя пищеварительный тракт) применения этопозида: 1). по 50-100 мг/м2 в течение 5-ти дней подряд; повторый курс через 2-3 недели; 2). на 1-й, 3-й и 5-й день -по 120-150 мг/м2; повторный курс через 2-3 недели.

Интервалы в лечении устанавливают индивидуально, в зависимости от восстановления гемопоэза (функции кроветворения), исходя из количества лейкоцитов, тромбоцитов. Обычно этот период составляет 3-4 недели. Доза может быть изменена с учетом эффективности препарата и его переносимости.

Инфузионный раствор готовят непосредственно перед применением, недопустимо его хранение более 48 ч. Этопозид несовместим с другими лекарственными средствами.

Лечение препаратом должно проводиться в условиях специализированного стационара (больницы) врачом, имеющим опыт применения противоопухолевых химиотерапевтических препаратов.

У пациентов с нарушениями функции почек дозу препарата снижают в соответствии с клиренсом креатинина (скоростью очищения крови от конечного продукта азотистого обмена -креатинина). У пациенток детородного возраста необходимо применять эффективные методы контрацепции (предупреждения беременности) во время лечения препаратом и в течение 3-х месяцев после его окончания.

Побочное действие. Лейкоцитопения (снижение уровня лейкоцитов), анемия (снижение уровня гемоглобина в крови), реже - тромбоцитопения (уменьшение числа лейкоцитов в крови); тошнота, рвота, реже - потеря аппетита, понос; сонливость, повышенная утомляемость, редко - поражения периферической нервной системы. Аллергические реакции в виде озноба, лихорадки (резкого повышения температуры тела), бронхоспазма (резкого сужения просвета бронхов). Алопеция (частичное или полное выпадение волос), тахикардия (учащенные сердцебиения), артериальная гипотензия (пониженное артериальное давление). Возможно присоединение инфекции, повышение концентрации мочевой кислоты в крови. Препарат может нарушать способность к управлению автомобилем и к работе с ручными механизмами и оборудованием.

Противопоказания. Повышенная чувствительность к подофиллину; выраженное угнетение кроветворения; выраженные нарушения функции печени и почек; беременность, кормление грудью. Препарат не назначают детям до 2-х лет.

С особой осторожностью препарат назначают у пациентов с предшествующей лучевой или химиотерапией; ветряной оспой, herpes zoster (вирусным заболеванием центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов), при инфекционных поражениях слизистых оболочек; при нарушениях сердечного ритма, при повышенном риске развития инфаркта миокарда, больным с нарушениями функции печени, заболеваниями нервной системы (эпилепсией); детям. Нежелательно назначение препарата лицам, злоупотребляющим алкоголем.

Форма выпуска. Концентрат для инфузий и приготовления раствора для приема внутрь (1 мл содержит 0,02 г этопозида) во флаконах по 2,5 мл (50 мг); 5 мл (100 мг) и 10 мл (200 мг).

Условия хранения. Список А. В защищенном от света месте.

ГОРМОНАЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ЛЕЧЕНИИ ОПУХОЛЕЙ

Смотри также диэтилстильбэстрол, метиландростендиол, метилтестостерон,

тиреоидин, левотироксин натрий, гидрокортизон, бетаметазон,

кортизон, метилпреднизолон, солу-медрол, депомедрол, преднизолон,

триамцинолон, кломифенцитрат, синэстрол, тестостерона пропионат,

“тетрастерон” раствор в масле для инъекций, тестэнат.

ПРЕПАРАТЫ ПОЛОВЫХ ГОРМОНОВ И ИХ АНАЛОГИ

Андрогенные лекарственные средства
МЕДРОТЕСТРОНА ПРрПИОНАТ (Medrotestroni propionas)

Синонимы: Метилдигидротестостерона пропионат, Местерон, Дгостаполон, Мастерил, Пермастил, Пропионас, Эмдистерон.

Фармакологическое действие. По строению и действию сходен с тестостерона пропионатом; оказывает противоопухолевое действие, но обладает более высокой анаболической (усиливающей синтез белка) и меньшей андрогенной активностью (действием, подобным действию мужских половых гормонов).

Показания к применению. Рак молочной железы, даже при далеко зашедшем процессе с метастазами (новыми опухолями, появившимися в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли молочной железы). Препарат назначают больным с сохраненным к началу лечения менструальным циклом или при менопаузе до 5 лет (второй фазе климактерического периода, наступающей после последней менструации и характеризующейся уменьшением выделения женских половых гормонов и обратным развитием половых органов); больным, у которых ранее овариальная функция (процесс образования яйцеклеток в яичниках) подавлена облучением яичников, андрогенными препаратами (препаратами мужских половых гормонов), или перенесшим овариэктомию (удаление яичников).

Способ применения и дозы. Внутримышечно ежедневно в период активного метастазирования (появления новых опухолей в других органах и тканей вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) по 0,1 г, при ремиссии (временном ослаблении или исчезновении проявлений болезни) - по 0,05 г. Лечение длительное: для профилактики рецидивов (повторного появления признаков заболевания) и метастазов после мастэктомии (хирургического удаления молочной железы) - 2-3 года, при далеко зашедшем процессе (IV стадии) - на протяжении всей жизни.

Побочное действие. Гиперкальциемия (увеличение содержания кальция в крови) и гиперкальцинурия (повышение содержания кальция в моче), острый паренхиматозный гепатит (воспаление ткани печени), сопровождающийся желтухой (пожелтением кожных покровов и слизистых оболочек глазных яблок), нарушения сердечной дятельности, явления вирилизации (появление у женщин мужских черт /огрубление голоса, развитие мускулатуры и т. д./ под действием мужских половых гормонов).

Противопоказания. Острые заболевания печени и почек, острые заболевания сердечно-сосудистой системы (инфаркт миокарда, тяжелая форма гипертонической болезни /стойкий подъем артериального давления/), терминальная стадия заболевания (состояние организма, предшествующее смерти).

Форма выпуска. 5% масляный раствор в ампулах по 1 мл в упаковке по 6 штук.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

ПРОЛОТЕСТОН (Prolotestonum)

Фармакологическое действие. Пролотестон является пролонгированной (длительного действия) лекарственной формой медротестрона; включение в препарат капронового и энантового эфиров медротестрона обеспечивает медленное всасывание при внутримышечном введении и эффективность после разовой инъекции примерно в течение 15 дней.

Показания к применению. Показания к применению такие же, как для медротестрона пропионата (далеко зашедшие стадии рака молочной железы).

Способ применения и дозы. Вводят глубоко внутримышечно по 0,35-0,7 г (1-2 мл 35% раствора) 1 раз в 2 нед. в течение длительного времени.

Побочное действие и противопоказания. Такие же, как при применении медротестрона пропионата.

Форма выпуска. 35% масляный раствор в ампулах по 1 мл (0,35 г пролотсстона в 1 мл).

Условия хранения. Список Б. В обычных условиях.

ОМНАДРЕН (Omnadren)

Фармакологическое действие. Препарат обладает андрогенной (подобной действию мужских половых гормонов) активностью. Содержит эфиры тестостерона с различной скоростью всасывания и выведения. Вследствие подбора соответствующих пропорций отдельных компонентов, обеспечивается возможность поддерживать андрогенное действие тестостерона около 4 недель при однократном введении. Экзогенный (введенный в организм извне) тестостерон у мужчин стимулирует развитие и функию гонад (половых органон), развитие наружных половых органов, предстательной железы, семенных пузырьков, а также вторичных половых признаков (рост, низкий голос, рост бороды и усов). В женском организме тестостерон проявляет антагонистическое (противоположное) действие по отношению к эстрогенам (женским половым гормонам), что важно при лечении миом (доброкачественных опухолей мышечного слоя матки), эндомстриоза (появившихся в различных органах участков ткани, сходных по строению с внутренней оболочой матки, и подвергающихся циклическим изменениям соответственно менструальному циклу), рака грудного соски. Оказывает анаболизирующес (способствующее образованию белка) действие у женщин и мужчин.

Показания к применению. У женщин -функциональные кровотечения при гиперэстрогенизме (повышенном содержании в крови женских половых гормонов - эстрогенов), миомы матки, эндометриоз, климактерический синдром (совместно с эстрогенами), синдром предменструального напряжения, поздние метастатические (с распространением опухоли в другие органы и ткани вследствие переноса раковых клеток с кровью и лимфой из первичной опухоли) формы рака грудного соска. У мужчин - отсутствие полового созревания, понижение плодовитости (олигоспермия - снижение объема выделяемой спермы /менее 1 мл/), дефицит андрогенов (мужских половых гормонов) и недоразвитие половых органов, климактерический синдром, импотенция.

Способ применения и дозы. Внутримышечно вводят обычно содержимое 1 ампулы каждые 4 недели.

Побочное действие. Акне (угри), гинекомастия (увеличение молочных желез у мужчин), отеки, повышенная чувствительность и аллергические кожные реакции, частая эрекция, симптомы гиперкальциемии (увеличения содержания кальция в крови). В месте инъекции может появиться боль, зуд, покраснение. Нарушение сперматогенеза (процесса образования мужских половых клеток - сперматозоидов) и созревания сперматозоидов. Кровотечение из родовых путей. Усиление либидо (полового влечения). Тромбофлебит (воспаление стенки вен с их закупоркой), холестатическая (связанная с застоем желчи в желчевыводяших протоках) желтуха, повышение уровня аминотрансфераз (ферментов).

Противопоказания. Беременность. Подозрение или обнаружение опухоли предстательной железы. Гиперкальциемия, сердечная недостаточность, недостаточность печени и почек. Не применять у астенизированных (ослабленных) больных и мужчин пожилого возраста, у мальчиков перед началом полового созревания.

Форма выпуска. 1 ампула содержит: тестостерона пропионата - 0,03 г, тестостерона фенилпропионата - 0,06 г, тестостерона изокапроната - 0,06 г, тестостерона капроната -0,1 г, бензилового спирта -0,05 г, масла для инъекций - до Iмл. Упаковка по 1 и 5 ампул.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Эстрогенные лекарственные средства

ПОЛИЭСТРАДИОЛ-ФОСФАТ (Polyestradiol phosphate)

Синонимы: Эстрадурин.

Фармакологическое действие. Полиэстрадиолфосфат - водорастворимый высокомолякулярный сложный полиэфир, состоящий из фосфорной кислоты и 17-бета-эстрадиола, прологированного (длительного) действия для парентерального (минуя пищеварительный тракт) введения. Высвобождающийся в результате гидролиза эстрогенный гормон эстрадиол (женский половой гормон, вызывающий развитие женских половых органов, вторичных половых признаков, а также способствующий пролиферации /разрастанию/ эндометрия - внутреннего слоя матки) имеет постоянную высокую концентрацию в плазме, при этом отмечается снижение уровня тестостерона (мужского полового гормона) на 80-90% от исходных значений.

Показания к применению. Препарат оказывает сильное и продолжительное эстрогенное (подобное действию женских половых гормонов) влияние. Применяют при аденоме (доброкачественной опухоли предстательной железы) и раке предстательной железы.

В связи с пролонгированным (длительным) действием используется в целях поддерживающей терапии после применения фосфастрола и других быстродействующих препаратов. У женщин применяется в качестве заместительной терапии (введения в организм веществ;!, естественное образование которого снижено или прекращено) при недостаточности эстрогенов (женских половых гормонов, вырабатываемых яичниками и корковым слоем надпочечников; вызывающих развитие женских половых органов, вторичных половых признаков, а также способствующих пролиферации эндометрия) и

климактерическом синдроме (ухудшении самочувствия во время климакса).

Способ применения и дозы. Вводят глубоко внутримышечно. Растворение препарата производят непосредственно перед инъекцией. При раке предстательной железы назначают по 80-160-320 мг 1 раз в месяц в течение 2-3 мес., затем дозу уменьшают до 40-80 мг в месяц. При гипертрофии (увеличении объема) предстательной железы вводят 40-80 мг 1 раз в месяц. Лечение проводят длительно. В процессе лечения периодически определяют содержание эстрогенов (женских половых гормонов) в моче и в зависимости от результатов корректируют величину дозы и частоту введения.

Для заместительной терапии назначают 40 мг раз в месяц, при климаксе (только полиэстрадиолфосфат 40) - 20-40 мг.

Лечение должно быть прекращено, по крайней мере, за 6 недель до операции, связанной с повышенным риском тромбоэмболии (закупорки сосудов сгустком крови), а также в период длительной иммобилизации (обездвиживания), при появлении мигренеподобных головных болей, внезапном нарушении зрения (подозрение на тромбоз /закупорку/ вен сетчатки глаза), развитии тромбофлебита (воспаления стенки вен с их закупоркой) или тромбоэмболии, холестатического (связанного с застоем желчи в желчевыводяших протоках) гепатита, повышении артериального давления.

Побочное действие. У мужчин - гинекомастия (увеличение молочных желсм у мужчин) и снижение либидо (полового влечения) или потенции. Редко - тромбоэмболия, повышение артериального давления, задержка натрия и воды, тошнота, рвота, головная боль, депрессия (состояние по/цнленпосш): аллергические реакции

на мепивакаин: кожная сыпь, бронхообструктивный синдром (нарушение проходимости бронхов), анафилактический шок (аллергическая реакция немедленного типа).

Противопоказания. Выраженные нарушения функции печени, тромбоэмболический синдром, активный тромбофлебит, длительная иммобилизация, синдром Дубина-Джонсона (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови билирубина), серповидно-клеточная анемия .(наследственное заболевание, характеризующееся повышенным распадом эритроцитов, имеющих серповидную форму, и наличием в них функционально неполноценного гемоглобина /переносчика кислорода/), синдром Ротора (наследственное заболевание печени, характеризующееся умеренным повышением в крови связанного билирубина), повышенная чувствительность к компонентам препарата. У женщин - беременность, кормление грудью, меноррагии (маточные кровотечения) неуточненного генеза (происхождения), эстрогензависимые опухоли, эндометриоз (появление в различных органах участков ткани, сходных по строению с внутренней оболочой матки, и подвергающихся циклическим изменениям соответственно менструальному циклу), указания в анамнезе (истории болезни) на развившиеся во время беременности желтуху и отосклероз (прогрессирующее снижение слуха и шум в ушах).

С особой осторожностью следует назначать препарат больным с хронической сердечной и почечной недостаточностью, артериальной гипертензией (подъемом артериального давления), эпилепсией, мигренью, нарушениями функции печени, порфирией (наследственной болезнью, связанной с нарушением обмена порфирина), отосклерозом, нарушением мозгового кровообращения, ишемической болезнью сердца; больным, имеющим в анамнезе тромбоэмболический синдром и тромбофлебит.

Форма выпуска. Полиэстрадиол-фосфат 40 и 80 во флаконах в упаковке по 1 штуке с приложением воды для инъекций в ампулах по 2 мл. 1 флакон полиэстрадиол-фосфата 40 содержит полиэстрадиола фосфата 0,04 г, мепивакаина 0,005 г, никотинамида (вит.РР) 0,025 г, а также гидроксид натрия, фосфат натрия и хлорид натрия. 1 флакон полиэстрадиол-фосфата 80 содержит полиэстрадиола фосфата 0,08 г, мепивикаина 0,005 г, никотинамида 0,04 г, а также гидроксид натрия, фосфат натрия и хлорид натрия.

Условия хранения. В защищенном от света месте.

ФОСФЭСТРОЛ (Phosphoestrolum)

Синонимы: Хонван, Цитонал, Дифостильбен, Фосфо-стибен, Стибостатин, Стилфострол, Хонвол и др.

Фармакологическое действие. Фосфэстрол был синтезирован с целью создания эстрогенного препарата (аналога женских половых гормонов) с избирательной противоопухолевой активностью, а именно, чтобы он был неактивен во время циркуляции в крови, но при проникновении в опухолевую ткань предстательной железы разлагался под влиянием содержащегося в ней фермента фосфатазы (активность которого повышена в опухолевых клетках) с освобождением диэтилстильбэстрола, оказывающего цитостатическое (препятствующее росту клеток) влияние. Таким образом, фосфэстрол может рассматриваться как пролекарство, выполняющее “транспортную” функцию, т. е. доставляющее активное вещество в опухолевую ткань.

Показания к применению. Применяют фосфэстрол для лечения рака предстательной железы, включая случаи с метастазами (новыми опухолями в других органах и тканях, появившимися в результате переноса раковых клеток с кровью или лимфой из первичной опухоли). Он считается специфическим средством, действующим во всех стадиях рака этой локализации, чувствительного к эстрогенным препаратам. При эстрогенрезистентных формах опухоли (формах злокачественных опухолей, не поддающихся лечению препаратами женских половых гормонов) фосфэстрол малоэффективен.

OnaiuG применения и дозы. Фосфэстрол применяют внутривенно в виде 6% раствора и внутрь в виде таблеток.

Существуют разные схемы применения фосфэстрола. Обычно лечение начинают с ежедневного внутривенного введения по 1,2 г (4 ампулы по 0,3 г). Вводят медленно или капельно, разводя в 5% растворе глюкозы (при положении больного лежа), в течение 10 дней, затем по 0,3 г (1 ампула в день) в течение 10-20 дней. В особых случаях применяют препарат ежедневно длительно. Ослабленным больным, людям с сердечной недостаточностью, нарушениями функций печени и почек препарат начинают вводить в меньших дозах - 0,6 г (2 ампулы по 0,3 г) в день в течение 10 дней, затем по 0,3 г (1 ампула) в день. Снижение дозы фосфэстрола должно проводиться под контролем клинических и биохимических показателей; следует определять уровень кислой фосфатазы в сыворотке крови.

При невозможности внутривенного введения назначают фосфэстрол внутрь в виде таблеток (до еды с небольшим количеством жидкости). Принимают по 3-4 таблетки (по 0,1 г в таблетке) 3 раза в день. В случае развития диспепсических явлений (расстройств пищеварения) рекомендуется задерживать таблетки за шекой или под языком до полного рассасывания. Для поддерживающей терапии назначают по 1-2 таблетки 3 раза в день, затем по 1 таблетке 2 раза в день (не меньше). Можно проводить поддерживающую терапию инъекциями фосфэстрола по 0,3 г 4-3-2-1 раз в неделю (под контролем клинических и биохимических показателей). Можно также осуществлять поддерживающую терапию назначением пролонгированных (длительного действия) эстрогенных препаратов (инъекции полиэстрадиол-фосфата) или пероральным (через рот) приемом антиандрогенов (см. Флутамид).

Растворы фосфэстрола нельзя смешивать с инфузионными растворами, содержащими соли кальция или магния.

Побочное действие. Лечение фосфэстролом обычно хорошо переносится больными. В начале лечения иногда отмечаются тошнота, рвота, ухудшение общего состояния; эти явления проходят в процессе дальнейшего лечения. Возможно появление зуда и боли в области заднего прохода и половых органов, реже - лица и шеи. В этих случаях можно применять противогистаминные препараты. В процессе лечения могут возникнуть боли в области расположения метастатических узлов (местах появления новых опухолей в виде узлов в других органах и тканях вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли). Возможно также снижение свертывания крови с геморрагическими явлениями (кровоточивостью). Могут наблюдаться явления феминизации (гинекомастия -увеличение молочных желез у мужчин).

Противопоказания. Препарат противопоказан при пониженной свертываемости крови, склонности к ге.моррагиям (кровотечениям), при выраженных поражениях печени. Для предупреждения снижения свертывания крови рекомендуется вводить в вену раствор кальция хлорида.

Формы выпуска. 6% раствор в ампулах по 5 мл; таблетки по 0,1 г в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

ХЛОРТРИАНИЗЕН (Chlortrianisenum)

Синонимы: Хлоротрианизен, Хлоротризин, Хлортри-анизэстрол, Гормонизен, Мербентул, Метас, Хормонисен, Трианисоэсгрол.

Фармакологическое действие. Синтетический эстроген (синтетический аналог женских половых гормонов). При введении инугрь оказывает более длительное действие, чем другие эстрогены; обладает минимальными феминизируюшими свойствами (способностью вызывать появление у мужчин женских вторичных половых признаков - увеличение молочных желез, отложение жира на бедрах и т. д.).

Показания к применению. Рак предстательной железы.

Способ применения и дозы. Внутрь по 0,012 г 2-3 раза в день. Лечение проводят длительно. При метастазах (новых опухолях, появившихся в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли) дополнительно назначают преднизолон.

Побочное действие. Иногда набухание и боли в молочных железах, которые быстро исчезают.

Противопоказания. Острые и хронические заболевания печени.

Форма выпуска. Таблетки по 0,012 г в упаковке по 12 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭСТРАЦИТ (Estracyt)

Синонимы: Эстрамустин фосфат, Эмцит.

Фармакологическое действие. Является эстрогеном (аналогом женских половых гормонов) и цитотоксическим (повреждающим клетки) средством, эффективным при раке предстательной железы. Обладает антигонадотропными (направленными на предотвращение гормональной функции половых желез) свойствами. При обычной дозировке не вызывает сильного угнетения кроветворения.

Показания к применению. Применяют при раке предстательной железы в запущенной стадии и при неэффективности гормональной терапии.

Способ применения и дозы. Назначают внутрь и внутривенно. Внутрь принимают за 1 ч до еды или через 2 ч

после еды по 2-3 капсулы (по 280 мг в капсуле) 2 раза в день. Запивают водой. Одновременно не следует принимать молоко, молочные продукты или препараты, содержащие кальций.

При отсутствии эффекта в течение 3-4 нед. лечение прекращают. Можно начинать лечение с внутривенных инъекций по 0,3 г (300 мг) ежедневно в течение 3 нед. с последующим приемом 2-3 капсул 2 раза в день или введением в вену по 0,3 г 2 раза в неделю. Вводить в вену следует медленно, в течение 3-5 мин (во избежание флебита /воспаления вены/).

Можно вводить раствор эстрацита в виде инфузии (не более 3 ч). Для этого растворяют содержимое ампулы в 8 мл растворителя, слегка встряхивая, но не допуская вспенивания, затем разводят в 250 мл 5% раствора глюкозы. Применение для этой цели изотонического раствора натрия хлорида не допускается. После внутривенного введения эстрацита следует ввести (не вынимая иглы) небольшое количество 5% раствора глюкозы.

Побочное действие. При применении эстрацита возможно возникновение тошноты, рвоты, диареи (поноса), лейкопении (понижения содержания лейкоцитов в крови), в редких случаях - аллергических реакций, болей в области сердца. Возможны тромбоэмболия (закупорка сосуда сгустком крови), гинекомастия (увеличение молочных желез у мужчин).

Противопоказания. Препарат противопоказан при острых заболеваниях печени и сердца, тромбофлебите (воспалении вен с их закупоркой).

Формы выпуска. Капсулы по 0,28 г (280 мг) во флаконах по 100 капсул; 1,5% раствор в ампулах по 10мл(150мг в ампуле) и 3% раствор в ампулах по 10 мл (по 300 мг в ампуле) в упаковке по 10 ампул с приложением 10 ампул растворителя.

Условия хранения. При температуре не выше +25 °С.

Гестагенные лекарственные средства

ГЕСТОНОРОНА КАПРОАТ (Gestonorone caproat)

Синонимы: Депостат, Примостат, Гестопорона капроат и др.

Фармакологическое действие. Близок к оксипрогесте-рону капроату и обладает пролонгированной гестагенной активностью (длительным действием, подобным действию гормонов желтого тела яичника).

Полагают, что механизм действия препарата при аденоме (доброкачественной опухоли) предстательной железы связан с угнетением на клеточном уровне стимулирующего действия метаболитов (продуктов обмена) тестостерона на развитие опухоли.

Показания к применению. Препарат применяют при аденоме предстательной железы главным образом у больных с противопоказаниями к оперативному лечению. Кроме того, используют препарат при раке (карциноме) эндометрия (внутренней оболочки матки) и раке молочной железы.

Способ применения и дозы. Вводят внутримышечно по 200 мг 1 раз в неделю. Перед введением нагревают раствор в ампуле до температуры тела. При лечении мужчин рекомендуется 2-3-месячный курс, при возобновлении симптомов курс лечения повторяют. Женщинам вводят препарат длительно.

При лечении аденомы необходимо следить за функцией почек.

Побочное действие. При применении препарата у мужчин могут развиться гинекомастия (увеличение молочных желез), нарушение потенции (половой активности). В некоторых случаях сразу после внутримышечного введения возможна кратковременная одышка. Препарат следует применять с осторожностью у больных, страдающих

хроническими заболеваниями печени, а также у больных сахарным диабетом (контролировать функцию печени и обмен углеводов). Следует проявлять осторожность при бронхиальной астме, эпилепсии, мигрени.

Противопоказания. Злокачественные опухоли печени (если они не вызваны метастазами /переносом раковых клеток с кровью или лимфой из первичной опухоли/ опухолей эндометрия или молочной железы), в том числе и в анамнезе (бывшие ранее), беременность, кормление грудью. Герпес беременных в анамнезе (вирусное поражение кожи, перенесённое на фоне ранее бывшей беременности).

Форма выпуска. 10% раствор в масле (с добавлением бензилбензоата) в ампулах по 2 мл (200 мг в ампуле) в упаковке по 5 ампул.

Условия хранения. В защищенном от света месте.

МЕДРОКСИПРОГЕСТЕРОНА АЦЕТАТ (Medroxyprogesterone acetate)

Синонимы: Депопровера для применения в онкологии, Провера для применения в онкологии, Фарлутал, Онко-Провера, Провера 100, Клиновир, Депкорлутин, Депо-Альфакорт, Депо-Клинови, Депо-Промон, Фармолют, Гестопуран, Лютеодион, Метилгестен, Неолют, Нидаксин, Нормобион, Продафем, Промон-Е, Проверок, Седометрил, Вадезин и др.

Фармакологическое действие. Препарат оказывает прогестиновое (подобное действию женского полового гормона прогестерона) действие и лишен андрогенной (подобной действию мужских половых гормонов) и эстрогенной (подобной действию женских половых гормонов - эстрогенов) активности. В высоких дозах оказывает противоопухолевое действие при гормонечувствительных злокачественных новобразованиях. Оказывает пирогенное (повышающее температуру тела) действие, в больших дозах обладает кортикостероидной (подобной действию гормонов коры надпочечников) активностью.

Показания к применению. Гормональнозависимые формы рецидивирующего (повторяющегося) рака молочной железы у женшин в менопаузе (второй фазе климакса) в качестве паллиативного (направленного не на лечение основного заболевания, а на облегчение состояния больного) лечения; рецидивирующий и/или метастатический (сопровождающийся появлением новых опухолей в других органах и тканях, развившихся вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) рак эндометрия (внутренней оболочки матки) в качестве дополнительного и/или паллиативного лечения; рецидивирующий и/или метастатический рак почки в качестве дополнительного и/или паллиативного лечения.

Способ применения и дозы. Препарат применяют внутрь или внутримышечно.

Таблетки назначают внутрь при раке эндометрия и почки от 200 до 600 мг в день, при раке молочной железы - от 400 до 1200 мг в день. Эффект отмечается обычно через 8-10 нед. от начала лечения.

Внутримышечно препарат применяют следующим образом. При раке эндометрия и раке почки начальные дозы препарата составляют 500-1000 мг в неделю. Если состояние больного улучшается в течение нескольких недель или месяца и происходит стабилизация состояния, то в этом случае назначают поддерживающую терапию в дозе 500 мг в неделю.

При раке молочной железы препарат назначают в начальной дозе по 500 мг в сутки в течение 28 дней. Затем применяют поддерживающие дозы по 500 мг 2 раза в неделю. Лечение продолжают до тех пор, пока больная реагирует на лечение.

Результаты терапии препаратом гормональной формы рака молочной железы могут проявиться даже через 8-10 недель от начала лечения.

При прогрессировании заболевания терапию медроксипрогестерона ацетатом прекращают.

Побочное действие. Аллергические реакции в виде крапивницы, сыпи, в единичных случаях -анафилактоидных реакций (аллергических реакций немедленного типа). Тромбоэмболии (закупорка сосуда сгустком крови), тромбофлебит (воспаление стенки вен с их закупоркой); нервозность, бессонница, слабость, депрессия (состояние подавленности), головокружение, головная боль; тошнота. Изменения характера выделений из половых путей, чувствительность молочных желез и галакторея (молокоистечение вне периода кормления грудью). Пирогенные реакции (повышение температуры тела). При длительном приеме высоких доз препарата возможно

развитие симптомокомплекса Иценко-Кушинга (ожирения, сопровождающегося снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза).

При использовании суспензии возможны уплотнения и стерильные абсцессы (образование ограниченных полостей, заполненных гноем, без присоединения бактериальных возбудителей гнойной инфекции) в месте введения.

Противопоказания. Повышенная чувствительность к медроксипрогестерону или другим составляющим препарата. Беременность.

Формы выпуска. Таблетки по 100; 200; 250; 500 мг (0,1; 0,2; 0,25; 0,5 г); суспензия для приема внутрь, содержащая 500 мг в 1 мл; суспензия для внутримышечных инъекций во флаконах по 3,3 мл (500 мг или 150 мг в 1 мл) и по 6,7 мл (1000 мг).

Условия хранения. В сухом, защищенном от света месте.

ОКСИПРОГЕСТЕРОНА КАПРОНА (Oxyprogesteronicaproas)

Синонимы: Гермофорт, Капостен, Гормофорт, Деполит, Делалитин, Экстралитин, Гидроксипрогестерон, Капроат и др.

Фармакологическое действие. Препарат оказывает прогестиновое (подобное действию женского полового гормона прогестерона) действие и лишен андрогенной (подобной действию мужских половых гормонов) и эстрогенной (подобной действию женских половых гормонов - эстрогенов) активности. В высоких дозах оказывает противоопухолевое действие при гормоночувствительных злокачественных новобразованиях.

Показания к применению. Применяют при лечении больных раком матки, молочной железы и некоторыми другими злокачественными опухолями.

Способ применения и дозы. Вводят 25% раствор по 3-4 мл внутримышечно ежедневно или через день в течение длительного периода (30-300 дней).

В случае выпадения в ампуле кристаллов ампулу нагревают в кипящей бане при встряхивании. Если кристаллы исчезнут и раствор станет прозрачным, а при охлаждении до +36-+38 °С кристаллы не выпадут вновь, раствор годен к применению.

Побочное действие и Противопоказания.

Форма выпуска. 12,5% (0,125 г) и 25% (0,25 г) раствор оксипрогестерона капроната в масле в ампулах, содержащих по 1 мл.

Условия хранения. Список Б. В защищенном от света месте. Ампулы сохраняют при температуре не ниже О °С.


АНТАГОНИСТЫ ПОЛОВЫХ ГОРМОНОВ

Антиандрогены

НИЛУТАМИД (Nilutamid)

Синонимы: Анандрон.

Фармакологическое действие. Оказывает антиандрогенное (противоположное действию мужских половых гормонов) действие, обусловленное блокадой рецепторов андрогенов (мужских половых гормонов). Является нестероидным соединением, не влияет на рецепторы других стероидов, не проявляет других гормональных или антигормональных свойств. При сочетании с хирургической или медикаментозной кастрацией (подавлением лекарственными средствами гормональной функции половых желез) отмечается выраженный периферический антиандрогенный эффект, проявляющийся подавлением действия повышенных концентраций тестостерона (гормона).

Показания к применению. Метастазирующий рак (сопровождающийся появлением новых опухолей в других органах и тканях вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) предстательной железы при наличии или отсутствии местного процесса, в комбинации с хирургической или фармакологической кастрацией.

Способ применения и дозы. Лечение нилутамидом следует начинать непосредственно после хирургической или фармакологической кастрации. Для лечения доза составляет 300 мг/день на протяжении 4 недель. Поддерживающая терапия - 150 мг/день.

Лечение следует прекратить при наличии симптомов поражения интерстиция (соединительной ткани) легких, необъяснимых абдоминальных болях (болях в области живота), признаках желтухи и увеличении уровня трансаминаз (ферментов) сыворотки крови в 3 раза по сравнению с нормой; при снижении уровня гемоглобина.

Побочное действие. Нарушение аккомодации (нарушение зрительного восприятия); интерстициальный легочный синдром (поражение соединительной ткани легких); антабусэффект (непереносимость алкоголя), умеренное снижение гемоглобина; рвота.

Противопоказания. Выраженное нарушение функции печени, выраженная анемия (снижение содержания гемоглобина в крови). Во время применения препарата необходимо воздерживаться от употребления алкоголя и вождения транспорта.

Форма выпуска. Таблетки по 0,05 г и 0,1 г в упаковках по 20, 40 или 60 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФЛУТАМИД (Flutamide)

Синонимы: Флуцином, Флюцином, Цебатрол, Дрогенил, Эуфлекс, Эулексин, Фугерел, Фулфорел, Гибитрон, Норекс и др.

Фармакологическое действие. Препарат блокирует связывание андрогенов (мужских половых гормонов), в частности, дигидротестостерона (мужского полового гормона) клеточными рецепторами и препятствует проявлению биологических эффектов андрогенов в андрогено-чувствительных опухолях (опухолях, поддающихся лечению мужскими половыми гормонами), в том числе в клетках опухоли предстательной железы.

Показания к применению. Паллиативное (улучшающее состояние больного, но не влияющее на непосредственную причину заболевания) лечение рака предстательной железы с метастазами (появлением новых опухолей в других органах и тканях вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) у больных, которым ренее не назначалось какого-либо лечения, или для лечения больных, у которых не получен адекватный эффект при гормонотерапии или развилась к ней резистентность (устойчивость). Применяют в виде монотерапии (лечения одним препаратом) с или без орхиэктомии (удаления яичек) или в комбинации с другими препаратами.

Способ применения и дозы. Назначают внутрь в виде таблеток (по 0,25 г) по 1 таблетке 3 раза в день. Препарат при приеме внутрь быстро всасывается. Период полувыведения составляет 5-6 ч. В основном выводится почками .в виде метаболитов (продуктов обмена). Лечение проводят длительно.

В процессе лечения необходимо периодически исследовать функцию печени. Следует соблюдать осторожность при назначении препарата лицам, страдающим заболеваниями сердечно-сосудистой системы.

Препарат применяют также для дифференциальной диагностики (выяснения истинных причин, вызвавших заболевание) гипогонадизма (состояния, характеризующегося слабым развитием половых органов и незначительным уровнем образования половых гормонов) у мужчин. С этой целью назначают по 10 мг/кг в сутки в 3 приема в течение 3 суток с исследованием экскреции (выделения) гонадотропинов (гормонов гипофиза, стимулирующих активность половых желез).

Побочное действие. Препарат обычно хорошо переносится. При длительном применении возможны гинекомастия (увеличение молочных желез у мужчин), болевые ощущения в молочных железах. Задержка жидкости. Редко -тромбоэмболия {закупорка сосуда сгустком крови), нарушение функции желудочно-кишечного тракта и печени, почек, бессонница, подкожные кровоизлияния, волчаночно-подобный синдром (появление на коже коричнево-красных бугорков тестовидной консистенции, напоминающих туберкулезное поражение кожи), головная боль. В отдельных случаях возможно небольшое увеличение концентрации метгемоглобина (производного гемоглобина, неспособного переносить кислород), носящее преходящий характер.

Противопоказания. Применение флутамида противопоказано при тяжелых заболеваниях печени, почек, щитовидной железы.

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. Список Б. При комнатной температуре.

ЦИПРОТЕРОН (Cyproterone)

Синонимы: Андрокур, Андрокурдепо, Ципроцеторонаиетат.

Фармакологическое действие. Оказывает антиандрогенное (противоположное действию мужских половых гормонов) действие, обусловленное блокадой рецепторов андрогенов (участков клеточных мембран /оболочек/, взаимодействующих с мужскими половыми гормонами). Ципротерон сходен по химическому строению с мужским половым гормоном тестостероном и другими природными андрогенами, обладает способностью конкурентно связываться с тканевыми рецепторами этих гормонов в органахмишенях, к числу которых относятся яички, предстательная железа и др. В связи с этим препарат уменьшает или устраняет эффекты андрогенов, в том числе связанные с избыточной продукцией мужских половых гормонов. Обладает прогестагенной активностью (гестагеноподобным действием: гестагены - женские половые гормоны, вырабатываемые желтым телом яичника и корой надпочечников, вызывают изменения в эндометрии /внутреннем слое матки/, подготавливая его к имплантации /внедрению/ оплодотворенной яйцеклетки, обеспечивают нормальное протекание беременности, снижают сократимость матки, особенно беременной, стимулируют развитие молокообразующих отделов молочных желез), проявляет контрацептивное (противозачаточное) действие у женщин.

Показания к применению. Иноперабельная (неподлежащая хирургическому лечению) карцинома (рак) предстательной железы.

Способ применения и дозы. При неоперабельной карциноме предстательной железы после орхиэктомии (удаления яичков) назначают по 2 таблетки 1-2 раза в день. Если операция не проводилась, назначают по 2 таблетке 2-3 раза в день. Внутримышечно при карциноме предстательной железы после орхиэктомии вводят по 3 мл (1 ампула) каждые 14 дней. При сохраненной ткани яичка препарат используют в дозе 3 мл (1 ампула) 1 раз в неделю, вводя его глубоко внутримышечно. В обоих случаях при улучшении состояния пациентов или наступлении ремиссии (отсутствии или уменьшении признаков заболевания), не следует снижать дозу препарата либо прекращать лечение. Продолжительность терапии определяется индивидуально и составляет в среднем около 6 мес.

В период лечения необходим тщательный контроль функции печени, коры надпочечников и картины крови; у больных сахарным диабетом - контроль уровня глюкозы в крови.

Побочное действие. Изменение массы тела, беспокойство, депрессия (состояние подавленности), усталость, ухудшение способности концетрировать внимание. Подавление сперматогенеза (процесса образования мужских половых клеток -сперматозоидов), гинекомастия (увеличение молочных желез у мужчин). В отдельных случаях при применении высоких доз препарата - тяжелые нарушения функции печени.

Противопоказания. Заболевания (в том числе опухоли, если они не вызваны метастазами /распространением рака в другие ткани и органы вследствие переноса раковых клеток с кровью или лимфой из первичного очага/

карциномы предстательной железы), синдром Дубина-Джонсона (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови билирубина) и Ротора (наследственное заболевание печени, характеризующееся умеренным повышением содержания в крови связанного билирубина); кахексия (крайняя степень истощения) - если она не связана с карциномой предстательной железы; тяжелые формы депрессии; тромбоэмболии (закупорка сосуда сгустком крови), в том числе в анамнезе (истории болезни); тяжелый сахарный диабет с поражениями сосудов; серповидноклеточная анемия (наследственное заболевание, характеризующееся повышенным распадом эритроцитов, имеющих серповидную форму, и наличием в них функционально неполноценного гемоглобина /переносчика кмслорда/).

Форма выпуска. Таблетки по 0,05 г ципротерон ацетата в упаковке по 20 и 50 штук. Раствор для инъекций (1 мл - 0,1 г ципротерон ацетата) в ампулах по 3 мл в упаковке по 3 штуки.

Условия хранения. Список Б. В сухом месте.

Антиэстрогены

ТАМОКСИФЕН (Tamoxifenum)

Синонимы: Зитазониум, Тамоксифер цитрат, Нолвадекс, Тамаксин, Тамофен, Тамоплекс, Цитофен, Нолтам, Валодекс, Земид, Тамифен и др.

Фармакологическое действие. Механизм антиэстрогенного (препятствующего образованию или действию женских половых гормонов) действия тамоксифена объясняется его способностью конкурентно связываться с эстрогенными рецепторами (участками клеточной оболочки, с которыми взаимодействуют женские половые гормоны) в органах-мишенях и препятствовать таким образом образованию эстрогенрецепторного комплекса с эндогенным лигандом (взаимодействующим с рецепторами биологическим веществом, вырабатываемым в организме) - 17-бета-эстрадиолом.

Показания к применению. Как противоопухолевое средство тамоксифен применяют при раке молочной железы у женщин в постменопаузальном периоде (состоянии организма после климактерического периода характеризующемся снижением функции женских половых желез и обратным развитием половых органов); при раке эндометрия (внутренней оболочки матки), а также при ановуляторном бесплодии (бесплодии, обусловленном отсутствием созревания яйцеклеток в яичниках)

Способ применения и дозы. Назначают внутрь в виде таблеток. При раке молочной железы принимают по 20-40 мг 1-2 раза в день; при раке эндометрия - по 30-40 мг 1-2 раза в день; при ановуляторном бесплодии по 10 мг 2 раза в день в течение 4 дней подряд, начиная со 2-го дня менструации. При последующих 4-дневных циклах можно увеличивать дозы до 20-40 мг 2 раза в день.

Побочное действие. Возможные побочные явления: желудочно-кишечные расстройства, головокружение, кожная сыпь, гиперкальциемия (увеличение содержания кальция в крови), тромбоцитопения (уменьшение содержания тромбоцитов в крови). Может отмечаться умеренная метроррагия (маточные кровотечения); в этом случае уменьшают дозу. Отмечено также развитие тромбозов (образования сгустка крови в сосуде). При больших дозах могут наблюдаться изменения в сетчатке глаза.

Противопоказания. Препарат противопоказан при беременности.

Форма выпуска. Таблетки по 0,01 г (10 мг); 0,02 г (20 мг); 0,04 г (40 мг).

Условия хранения. В защищенном от света месте при комнатной температуре.

ТОРЕМИФЕН (Toremifene)

Синонимы: Фарестон.

Фармакологическое действие. По структуре весьма близок к тамоксифену. Также является антиэстрогенным (препятствующим образованию или действию женских половых гормонов) препаратом.

Показания к применению. Применяют при раке молочной железы в постменопаузальном периоде (состоянии организма после климактерического периода, характеризующемся снижением функции женских половых желез и обратным развитием половых органов).

Способ применения и дозы. Обычная доза 0,06 г (60 мг) ежедневно, при необходимости -до 240 мг в день (2 раза по 120 мг). В больших дозах иногда эффективен при . недостаточном эффекте гормональных и цитостатических (препятствующих росту клеток) препаратов.

Побочное действие. Тошнота, потливость, головокружение, чувство жара. В начале лечения, особенно у больных с метастазами (распространением опухолевого процесса вследствие переноса с кровью или лимфой опухолевых клеток из первичного очага) в кости - гиперкальциемия (повышение содержания кальция в крови).

Противопоказания. Беременность, кормление грудью. При одновременном назначении с препаратами, уменьшающими выделение кальция почками, например, тиазидными диуретиками, повышается риск развития гиперкальциемии.

Противопоказания. Беременность и кормление грудью.

Форма выпуска. Таблетки по 0,02 г (20 мг) и 0,06 г (60 мг).

Условия хранения. При комнатной температуре.

ИНГИБИТОРЫ СИНТЕЗА ГОРМОНОВ

Препараты, влияющие на синтез гонадотропинов (гормонов гипофиза, стимулирующе активность половых желез)

ГОЗЕРЕЛИН (Goserelin)

Синонимы: Золадекс.

Фармакологическое действие. Гозерелин является синтетическим аналогом природного ЛГРГ (гонадотропин-рилизинг гормона). При постоянном применении препарат ингибирует (подавляет) выделение гипофизом лютеинизирующего (вызывающего образование желтого тела в яичнике) гормона, что ведет к снижению концентраций тестостерона (мужского полового гормона) в сыворотке крови у мужчин и концентраций эстрадиола (женского полового гормона) в сыворотке крови у женщин.

В начальной стадии курса лечения гозерелин, подобно другим агонистам лютеинизирующего гормона, может вызвать временное увеличение концентрации тестостерона в сыворотке крови у мужчин и эстрадиола - у женшин.

У мужчин примерно к 21 дню после первой инъекции концентрации тестостерона снижаются до кастрационньгх уровней (уровень гормона, который наблюдается у пациентов с удаленными половыми железами) и продолжаются оставаться сниженными при постоянном лечении, проводимом каждые 28 дней. У большинства больных при этом наблюдается регресс (обратное развитие) опухоли предстательной железы и симптоматическое улучшение (улучшение состояния).

У женщин концентрации эстрадиола в сыворотке крови снижаются также примерно к 21 дню после первой инъекции и при постоянном лечении, проводимом каждые 28 дней, остаются сниженными до уровней, сопоставимых с теми, которые наблюдаются у женщин в постклимактерическом периоде. Этот эффект связан с положительной ответной реакцией гормональнозависимых форм рака, молочной железы, эндометриоза (появившихся в различных органах участков ткани, сходных по строению с внутренней оболочой матки, и подвергающихся циклическим изменениям соответственно менструальному циклу) и фибром (доброкачественных опухолей, развивающихся из соединительной ткани) матки.

При лечении эндометриоза гозерелин уменьшает выраженность симптомов, включая боль, и уменьшает размеры и количество эндометриальных поражений. При лечении фибром гозерелин, используемый в качестве вспомогательного средства при оперативных вмешательствах, сокращает области поражения, уменьшает кровопотери при операции, улучшает гематологический статус (показатели состояния крови) больных.

Гозерелин обладает почти полной биологической доступностью. Введение препаратадепо каждые 4 недели обеспечивает поддержание эффективных концентраций. Кумуляции (накопления) в тканях при этом не происходит. Период полувыведения из сыворотки крови составляет 2-4 ч.

Показания к применению. Лечение рака предстательной железы, чувствительного к гормональному воздействию; лечение чувствительного к гормональному воздействию рака молочной железы у женшин в предклимактеричбском и климактерическом периодах; эндометриоз; фибромы матки (в качестве вспомогательного средства в комплексе с хирургическим лечением).

Способ применения и дозы. Препарат (3,6 г) вводят подкожно в переднюю брюшную стенку каждые 28 дней. При необходимости можно провести местное обезболивание.

Больным с почечной или печеночной недостаточностью, а также больным пожилого возраста коррекции дозы не требуется.

У пациенток детородного возраста следует исключить возможную беременность до начала лечения препаратом. Во время терапии следует пользоваться негормональными методами предупреждения беременности до тех пор, пока не возобновятся менструации.

Побочное действие. У больных, леченных гозерелином, отмечались случаи появления кожной сыпи, как правило, незначительной, и ее регрессия (обратное развитие) часто происходила без отмены терапии.

У мужчин отмечены “приливы” и снижение потенции, что редко требует отмены терапии. Опухание и болезненность грудных желез наблюдались редко. На первоначальной стадии больные раком предстательной железы могут испытывать временное усиление боли в костях, в этом случае можно оказать симптоматическую помошь. Отмечались отдельные случаи мочеточниковой непроходимости и сдавливания спинного мозга.

У женщин отмечены “приливы”, повышенное потоотделение и изменение полового влечения, что редко требует отмены терапии. Иногда отмечались головные боли, смена настроений, включая депрессию (состояние подавленности), и сухость слизистой оболочки влагалища. Изменение размера молочных желез отмечалось редко. На первоначальной стадии больные раком молочной железы могут испытывать временное усиление признаков и симптомов болезни, в этом случае можно провести симптоматическое лечение. В редких случаях после начала терапии у больных с костными метастазами (появлением новых опухолей в костной ткани вследствие переноса раковых клеток с кровью или лимфой из первичной

опухоли) имело место возникновение гиперкалышемии (повышение содержания кальция в крови).

У некоторых женщин в редких случаях во время лечения гозерелином может иметь место наступление менопаузы (прекращение менструаций). После отмены терапии возобновления менструаций не происходит.

Применение агонистов гонадотропинрилизинг гормона у женщин может стать причиной деминерализации (уменьшения содержания минеральных составных частей /особенно, кальция/) костных тканей. После отмены терапии возможно частичное восстановление плотности костной ткани.

Противопоказания. Беременность, кормление грудью, детский возраст.

Препарат следует назначать с осторожностью пациентам-мужчинам, заведомо подверженным риску возникновения мочеточниковой непроходимости или сдавливания спинного мозга. У этой категории больных следует проводить систематический мониторинг (контроль) в течение первого месяца терапии. В случае возникновения сдавливания спинного мозга или почечной недостаточности, обусловленной мочеточниковой непроходимостью, следует назначить стандартное для данных осложнений лечение.

В настоящее время отсутствуют клинические данные относительно эффектов лечения препаратом доброкачественных гинекологических заболеваний в течение периодов времени, превышающих 6 месяцев.

Препарат не следует назначать беременным женщинам, поскольку теоретически существует риск аборта или аномалии плода при применении агонистов ЛГРГ в период беременности.

Форма выпуска. Препарат в форме стерильного, цилиндрической формы, белокремового цвета депо в комплекте с шприиевым аппликатором разовой дозы. В шприцевом аппликаторе разовой дозы препарата имеются: зажим, предотвращающий случайный выход депопрепарата; прозрачное окошко для проверки наличия депопрепарата перед подкожным введением; специальная игла, изготовленная таким образом, что ощущения дискомфорта в больных в момент введения препарата снижаются.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕЙПРОРЕЛИН (Leuprorelin)

Синонимы: Люпрон депо.

Фармакологическое действие. Синтетический аналог гонадотропин-рилизинг гормона. В начале применения препарата происходит повышение секреции гонадотропных гормонов гипофиза (гормонов гипофиза, стимулирующих активность половых желез). При систематическом применении препарата возникает десенситизация рецепторов (уменьшение числа образований на поверхности клеток гипофиза, реагирующих на гонадтропин-рилизинг гормон) и уменьшение секреции гонадотропинов (гормонов гипофиза, стимулирующих активность половых желез) и половых гормонов.

Данный эффект является обратимым и после прекращения применения препарата физиологическая секреция гормонов восстанавливается.

Внутримышечная инъекция суспензии препарата приводит к формированию внутримышечного депо лекарственного препарата, что позволяет поддерживать эффективную концентрацию препарата в течение месяца. При введении 7,7 мг препарата у мужчин регистрируется первоначально резкое увеличение концентрации препарата в плазме крови, затем уровень его в плазме стабилизируется (0,80 нг/мл) с последующим медленным снижением в течение нескольких недель. Биодоступность препарата около 90%.

Показания к применению. При эндометриозе (появлении в различных органах участков ткани, сходных по строению с внутренней оболочой матки, и подвергающихся циклическим изменениям соответственно менструальному циклу) для уменьшения болевого синдрома и регрессии (обратного развития) внутриматочных патологических изменений; паллиативное (ослабляющее проявление болезни, но не устраняющее ее причину) лечение рака простаты в качестве альтернативного средства, когда орхиэктомия (хирургическое удаление яичек) или применение эстрогенов (женских половых гормонов) неприемлемы для лечения конкретного пациента.

Способ применения и дозы. Инъекцию препарата делают 1 раз в месяц. Доза препарата устанавливается индивидуально в каждом конкретном случае.

В случае сохранения менструальной функции в период лечения препаратом, необходимо поставить в известность лечащего врача.

Рекомендуемая продолжительность курса не более 6 месяцев.

Во время приема препарата в целях контрацепции следует использовать негормональные противозачаточные средства. В случае наступления беременности лечение необходимо прекратить.

Побочное действие. При лечении лейпрорелином могут наблюдаться симптомы, характерные для пациентов со сниженной секрецией эстрогена. После завершения лечения уровень эстрогена постепенно достигает нормальных величин.

Индуцированный гипоэстрогенный статус (снижение под действием препарата уровня эстрогенов в организме) приводит к снижению плотности костной ткани в процессе лечения. При 6-месячном курсе лечения данные изменения выражены незначительно.

Противопоказания. Повышенная чувствительность к гонадотропинрилизинг гормону и его аналогам; маточные кровотечения недиагностированного генеза (неустановленной причины); беременность, кормление грудью.

Курение и регулярное потребление алкоголя увеличивают риск возникновения остеопороза (нарушения питания костной ткани, сопровождающегося увеличением ее ломкости).

Форма выпуска. Гранулят для приготовления суспензии в ампулах по 0,00375 г и 0,0075 г в комплекте с ампулами растворителя.

Условия хранения. Список Б. В защищенном от света месте.

Ингибиторы синтеза лютеинизирующего (вызывающего образование желтого тела в яичнике) гормона

БУСЕРЕЛИН (Buserelin)

Синонимы: Супрефакт.

Фармакологическое действие. Подавляет образование лютеинизируюшего (вызывающего образование желтого тела в яичнике) гормона и, соответственно, синтез тестостерона (образование мужского полового гормона). Концентрация тестостерона при непрерывном применении препарата в течение 14-21 дней уменьшается до уровня, характерного для состояния орхиэктомии (после хирургического удаления яичек). Препарат вызывает фармакологическую кастрацию (состояние, аналогичное удалению половых желез). Бусерелин хорошо всасывается через слизистую оболочку носа, создавая в плазме крови достаточно высокие концентрации.

Показания к применению. Рак предстательной железы, в случаях, когда показано ингибирование (подавление) продукции гормона в семенниках.

Способ применения и дозы. Начало супрессивной (в данном случае подавляющей выделение, лютеинизирующего гормона) терапии: в течение 7 дней проводятся подкожные инъекции по 0,5 мл 3 раза в день через 8 ч. Это соответствует суточной дозе бусерелина, составляющей 0,0015 г. Продолжение супрессивной терапии: на 8-ой день лечения осуществляется переход на интраназальное (в нос) введение препарата. Суточная доза составляет 0,0012 г бусерелина, что соответствует 12 дозам аэрозоля, распределенным на протяжении суток. Перед завтраком 2 дозы аэрозоля (в левую и правую ноздри), после завтрака - 2 дозы; перед обедом и после обеда - по 2 дозы; перед ужином и после ужина - по 2 дозы, что составит 12 доз аэрозоля в сутки.

Необходимо следить, чтобы больной не прекращал самовольно прием препарата и не проводил изменения в дозировании. При длительной терапии рекомендуется использовать лекарственную форму препарата в виде аэрозоля. При подтвержденных гормонозависимых опухолях предстательной железы подавление образования гормона с помощью бусерелина можно проводить на протяжении всей жизни больного.

Побочное действие. Возможны диспепсические явления (расстройства пищеварения), приливы. Редко - гинекомастия (увеличение молочных желез у мужчин),

снижение либидо (полового влечения), в единичных случаях -тромбозы (образование сгустка крови в кровеносных сосудах).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Раствор для инъекций (1 мл препарата содержит 0,00105 г бусерелина ацетата и бензиловый спирт в качестве консервирующего агента) во флаконах. Упаковка содержит 2 флакона многократного отбора доз по 5,5 мл в каждом, что достаточно для 7-дневного курса лечения (21 инъекция). Бусерелин для интраназального применения во флаконах. Содержимое флакона соответствует примерно 100 дозам аэрозоля. Одна доза аэрозоля содержит 0,00105 г бусерелина ацетата.

Условия хранения. Список Б. Аэрозоль - вдали от огня и источников высоких температур.

МЕГЕСТРОЛ (Megestrol)

Синонимы: Мегейс.

Фармакологическое действие. Оказывает противоопухолевое действие, которое связывают с антилютенизируюшим (препятствующим образованию желтого тела в яичнике) эффектом препарата, реализующимся через гипофиз.

Показания к применению. Паллиативное (ослабляющее проявление болезни, но не устраняющее ее причину) лечение поздних стадий карциномы (рака) молочной железы или эндометрия (внутреннего слоя матки), т. е. рецидивирующая (повторяющаяся) неоперабельная (не поддающаяся хирургическому лечению) или метастазируюшая (с появлением новых опухолей в других органах и тканях вследствие переноса раковых клеток с кровью или лимфой из первичной опухоли) форма заболевания.

Способ применения и дозы. Рак молочной железы: 160 мг/день (по 40 мг 4 раза в день). Карцинома эндометрия: 40-320 мг/день, кратность приема 4 раза. Для решения вопроса об эффективности действия достаточным периодом считается, по крайней мере, 2 месяца непрерывного лечения.

Побочное действие. Прибавка в весе. Редко - тромбофлебит (воспаление стенки вен с их закупоркой), тромбоэмболия (закупорка сосуда сгустком крови) легочной

артерии, алопеция (полное или частичное выпадение волос), тошнота и рвота, отеки, прорывные маточные кровотечения, одышка, гиперемия (покраснение) в месте опухоли, гипергликемия (повышенное содержание сахара в крови), сыпь.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки, содержащие по 0,04 г мегестрола ацетата, в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

Ингибиторы биосинтеза гормонов надпочечника

АМИНОГЛЮТЕТИМИД (Aminoglutethimide)

Синонимы: Мамомит, Ориметен, Цитадрсн, Элиптен.

Фармакологическое действие. Ингибируст синтез (подавляет образование) кортикостероидов (гормонов) в надпочечниках. Эффективно угнетает синтез кортизона, в меньшей степени - синтез других надпочечниковых стероидов (тестостерона, дигидротестостерона, андростендиона и т. д.) Также оказывает выраженное угнетающее действие на процесс превращения в различных органах и тканях андрогенов (мужских половых гормонов) в эстрогены (женские половые гормоны, вызывающие развитие женских половых органов, вторичных половых признаков, а также способствующих пролиферации /разрастанию/ эндометрия - внутреннего слоя матки).

Показания к применению. Рак молочной железы с метастазами (распространением ракового процесса в другие органы и ткани в результате проникновения в них с кровью или лимфой опухолевых клеток из первичной опухоли в грудной железе) в период постменопаузы (состояния организма после климактерического периода, характеризующегося снижением функции женских половых желез и обратным развитием половых органов) или овариэктомии (после удаления яичников), особенно с эстрогенрецептор-положительными опухолями. Гиперкоритицизм (общее название группы синдромов, обусловленных избыточным содержанием в крови кортикостероидов - гормонов коры надпочечников): синдром Иценко-Кушинга (ожирение, сопровождающееся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза); гиперплазия (разрастание) коры надпочечников; аденома (доброкачественная опухоль) коры надпочечников (в том числе в до- и послеоперационном периоде, а также при неоперабельных случаях), карцинома (рак) коры надпочечников, эктопическая продукция АКТГ (адренокортикотропного гормона).

Способ применения и дозы. При раке молочной железы назначают в начальной дозе по 125 мг 2 раза в сутки; каждую неделю дозу увеличивают на 250 мг до максимально переносимой дозы, не превышая при этом 1 г в сутки. В качестве заместительной терапии (введения в организм вещества, естественное образование которого снижено или прекращено) назначают гидрокортизон в суточной дозе 30 мг (20 мг утром и 10 мг после обеда или вечером) или кортизона ацетат в суточной дозе 37,5 мг (25 мг утром и 12,5 мг после обеда). При синдроме Ииенко-Кушинга, аденоме коры надпочечников назначают по 250 мг препарата 2-3 раза в сутки. При карийоне коры надпочечников -по 250 мг 2-4 раза в сутки. При синдроме эктопической продукции АХТГ - по 250 мг 4-7 раз в сутки. При гиперальдостеронизме (заболевании, вызванном усиленной продукцией альдостерона - гормона коры надпочечников) - по 250 мг 3-6 раз в сутки.

В процессе лечения следует регулярно контролировать артериальное давление, функцию щитовидной железы и картину перефической крови (клеточный состав крови). В случае развития гипотирсоза (пониженной функции щитовидной железы) следует назначать заместительную терапию гормонами щитовидной железы. В начале лечения следует избегать выполнения работ, требующих быстрой психомоторной реакции. В период лечения следует предохраняться от беременности негормональными противозачаточными средствами. При синдроме Иценко-Кушинга необходим регулярный контроль за уровнем кортизона в плазме крови для коррекции назначаемых доз аминоглютетимида.

Побочное действие. Редко - спутанность сознания, летаргия (болезненное состояние, характеризующееся угнетением всех проявлений жизнедеятельности: обездвиженностью, ослаблением или отсутствием реакции на внешние раздражители, снижением обмена вещества и т. д.) -эти явления проходят, как правило, через 6-8 недель лечения. При применении высоких доз возможны атаксия (нарушение движения), тошнота, диарея (понос). Возможны также аллергические реакции - кожная сыпь, лихорадка (резкое повышение температуры тела); угнетение кроветворения: лейкопения (понижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), паниитопения (уменьшение содержания в крови всех ферменных элементов эритроцитов, лейкоцитов, тромбоцитов и т.д.); угнетение функции щитовидной железы; холестаз (застой желчи в желчевыводящих протоках).

Противопоказания. Повышенная чувствительность к аминоглютетимиду в анамнезе (истории болезни). Индуцируемая порфирия (нарушение обмена пигментов, входящих в состав гемоглобина). Беременность.

Форма выпуска. Таблетки по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ХЛОДИТАН (Chloditanum)

Синонимы: Митотан, Хлордитан, Лизодрен, Ортопара-ДДД.

Фармакологическое действие. Препарат является ингибитором функции коры надпочечников: подавляет секрецию кортикостероидов (выделение гормонов коры надпочечников), может вызывать деструктивные изменения (изменения структуры) нормальной и опухолевой ткани коры надпочечников.

Показания к применению. Применяют при неоперабельных опухолях (раке, не поддающемся хирургическому лечению) коры надпочечников (кортикостеромах), сопровождающихся усиленным образованием кортикостероидов, а также после хирургического удаления кортикостером при повышенном уровне глюкокортикоидов (гормонов коры надпочечников, регулирующих углеводный и белковый обмен) в организме. Применяют также в качестве профилактического средства после удаления кортикостером при отсутствии видимых метастазов (новых опухолей, появившихся в других органах и тканях в результате переноса раковых клеток с кровью или лимфой из первичной опухоли) и сохраняющемся высоком уровне глюкокортикоидов в организме. Также показан в случае необходимости подавления избыточной секреции глюкокортикоидов при болезни Иценко-Кушинга (ожирении, сопровождающемся снижением половой функции, повышением ломкости костей вследствие усиленного выделения адренокортикотропного гормона гипофиза) в сочетании с операцией или без нее.

Способ применения и дозы. Назначают внутрь, начиная с 2-3 г в сутки в первые 2-3 дня, затем из расчета 0,1 г/кг в сутки. Суточную дозу дают в 3 приема через 15-20 мин

после еды. Лечение проводят под контролем содержания кортикостероидов в крови или моче; определения производят не реже 1 раза в 10-14 дней. Средняя курсовая доза - 200-300 г. После приема каждых 80-100 г допускается перерыв 2-3 дня. Общую дозу на курс и длительность лечения уточняют в процессе лечения в зависимости от эффективности и переносимости препарата.

При необходимости уменьшают дозу или отменяют препарат. Для улучшения переносимости рекомендуется прием витаминов.

Побочное действие. При применении хлодитана возможны тошнота, понижение аппетита, головная боль, сонливость, головокружение, мышечный тремор (дрожание), чувство опьянения, редко - нарушения зрения, сыпь, гематурия (кровь в моче).

Противопоказания. Беременность.

Форма выпуска. Таблетки по 0,5 г в упаковке по 100 штук.

Условия хранения. В сухом, защищенном от света месте.

ФЕРМЕНТЫ, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ОНКОЛОГИЧЕСКИХ ЗАБОЛЕВАНИЙ

L-АСПАРАГИНАЗА (Asparaginasum)

Синонимы: Краснитин, Лейназа.

Фармакологическое действие. L-Аспарагиназа обладает антилейкемической (направленной на лечение рака крови) активностью. Полагают, что противоопухолевый эффект связан со способностью фермента аспарагиназы (L-acna-рагинаминогидролазы) нарушать метаболизм (обмен) аминокислоты аспарагина, необходимой лейкозным клеткам (раковым клеткам крови) для их развития. В первую очередь дефицит аспарагина влияет на клеточные мембраны.

Показания к применению. Применяют L-аспарагиназу самостоятельно или в комбинации с другими лекарственными средствами при остром лимфобластном лейкозе (раке крови, при котором источником опухолевого процесса являются лимфобласты /клетки костного мозга, из которых образуются лимфоциты/, которые в большом количестве выявляются в кровеносном русле); лимфо-саркоме (злокачественной опухоли, возникающей из незрелых лимфоидных клеток) и ретикулосаркоме (злокачественной опухоли, возникающей из рыхлой быстрорастущей соединительной ткани).

Так как по механизму действия аспарагиназа отличается от других противоопухолевых препаратов, то в некоторых случаях она эффективна при безрезультатном применении других противоопухолевых средств.

Способ применения и дозы. Раствор L-аспарагиназы вводят внутривенно струйно или в виде медленной инфузии. Для струйного введения разводят содержимое флакона с препаратом в 20-40 мл, а для капельного введения (в течение 30-40 мин) - в 150 мл изотонического раствора натрия хлорида.

Разовая доза для взрослых и детей составляет 200-300 МЕ/кг. Курсовая доза для взрослых - 300 000-400 000 ME; для детей дозу уменьшают соответственно массе тела. Препарат вводят ежедневно в течение 28-30 дней. Если на 3-й неделе улучшения не наступает, то терапию L-аспарагиназой у данного больного следует считать малоперспективной.

При всех формах острых лейкозов и генерализованных формах гематосарком с бластозом в периферической крови и костном мозге (распространенных /далеко зашедших/ формах злокачественной опухоли костного мозга с резким увеличением в крови и тканях костного мозга клеток, из которых развиваются форменные элементы крови /эритроциты, лимфоциты, лейкоциты и т. д./) препарат назначают независимо от показателей периферической крови. В остальных случаях лечение начинают при количестве лейкоцитов в периферической крови не менее 3"109/л, а тромбоцитов - 100><109/л.

При лечении L-аспарагиназой необходимо не реже 1 раза в неделю исследовать содержание в крови холестерина, общего белка, белковых фракций, трансаминазы, щелочной фосфатазы и др. При резких изменениях этих показателей применение препарата прекращают. Следует также отменить препарат при уровне протромбина ниже 60%, концентрации фибриногена ниже 3 г/л и увеличении времени кровотечения. Перед началом лечения аспарагиназой необходимо произвести пробу на отсутствие повышенной чувствительности к препарату: для этого растворяют 10 ЕД в 0,1 мл дистиллированной воды и вводят внутрикожно на латеральной (наружной) поверхности плеча. Рядом вводят такое же количество изотонического раствора натрия хлорида. Если диаметр папулы (бесполостного образования, выступающего над поверхностью кожи) не превышает 1 см, то лечение L-аспарагиназой можно проводить.

Побочное действие. Применение препарата может сопровождаться побочными явлениями: повышением температуры тела, тошнотой, рвотой, потерей аппетита, головной болью, аллергическими реакциями, нарушением функций печени и поджелудочной железы; при длительном применении возможны уменьшение в крови уровня фибриногена (одного из факторов свертываемости крови) и склонность к геморрагиям (кровотечениям).

Противопоказания. Применение L-аспарагиназы противопоказано при беременности и заболеваниях печени, почек, поджелудочной железы и центральной нервной системы с нарушением их функций.

Фррма выпуска. Во флаконах, содержащих по 3000 и 10 000 ME L-аспарагиназы для инъекций.

Условия хранения. Список Б. При температуре не выше +10 °С.

ИНГИБИТОРЫ ФЕРМЕНТОВ, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ОНКОЛОГИЧЕСКИХ ЗАБОЛЕВАНИЙ

МЕГА-ПОГЛЮКАР (Mega-poglucar)

Фармакологическое действие. Ингибитор фермента мочевой бета-глюкуронидазы. Ингибирует фермент на 85-90% в течении 2 суток. Препятствует малигнизации (раковому перерождению) слизистой оболочки мочевыводя-ших путей, тормозит пролиферацию (увеличение числа) клеток.

Показания к применению. Профилактика эпителиальных опухолей (опухолей слизистой оболочки) мочевого пузыря: рецидивов (повторного появления) после операции, в очагах эндемических нефропатий (заболеваний почек неясной причины, встречающихся у жителей определенных регионов); у лиц с профессиональной вредностью.

Способ применения и дозы. Назначают по 15 г на один прием 2 раза в неделю с равными интервалами. Принимают утром, независимо от приема пиши. Для приготовления питьевого раствора во флакон добавляют 160 мл кипяченой воды комнатной температуры. На один прием необходимо 50 мл (2,5 колпачка до отметки 20 мл) полученного раствора. Для профилактики рецидивов опухоли после операции принимают постоянно.

Побочное действие. Возможна диарея (понос) в первые дни приема.

Противопоказания. Не установлены.

Форма выпуска. Сухое вещество (1,4-лактон-В-сахарная кислота и сополимер винилпирролидона с винилами-ном в соотношении 1 : 2) для приготовления раствора для

приема внутрь по 60 г во флаконах емкостью 250 мл, снабженных дозирующим колпачком.

Условия хранения. Список Б. В сухом, защищенном от

света месте.

ИНТЕРФЕРОНЫ, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ ОНКОЛОГИЧЕСКИХ ЗАБОЛЕВАНИЙ

Смотри также интерферон альфа-2А, интерферон-бета, реаферон.

ИНТЕРФЕРОН АЛЬФА (Interferon alfa)

Синонимы: Эгиферон.

Фармакологическое действие. Человеческий лейкоцитарный альфа-интерферон (низкомолекулярный белок, подавляющий размножение вирусов). Оказывает противовирусное, иммуномодуляторное (влияющее на защитные свойства организма) и антипролиферативное (направленное на уменьшение числа клеток какой-либо ткани) действие. Оказывает терапевтический эффект при некоторых вирусных заболеваниях и лейкозах (злокачественных опухолях, возникающих из кроветворных клеток и поражающих костный мозг /рак крови/).

Показания к применению. Волосатоклеточный лейкоз (вид злокачественной опухоли костного мозга), вирусный гепатит В, вирусный активный гепатит С, первичный (эссенциальный) и вторичный тромбоцитоз (резкое увеличение содержания тромбоцитов в крови), переходная форма хронического гранулоцитарного лейкоза (вид злокачественной опухоли костного мозга) и миелофиброза (замещение костного мозга соединительной тканью), множественная миелома (болезнь кроветворных органов).

Способ применения и дозы. Дозы и режим применения препарата определяются показаниями к применению. При волосатоклеточном лейкозе назначают в начале по 1 млн. ME в день 5 раз в неделю в течение 2 недель, затем по 1 млн. ME 3 раза в неделю. После улучшения дозы могут быть снижены до 3 млн. ME в неделю. При вирусном гепатите В назначают по 1-3 млн. ME в день, в дальнейшем постепенно снижают дозу в течение 12 недель. При вирусном гепатите С назначают по 1-3 млн. ME в день 3 раза в неделю, при уменьшении активности SGOT до 100 дозу можно уменьшить. Продолжительность лечения - 6 мес. При первичном и вторичном тромбоцитозе назначают в начале лечение по 2 млн. ME в день 5 дней в неделю в течение 4-5 недель. Если число тромбоцитов через 2 недели не уменьшится, дозу увеличивают до 3 млн. ME в день, если эффект не наступает к концу третьей недели, дозу повы-шюат до 6 млн. ME в день. При переходной фазе хронического гранулоцитарного лейкоза и миелофиброза назначают по 1-3 млн. ME в день по специальной схеме, при множественной миеломе - по 1 млн. ME через день в комбинации с цитостатиками (веществами, подавляющими деление клеток) и кортикостероидами (гормонами коры надпочечников и их синтетическими аналогами) не менее 2-х месяцев.

Раствор препарата приготовляется непосредственно перед инъекцией.

Побочное действие. Грипподобные симптомы, редко - потеря аппетита, тошнота, рвота, слабость, депрессия (состояние подавленности), зуд кожи, парестезии (чувство онемения в конечностях). Возможна гранулоцитопения (уменьшение содержания гранулоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови).

Противопоказания. Повышенная чувствительность к интерферонам, почечная недостаточность, острый инфаркт миокарда, паренхиматозная или сосудистая декомпенсация печени (тяжелое заболевание печени вследствие изменения ее ткани и сосудов).

Форма выпуска. Сухое вещество в ампулах по 1 000 000 ME в упаковке с приложением дистиллированной воды в ампулах по 1 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИНТЕРФЕРОН АЛЬФА 2-С ДЛЯ ОНКОЛОГИИ (Interferon alfa 2-е)

Синонимы: Берофор для онокологии.

Фармакологическое действие. Противоопухолевое средство. Рекомбинантный (полученный методом генной инженерии) интерферон альфа-2-с препятствует репликации (размножению) вируса и ингибирует пролиферацию (Подавляет увеличение числа клеток) большого спектра опухолевых клеток. Препарат обладает иммуно-регуляторным (регулирующим защитные силы организма) действием.

Показания к применению. Волосатоклеточный лейкоз (вид опухоли костного мозга); папилломатоз (множественные доброкачественные опухоли) гортани; метастазирующая (с распространением опухоли в другие ткани и органы организма) меланома (злокачественная опухоль, развивающаяся из клеток, содержащих пигмент); почечная карцинома (рак); хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови - лейкоциты/); саркома Капощи (заболевание сосудистого русла кожи, характеризующееся новообразованием сосудов, их выбуханием и разрастанием); карцинома мочевого пузыря; хронический активный гепатит (воспаление ткани печени); опоясывающий лишай (болезнь, вызываемая вирусом ветряной оспы, проявляющаяся появлением пузырьковой сыпи по ходу отдельных нервов).

Способ применения и дозы. При волосатоклеточном лейкозе препарат вводят ежедневно внутримышечно в течение 4-12 недель по 15 мкг. Затем в той же дозе препарат вводят 2тЗ раза в неделю. Продолжительность лечения определяется индивидуально. При папилломато-зе гортани ежедневно вводят дозу препарата 30 мкг. Инъекции препарата делают ежедневно в течение 6 недель, а затем 3 раза в неделю. При неэффективности • терапии на 2-4 неделе лечения дозу препарата можно удвоить.

Между курсом интерферона альфа-2-с и введением гаммаглобулинов перерыв должен составлять минимум 3 недели. Действие препарата может быть ингибировано (подавлено) ацетилсалициловой кислотой. Одновременно с интерфероном альфа-2-с собой осторожностью назначают наркотические анальгетики, снотворные и седативные (успокаивающие) средства.

Побочное действие. Грипподобное состояние, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), атония (потеря тонуса) кишечника, понос, стоматит (воспаление слизистой обочки полости рта), сухость во рту, насморк, кашель, гипергликемия (повышенное содержание сахара в крови), судороги. При применении высоких доз препарата - чувство страха, выпадение волос, парестезия (чувство онемения в конечностях), гинекомастия (увеличение молочных желез у мужчин), депрессия (состояние подавленности), полинейропатия (поражение периферических нервов, сопровожаюшееся нарушениями движения, чувствительности, мышечной слабостью), аллергические реакции в виде кожных проявлений, гипотензия (пониженное артериальное давление), импотенция (половое бессилие), транзиторное повышение трансаминаз (ферментов) печени.

Форма выпуска. Сухое вещество для инъекций во флаконах в упаковке по 5 штук. Один флакон содержит 6 или

15 мкг интерферона альфа-2-с, стабилизированного человеческим сывороточным альбумином.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ КОРРЕКЦИИ ПОБОЧНЫХ ЭФФЕКТОВ

ПРОТИВООПУХОЛЕВЫХ ПРЕПАРАТОВ

АНТИДОТЫ (ПРОТИВОЯНИЯ) АНТАГОНИСТОВ ФОЛИЕВОЙ КИСЛОТЫ (МЕТОТРЕКСАТА)

КАЛЬЦИЯ ФОЛИНАТ (Calcii folinas)

Синонимы: Лейковорин, Цитроворуфактор, Хемифолин, Ледерфолин, Рескуфолин, Тонофолин и др.

Фармакологическое действие. Кальциевая соль фолиновой кислоты является антидотом (противоядием) по отношению к лекарственным средствамантагонистам (веществам противоположного действия) фолиевой кислоты. В частности, препарат предупреждает и/или ослабляет побочные эффекты противоопухолевого препарата метотрексата, угнетающего процессы кроветворения. Кальция фолинат способствует восстановлению метаболизма (обмена в организме) фолатов, предотвращает повреждение клеток костного мозга, защищает гемопоэз (кроветворение в клетках костного мозга) и позволяет использовать метотрексат в необходимых для химиотерапии опухолей высоких дозах.

Показания к применению. Применяют как антидот метотрексата для предупреждения возможного токсического действия повышенных, высоких и сверхвысоких доз, а также при развившихся от обычных доз метотрексата токсических проявлениях: язвенно-некротический стоматит (воспаление слизистой оболочки полости рта с образованием язв и омертвением ткани), энтеропатии (нарушение функций тонкого кишечника) и др.

Способ применения и дозы. Применяют внутримышечно или внутривенно струйно. Перед употреблением препарат растворяют в 1-2 мл изотонического раствора натрия хлорида. Раствор пригоден к применению в течение 12 ч при хранении его в прохладном месте (не выше +8 °С).

При терапии метотрексатом в повышенных дозах (1-5 г) кальция фолинат вводят в разовой дозе от 3 до 10 мг/м2, при высоких дозах метотрексата (10-20 г) - в разовой дозе от 10 до 20 мг/м2. Начинают инъекции через 6-18 ч, но не позднее 24 ч после инфузии метотрексата, затем с 6-часовыми интервалами в течение 48-72 ч. Всего на курс лечения 10-12 доз (от 30 до 360 мг).

Для купирования (снятия) выраженных токсических реакций от применения метотрексата (рвота, повышение температуры и др.) рекомендуется вводить раствор кальция фолината внутривенно, при этом следует увеличить разовую дозу в 2-3 раза, а интервалы между введениями кальция фолината сократить до 3 ч.

В случае развития токсических явлений при использовании обычных доз метотрексата кальция фолинат рекомендуется вводить в дозе 5-10 мг/м2 с 3-часовыми интервалами до исчезновения проявлений токсичности.

Побочное действие. При применении кальция фолината в высоких дозах могут наблюдаться аллергические реакции.

Противопоказания. Пернициозная и другие В12-дефе-цитные анемии (снижение содержания гемоглобина в крови, связанное с нехваткой витамина Вп).

Форма выпуска. Лиофилизированный (высушенный путем замораживания под вакуумом) кальция фолинат для инъекций в ампулах, содержащих по 3,24 мг (0,00324 г) или 32,4 мг (0,00324 г) в упаковке по 5 штук с приложением 5 ампул с 2 мл изотонического раствора натрия хлорида.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +25 °С.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ СНЯТИЯ УРОТОКСИЧЕСКИХ ЭФФЕКТОВ (ПОВРЕЖДАЮЩЕГО ВОЗДЕЙСТВИЯ НА МОЧЕВЫВОДЯЩИЕ ПУТИ) ПРОТИВООПУХОЛЕВЫХ СРЕДСТВ
УРОМИТЕКСАН (Uromitexan)

Фармакологическое действие. Антидот (противоядие) акролеина, метаболита (продукта обмена в организме) противоопухолевых средств из группы оксазофосфоринов (например, циклофосфана), который оказывает раздражающее действие на слизистую оболочку мочевого пузыря. Акролеин блокируется стабильным тиоэфиром препарата. Уменьшая уротоксические эффекты (повреждающее действие на мочеиспускательный канал) оксазофосфоринов, уромитексан не ослабляет их противоопухолевое действие. При внутривенном введении препарат быстро транспортируется в почки и пик экскреции (выведения из организма) наступает через 2-3 ч после инъекции. Скорость экскреции одинакова при пероральном (через рот) и парентеральном (минуя желудочно-кишечный тракт) введении.

Показания к применению. Локальная детоксикация (обезвреживание) уротоксических эффектов цитостатиков (средств, подавляющих деление клеток).

Способ применения и дозы. Препарат следует вводить внутривенно, обычно в дозах, составляющих 20% от дозы цитостатиков, каждые 4 ч 3 раза в день после мочеиспускания. Причем первая инъекция проводится вместе с цитостатиком, а последующие -с 4-х часовым интервалом. При непрерывной инфузии (24 ч) цитостатика, уромитексан следует вводить однократно вместе с оксазофосфоринами, либо в виде длительной инфузии (в количестве 100% от дозы цитостатика). После окончания введения цитостатика рекомендуется еще на 6-12 ч продлить лечение препаратом уромитексан (в количестве до 50% от дозы цитостатика).

Уромитексан и цитостатики (циклофосфан и фосфамид) могут вводиться в одном шприце, при этом противоопухолевая активность последних не изменяется. В одном шприце несовместим с цисплатином. Амбулаторным (лечащимся вне больницы) больным рекомендуется прием препарата внутрь.

Побочное действие. Обычно переносится хорошо, но могут наблюдаться тошнота, рвота, диарея (понос) при дозе более 60 мг/кг. Редко - гематурия (кровь в моче), аллергические реакции на коже и слизистых.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Раствор для инъекций в ампулах по 2 и 4 мл в упаковке по 15 штук и по 10 мл в упаковке по 10 штук. В 1 мл раствора содержится 0,1 г активного вещества.

Условия хранения. Список Б. В защищенном от света месте.

СТИМУЛЯТОРЫ ЛЕЙКОПОЭЗА (ПРОЦЕССА ОБАЗОВАНИЯ ЛЕЙКОЦИТОВ)

ЛЕЙКОГЕН (Leucogcnum)

Фармакологическое действие. Увеличивает число лейкоцитов (форменных элементов крови) в крови при лейкопении (снижении уровня лейкоцитов в крови). Малотоксичен, не обладает кумулятивными свойствами (не накапливается в организме).

Показания к применению. Лейкопения (снижение уровня лейкоцивтов в крови) при лучевой и лекарственной терапии.

Способ применения и дозы. Внутрь по 0,02 г 3-4 раза в день до нормализации лейкоцитарной формулы (соотношения различных форм лейкоцитов - 5-7 дней; при стойкой лейкопении - 2-3 нед. и более.

Противопоказания. Лимфогранулематоз (злокачественное заболевание лимфоидной ткани), злокачественные новообразования костного мозга.

Форма выпуска. В таблетках по 0,02 г в упаковке - по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕЙКОМАКС (Leukomax)

Синонимы: Молграмостин.

Фармакологическое действие. Лейкомакс представляет собой водорастворимый негликолизированный белок. Состоит из 127 аминокислот, имеет молекулярный вес 14 447 дальтон, содержит изолейцин в положении 100. Образуется штаммом Escherichia coli, несушим полученную с помощью генной инженерии плазмиду, содержащую ген гранулоцитарно-макрофагального колониестимулирующего фактора человека.

Лейкомакс обладает поливалентным (разнонаправленным) действием на различные ростки кроветворения: активирует зрелые миелоидные клетки (клетки костного мозга, из которых образуются форменные элементы крови - эритроциты и тромбоциты), стимулирует пролиферацию и дифференцировку (увеличение числа и специфичности) клетокпредшественников кроветворной системы, что приводит к образованию гранулоцитов, моноцитов и Т-лимфоцитов. Препарат значительно повышает содержание лейкоцитов в крови, главным образом, нейтрофилов, и, в меньшей степени, лимфоцитов и эозинофилов. После однократного парентерального (минуя желудочно-кишечный тракт) "введения лейкомакса это действие проявляется через 1-4 ч и достигает пика через 6-18 ч. Лейкемакс усиливает функциональную активность зрелых нейтрофилов в отношении бактерий и клеток злокачественных опухолей.

При пбдкожном введении максимальная концентрация препарата в сыворотке крови достигается через 3-4 ч. Препарат быстро метаболизируется (разрушается). Период полувыведения составляет 1-2 ч после внутривенного введения и 1-3 ч после подкожного введения. ' Показания к применению. Профилактика и лечение нейтропении (уменьшения числа нейтрофилов в крови) у больных, получающих миелосупрессивную (подавляющую активность костного мозга) терапию (например, химиотерапевтйческие противоопухолевые средства); у больных с миелодиспластическими синдромами (общее название нарушений кроветворной функции костного мозга), апластической анемией (снижением содержания гемоглобина в крови, обусловленнным угнетением кроветворной функции костного мозга); после трансплантации (пересадки) костного мозга.

Способ применения и дозы. Лейкомакс должен применяться под наблюдением врача, имеющего опыт лечения тех заболеваний, при которых препарат назначается. Первую дозу лейкомакса следует вводить, обеспечив тщательное медицинское наблюдение за больным. Дозы устанавливают с учетом показаний. Максимальная суточная доза - 10 мкг/кг.

Больным, получавшим миелосупрессивную терапию, назначают в суточной дозе 5-10 мкг/кг подкожно. Лечение начинают через 24 ч после последнего курса противоопухолевой химиотерапии и продолжают в течение 7-10 дней.

При миелодиспластических синдромах и апластической анемии по 3 мкг/кг один раз в день подкожно. Обычно для проявления лечебного действия препарата (повышения количества лейкоцитов в крови) требуется от 2 до 4 дней. В последующем суточную дозу подбирают так, чтобы содержание лейкоцитов в крови поддерживалось на желательном уровне (обычно не более 10 000/мм3).

Больным, которым проведена трансплатация (пересадка) костного мозга, лейкомакс вводят внутривенно капельно (в течение 4-6 ч) в суточной дозе 10 мкг/кг, начиная со дня трансплантации. Введение повторяют до тех пор, пока абсолютное число нейтрофилов в крови не достигнет 1000/мм3 и более. Максимальная продолжительность лечения составляет 30 дней.

Во время лечения лейкомаксом следует проводить анализы крови (включая определение количества лейкоцитов, их формулы; а также количества тромбоцитов) и следить за концентрацией альбумина в сыворотке.

Следует иметь в виду, что применение химиотерапевтических противоопухолевых препаратов в больших дозах (наряду с лейкомаксом) может повышать риск развития тромбоцитопении (уменьшения числа тромбоцитов в крови) и анемии. Рекомендуется регулярное определение содержания тромбоцитов в крови, а также гематокрита (отношения объема форменных элементов крови к объему плазмы).

По данным специальных исследований, после применения лейкомакса примерно у 1 % больных обнаруживаются антитела к лейкомаксу. Указаний на снижение лечебной активности препарата в этих случаях не получено.

Применение лейкомакса у пациентов пожилого возраста проводится в соответствии с обычными рекомендациями.

У больных, страдающих заболеваниями легких, при лечении лейкомаксом отмечается тенденция к снижению функции внешнего дыхания и развитию одышки; такие больные требуют внимательного наблюдения.

Раствор лейкомакса следует готовить непосредственно перед введением. Для приготовления раствора для подкожного введения добавить во флакон, содержащий лейкомакс, 1 мл бактериостатической воды для инъекций или стерильной воды для инъекций. Аккуратно перемешать до полного растворения порошка. Для приготовления раствора для внутривенного введения растворить в 1 мл стерильной воды для инъекций содержимое каждого из требуемого количества флаконов лиофилизированного (высушенного путем замораживания в вакууме) порошка. Полученный раствор препарата далее развести физиологическим раствором или 5% раствором глюкозы. Используется обычно 25, 50 или 100 мл раствора таким образом, чтобы окончательная концентрация лейкомакса в нем была не менее 7 мкг/мл. Данный раствор препарата пригоден к применению, по крайней мере, в течение 24 ч после приготовления (при хранении в холодильнике). Во избежание потери лейкомакса в результате адсорбции (поглощения) на компонентах инфузионной системы следует использовать следующие' системы: набор для внутривенного вливания Травенол 2С0001, Интрафикс Эйр энд Инфузионгерэт R 87 Plus (Германия), Супли (Souplix, Франция), Травенол С0334 и Стерифлекс (Великобритания), Интравис Эйр Евроклапп-ISO и Солусет (Испания) и Линфосол (Италия). Не рекомендуется использование системы Порт-А-Кат (Фармация) из-за значительной адсорбции лейкомакса на ее компонентах. Рекомендуется применять в системе для внутривенного введения лейкомакса фильтр с низкой способностью к связыванию белка с диаметром пор от 0,2 до 0,22 мкм (например, Millipore Durapore). Следует визуально оце. кивать цвет и гомогенность (отсутствие частиц) раствора лейкомакса перед его внутривенным введением.

После растворения в бактериостатической воде для инъекций раствор лейкомакса можно использовать в течение недели, если он хранится при температуре +2-* +8 °С. Раствор лейкомакса можно заморозить, в таком , состоянии он устойчив в течение 28 дней. Замороженный препарат можно оттаивать, и повторно замораживать не более двух раз.

После растворения в стерильной воде для инъекций лейкомакс должен использоваться в течение 24 ч при условии хранения в холодильнике при температуре +2-+8 °С. Неиспользованный раствор лейкомакса следует вылить.

Побочное действие. Тошнота, рвота, анорексия (отсутствие аппетита), диарея (понос), возможны стоматит (воспаление слизистой оболочки полости рта), боли в животе; судороги, миалгии (мышечные боли), чувство усталости, астенические явления (слабость), возможны головные боли, головокружение, парезы (уменьшение силы и/или амплитуды движений); редко спутанность сознания, повышение внутричерепного давления, нарушения мозгового кровообращения; одышка, редко экссудативный плеврит (воспаление легочных оболочек, сопровождающееся выходом из ткани богатого белком отделяемого); редко артериальная гипотония (понижение артериального давления), обмороки, нарушения ритма сердца, сердечная .недостаточность, отек легких, повышенная капиллярная проницаемость, периферические отеки, экссудативный перикардит (воспаление околосердечной сумки, сопровождающееся выходом из ткани богатого белком отделяемого). При развитии плеврита и/или перикардита лейкомакс следует отменить. Возможны сыпь, зуд; болезненность в месте подкожного введения препарата. Со стороны лабораторных показателей наиболее часто отмечается снижение числа тромбоцитов, гемоглобина и уровня альбумина сыворотки крови. Также наблюдается повышение абсолютного и относительного содержания эозинофилов в крови. Редко проявляются аллергические реакции в виде бронхоспазма (резкого сужения просвета бронхов), ангионевротического отека, анафилактического шока. При появлении аллергических реакций лейкомакс следует немедленно отменить и в последующем не применять. Часто наблюдаются лихорадка (резкое повышение температуры тела), боли в костях. Возможны неспецифические боли в области грудной клетки, повышенное потоотделение.

При лечении лейкомаксом в отдельных случаях отмечалось развитие аутоиммунных заболеваний (заболеваний, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма) или их обострение. Это следует учитывать при назначении лейкомакса больным с аутоиммунными заболеваниями в анамнезе (истории болезни).

Такие побочные явления, появляющиеся в начале применения лейкомакса, как судороги, одышка, повышение температуры тела, тошнота, рвота, неспецифические боли в области грудной клетки, астенические явления, артериальная гипотония и ощущения прилива крови, в случае их небольшой выраженности, как правило, не требуют отмены препарата.

Противопоказания. Повышенная чувствительность к препарату.

Опыт применения лейкомакса при миелоидных лейкозах ограничен.

Безопасность применения лейкомакса у беременных женшин не установлена.

При необходимости назначения лейкомакса кормящимматерям кормление грудью не рекомендуется.

Безопасность прменения лейкомакса была установлена лишь у ограниченного числа пациентов в возрасте" до 18 лет.

Исследования по определению влияния на репродуктивную функцию человека не проводилось.

Форма выпуска. Сухой лйофилизированный (высушенный путем замораживания в вакууме) порошок для инъекций во флаконах, содержащих 50 мкг (0,55x106 ед.); 150 мкг (1,67x106 ед.); 300 мкг (3,33x106 ед.); 400 мкг (4,44x106 ед.); 500 мкг (5,55x106 ед.) или 700 мкг (7,77x106 ед.).

Условия хранения. Список Б. Стерильный порошок лейкомакса в стеклянном флаконе типа 1 с пробкой из бутилированного или галобутилированного каучука и алюминиевым колпачком стабилен в течение 24 месяцев при температуре +2-+S °С, в условиях защиты от действия света.

ЛЕНОГРАСТИМ (Lenograstim)

Синонимы: Граноцит.

Фармакологическое действие. Ленограстим является рекомбинантным (полученным путем генной инженерии) человеческим гранулоцитарным колониестимулирующим фактором. Оказывает стимулирующее действие на клетки костного мозга и вызывает значительное увеличение в периферической крови числа лейкоцитов, главным образом нейтрофилов.

Показания к применению. Профилактика и лечение нейтропении (уменьшения числа нейтрофилов в крови) у больных, получающих химиотерапевтические противоопухолевые средства; после трансплантации (пересадки) костного мозга. Проведение периферической коллекции стволовых клеток костного мозга.

Способ применения и дозы. Препарат назначают из расчета 19,2 млн. ME (или 150 мкг) на м2 поверхности тела (0,64 млн. ME или 5 мкг на кг массы тела) в день. Максимальная доза препарата составляет 40 мкг на кг массы тела в день. Максимальная длительность непрерывного применения препарата не должна превышать 28 дней.

При проведении химиотерапии ленограстим применяют на следующий день после окончания курса лечения противоопухолевыми препаратами и вводят его подкожно (для чего разводят содержимое 1 флакона препарата прилагаемой водой для инъекций), ежедневно, до достижения стабильно нормального уровня нейтрофилов в периферической крови.

При трансплантации костного мозга препарат применяют на следующий день после проведения процедуры, вводят его внутривенно в течение 30 мин, ежедневно, до достижения стабильно нормального уровня нейтрофилов в периферической крови. Для внутривенной инфузии 1 флакон препарата растворяют сначала в прилагаемой воде для инъекций, затем полученный раствор дополнительно разводят 0,9% раствором натрия хлорида следующим образом: дозу 13,4 млн. ME -не более, чем в 50 мл; дозу 33,6 млн. ME -не более, чем в 100 мл; дозу 47,0 млн. ME - не более, чем в 140 мл.

В период терапии ленограстимом необходим систем;! тический контроль картины периферической кровии обязательным подсчетом лейкоцитов и тромбоцитов.

Ленограстим уменьшает не все побочные эффскп.1 противоопухолевой терапии, а только миёлотоксическии (повреждающее воздействие на костный мозг) эффект, поэтому не следует превышать рекомендуемые дозы препарата, в том числе и при увеличении дозы протиноопухолевых химиотерапевтических средств.

Начинать лечение препаратом не рекомендуется непосредственно во время химиотергшич.

Побочное действие. Лейкоцитоз (увеличение содержания лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови). Боли в мышцах и костях. Боли в месте инъекции.

Противопоказания. Повышенная чувствительность к ленограстиму или к любому компоненту препарата; острый и хронический миелолейкоз (рак крови, при котором источником опухолевого процесса являются гранулоцитарные клетки /клетки костного мозга, из которых развиваются форменные элементы крови -лейкоциты/).

Следует соблюдать осторожность при назначении препарата больным миелодиспластическим синдромом (рефрактерной анемией /снижением уровня эритроцитов в крови/ различной этиологии /причины/) и при всех предопухолевых состояниях миелоидного (костномозгового) кроветворения.

Форма выпуска. Лиофилизированное (высушенное путем замораживания в вакууме) сухое вещество для инъекций во флаконах в комплекте с растворителем (1 флакон содержит 13,4 млн. ME, 33,6 млн. ME или 33,6 млн. ME, растворитель - вода для инъекций 1 мл в ампулах; 1 флакон содержит 47 млн. ME , растворитель - вода для инъекций 1,4 мл в ампулах).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ФИЛГРАСТИМ (Filgrastim)

Синонимы: Неупоген.

Фармакологическое действие. Филграстим является гемопоэтическим фактором роста (стимулятором кроветворения), который регулирует продукцию и высвобождение нейтрофилов из костного мозга в периферическую кровь. Имеет место дозозависимое увеличение количества нейтрофилов с нормальной или повышенной функциональной активностью. По окончании терапии филргастимом количество циркулирующих нейтрофилов снижается на 50% через 1-2 дня и возращается к нормальному уровню в течение 2-7 дней. При подкожном и внутривенном введении препарата наблюдается линейная корреляция между введенной дозой и концентрацией его в сыворотке. Период полураспада составляет приблизительно 3,5 ч.

Показания к применению. Нейтропения (уменьшение числа нейтрофилов в крови) и нейтропеническая лихорадка (резкое повышение температуры тела) у больных, получающих цитостатическую (подавляющую деление клеток) химиотерапию.

Способ применения и дозы. Филграстим вводят в вену или подкожно из расчета 5 мг/кг массы тела 1 раз в день в 16,6 мл растворителя (5% раствор глюкозы), т.е. больному с массой тела в 60 кг требуется 300 мг филграстима. Максимальная суточная доза не должна превышать 70 мг/кг. Больным, леченным цитостатиками (средствами, подавляющими деление клеток) с аутотрансплантацией (пересадкой ткани в пределах одного организма) костного мозга, рекомендуется начальная доза филграстима из расчета 20 мг/день при подкожном введении или 30 мг/кг в день при внутривенном введении с 20-50 мл 5% раствора глюкозы. Интервал между приемом филграстима и цитостатика не должен быть менее 24 ч. Полная суточная доза филграстима вводится после установления критического уровня падения нейтрофилов и начинающегося его подъема. Продолжительность лечения - 14-18 дней. При изменении числа нейтрофилов доза препарата должна быть титрована по их количественному содержанию.

Если препарат разводится в концентрации 15 мг/мл, то следует добавлять 0,2% раствор альбумина до конечной концентрации 2 мг/мл. В процессе лечения должен осуществляться контроль за количеством лейкоцитов (при повышении более 50"! О9 л препарат отменяют) и за плотностью костного мозга у больных с остеопорозом (нарушением питания костной ткани, сопровождающимся увеличением ее ломкости).

Побочное действие. Могут отмечаться мышечные боли, преходящее падение артериального давления, реже - расстройство мочеиспускания, дозозависимое повышение содержания ферментов лактатдегидрогеназы, щелочной фосфатазы, гаммаглютаминтрансферазы и мочевой кислоты. Препарат не увеличивает риск развития побочных эффектов от химиотерапии, но не предупреждает развития тромбоцитопении (уменьшение числа тромбоцитов в крови) и анемии (снижение содержания гемоглобина в крови).

Противопоказания. Повышенная чувствительность к препарату. Следует с осторожностью назначать препарат больным с острой и хронической лейкемией (злокачественными опухолями крови), нарушенной функцией печени и почек. Не рекомендуется принимать филграстим при беременности и кормлении грудью.

Форма выпуска. Раствор для инъекций в ампулах по 1 мл (0,3 г филграстима) и 1,6 мл (0,48 г филграстима).

Условия хранения. Список Б. В защищенном от света месте. Раствор препарата готовится не ранее чем за 24 ч до введения и хранится при температуре +2-+8 °С.

ПРОТИВОРВОТНЫЕ СРЕДСТВА

ГРАНИСЕТРОН (Granisetron)

Синонимы: Китрил.

Фармакологическое действие. Антагонист рецепторов 5-гидрокситриптамина с высокой степенью селективности (избирательности), обладает противорвотной активностью.

Показания к применению. Профилактика и лечение тошноты и рвоты при терапии цитостатиками (средствами, подавляющими деление клеток).

Способ применения и дозы. Внутрь обычно назначается по 1 таблетке 2 раза в день в течение цитостатической терапии. Первую дозу вводят не ранее,1 чем за 1 ч до начала цитостатическ'ой терапии. Максимальная суточная доза не должна превышать 9 мг.

Для внутривенного введения 3 мг препарата растворяют в 20-50 мл стерильного инфузионного раствора (изотонический раствор хлорида натрия, 5% раствор глюкозы, раствор Гартмана, раствор натрия лактата или 10% раствор маннитола) и вводят в течение 5 мин. Рекомендуется готовить раствор непосредственно перед введением, но после разведения в асептических (стерильных) условиях инфузионный раствор можно применять в течение 24 ч. После указанного срока применение готового раствора не рекомендуется. Использование других растворов не допускается.

Для профилактики возникновения тошноты и рвоты препарат вводят один раз в сутки (в отдельных случаях возможно провести 2 дополнительных введения за сутки). Продолжительность курса профилактического лечения может составлять до 5 дней подряд; курс лечения гранисетроном следует закончить до начала лечения цитостатиками. В лечебных целях препарат назначают в тех же дозах, что и для профилактики. Проведение дополнительных инфузий допускается с интервалом не менее 10 мин. Максимальная суточная доза - 9 мг (три 5-минутные инфузий по 3 мг).

Каких-либо изменений в дозировании препарата для пожилых пациентов не требуется.

Инфузионный раствор гранисетрона не рекомендуется смешивать с другими препаратами.

Побочное действие. Возможно транзиторное повышение активности печеночных трансаминаз (ферментов) в крови, запоры; головная боль; кожная сыпь.

В связи с тем, что гранисетрон может снижать перистальтику (волнообразные движения) нижних отделов кишечника, больные с признаками частичной непроходимости кишечника после введения препарата должны находиться под наблюдением врача.

Противопоказания. Повышенная чувстительность к препарату.

При отсутствии жизненных показаний не рекомендуется назначать препарат беременным женщинам. По строгим показаниям возможно его назначение кормящим женщинам, однако в этом случае следует прекратить кормление грудью на период лечения препаратом.

Форма выпуска. Таблетки по 0,001 г; концентрат для инфузий в ампулах по 3 мл (0,003 г препарата) в упаковке по 5 штук.

В настоящее время недостаточно данных о безопасности и эффективности применения препарата у детей.

Условия хранения. Список Б. Хранить при температуре менее +30 °С в защищенном от света месте, не замораживать. Раствор гранисетрона может храниться не более 24 ч при комнатной температуре и обычном для закрытых помещений освещении (не допускается попадание прямого солнечного света).

ОНДАНСЕТРОН (Ondansetron)

Синонимы: Зофран.

Фармакологическое действие. Селективный антагонист 5НТз серотониновых рецепторов. Препарат предупреждает или устраняет тошноту и рвоту, вызванные цитостатической (подавляющей деление клеток) химио- и/или лучевой терапией. Механизм действия препарата окончательно не выяснен. По-видимому, препарат блокирует возникновение рвотного рефлекса, проявляя антагонистическое действие в отношение рецепторов, локализованных на нейронах периферической нервной системы. Не снижает психомоторной активности пациента и не вызывает седативного (успокаивающего) эффекта.

Показания к применению. Тошнота и рвота, вызванные цитотоксической химио-или лучевой терапией.

Способ применения и дозы. Лечение цитостатическими препаратами с риском развития рвоты и лучевая терапия: 8 мг препарата в виде внутривенной инъекции непосредственно до лечения или в виде таблетки перорально (через рот) за 1-2 ч до проведения лечения, с последующим применением ондансетрона с интервалом в 12 ч. Для обеспечения защиты от рвоты в течение первых последующих 24 ч необходимо продолжить дальнейший прием препарата в таблетках в дозе 8 мг 2 раза в сутки в течение 5 дней с момента начала лечения.

Лечение цитостатическими препаратами с высоким риском развития рвоты. В течение первых 24 ч после начала химиотерапии: однократная доза 8 мг в виде медленной внутривенной инъекции непосредственно перед проведением химиотерапии;

- доза 8 мг в виде медленной внутривенной инъекции непосредственно перед проведением курса химиотерапии, с последующими двумя внутривенными инъекциями в дозе 8 мг с интервалом 4 ч или постоянная внутривенная инфузия в течение 24 ч в дозе 1 мг/ч;

- однократная доза 32 мг ондансетрона, разведенная в объеме 50-100 мл изотонического раствора хлорида натрия и вводимая внутривенно за 15 мин до начала химиотерапии.

Доза препарата устанавливается индивидуально и зависит от степени выраженности эметогенного (рвотного) эффекта у данного пациента.

Для предупреждения последующих приступов рвоты рекомендуется применять препарат в виде таблеток в дозе 8 мг 2 раза в сутки в течение 5 дней после начала химиотерапии.

Детям ондансетрон может назначаться в виде однократной внутривенной инъекции в дозе 5 мг/м2 непосредственно перед проведением химиотерапии, с последующим приемом препарата в виде таблеток в дозе 4 мг через 12 ч после инъекции. Для профилактики рвоты рекомендуется 4 мг препарата 2 раза в сутки в течение последующих 5 дней.

Нет необходимости в изменении дозирования препарата у пожилых пациентов и пациентов с нарушением функции почек. У пациентов с выраженным нарушением функции печени максимальная суточная доза составляет 8 мг.

Инъекционную форму препарата следует защищать от воздействия света. Не следует вводить в одном шприце или путем инфузий с другими лекарственными препаратами.

Побочное действие. Головная боль, запор, кожная сыпь, прилив крови к лицу. Со стороны лабораторных показателей: транзиторный подъем уровня трансаминаз (ферментов) в сыворотке крови.

Противопоказания. Повышенная чувствительность к препарату; первый триместр беременности.

Форма выпуска. Таблетки по 0,004 и 0,008 г ондансетрона дигидрата гидрохлорида в упаковке по 10 штук; раствор для инъекций в ампулах по 2 и 4 мл (в 1 мл 0,002 г активного вещества) в упаковке по 5 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТРОПИСЕТРОН (Tropisetron)

Синонимы: Навобан.

Фармакологическое действие. Трописетрон представляет собой высокоактивный селективный конкурентный антагонист серотониновых 5-НТз-рецепторов в периферических тканях и центральной нервной системе. Препарат блокирует рвотный рефлекс (и сопровождающее его чувство тошноты), вызываемый химиотерапевтическими противоопухолевыми препаратами, стимулирующими выброс серотонина (5-НТз) из энтерохромаффиноподобных клеток в слизистой оболочке желудочно-кишечного тракта.

Продолжительность действия трописётрона составляет 24 ч, что позволяет применять его 1 раз в сутки.

Препарат сохраняет эффективность при использовании во время повторных курсов химиотерапии.

В отличие от ряда других препаратов, применяемых для предотвращения тошноты и рвоты, трописетрон не вызывает экстрапирамидных побочных эффектов (нарушения координации движений с уменьшением их объема и дрожанием).

Показания к применению. Профилактика тошноты и рвоты во время проведения химиотерапии опухолей.

Способ применения и дозы. Трописетрон назначают курсами по 6 дней. Суточная доза составляет 5 мг. В первый день (незадолго до начала химиотерапии) препарат вводят внутривенно капельно или струйно медленно. Для приготовления раствора 5 мл препарата (1 ампулу) разбавляют в 100 мл изотонического раствора хлорида натрия, раствора Рингера, 5% раствора глюкозы или 5% раствора фруктозы. В последующие 5 дней препарат назначают внутрь. Капсулы следует принимать утром, непосредственно после пробуждения (по крайней мере, за час до завтрака) и запивать водой.

Детям при массе тела менее 25 кг рекомендуемая доза трописётрона составляет 0,2 мг/кг.

Больным с нарушениями функции печени или почек, а также больных пожилого возраста нет необходимости уменьшать стандартную дозу трописётрона.

Следует соблюдать осторожность при назначении трописетрона пациентам с артериальной гипертензией (повышенным артериальным давлением). У больных с высоким артериальным давлением, не поддающимся лекарственному лечению, не следует использовать суточные дозы трописетрона, превышающие 0,01 г, так как это может привести к дальнейшему подъему артериального давления.

Побочное действие. Головная боль, головокружение, чувство усталости, боли в животе, запор, диарея (понос).

Противопоказания. Повышенная чувствительность к препарату, беременность. Кормящие матери, получающие трописетрон, должны избегать кормления грудью.

Форма выпуска. Капсулы по 0,005 г трописетрона гидрохлорида в упаковке по 10 штук; раствор для инъекций в ампулах по 5 мл (по 0,005 г трописетрона гидрохлорида).

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ПРОФИЛАКТИКИ ТОКСИЧЕСКИХ (ПОВРЕЖДАЮЩИХ) ЭФФЕКТОВ АЛКИЛИРУЮЩИХ ОНКОЛОГИЧЕСКИХ ПРЕПАРАТОВ

АМИФОСТИН (Amifostine)

Синонимы: Этиол.

Фармакологическое действие. Препарат защищает клетки, не вовлеченные в опухолевый рост, от цитотоксического (повреждающего клетки) воздействия ДНК-связываюших химйотерапевтических средств (классических алкилирующих /вызывающих химические процессы в клетке, приводящие к нарушению стабильности ДНК - составной части ядра клетки, ответственной за перенос наследственной информации / препаратов, таких как циклофосфан, а также митомицина, препаратов платины). При применении амифостина уменьшается вероятность возникновения гемато-, нефро-, нейро- и ототоксических реакций (повреждающего воздействия на систему кроветворения, почки, нервную систему и органы слуха), наблюдаемых при проведении химиотерапии, в частности, препаратами платины.

Показания к применению. Профилактика гематотоксичности (повреждающего воздействия на систему кроветворения), вызванной ДНК-связываюшими химиотерапевтическими средствами; профилактика нефротоксического, нейротоксического и ототоксического эффектов, связанных с базовой терапией препаратами платины.

Способ применения и дозы. Для взрослых рекомендуемая начальная доза препарата составляет 910 мг/м2. Ее вводят 1 раз в сутки в виде 15-минутной внутривенной инфузии, начатой за 30 мин до введения химиотерапевтического средства. Перед внутривенным введением амифостин для инъекций разводят 9,5 мл стерильного 0,9% раствора натрия хлорида. Во время введения препарата необходимо мониторировать (непрерывно контролировать) артериальное давление. Введение амифостина следует прекратить, если отмеченно весьма существенное (по сравнению с исходным) снижение артериального давления.

Допускается снижение систолического (“верхнего”) давления со 100 мм рт. ст. (исходный уровень) на 20 мм; со значений 100-119 мм рт.ст. -на 25 мм; со значений 120-139 мм рт.ст. - на 30 мм; со значений 140-179 мм рт.ст. -на 40 мм; со значений 180 мм рт.ст. -на 50 мм. При снижении систолического артериального давления

(в вышеуказанных допустимых пределах) инфузию следует прервать на 5 мин; за этот период времени значения систолического артериального давления должны возвратиться к норме, а больной при этом не должен чувствовать ухудшения состояния. В этом случае инфузию амифостина можно возобновить до введения полной терапевтической дозы. Если полная доза препарата не может быть введена, то при последующих инъекциях ее следует сократить до 740 мг/м2. Рекомендуется принимать противорвотные препараты непосредственно перед или вместе с введением амифостина, особенно при использовании химиопрепаратов с выраженным эметогенным (рвотным) эффектом.

Во время введения препарата пациент должен находиться в положении лежа на спине. Необходимо мониторировать артериальное давление. Важно, чтобы рекомендованная доза (740-910 мг/м2) была введена за время и свыше15 мин.Более длительное введение препар.п способствует развитию побочных реакций.

Приготовленный раствор (0,5 г амифостина на 10 мл можно хранить 6 ч при комнатной температуре (+15 +24 °С) или 24 ч при температуре +2-+5 С.

Побочное действие. Преходящее снижение систоличе ского артериальаного давления; реже - повышение диастолического(“нижнего”)артериального давления Очень редко - кратковременная потеря сознания вследствие выраженного снижения артериальнааого давления). Часто - тошнота, рвота. Снижение концентрации кальция в сыворотке крови. Аллергические реакции в виде кожной сыпи, эозинофилии (увеличения числа эозинофилов в крови), озноба. Покраснение лица, ощущение тепла, озноб, ощущение холода, головокружение, сонливость, икота, чихание.

Противопоказания. Артериальная гипотония (пониженное артериальное давление); дегидратация (обезвоживание организма); беременность; кормление грудью; повышенная чувствительность к соединениям аминотиола и маннитолу.

Форма выпуска. Лиофилизированное (высушенное путем замораживания в вакууме) сухое вещество для инъекций во флаконах. В 1 флаконе содержится 0,5 г амифостина; прочие ингридиенты - 0,5 маннитола.

Условия хранения. Список Б. В прохладном, защищенном от света месте.


РАЗДЕЛ 18

противомикробные и противопаразитарные

лекарственные средства (химиотерапевтические

лекарственные средства)

АНТИБИОТИКИ

Смотри также разделы “Противоопухолевые антибиотики” и “Антибиотики группы стрептомицина”, препараты рифампицин, флоримицина сульфат, циклосерин.

АНТИБИОТИКИ ГРУППЫ ПЕНИЦИЛЛИНА

Согласно современной классификации антибиотики группы пенициллина делятся на биосинтетические пенициллины короткого действия (бензилпенициллина натриевая соль, бензилпенициллина калиевая соль, бензилпенициллина новокаиновая соль, феноксиметилпенициллин), биосинтетические пенициллины длительного действия (бициллин-1, бициллин-5, бензатин бензил-пенициллин), полусинтетические пенициллины: аминопенициллины (амоксициллин, ампициллин, бакампиииллин, пенамициллин, тиментин), изоксазолилпенициллины (клоксациллин, оксациллин, флуклоксациллин), карбоксипенициллины (карбенициллин), уреидопенициллины (азлоциллин, мезлоциллин, пиперадиллин).

АЗЛОЦИЛЛИН (Azlocillin)

Синонимы: Секуропен, Азлин.

Полусинтетический бета-лактамный антибиотик группы ацилуреидопенициллинов.

Фармакологическое действие. Оказывает бактерицидное (уничтожающее бактерии) действие на большое число патогенных (болезнетворных) грамотрицательных, йндолположительных и грамположительных микроорганизмов. Не устойчив в отношении бета-лактамаз (ферментов, выделяемых микробами и разрушающими пенициллины). Доказан синергизм (усиление эффекта при совместном применении) с аминогликозидными антибиотиками.

Показания к применению. Урогенитальные инфекции (инфекционные заболевания мочевыводящих и половых органов), септические состояния (заболевания, связанные с наличием в крови микробов) различного происхождения, инфекции костей и мягких тканей, респираторные (дыхательных путей), желчные, желудочно-кишечные инфекции, серозиты (воспаление оболочки, выстилающей полости туловища, например, брюшины), инфицированные (зараженные микробами) обширные участки ожогов и др. Для местного промывания в виде дренажа (введения через трубку в полость органа или ткани) препарат назначают при остеомиелите (воспалении костного мозга и прилегающей костной ткани), плевроэмпиеме (скоплении гноя между оболочками легких), наличии гнойных полостей, свищах (образующихся в результате заболевания каналах, соединяющих полости тела или полые органы с внешней средой или между собой).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат вводят внутривенно, редко внутримышечно. Средняя суточная доза для взрослых - от 8 г (по 2 г -4 раза) до 15 г (по 5 г 3 раза), при тяжелых

инфекциях допускается назначение 20 г в сутки (по 5 г - 4 раза). Недоношенным детяй массой 1,5; 2,0 и 2,5 кг препарат вводят в разовой дозе 50 мг/кг 2 раза в сутки. Средняя суточная доза для новорожденных - по 100 мг/кг массы тела 2 раза; для грудных детей в возрасте до 1 года - по 100 мг/кг 3 раза; для детей в возрасте от 1 года до 14 лет - по 75 мг/кг 3 раза. Продолжительность лечения - не менее 3 дней после нормализации температуры и исчезновения клинических симптомов. Применяют в виде 10% водного раствора, вводят внутривенно (струйно или капельно) со скоростью 5 мл/мин, в течение 20-30 мин.

Пациентам с нарушением функции почек требуется коррекция дозы азлоциллина. Детям, у которых значения клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) менее 30 мл/мин, требуется уменьшение суточной дозы препарата в 2 раза. Взрослым пациентам при клиренсе креатинина более 30 мл/мин препарат назначают по 5 г каждые 12 ч. При клиренсе креатинина менее 10 мл/мин начальная доза препарата составляет 5 г, затем назначают по 3,5 г каждые 12 ч. При сопутствующем нарушении функции печени указанные дозы следует снизить дополнительно.

Побочное действие. Возможны тошнота, рвота, метеоризм (скопление газов в кишечнике), жидкий стул, диарея (понос); транзиторное (преходящее) повышение концентрации в крови печеночных трансаминаз и щелочной фосфатазы (ферментов); редко - повышение концентрации в крови билирубина (желчного пигмента). Иногда - кожная сыпь, зуд, крапивница, редко - медикаментозная лихорадка (резкий подъем температуры тела в ответ на введение азлоциллина), острый интерстициальный нефрит (воспаление почки с преимущественным поражением соединительной ткани), васкулит (воспаление стенок кровеносных сосудов). В отдельных случаях - анафилактический шок; лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), панцитопения (уменьшение содержания в_крови всех форменных элементов - эритоцитов, лейкоцитов, тромбоцитов и т. д.). Эти побочные эффекты.исчезают после отмены препарь та. Нарушения вкуса и обоняния (эти эффекты возникай > i при превышении скорости введения раствора болсг 5 мл/мин). Редко -эритема (ограниченное покраснение кожи), болезненность или тромбофлебит (воспаление стенки вены с ее закупоркой) в месте инъекции. В отдельных случаях - гипокалиемия (понижение уровня калия в крови), увеличение концентрации креатинина и остаточного азота в сыворотке крови. При введении повышенных доз препарата, вследствие увеличения его концентрации в ликворе (спинномозговой жидкости), могут развиться судороги.

При длительном или повторном применении азлоциллина может развиться суперинфекция (тяжелые, стремительно развивающиеся формы инфекционного заболевания, вызванные устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими).

Противопоказания. Сверхчувствительность к пенициллинам и цефалоспоринам.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок для приготовления инъекционного раствора во флаконах по 0,5; 1,0; 2,0 г в упаковке по 5 и 10 штук.

Условия хранения. Список Б. В сухом, холодном и темном помещении.

АМОКСИЦИЛЛИН (Amoxicillin)

Синонимы: Амин, Амоксиллат, амоксициллин-Рати офарм, Амоксициллин-Тева, Апо-Амокси, Гоноформ, Грунамокс, Дедоксил, Изолтил, Оспамокс, Тайсил, Фле-моксин солютаб, Хиконцил.

Фармакологическое действие. Бактерицидный (уничтожающий бактерии) антибиотик из группы полусинтетических пенициллинов. Имеет широкий спектр действия, включающий грамположительные и грамотрицательные кокки, некоторые грамотрицательные палочки (кишечная палочка, шигелла, сальмонелла, клебсиелла). К препарату устойчивы микроорганизмы, продуцирующие пенициллиназу (фермент, разрушающий пенициллины). Препарат кислотоустойчив, в кишечнике всасывается быстро и практически полностью.

Показания к применению. Бактериальные инфекции: бронхит (воспаление бронхов), пневмония (воспаление легких), ангина, пиелонефрит (воспаление ткани почки и почечной лоханки), уретрит (воспаление мочеиспускательного канала), колиэнтерит (воспаление тонкой кишки, вызываемое кишечной палочкой), гонорея и др., - вызванные чувствительными к препарату микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы препарата устанавливают индивидуально, с учетом тяжести течения инфекции и чувствительности возбудителя. Взрослым и детям старше 10 лет (с массой тела более 40 кг) препарат назначают по 0,5 г 3 раза в сутки; при тяжелом течении инфекции доза может быть повышена до 1,0 г 3 раза в сутки. Детям в возрасте 5-10 лет назначают по 0,25 г 3 раза в сутки. Детям в возрасте от

2 до 5 лет назначают по 0,125 г 3 раза в сутки. Детям младше 2 лет назначают в суточной дозе 20 мг/кг массы тела в 3 приема. Детям в возрасте до 10 лет желательно назначать препарат в виде суспензии (взвеси в жидкости). При лечении острой неосложненной гонореи назначают

3 г однократно, желательно одновременно назначать 1 г пробенецида. При лечении гонореи у женщин указанную дозу рекомендуется повторить.

Побочное действие. Аллергические реакции: крапивница, эритема (ограниченное покраснение кожи), отек Квинке, ринит (воспаление слизистой оболочки носа), конъюнктивит (воспаление наружной оболочки глаза); редко - лихорадка (резкое повышение температуры тела), боли в суставах, эозинофилия (увеличение числа эозинофилов в крови); крайне редко - анафилактический (аллергический) шок. Возможно развитие суперинфекций (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), особенно у пациентов с хроническими заболеваниями или пониженной резистентностью (устойчивостью) организма.

Противопоказания. Повышенная чувствительность к пенициллинам, инфекционный мононуклеоз (острое вирусное заболевание, протекающее с высоким подъемом температуры тела, увеличением небных лимфоузлов, печени).

С осторожностью назначают препарат беременным; пациентам, склонным к аллергическим реакциям. У больных, имеющих повышенную чувствительность к пенициллинам, возможны перекрестные аллергические реакции с цефалоспориновыми антибиотиками.

Форма выпуска. Таблетки по 1,0 г, покрытые оболочкой; капсулы по 0,25 г и 0,5 г; капсулы форте; раствор для перорального (через рот) применения (1 мл - 0,1 г); суспензия для перорального применения (5 мл - 0,125 г); сухое вещество для инъекций 1 г.

Условия хранения. Список Б. В сухом, прохладном месте.

АУГМЕНТИН (Augmentm)

Синонимы: амоксициллин, потенцированный клавуланатом, Амоксиклав, Амоклавин, Клавоцин.

Фармакологическое действие. Антибиотик широкого спектра действия. Оказывает бактериолитическое (разрушающее бактерии) действие. Активен в отношении широкого спектра аэробных (развивающихся только в присутствии кислорода) и анаэробных (способных существовать в отсутствии кислорода) грамположительных и аэробных грамотрииательных микроорганизмов, включая штаммы, продуцирующие бета-лактамазу (фермент, разрушающий пенициллины). Входящая в состав препарата клавулановая кислота обеспечивает устойчивость амоксициллина к воздействию бета-лактамаз, расширяя спектр его действия.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами: инфекции верхних дыхательных путей -острые и хронические бронхиты (воспаление бронхов), долевые бронхопневмонии (сочетанное воспаление бронхов и легких), эмпиемы (скопление гноя), абсцессы (гнойники) легких; бактериальные инфекции кожи и мягких тканей; инфекции мочеполовых путей - циститы (воспаление мочевого пузыря), уретриты (воспаление мочеиспускательного канала), пиелонефриты (воспаление ткани почки и почечной лоханки); сепсис (заражение крови микробами из очага гнойного воспаления) при аборте, инфекции органов малого таза, сифилис, гонорея; остеомиелит (воспаление костного мозга и прилегающей костной ткани); септицемия (форма заражения крови микроорганизмами); перитонит (воспаление брюшины); послеоперационные инфекции.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают индивидуально в зависимости от тяжести течения, локализации инфекции и чувствительности возбудителя.

Детям в возрасте младше 1 года препарат назначается в виде капель. Разовая доза для детей до 3 мес. - 0,75 мл, для детей от 3 мес. до года - 1,25 мл. В тяжелых случаях внутривенная разовая доза для детей в возрасте от 3 мес. до 12 лет составляет 30 мг/кг массы тела; препарат вводят каждые 6-8 ч. Детям до 3-х месяцев вводят разовую дозу 30 мг/кг массы тела: недоношенным и детям в перинатальном периоде (по 7-ые сутки жизни новорожденных) - каждые 12 ч, затем каждые 8 ч. Лечение препаратом не следует продолжать более 14 дней без пересмотра клинической ситуации.

Детям в возрасте младше 12 лет назначают препарат в виде сиропа или суспензии. Разовая доза зависит от возраста и составляет: для детей в возрасте 7-12 лет - 10 мл (0,156 г/5 мл) или 5 мл (0,312 г/5 мл); для детей в возрасте 2-7 лет - 5 мл (0,156 г/5 мл); детям в возрасте от 9 мес. до

2 лет - 2,5 мл сиропа (0,156 г/5 мл) 3 раза в сутки. При тяжелых инфекциях эти дозы можно удваивать.

Взрослым и детям страше 12 лет при легком и среднетяжелом течении инфекций назначают по 1 таблетке (0,375 г) 3 раза в сутки. При тяжелом течении инфекции разовая доза составляет 1 таб. по 0,625 г или 2 таб. по 0,375 г

3 раза в сутки. Возможно также внутривенное введение препарата в разовой дозе 1,2 г каждые 6-8 ч. При необходимости препарат можно вводить каждые 6 ч. Максимальная разовая доза составляет 1,2 г, максимально допустимая суточная доза при внутривенном введении - 7,2 г.

Больным с нарушением выделительной функции почек средней или тяжелой степени требуется коррекция режима дозирования препарата. При клиренсе креатинина (скорости очищения крови от конечного продукта азотистого обмена -: креатинина) больше 30 мл/мин не требуется изменения режима дозирования; при 10-30 мл/мин - начальная доза препарата составляет 1,2 г внутривенно, затем по 0,6 г каждые 12 ч. При клиренсе креатинина менее 10 мл/мин начальная доза препарата составляет 1,2 г, затем 0,6 г каждые 24 ч. Аугментин выводится при диализе (способе очистке крови). В случае применения препарата у пациентов, находящихся на диализе, назначают дополнительное внутривенное введение препарата в дозе 0,6 г во время и 0,6 г в конце процедуры диализа.

Аугментин не следует смешивать в одном шприце или капельнице с аминогликозидными антибиотиками, так как происходит инактивация (потеря активности) последних. Препарат не следует смешивать с продуктами крови и протеин-содержашими (содержащими белок) жидкостями.

Побочное действие. Редко - диспепсия (расстройства пищеварения). Выраженность диспепсических побочных эффектов может уменьшиться при приеме препарата во время еды. Описаны отдельные случаи нарушения функции печени, развития гепатита, холестатической желтухи (желтухи, связанной с застоем желчи в желчевыводяших путях). Имеются единичные сообщения о развитии псевдомембранозного колита (кишечной колики, характеризующейся приступами болей в животе и выделением большого количества слизи с калом). Редко -крапивница, отек Квинке (аллергический отек); очень редко - анафилактический (аллергический) шок, полиформная эритема (инфекционно-аллергическое заболевание, характеризующееся покраснением симметричных участков кожи и подъемом температуры), сидром Стивенса-Джонсона (заболевание, характеризующееся покраснением и кровоизлиянием в слизистые рта, мочеиспускательного канала и конъюнктивы /наружной оболочки глаза/), эксфолиативный дерматит (покраснение кожи всего тела с выраженным ее шелушением). Редко -кандидоз (грибковое заболевание) и другие виды суперинфекции (тяжелые, стремительно развивающиеся формы инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими). В отдельных случаях возможно развите флебита (воспаление вены) в месте инъекции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Внутривенно следует применять с осторожностью у больных с тяжелым нарушением функции печени. При появлении крапивницы или эритематозной сыпи лечение следует прекратить.

Применять препарат во время беременности (особенно в первом триместре) и кормления грудью не рекомендуется.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,375 г (0,25 г амоксиииллина и 0,125 г клавулановой кислоты); таблетки по 0,625 г (0,5 г амоксициллина и 0,125 г клавулановой кислоты). Сироп во флаконах (5 мл содержат 0,156 г /0,125 г амоксициллина и 0,03125 г клавулановой кислоты/ или 0,312 г /0,25 г амоксициллина и 0,0625 г клавулановой кислоты/).

Сухое вещество для приготовления суспензии (1 мерная ложка содержит 0,125 г амоксициллина и 0,031 г клавулановой кислоты) и суспензии-форте (1 мерная ложка содержит 0,25 г амоксициллина и 0,062 г клавулановой кислоты). Сухое вещество для приготовления капель (1 мл капель содержит 0,05 г амоксициллина и 0,0125 г клавулановой кислоты). В лекарственных формах для перорального (через рот) применения амоксициллин находится в виде тригидрата, а клавулановая кислота - в виде калиевой соли.

Порошок для инъекций 0,6 г (0,5 г амоксициллина и 0,1 г клавулановой кислоты) во флаконах. Порошок для инъекций 1,2 г (1,0 г амоксициллина и 0,2 г клавулановой кислоты). В лекарственных формах для внутривенного применения амоксициллин находится в виде натриевой соли, а клавулановая кислота - в виде калиевой соли. Каждый флакон по 1,2 г содержит приблизительно 1,0 ммоль калия и 3,1 ммоль натрия.

Условия хранения. Список Б. В сухом, прохладном месте.

КЛОНАКОМ-Х (Clonacom-X)

Фармакологическое действие. Комбинированный препарат, содержащий полусинтетические пенициллины. Комбинация амоксициллина с пенициллиназоустойчивым (усточивым к действию фермента, разрушающего пенициллины) клоксациллином расширяет спектр и в ряде случаев усиливает действие каждого препарата в отдельности. Амоксициллин обладает широким спектром действия, активен в отношении большинства грамотрицательных (за исключением синегной палочки) и грамположительных бактерий (за исключением пенициллиназообразуюших /образующих фермент, разрушающий пенициллины - пенициллиназу/ стафилококков). Не устойчив к действию пенициллиназы. Клоксациллин по спектру действия сходен с бензил-пенициллином, но отличается устойчивостью к пенициллиназе.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к препарату микроорганизмами: инфекции верхних дыхательных путей, бронхит (воспаление бронхов), пневмония (воспаление легких), инфекции мочевого тракта, инфекции кожи и мягких тканей, инфекции желудочно-кишечного тракта, инфекции костей и суставов, гонорея.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым рекомендуется принимать по 1 капсуле каждые 6-8 ч, в зависимости от тяжести заболевания. При нарушенной функции почек необходимо снижение дозы.

Побочное действие. Аллергические реакции, кожная сыпь; возможны понос, тошнота, рвота; в отдельных случаях может развиться псевдомембранозный колит (кишечная колика, характеризующаяся приступами болей в животе и выделением большого количества слизи с калом).

Противопоказания. Инфекционный мононуклеоз (острое вирусное заболевание, протекающее с высоким подъемом температуры тела, увеличением небных лимфоузлов, печени). Повышенная чувствительность к антибиотикам пенициллинового ряда. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Капсулы в упаковке по 100 штук. Одна капсула содержит амоксициллин тригидрат и клоксациллин натрия в количествах, соответствующих 0,25 г амоксициллина и 0,25 г клоксашшшна.

Условия хранения. Список Б. В сухом, защищенном от света месте. • . .

АМПИЦИЛЛИН (AmpiciUinum)

Синонимы: Пентрексил, Абетатен,' Ацидоциклин, Анилин, Акроцилин, Агнопен, Алберцилин, Амиил, Амециллин, Ампен, Ампексин, Ампифен, Ампилин, Ампиопенил, Ампленил, Амплитал, Бактипен, Биампен, Бинотал, Бритапен, Броадоцилин, Цимексиллин, Диациклин, Дициллин, Домициллин, Домипен, Эуроциллин, Фортапен, Грампенил, Истициллин, Лифициллин, Максибиотик, Максипред, Морепен, Негопен, Опицилин, Орацилина, Пенберин, Пенибрин, Пентрекс, Полицилин, Риомицин, Росциллин, Семициллин, Синтелин, Синпенйн, Тотациллин, Ультрабион, Вампен, Вексампил, Видопен, Зимопен, Апо-Ампи, Менцилин, Стандациллин, Дедоомпил, Кампицилин и др.

Фармакологическое действие. ампициллин - полусинтетический антибиотик, получаемый путем ацилирования 6-аминопенициллановой кислоты остатком амино-фенилуксусной кислоты.

Препарат не разрушается в кислой среде желудка, хорошо всасывается при приеме внутрь. Активен в отношении грамположительных микроорганизмов, на которые действует бензилпенициллин. Кроме того, он действует на ряд грамотрицательных микроорганизмов (сальмонеллы, шигеллы, протей, кишечная палочка, клебсиелла пневмонии /палочка Фридлендера/, палочка Пфейффера /палочка инфлюэнцы/) и поэтому рассматривается как антибиотик широкого спектра действия и применяется при заболеваниях, вызванных смешанной инфекций.

На пенициллиназообразуюшие (образующие пенициллиназу - фермент, разрушающий пенициллины) стафилококки, устойчивые к бензилпенициллину, ампициллин не действует, так как разрушается пенициллиназой.

Показания к применению. Применяют ампициллин для лечения больных пневмониями (воспалением легких), бронхопневмониями (сочетанном воспалением бронхов и легких), с абсцессами (гнойниками) легких, ангиной, перитонитом (воспалением брюшины), холециститом (воспалением желчного пузыря), сепсисом (заражением крови микробами из очага гнойного воспаления), кишечными инфекциями, при послеоперационных инфекциях мягких тканей и при других инфекциях, вызванных чувствительными к нему микроорганизмами. Препарат обладает высокой эффективностью при инфекциях мочевых путей, вызванных кишечной палочкой, протеем, энтерококками или смешанной инфекцией, так как он выделяется в неизменном виде с мочой в высоких концентрациях. В больших количествах ампициллин поступает также в желчь. Препарат эффективен при лечении гонореи..

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают ампициллин внутрь (независимо от приема пиши). Разовая доза для взрослых 0,5 г, суточная - 2-3 г. Детям назначают из расчета 100 мг/кг. Суточную дозу делят на 4-6 приемов.

Продолжительность лечения зависит от тяжести болезни и эффективности терапии (от 5-10 дней до 2-3 нед. и более).

Побочное действие. При лечении ампиииллином могут наблюдаться аллергические реакции в виде кожной сыпи, крапивницы, отека Квинке и др., в редких случаях - анафилактический шок (главным образом при введении натриевой соли ампициллина).

В случае возникновения аллергических реакций необходимо прекратить введение препарата и провести десенсибилизирующую (предупреждающую или тормозящую аллергические реакции) терапию. При появлении признаков анафилактического шока должны быть приняты срочные меры для выведения больного из этого состояния.

При длительном лечении ампициллином у ослабленных больных возможно развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), вызванной устойчивыми к препарату микроорганизмами (дрожжеподобные грибы, грамотрицательные микроорганизмы). Этим больным целесообразно одновременно назначать витамины группы В и витамин С, при необходимости - нистатин или леворин.

Противопоказания. Препарат противопоказан при повышенной чувствительности к пенициллину. При печеночной недостаточности применяют под контролем функции печени; при бронхиальной астме, сенной лихорадке и других аллергических заболеваниях только в случае крайней необходимости. При этом одновременно назначают десенсибилизирующие средства.

Ампициллин усиливает действие пероральных антикоагулянтов (принимаемых через рот лекарственных препаратов, препятствующих свертыванию крови).

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки и капсулы по 0,25. г в упаковке по 10 или 20 штук. Порошок для приготовления суспензии (взвеси) в банках оранжевого стекла по 60 г (5 г активного вещества). Порошок белого цвета с желтоватым оттенком (сладкий на вкус), со специфическим запахом (содержит сахар, ванилин и другие наполнители). Принимают внутрь в той же дозе, что ампициллин из расчета на содержание активного вещества. Смешивают порошок с водой или запивают водой.

Условия хранения. Список Б. В защищенном от света месте.

АМПИОКС (Ampioxum)

Комбинированный препарат, содержащий ампициллин и оксациллин. Для приема внутрь выпускается ампиокс, являющийся смесью ампициллина тригидрата и оксациллина натриевой соли (1:1), а для парентерального применения -ампиокс-натрий (Ampioxum-natrium), являющийся смесью натриевых солей ампициллина и оксациллина (2:1).

Фармакологическое действие. Препарат объединяет спектр антимикробного действия ампициллина и оксациллина; действует на грамположительные (стафилококк, стрептококк, пневмококк) и грамотрицательные (гонококк, менингококк, кишечная палочка, палочка Пфейффера /палочка инфлюэнцы/, сальмонеллы, шигеллы и др.) микроорганизмы. Благодаря содержанию оксациллина активен в отношении пенишшшназообразуюших (образующих пенициллиназу - фермент, разрушающий пенициллины) стафилококков.

.Препарат хорошо проникает в кровь при приеме внутрь и парентеральном (минуя пищеварительный тракт) введении.

Показания к применению. Применяют при инфекциях дыхательных путей и легких (бронхит - воспаление бронхов, пневмония -воспаление легких и др.), при ангинах, холангите (воспалении желчных протоков), холецистите (воспалении желчного пузыря), пиелите (воспалении почечной лоханки), пиелонефрите (воспалении ткани почки и почечной лоханки), цистите (воспалении мочевого пузыря), инфицированных ранах, инфекциях кожи и др. Особенно показан в случаях тяжелого течения заболеваний: сепсис (заражение крови микробами из очага гнойного воспаления), эндокардит (воспаление внутренних полостей сердца), послеродовая инфекция и др. При неустановленной антибиотикограмме (спектре активности антибиотика, характеризующем чувствительность к нему болезнетворных микроорганизмов) и невыделенном возбудителе, при смешанной инфекции, вызванной чувствительными и нечувствительными к бензилпенициллину стафилококками или стрептококками и грамотрицательными бактериями, при ожоговой болезни, инфекциях почек. Применяется для профилактики гнойных послеоперационных осложнений при хирургических операциях и для профилактики и лечения инфекций у новорожденных.

При лечении гонореи ампиокс используют в случаях, вызванных резистентными (устойчивыми) к бензилпенициллину штаммами гонококков.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Ампиокс-натрий вводят внутримышечно или внутривенно (микроструйно или капельно), а ампиокс - внутрь.

При парентеральном введении разовая доза ампиокс-натрия составляет для взрослых 0,5-1,0 г, суточная - 2-4 г.

Новорожденным, недоношенным детям и детям до 1 года вводят в суточной дозе 100-200 мг на 1 кг массы тела; детям от 1 года до 7 лет - по 100 мг/кг в сутки; от 7 до 14 лет - 50 мг/кг в сутки; детям в возрасте старше 14 лет назначают дозу взрослых. При тяжелом течении инфекции дозы могут быть увеличены в 1,5-2 раза.

Для приготовления растворов для внутримышечных инъекций добавляют к содержимому флакона с ампиокс-натрием (0,1; 0,2; 0,5 г) 2 мл стерильной воды для инъекций.

Длительность лечения составляет от 5-7 дней до 3 нед. и более.

Для внутривенного введения (струйного) разовую дозу препарата растворяют в 10-15 мл стерильной воды для инъекций или изотонического раствора натрия хлорида и вводят медленно в течение 2-3 мин. Для внутривенного капельного введения взрослым препарат растворяют в 100-200 мл изотонического раствора натрия хлорида или 5% раствора глюкозы и вводят со скоростью 60-80 капель в минуту. При капельном введении детям используют в качестве растворителя 5-10% раствор глюкозы (30-100 мл). Внутривенно вводят в течение 5-7 дней с последующим переходом (при необходимости) на внутримышечное введение. Растворы используют сразу после приготовления; недопустимо смешивание их с другими лекарствами.

При приеме внутрь разовая доза ампиокса для взрослых составляет 0,5-1,0 г, суточная - 2-4 г. Детям от 3 до 7 лет назначают по 100 мг/кг в сутки, от 7 до 14 лет - 50 мг/кг в сутки, старше 14 лет - в дозе взрослых. Длительность лечения - от 5-7 дней до 2 нед. и более. Суточная дозу делят на 4-6 приемов.

Побочное действие. Возможные побочные явления: при парентеральном (минуя пищеварительный тракт) введении ампиокс-натрия -болезненность в месте инъекции и аллергические реакции, в редких случаях - анафилактический (аллергический) шок; при приеме ампиокса внутрь -тошнота, рвота, жидкий стул, аллергические реакции. Если необходимо, назначают десенсибилизирующие (предупреждающие или тормозящие аллергические реакции) средства.

Противопоказания. Ампиокс и ампиокс-натрий противопоказаны при наличии в анамнезе (истории болезни) данных о токсико-аллергических реакциях на препараты группы пенициллина.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе.

Форма выпуска. Для парентерального введения выпускают ампиокс-натрий во флаконах по 0,1; 0,2 или 0,5 г с указанием на этикетке “Внутривенно” или “Внутримышечно”. Для приема внутрь выпускается ампиокс в капсулах по 0,25 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

АМПИЦИЛЛИНА НАТРИЕВАЯ СОЛЬ (Ampicillinum-natrium)

Синонимы: Пенбритин, Пенброк, Полициллин, Ам-пицид.

Фармакологическое действие. Полусинтетический пенициллин широкого спектра действия. Активен в отношении кокковых микроорганизмов (стафилококки, не образующие пенициллиназу /фермент, разрушающий пенициллины/, стрептококки, пневмококки, гонококки и менингококки) и большинства грамотрицательных бактерий (Е. coli, Salmonella, Shigella, Proteus mirabilis, H. influenzae и некоторые штаммы KJ. pneumoniae).

Быстро всасывается в кровь, проникает в ткани и жидкости организма. Выводится в основном почками. Не обладает кумулятивными свойствами (способностью накапливаться в организме). Малотоксичен (не оказыввает выраженного повреждающего влияния на организм).

Показания к применению. Воспалительные заболевания дыхательных путей: пневмония (воспаление легких), бронхит (воспаление бронхов), фарингит (воспаление глотки) и др.; урологические заболевания: пиелонефрит (воспаление ткани почки и почечной лоханки), цистит (воспаление мочевого пузыря), простатит (воспаление предстательной железы), кишечные инфекции: дизентерия, сальмонеллез, энтероколиты (воспаление тонкой и толстой кишки), септический эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов), менингит (воспаление оболочек мозга), рожистое воспаление и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяется для внутримышечного и внутривенного (струйного или капельного) введения. При обоих путях введения разовая доза препарата для взрослых 0,25-0,5 г; суточная - 1-3 г. При тяжелых инфекциях суточная доза может быть увеличена до 10 г и более. При менингите - до 14 г в сутки. Кратность введения - 6-8 раз. Новорожденным препарат назначают в суточной дозе 100 мг/кг, детям остальных возрастных групп - 50 мг/кг. При тяжелом течении инфекционного заболевания указанные дозы могут быть удвоены.

Суточную дозу вводят в 4-6 приемов с интервалами 4-6 ч.

Раствор длявнутримышечного введенияготовят ех tempore (перед употреблением), добавляя к содержимому флакона(0,25или0,5г)2млстерильнойводы для. инъекций. Длительность лечения составляет 7-14 дней и более.

Для внутривенного струйного введения разовую дозу препарата (не более 2 г) растворяют в 5-10 мл стерильной воды для инъекций или изотонического раствора натрия хлорида и вводят медленно в течение 3-5 мин (1-2 г в течение 10-15 мин). При разовой дозе, превышающей 2 г, препарат вводят внутривенно капельно. Для внутривенного капельного введения разовую дозу препарата растворяют в небольшом объеме стерильной воды для инъекций (7,5-15,0 мл, соответственно), затем полученный раствор антибиотика добавляют к 125-250 мл изотонического раствора натрия хлорида или 5-10% раствора глюкозы и вводят со скоростью 60-80 капель в минуту. При капельном введении детям в качестве растворителя применяют 5-10% раствор глюкозы (30-50 мл в зависимости от возраста). Растворы используют сразу после приготовления; недопустимо добавление к ним других лекарственных препаратов. Суточную дозу распределяют на 3-4 введения. Продолжительность лечения - 5-7 дней с последующим переходом (при необходимости) на внутримышечное введение.

Побочное действие. Аллергические реакции.

Противопоказания. Аллергия к препаратам пенициллина, нарушение функции печени.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах стерильный порошок в комплекте с растворителем по 0,25 г, по 0,5 г; порошок по 5 г во флаконе для суспензии; диски по 10 мкг, в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

АМПИЦИЛЛИНА ТРИГИДРАТ (Ampicillinum trihydras)

Синонимы: А-Пен.

Фармакологическое действие. Такое же, как и у ампициллина и его натриевой соли. От ампициллина отличается наличием в структуре 3 молекул кристаллизованной воды.

Показания к применению. Те же, что и для ампицилина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,5 г каждые 4-6 ч, при тяжелых инфекциях -до 10 г и более в сутки; детям до 13 лет - 0,1-0,2 г (кг/сут.). Курс лечения - 7-14 дней и более.

Побочное действие и противопоказания те же, что и для ампицилина.

Форма выпуска. Таблетки по 0,25 г в упаковке по 24 штуки; капсулы по 0,25 г в упаковке по 6 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

КЛОНАКОМ-Р (Clonacom-P)

Фармакологическое действие. Комбинированный препарат, содержащий полусинтетические пенициллины. Комбинация ампициллина с пенициллиназоустойчивым (устойчивым к действию фермента, разрушающего пенициллины) клоксациллином расширяет спектр и в ряде случаев усиливает действие каждого препарата в отдельности. Ампициллин обладает широким спектром действия, активен в отношении большинства грамотрицательных (за исключением синегнойной палочки) и грамположительных бактерий (за исключением пенициллиназообразуюших /образующих пенициллиназу - фермент, разрушающий пенициллины/ стафилококков). Не устойчив к действию пенициллиназы. Клоксациллин по спектру действия сходен с бензилпенициллином, но отличается устойчивостью к пенициллиназе.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к препарату микроорганизмами: инфекции верхних дыхательных путей, бронхит (воспаление бронхов), пневмония (воспаление легких), инфекции мочевого тракта, кожи и мягких тканей, желудочно-кишечного тракта, костей и суставов, гонорея.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым рекомендуется по 1 капсуле каждые 6-8 ч, в зависимости от тяжести заболевания.

При нарушенной функции почек необходимо снижение дозы.

Побочное действие. Аллергические реакции, кожная сыпь; возможны понос, тошнота, рвота; в отдельных случаях может развиться псевдомембранозный колит (кишечная колика, характеризующаяся приступами болей в животе и выделением большого количества слизи с калом).

Противопоказания. Инфекционный мононуклеоз (острое вирусное заболевание, протекающее с высоким подъемом температуры тела, увеличением небных лимфоузлов, печени). Повышенная чувствительность к антибиотикам пениииллинового ряда.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Капсулы в упаковке по 100 штук. Одна капсула содержит 0,25 г ампициллина и 0,25 г клоксациллина.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СУЛЬТАМИЦИЛЛИН (Sultamicillin)

Синонимы: Сулаииллин, Бетамп, Уназин.

Комбинированный препарат, содержащий в соотношении 2:1 ампициллин-натрий и сульбактам-натрий.

Фармакологическое действие. Сульбактам-натрий не обладает выраженной антибактериальной активностью, но необратимо ингибирует (подавляет активность) бета-лактамазу (фермент, разрушающий бета-лактамное ядро пенишшшнов). При использовании вместе с пенициллинами сульбактам защищает последние от гидролиза (разложения с участием воды) и инактивации (частичной или полной потери биологической активности). Уназин (комбинация сульбактами с ампициллином) является высокоэффективным препаратом, действующим на грамположительные и грамотрицательные аэробы (микроорганизмы, развивающиеся только в присутствии кислорода) и анаэробы (микроорганизмы, способные существовать в отсутствии кислорода), включая пенициллиноустойчивые штаммы.

Показания к применению. Применяют уназин при пневмонии (воспалении легких), бронхите (воспалении бронхов), отите (воспалении полости уха), синусите (воспалении околоносовых пазух), гнойных хирургических инфекциях (абсцессы -гнойники, флегмоны -острое, четко не отграниченное гнойное воспаление, остеомиелит - воспаление костного мозга и прилегающей костной ткани и др.), перитоните (воспалении брюшины), урологических (мочевыводяших путей) и гинекологических инфекциях, для профилактики послеоперационных гнойных осложнений, при гонорее и других инфекциях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают по 375-750 мг (1-2 таблетки) 2 раза в сутки, в том числе и лицам пожилого возраста.

Детям при массе тела менее 30кг - 25-50 мг/кг в сутки в 2 приема, в зависимости от тяжести инфекции и по усмотрению врача. При массе тела 30 кг и более - как и взрослым, т.е. по 375-750 мг (1-2 таблетки) 2 раза в сутки. Детям препарат можно назначать в виде суспензии (взвеси).

Курс лечения обычно составляет от 5 до 14 дней, но при необходимости может быть продлен. После нормализации температуры и исчезновения основных патологических симптомов, лечение продолжается еще в течение 48 ч.

При лечении неосложненной гонореи сультамициллин может быть назначен в виде однократной дозы в 2,25 г (6 таблеток по 375 г). Чтобы продлить время пребывания сульбактама и ампициллина в плазме крови, в

качестве сопутствующего средства следует назначить 1 г пробе неци да.

У больных гонореей с подозрением на сифилис необходимо производить микроскопические тесты на протяжении лечения и ежемесячные серологические тесты на протяжении, как минимум, 4 месяцев.

При лечении любой инфекции, вызванной гемолитическими стрептококками, для профилактики возникновения ревматизма или гломерулонефрита (заболевания почек) рекомендуется проводить антибактериальную терапию в течение 10 дней.

У больных с тяжелыми нарушениями функции почек (клиренс креатинина /скорость очищения крови от конечного продукта азотистого обмена - креатинина/ менее 30 мл/мин) динамика выделения сульбактама и ампициллина подвергается одинаковому воздействию, следовательно, соотношение одного к другому в плазме будет оставаться постоянным. Таким больным доза сультамициллина назначается с большими интервалами в соответствии с обычной практикой применения ампициллина.

После разведения суспензию следует хранить в холодильнике не более 14 суток.

Побочное действие. Наиболее частым побочным эффектом является диарея (понос), наблюдаются также тошнота, рвота, боль в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), боль в животе и колики. Как и при лечении другими антибиотиками ампициллинового ряда, в редких случаях отмечаются энтероколит (воспаление тонкой и толстой кишки) и псевдомембранозный колит (кишечная колика, характеризующаяся приступами болей в животе и выделением большого количества слизи с калом). Сыпь, зуд и другие кожные реакции. Сонливость, недомогание, головная боль. В редких случаях - анемия (снижение содержания гемоглобина в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), эозинофилия (увеличение числа эозинофилов в крови) и лейкопения (снижение уровня лейкоцитов в крови). Эти эффекты исчезают после прекращения лечения. Возможно преходящее повышение уровня ферментов аланинтрансферазы и аспарагинтрансферазы. При внутримышечном введении возможна боль в месте инъекции. В единичных случаях - развитие флебита (воспаления вены) после внутривенного введения препарата.

Противопоказания. Аллергии к какому-либо из пенициллинов в анамнезе (бывшая ранее).

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе.

Форма выпуска. Стерильный порошок для внутримышечного и внутривенного введения 0,75 г во флаконах по 10 мл (ампициллина натрия 0,5 г, сульфабактама натрия 0,25 г). Стерильный порошок для внутримышечного и внутривенного введения 1,5 г во флаконах по 20 мл (ампициллина натрия 1,0 г, сульфабактама натрия 0,5 г). Стерильный порошок для внутримышечного и внутривенного введения 3 г во флаконах по 20 мл (ампициллина натрия 2,0 г, сульфабактама натрия 1,0 г). Таблетки по 0,375 г препарата. Порошок для приготовления суспензии (5 мл - 0,25 г препарата).

Условия хранения. Список Б. В защищенном от света месте.

БАКАМПИЦИЛЛИН (Bacampicillin)

Синонимы: Баклофен, Лиоресал, Пенбак, Пенглоб.

Фармакологическое действие. Полусинтетический антибиотик из группы пенициллинов для приема внутрь. Оказывает бактериолитическое (разрушающее бактерии) действие. Обладает широким спектром действия, включающим грамположительные (стрептококки, пневмококки, стафилококки, не продуцирующие пенициллиназу -

фермент, разрушающий пенициллины) и грамотрицательные микроорганизмы (энтерокркки, гонококки, кишечная и гемофильные палочки, а также Branhamella catarralis, Proteus mirabilis, Shigella species). Кислотоустойчив, в кишечнике не разрушается.

Показания к применению. Бактериальные инфекции: бронхит (воспаление бронхов), пневмония (воспаление легких), дизентерия, сальмонеллез, колиэнтерит (воспаление тонкой кишки, вызванное кишечной палочкой), пиелонефрит (воспаление ткани почки и почечной лоханки), гнойные инфекции кожи и мягких тканей, гонорея и др., вызванные чувствительными к препарату микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают при инфекциях средней тяжести по 0,4 г 2 раза в сутки; при тяжелых инфекциях - по 0,8 г 2 раза в сутки. При острой неосложненной гонорее назначают однократно в дозе 1,6 г.

Детям назначают из расчета 12,5 мг/кг массы тела 2 раза в сутки. В тяжелых случаях дозу можно удвоить.

Побочное действие. Аллергические реакции: крапивница, эритема (ограниченное покраснение кожи), отек Квинке, ринит (воспаление слизистой оболочки носа), конъюнктивит (воспаление наружной оболочки глаза); редко - лихорадка (резкое повышение температуры тела), боли в суставах, эозинофилия (увеличение числа эозинофилов в крови); крайне редко - анафилактический (аллергический) шок.

Противопоказания. Повышенная чувствительность к пениииллинам, нарушение функции печени.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,4 и 0,8 г.

Условия хранения. Список Б. В сухом, зашишенном от света месте.

БЕНЗАТИН БЕНЗИЛПЕНИЦИЛЛИН (Benzathine benzylpenicillin)

Синонимы: Ретарпен, Экстенциллин.

Фармакологическое действие. Препарат бензилпенициллина пролонгированного (длительного) действия. Оказывает бактерицидное (уничтожающее бактерии) действие на чувствительные размножающиеся микроорганизмы за счет подавления синтеза мукопептидов клеточной оболочки. Активен в отношении трепонем, стрептококков (за исключением стрептококков группы Д) и не продуцирующих пенициллиназу стафилококков.

Показания к применению. Лечение сифилиса и других заболеваний, вызванных трепонемами (фрамбезия, пинта) в виде монотерапии (лечения одним бензатином бензилпенициллином); лечение острого тонзиллита (воспаления небных миндалин /гланд/), скарлатины, рожи и раневых инфекций в сочетании с препаратами пенициллина обычного действия; профилактика обострений ревматизма, скарлатины (после контакта с больным), рожистого воспаления; профилактика инфекционных осложнений при тонзиллэктомии (удалении небных миндалин) или экстракции (удалении) зубов в сочетании с препаратами пенициллина обычного действия.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат предназначен только для внутримышечного введения. При необходимости 2-х инъекций их следует делать в разные места.

При лечении врожденного сифилиса у новорожденных и детей младшего возраста назначают 2 инъекции бензатин бензилпенициллина по 0,6 млн. ЕД или 1 инъекцию по 1,2 млн. ЕД бензатин бензилпенициллина.

При лечении первичного сифилиса взрослым назначают 1-2 инъекции по 2,4 млн. ЕД. При вторичном сифилисе - 2 инъекции по 2,4 млн. ЕД. При возобновлении клинических проявлений заболевания или при сохранении четких положительных лабораторных показателей лечение следует повторить. При лечении третичного сифилиса - 1-2 инъекции по 2,4 млн. ЕД ежедневно в течение 3-5 недель.

При лечении фрамбезии (тропической инфекционной болезни, характеризующейся специфическими поражениями кожи и суставов) детям назначают по 0,6 млн. ЕД или по 1,2 млн. ЕД; взрослым - 1-2 инъекции по 1,2 млн. ЕД. Лицам,'имевшим контакт с больными, или . больными с латентной (скрытой) формой инфекции назначают половину дозы.

При лечении пинты (тропической хронической инфекционной болезни, характеризующейся специфическими поражениями кожи и лимфатических узлов) детям назначают 1,2 млн. ЕД; взрослым - 2,4 млн. ЕД.

При лечении острого тонзиллита, скарлатины, рожи, раневых инфекций в острой фазе терапию начинают с препарата пенициллина обычного действия (например, бензилпенициллина натриевой соли, бензилпенициллина калиевой соли), а продолжают лечение бензатин бензилпенициллином, назначая детям до 12 лет по 0,6 млн. ЕД в зависимости от тяжести инфекции ежедневно или каждые 3 дня; возможно назначение по 1,2 млн. ЕД каждые 2-4 недели. Взрослым назначают 1-2 инъекции по 1,2 млн. ЕД 1 раз в неделю.

Для профилактики рецидивов (повтора) ревматизма и ревматического эндокардита (воспалительного заболевания внутренних полостей сердца) детям в возрасте до 12 лет - 1-2 инъекции по 0,6 млн. ЕД каждые 4 недели. Детям старше 12 лет и взрослым - 1-2 инъекции по 1,2 млн. ЕД каждые 4 недели.

Для профилактики скарлатины детям, имевшим контакт с больными, вводят 0,6-1,2 млн. ЕД 1 раз в неделю; взрослым - 2,4 млн. ЕД. >

Для профилактики обострения рожистого воспаления детям делают 1 инъекцию 0,6 млн. ЕД каждые 2 недели или 1 инъекцию 1,2 млн. ЕД каждые 3-4 недели; взрослым - 2,4 млн. ЕД.

Для профилактики инфекционных осложнений после малых хирургических вмешательств бензатин бензилпенициллин назначают детям по 0,6-1,2 млн. ЕД, взрослым - по 1,2 млн. ЕД в комбинации с препаратом пенициллина обычного действия. При проведении обширных хирургических вмешательств детям - 1,2 млн. ЕД; взрослым - 2,4 млн. ЕД каждые 7-14 дней до полного выздоровления.

При лечении венерических заболеваний, если имеется подозрение на сифилис, перед началом терапии и затем в течение 4-х месяцев необходимо проведение микроскопических и серологических исследований.

При случайном внутрисосудистом введении бензатин бензилпенициллина возможно развитие синдрома Уанье (транзиторное /проходящее/ чувство подавленности, тревоги и нарушение зрения).

При одновременном приеме бензатин бензилпенициллина с нестероидными противовоспалительными средствами (в частности, с индометацином, бутадиононом и салицилатами) возможно развитие конкурентного ингибирования выведения препаратов из организма, т. е. задержка их в организме больного.

Комбинация с другими антибиотиками возможна только при ожидаемом синергизме (конечном усилении эффекта в результате взаимодействия лекарственных веществ) действия. Назначают препараты в этом случае в полной дозе.

Побочное действие. Аллергические реакции: анафилактические и анафилактоидные реакции (аллергические реакции немедленного типа), крапивница, лихорадка (резкое повышение температуры тела), боли в суставах, ангионевротический отек, мультиформная эритема (инфекционно-аллергическое заболевание, характеризующееся покраснением симметричных участков кожи и подъемом температуры) и эксфолиативный дерматит (покраснение кожи всего тела с выраженным ее шелушением). Стоматит (воспаление слизистой обочки полости рта), глоссит (воспаление языка). При длительной терапии возможно развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими) устойчивыми микроорганизмами и грибками. У детей возможны местные реакции.

Противопоказания. Повышенная чувствительность к пенициллиновым антибиотикам. Не следует применять бензатин бензилпенициллин в комбинации с антибиотиками, действующими бактериостатически (препятствующими размножению бактерий).

С осторожностью назначают препарат при повышенной чувствительности к цефалоспориновым антибиотикам (из-за возможной перекрестной аллергии) и пациентам, склонным к аллергическим реакциям.

При появлении признаков аллергических реакций препарат следует отменить и назначить соответствующую терапию.

Форма выпуска. Сухое вещество для инъекций во флаконах в комплекте с растворителем. Один флакон содержит по 0,6, 1,2 или 2,4 млн. ЕД бензатин бензилпенициллина. Растворитель - вода для инъекций в ампулах по 2, 3 и 5 мл, соответственно.

Условия хранения. Список Б. В защищенном от света месте.

БЕНЗИЛПЕНИЦИЛЛИНА КАЛИЕВАЯ СОЛЬ (Benzylpenicillinum- Kalium)

Синонимы: Бензилпенициллин калиевый.

Фармакологическое действие. Оказывает бактерицидное (уничтожающее бактерии) действие; активен в отношении грамположительных микроорганизмов (стафилококки, стрептококки, пневмококки, палочки дифтерии, анаэробные /способные существовать в отсутствии кислорода/спороносные палочки, палочки сибирской язвы), грамотрицательных кокков (гонококки, менингококки), спирохет и актиномицетов. Действует на микроорганизмы, расположенные внутриклеточно.

При парентеральном (минуя пищеварительный тракт) введении быстро всасывается в кровь, достигая максимальной концентрации через 15 мин. Малотоксичен.

Показания к применению. Заболевания, вызванные чувствительными к нему микроорганизмами: пневмония (воспаление легких), сепсис (заражение крови микробами из очага гнойного воспаления), инфекции кожи и мягких тканей, остеомиелит (воспаление костного мозга и прилегающей костной ткани), холецистит (воспаление желчного пузыря), ангина, скарлатина, рожистое воспаление, эпидемический менингит (гнойное воспаление оболочек мозга), сибирская язва, актиномикоз (грибковое заболевание), сифилис, гонорея и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутримышечно и подкожно по 50 000-300 000 ЕД 5-6 раз в сутки; детям до 2 лет - 20 000-30 000 ЕД/кг, от 2 до 6 лет - до 250 000 ЕД в сутки, от 7 до 14 лет -до 500 000 ЕД в сутки. Аэрозоли назначают 1-2 раза в день в 3-5 мл (при тепловлажной ингаляции в 25-100 мл) изотонического раствора хлорида натрия или дистиллированной воды. Дозы для детей устанавливают в зависимости от возраста.

Побочное действие. Аллергические реакции: крапивница и отек Квинке, дерматиты (воспаление кожи), сывороточноподобные реакции (лихорадка - резкое повышение температугы тела, артралгия - суставная боль, лимфаденопатия - местное или общее увеличение лимфатических узлов), в редких случаях анафилактический (аллергический) шок.

Противопоказания. Аллергия к бензилпенициллину.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 125 000 ЕД, 250 000 ЕД, 500 000 ЕД, 1 000 000 ЕД.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

БЕНЗИЛПЕНИЦИЛЛИНА НАТРИЕВАЯ СОЛЬ (Benzylpenicillinum Natrium)

Синонимы: Бензилпенициллин натриевый.

Фармакологическое действие. Бензилпенициллин активен в отношении грамположительных микроорганизмов (стафилококков, стрептококков, пневмококков, возбудителя дифтерии, анаэробных /способных существовать в отсутствии кислорода/ спорообразующих палочек, палочек сибирской язвы), грамотрицательных кокков (гонококков, менингококков), а также в отношении спирохет, некоторых актиномицетов и других микроорганизмов. Препарат неэффективен в отношении большинства грамотрицательных бактерий, риккетсий, вирусов, простейших, грибов.

Бензилпенициллин при внутримышечном введении быстро всасывается в кровь и обнаруживается в жидкостях и тканях организма; в спинномозговую жидкость проникает в незначительных количествах. Максимальная концентрация в крови наблюдается после внутримышечного введения через 30-60 мин. При подкожном введении скорость всасывания менее постоянна, обычно максимальная концентрация в крови отмечается через 60 мин. Через 3-4 ч после однократной внутримышечной или подкожной инъекции в крови обнаруживаются лишь следы антибиотика. Чтобы поддержать концентрацию на достаточно высоком для терапевтического эффекта уровне, надо производить инъекции через каждые 3-4 ч. При внутривенном введении концентрация пенициллина в крови быстро снижается. При приеме внутрь препарат плохо всасывается и разрушается желудочным соком и пенициллиназой (ферментом), продуцируемой микрофлорой кишечника. Выделяется в основном почками.

Концентрация и продолжительность циркуляции бен-зилпенициллина в крови зависят от величины вводимой дозы. Антибиотик хорошо проникает в ткани и жидкости организма. В спинномозговой жидкости он обнаруживается в норме в незначительном количестве, однако при воспалении мозговых оболочек его концентрация повышается.

Следует помнить, что к действию бензилпеницилЛина устойчивы штаммы стафилококков, образующие фермент пенициллиназу, разрушающий бензилпенициллин. Низкая активность бензйлпенициллина в отношении бактерий кишечной группы, синегнойной палочки и других микроорганизмов также связана в определенной мере с выработкой ими пенициллиназы.

Показания к применению. Применяют при заболеваниях, вызванных чувствительными к бензилпенициллину микроорганизмами: крупозной и очаговой пневмонии (воспалении легких), остром и подостром септическом (связанном с наличием в крови микробов) эндокардитах (воспалении внутренних полостей сердца), раневых инфекциях, гнойных инфекциях кожи, мягких тканей и слизистых оболочек, гнойном плеврите (гнойном воспалении оболочек легкого), перитоните (воспалении брюшины), цистите (воспалении мочевого пузыря), септицемии (форме заражения крови микроорганизмами) и пиемии (форме течения сепсиса, при которой микробы

током крови заносятся во внутренние органы, где развиваются вторичные абсцессы - полости, заполненные гноем), остром и хроническом остеомиелите (воспалении костного мозга и прилегающей костной ткани), разных формах ангин, дифтерии, рожистом воспалении, гнойно-воспалительных заболеваниях в акушерско-гинекологической и оториноларингологической практике (лечении заболеваний уха, горла, носа); при воспалительных заболеваниях глаза, менингите (воспалении оболочек мозга), скарлатине, гонорее, бленнорее (остром гнойном воспалении наружной оболочки глаза), сифилисе, сибирской язве, актиномикозе (грибковом заболевании) и других инфекционных заболеваниях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Вводят бензилпенициллин внутримышечно обычно глубоко в мышцы. Внутривенно (струйно или капельно) вводят бензилпенициллина натриевую соль при тяжелых заболеваниях (сепсис /заражение крови микробами из очага гнойного воспаления/, менингит и др.).

При внутримышечном и внутривенном введении бензилпенициллина натриевой соли разовые дозы при среднетяжелом течении инфекции (заболевания моче- и желчевыводящих путей, инфекция мягких тканей и др.) составляет обычно 250 000-500 000 ЕД; суточные - 1 000 000-2 000 000 ЕД. При тяжелых инфекциях (сепсис, септический эндокардит, менингит и др.) вводят до 10 000 000-20 000 000 ЕД в сутки; при газовой гангрене - до 40 000 000-60 000 000 ЕД в сутки.

Для внутривенного струйного введения разовую дозу бензилпенициллина натриевой соли (1000000-2 000 000 ЕД) растворяют в 5-10 мл стерильной воды для инъекций или изотонического раствора натрия хлорида и вводят медленно, в течение 3-5 мин.

Для внутривенного капельного введения разводят 2 000 000-5 000 000 ЕД в 100-200 мл изотонического раствора натрия хлорида или 5-10% раствора глюкозы и вводят со скоростью 60-80 капель в минуту. При капельном введении детям в качестве растворителя пользуются 5-10% раствором глюкозы (30-100 мл в зависимости от дозы и возраста).

Эндолюмбально (в спинномозговой канал) бензилпенициллина натриевую соль вводят при гнойных заболеваниях головного и спинного мозга и мозговых оболочек. В зависимости от характера болезни назначают взрослым 5000-10 000 ЕД, детям - от 2000 до 5000 ЕД. Разводят препарат в стерильной воде для инъекций или изотоническом растворе натрия хлорида из расчета 1000 ЕД на 1 мл. Перед инъекцией (в зависимости от уровня внутричерепного давления) удаляют из спинномозгового канала 5-10 мл спинномозговой жидкости и добавляют ее к раствору антибиотика в равном соотношении. Вводят медленно (1 мл в минуту), обычно раз в сутки в течение 2-3 дней, затем переходят к внутримышечным инъекциям.

Подкожно применяют бензилпенициллина натриевую соль для обкалывания инфильтратов (уплотнений) 100 000-200 000 ЕД в 1 мл 0,25-0,5% раствора новокаина.

В полости (брюшную, плевральную /полость между оболочками легких/ и др.) вводят раствор бензилпенициллина натриевой соли в концентрации 10 000-20 000 ЕД в 1 мл для взрослых и 2000-5000 ЕД в 1 мл для детей. Растворяют в стерильной воде для инъекций или изотоническом растворе натрия хлорида. Продолжительность введения 5-7 дней, затем переходят на внутримышечное введение.

Детям бензилпенициллин назначают в разных суточных дозах: в возрасте до 1 года - по 50 000-100 000 ЕД на 1 кг массы тела, старше 1 года -по 50 000 ЕД/кг. При тяжелых инфекциях (менингит, сепсис, тяжелые формы

острой пневмонии) суточную дозу можно увеличить до 200 000-300 000 ЕД/кг, а в исключительных случаях (по жизненным показаниям) - до 500 000 ЕД/кг.

Суточную дозу распределяют на 4-6 введений.

При заболеваниях легких (хронические бронхиты, пневмонии, гангрена легких и др.) часто применяют аэрозоль пенициллина: разовая доза для взрослых - 100 000-300 000 ЕД. Разводят в 3-5 мл дистиллированной воды; применяют 1-2 раза в сутки; продолжительность ингаляции - 10-30 мин. При нагноительных процессах в легких вводят также раствор препарата интратрахеально (в трахею) после тщательной анестезии (обезболивания) зева, гортани и трахеи. Применяют обычно 100 000 ЕД в 10 мл изотонического раствора натрия хлорида.

При заболеваниях глаз (острый конъюнктивит /воспаление наружной оболочки глаза/, язва роговицы /прозрачной оболочки глаза/, гонобленнорея /острое гнойное воспаление наружной оболочки глаза, вызванное возбудителем гонореи - гонококком/ и др.) иногда назначают глазные капли, содержащие 20 000-100 000 ЕД натриевой соли бензилпенициллина в 1 мл изотонического раствора натрия хлорида или дистиллированной воды. Вводят по 1-2 капли 6-8 раз в день.

В качестве ушных капель или капель в нос применяют растворы, содержащие 10 000-100 000 ЕД в 1 мл.

Растворы препарата используют сразу после приготовления, не допуская добавления к ним других лекарств.

Лечение бензилпенициллином в зависимости от формы и тяжести течения заболевания может продолжаться от 7-10 дней до 2 мес. и более (при сепсисе, септическом эндокардите и т.п.). Если через 3-5 дней после начала лечения эффекта не отмечается, следует перейти к применению других антибиотиков либо вводить бензилпенициллин вместе с другими антибиотиками или синтетическими химиотерапевтическими препаратами.

Побочное действие. Бензилпенициллина натриевая соль и другие препараты пенициллина могут вызывать различные побочные явления. У некоторых больных, особенно с повышенной чувствительностью, наблюдается головная боль, повышение температуры тела, крапивница, сыпь на коже и слизистых оболочках, боли в суставах, эозинофилия (увеличение числа эозинофилов в крови), ангионевротический (аллергический) отек и другие аллергические реакции; описаны случаи анафилактического шока (аллергической реакции немедленного типа) со смертельным исходом.

В случае выраженных аллергических реакций назначают адреналин, глкжокортикоиды, противогистаминные препараты (димедрол и др), кальция хлорид. Применяют также ферментный препарат пениииллиназу. При тяжелых аллергических реакциях назначают преднизолон или другие глюкокортикостероиды.

При первых признаках анафилактического шока должны быть приняты меры для выведения больного из этого состояния (введение адреналина, димедрола, кальция хлорида, применение сердечных средств, вдыхание кислорода, согревание и др.; сразу после выведения больного из состояния асфиксии /отсуствия дыхания/ и шока вводят 1 000 000 пенициллиназы).

Применение очень больших доз пенициллина и особенно при эндолюмбальном введении может вызвать нейротоксические явления (тошнота, рвота, повышение рефлекторной возбудимости, симптомы менингизма /появление у больного симптомов менингита без наличия возбудителя инфекции в спинномозговой жидкости/, судороги, кома /бессознательное состояние/). Эндолюмбальные инъекции должны проводиться с большой осторожностью.

При назначении бензилпенициллина и препаратов, содержащих пенициллин, необходимо выяснить, не наблюдалось ли у больного осложнений (токсико-аллергические реакции) при предшествующем применении пенициллина.

В связи с возможностью грибковых поражений слизистых оболочек и кожи, особенно у новорожденных, лиц пожилого возраста и ослабленных больных, целесообразно при лечении пенициллином назначать витамины группы В и витамин С, а при необходимости - нистатин или леворин.

Противопоказания. Бензилпенициллин и все другие препараты пенициллина противопоказаны больным с повышенной чувствительностью к пенициллину, страдающим бронхиальной астмой, крапивницей, сенной лихорадкой и другими аллергическими заболеваниями, а также лицам с повышенной чувствительностью и необычными реакциями при приеме других антибиотиков и других лекарственных препаратов.

Противопоказанием к эндолюмбальному введению служит также эпилепсия.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 125 000 ЕД, 250 000 ЕД, 500 000 ЕД, 1 000 000 ЕД. Мазь (в 1 г 10000 ЕД)по 15 г в тубе.

Условия хранения. Список Б. В сухом прохладном месте.

БЕНЗИЛПЕНИЦИЛЛИНА НОВОКАИНОВАЯ СОЛЬ (Benzylpenicillinum-novocainum)

Синонимы: Бензилпенициллин, Прокаина бензилпенициллин, Аббоциллин, Биоциллин, Дурациллин, Новоциллин, Новоиин, Проциллин и др.

Фармакологическое действие те же, что и для бензилпенициллина калиевой соли.

В отличие от него препарат медленно всасывается и при внутримышечном введении оказывает пролонгированное (длительное) действие.

Показания к применению. Те же, что и для бензилпенициллина калиевой соли.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Только внутримышечно 1-2 раза в сутки. Средняя разовая доза - 300 000 ЕД. Средняя суточная - 600 000 ЕД. Высшая суточная доза для взрослых - 1 200 000 ЕД. Высшие суточные дозы для детей до 1 года50 000-100 000 ЕД/кг массы тела, старше 1 года - по 50 000 ЕД/кг. Для введения надо пользоваться иглой диаметром 0,8 мм.

Побочное действие и противопоказания те же, что и для бензилпенициллина калиевой соли.

Форма выпуска. Во флаконах по 300000-600000 и 1 200 000 ЕД.

Условия хранения. Список Б. При комнатной температуре.

ПРОКАИН-БЕНЗИЛПЕНИЦИЛЛИН (Procaln-Benzylpenlcillln)

Синонимы: Пенициллин G прокаин.

Фармакологическое действие. Антибиотик из группы пенициллинов. Активен в отношении грамположительных микроорганизмов, гонококков, менингококков, спирохет, некоторых актиномииетов. К действию препарата устойчивы пенициллиназообразуюшие штаммы микроорганизмов (виды микроорганизмов, образующие фермент, разрушающий пенициллиныпенициллиназу). Препарат медленно всасывается и обладает пролонгированным (длительным) действием при внутримышечных инъекциях.

Показания к применению. Острые и хронические инфекционные заболевания легкие и средней тяжести, вызванные чувствительными к препарату микроорганизмами, в том числе заболевания ЛОР-органов, дыхательных

путей, стоматологические инфекционные заболевания, скарлатина, гонорея, все формы сифилиса.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат вводят только внутримышечно. Не допускается внутривенное и эндолюмбальное (в спинномозговой канал) введение препарата. Взрослым и детям старше 14 лет обычно назначают 0,4-0,6 млн. ЕД. Возможно введение дозы до 1 млн. ЕД. Кратность введения - 1-2 раза в сутки. Детям до 1 года препарат назначают из расчета 0,05 млн. ЕД на кг массы тела/сут., что составляет приблизительно 0,15-0,25 млн. ЕД/сут.; детям дошкольного возраста - 0,25-0,5 млн. ЕД/сут., школьного возраста - 0,5-0,75 млн. ЕД/сут.; доза вводится в 1-3 приема. При острой неосложненной гонорее возможно однократное внутримышечное введение 4,8 млн. ЕД в комбинации с 1 г пробенецида. Препарат вводится глубоко внутримышечно, нельзя допускать попадания препарата в сосудистое русло. При попадании препарата в сосудистое русло возможно возникновение шума в ущах, нарушения зрения, страха, головокружения, кратковременной потери сознания. При повторных инъекциях прокаин-бензилпенициллин следует вводить в разные места. При тяжелой недостаточности функции почек повторные инъекции препарата следует делать через 2-6 дней.

Следует учитывать возможность перекрестной аллергии у пациентов с повышенной чувствительностью к цефалоспоринам.

Побочное действие. Возможны аллергические реакции: кожная сыпь, крапивница, кожный зуд, ангионевротический отек, лекарственная лихорадка (резкое повышение температуры тела). В отдельных случаях у предрасположенных пациентов возможно развитие анафилактического (аллергического) шока, а также токсического эпидермального некроза (омертвения поверхностного слоя кожи). При длительном применении препарата возможно развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими) или реинфицирование (повторная инфекция). Местные реакции: болезненность и уплотнение в месте инъекции.

Противопоказания. Повышенная чувствительность к пенициллинам, прокаину. Не рекомендуется назначать препарата пациентам, страдающим коагулопатией (нарушением функции свертывающей системы крови, сопровождающемся повышенной кровоточивостью). С осторожностью назначают препарат больным, страдающим аллергическими заболеваниями.

Форма выпуска. Порошок для инъекций 1 млн. ЕД, 3 млн. ЕД (активное вещество -бензилпенициллин прокаин) во флаконах по 1 и 50 штук в упаковке. Порошок для инъекций 4 млн. ЕД (1 флакон - 3 г бензилпенициллина новокаиновой соли и 0,6 г бензилпениииллина натрия) во флаконах по 1 и 50 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

БИЦИЛЛИН-1 (Bicllllnum-1)

Синонимы: Бензилпенициллин-Бензатин, Бензациллин, Бензатини, Бензетацил, Диаминпенициллин, Дибенцил, Дуапен, Дуропенин, Экстенциллин, Молдамин, Пенадур, Тардоциллин и др.

Фармакологическое действие. По спектру антимикробного действия подобен бензилпенициллину. Вследствие плохой растворимости создает депо пенициллина в организме в течение длительного времени. Не оказывает кумулятивного действия (не накапливается в организме). Малотоксичен.

Показания к применению. Заболевания, вызванные чувствительными к бензилпенициллину микроорганизмами, а также для профилактики и лечения ревматизма, сифилиса, гонореи и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутримышечно 300 000-600 000 ЕД 1 раз в неделю или 1 200 000 ЕД 2 раз в в месяц. При ревматизме дозу увеличивают до 2 400 000 ЕД 2 раза в месяц. Для профилактики ревматизма вводят 600 000 ЕД 1 раз в неделю, инъекции повторяют 6 раз. Инъекции сочетают с приемом ацетилсалициловой кислоты и других нестероидных противовоспалительных средств.

Детям вводят 1 раз в неделю из расчета 5000-10 000 ЕД/кг или 20 000 ЕД/кг 2 раза в месяц.

Побочное действие. Аллергические реакции.

Противопоказания. Бронхиальная астма, крапивница, сенная лихорадка, аллергические заболевания, а также повышенная чувствительность к препаратам бензилпенициллина.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 300 000 ЕД и 600 000 ЕД.

Условия хранения. Список Б. В сухом прохладном месте.

БИЦИЛЛИН-5 (Bicil)inum-5)

Смесь бициллина-1 и бензилпенициллина новокаиновой соли в соотношении 4:1.

Фармакологическое действие. По антимикробному действию аналогичен бензилпениииллину. Не обладает кумулятивными свойствами (способностью накапливаться в организме). Малотоксичен. В первые часы после введения создается высокая концентрация препарата в крови, длительно сохраняющаяся в организме.

Показания к применению. Инфекции, вызванные чувствительными к бензилпенициллину микроорганизмами, при которых необходимо длительное воздействие на возбудителя.

Особенно показан для круглогодичной профилактики рецидивов (повторного появления признаков болезни) ревматизма.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутримышечно взрослым 1 500 000 ЕД 1 раз в месяц, детям дошкольного возраста - 600 000 ЕД 1 раз в 3 нед., детям старше 8 лет - 1 200 000-1 500 000 ЕД 1 раз в месяц.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к пенициллину и новокаину.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 1 500 000 ЕД.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

КАРБЕНИЦИЛЛИНА Д И НАТРИЕВАЯ СОЛЬ (Carbenicillinum-dinatrlcum)

Синонимы: Карбециллин динатриевый, Карбениииллин, Анабоктил, Карбапен, Карбецин, Карбипен, Фугациллин, Геопен, Грипенин, Микроциллин, Пиопен, Пиоцианил, Пиоциллин, Пиопан, Рексцилина, Кариндациллин и др.

Фармакологическое действие. Препарат является полусинтетическим производным пенициллина. Обладает широким спектром антимикробной активности в отношении грамотрицательных и грамположительных микроорганизмов. На штаммы стафилококков, образующие пенициллиназу (фермент, разрушающий пенициллины), препарат не действует.

Показания к применению.Назначают при заболеваниях, вызванных грамотрицательными микроорганизмами, чувствительными к этому антибиотику: инфекции мочевых путей, септицемия (форма заражения крови микроорганизмами), эндокардит (воспаление внутренних полостей сердца), менингит (воспаление оболочек мозга), остеомиелит (воспаление костного мозга и прилегающей костной ткани), перитонит (воспаление брюшины), гнойный отит (воспаление полости уха), раневые инфекции, инфицированные ожоги, инфекции мочевого канала и др. Применение препарата при инфекциях, вызванных грамположительными микроорганизмами, нецелесообразно.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При инфекциях мочевого тракта назначают по 1-2 таблетки 4 раза в сутки. При лечении простатита (воспаления предстательной железы) препарат применяют по 2 таблетки 4 раза в сутки. Если пациенту показана суточная доза более 4 г, рекомендуется перейти на парентеральное (минуя пищеварительный тракт) введение препарата.

Вводят внутримышечно или внутривенно (струйно или капельно).

При тяжелых инфекциях (септицемия, менингит, эндокардит, остеомиелит, перитонит), вызванных Ps. aenigi-nosa, Proteus vulgaris и другими грамотрицательными микроорганизмами, необходимо поддержание в крови высоких концентраций препарата, что достигается его внутривенным введением.

Дозы устанавливают в зависимости от локализации и тяжести течения инфекции, чувствительности возбудителя. Взрослым при тяжелых инфекциях мочевыводяших путей назначают внутривенно капельно в дозе 200 мг/кг массы тела в сутки. При неосложненных инфекциях мочевыводяших путей назначают внутримышечно по 1-2 г каждые 6 ч. При сепсисе (заражении крови микробами из очага гнойного воспаления), тяжелых инфекциях дыхательных путей, гнойных инфекциях мягких тканей назначают в суточной дозе 400-500 мг/кг внутривенно непрерывно или в несколько введений. Максимальная суточная доза препарата - 40 г. При гонорейной инфекции урогенительного (мочеполового) тракта назначают мужчинам однократно внутримышечно 2 г; женщинам - 4г. Детям назначают внутривенно капельно в суточной дозе от 50 до 500 мг/кг массы тела в зависимости от тяжести течения инфекции (вводят каждые 6 ч; возможна длительная инфузия).

Растворы карбенициллина динатриевой соли готовят непосредственно перед введением. Длительность лечения зависит от формы и тяжести заболевания и составляет 10-14 дней.

Побочное действие. При применении карбенициллина динатриевой соли возможны алергические реакции, что требует отмены препарата и десенсибилизирующей (предупреждающей или тормозящей аллергические реакции) терапии. Внутримышечное введение может быть болезненным, а при введении в вену могут развиться флебиты (воспаление вены). У больных с нарушениями функции почек высокие дозы препарата могут привести к развитию геморрагического синдрома (повышенной кровоточивости) вследствие нарушения свертывания крови. Препарат усиливает действие пероральных антикоагулянтов (принимаемых через рот лекарственных препаратов, препятствующих свертыванию крови).

Противопоказания. Карбенициллин противопоказан при повышенной чувствительности к другим пенишллинам.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 1 и 5 г в упаковке по 20 штук; таблетки по 0,5 г.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +5 °С.

КАРФЕЦИЛЛИН (Carfecillin)

Синонимы: Карфециллин натрий, Карфексил, Пионин, Рурапен, Сафепен, Урокарф, Утициллин, Вексил.

Фениловый эфир карбенициллина (полусинтетический пенициллин). Выпускается в виде натриевой соли (Carfecillini natrium).

Фармакологическое действие. По спектру действия соответствует карбенициллину. Активен в отношении большинства грамположительных и грамотрицательных микроорганизмов, не образующих пенициллиназу (фермент, разрушающий пенициллины): стафилококков, стептококков, пневмококков, кишечной и синегнойной палочек и др. Хорошо всасывается при приеме внутрь.

Показания к применению. Применяют главным образом для лечения острых и хронических инфекций мочевыводяших путей у взрослых: пиелонефрита (воспаления ткани почки и почечной лоханки), цистита (воспаления мочевого пузыря), уретрита (воспаления мочеиспускательного канала), а также простатита (воспаления предстательной железы) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь в суточной дозе 1,5 г; при тяжелом течении инфекции -до 3 г в сутки. Суточную дозу распределяют на 3 приема. Длительность лечения составляет в зависимости от формы и тяжести заболевания 1-2 нед. и более.

Побочное действие. При лечении карфециллином возможны желудочно-кишечные расстройства и аллергические реакции (кожная сыпь).

Противопоказания такие же, как для карбенициллина динатриевой соли.

Форма выпуска. В капсулах по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

КЛОКСАЦИЛЛИН (Cloxacillin)

Фармакологическое действие. Антибиотик из группы полусинтетических пенициллинов. Действует бактерицидно (уничтожает бактерии). Активен в отношении грамположительных (в том числе, в отношении стафилококка, продуцирующего пенициллиназу) и грамотрицательных кокков (менингококка и гонококка), дифтерийной палочки, клостридий, палочки сибирской язвы. Устойчив в кислой среде, устойчив к действию пенициллиназы (фермента, разрушающему пенициллины).

Показания к применению. Лечение бактериальных инфекций, вызванных чувствительными к препарату микроорганизмами, в том числе инфекции кожи и мягких тканей: абсцесс (гнойник), карбункул (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц), фурункулез (множественное гнойное воспаление кожи); инфицированные раны, ожоги; инфекционные заболевания ЛОР-органов: синусит (воспаление околоНосовых пазух), отит (воспаление полости уха), фарингит (воспаление глотки), ангина, паратонзиллярный абсцесс (гнойник, располагающийся в тканях, окружающих небную миндалину /“гланды”/); инфекционные заболевания органов дыхания: пневмония, абсцесс легкого, эмпиема плевры (скопление гноя между оболочками легких); инфекции мочевыводяших органов. Энтерит (воспаление тонкой кишки); менингит (воспаление оболочек мозга); эндокардит (воспалительное заболевание внутренних полостей сердца); сепсис (заражение крови микробами из

очага гнойного воспаления). Профилактика инфекционных осложнений при пересадке кожного лоскута.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают по 0,5 г 4 раза в сутки. Детям 2-10 лет - по 0,25 г 4 раза в сутки; до 2 лет - по 0,125 г 4 раза в сутки. Препарат вводят внутримышечно. При тяжелых формах инфекционных заболеваний доза препарата может быть увеличена.

Побочное действие. Кожная сыпь, зуд, тошнота, изжога, диарея (понос), анафилактический (аллергический) шок.

Противопоказания. Повышенная чувствительность к пенициллинам. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Порошок для инъекций по 0,25 г и 0,5 г клоксациллина натриевой соли во флаконах по 10 и 100 штук в упаковке.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

Клоксациллин также входит в состав препаратов клонаком-Р, клонаком-Х .

МЕЗЛОЦИЛЛИН (Mezlocillin)

Синонимы: Байпен.

Фармакологическое действие. Полусинтетический пенициллин из группы циклических уреидопенициллинов. Обладает широким спектром действия. Оказывает бактерицидное (уничтожающее бактерии) действие в отношении большинства грамположительных и грамотрицательных аэробных (развивающихся только в присутствии кислорода) и анаэробных (способных существовать в отсутствии кислорода) микроорганизмов. Высоко активен в отношении синегнойной палочки, включая штаммы, резистентные (устойчивые) к карбенициллину и аминогликозидам.

Показания к применению. Лечение и профилактика острых и хронических бактериальных инфекций, вызванных возбудителями, чувствительными к препарату: бронхит (воспаление бронхов), пневмония (воспаление легких), инфекции почек и мочевыводяших путей; инфекции желудочно-кишечного тракта (в том числе сальмонеллез), желчного пузыря и желчевыводяших путей; инфекции половых органов (включая гонорею), кожи и мягких тканей, костей и суставов; инфекции, встречающиеся в акушерско-гинекологической практике; сепсис (заражение крови микробами из очага гнойного воспаления); перитонит (воспаление брюшины); менингит (воспаление оболочек мозга); эндокардит (воспалительное заболевание внутренних полостей сердца); инфицированные раны и ожоги. Профилактика и лечение инфекций у больных со сниженным иммунитетом (защитными функциями организма). Профилактика инфекций при оперативных вмешательствах: абдоминальные операции (операции желчных путей, желудка, осложненная аппендэктомия /удаление слепого отростка тонкой кишки/, колоректальные операции /операции на толстой и прямой кишке/, перфоративные повреждения /сквозной дефект/ органов брюшной полости и брюшины); операции на органах мочеполовой системы; акушерско-гинекологические операции (вагинальная гистерэктомия /чрезвлагалишное удаление матки/, кесарево сечение); ортопедические операции (операции тазобедренного сустава).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливаются индивидуально в зависимости от чувствительности микроорганизма, локализации и тяжести течения инфекции, возраста больного.

Новорожденным детям с массой тела менее 3 кг и недоношенным детям мезлоииллин назначают в дозе 75 мг/кг массы тела 2 раза в сутки. Грудным детям с массой тела более 3 кг, а также детям в возрасте до 14 лет - по 75 мг/кг массы тела 3 раза в сутки.

Подросткам старше 14 лет и взрослым обычно назначают 80-150 мг/кг в сут. (по 2-3 г 3 раза в сутки). При необходимости дозу можно увеличить до 200-300 мг/кг в сут. (по 4-5 г 3 раза в сут. или по 10 г 2-3 раза в сут.).

При инфекциях почек и мочевыводяших путей (например, пиелонефрите /воспалении ткани почки и почечной лоханки/ и уретрите /воспалении мочеиспускательного канала/), желчных путей и других инфекциях, препарат назначают в дозах, указанных выше.

При гонорее препарат назначается внутримышечно или внутривенно в однократной дозе 1 -2 г. При послегонорейном уретрите в случае необходимости показано длительное лечение.

У больных с нарушениями функции почек выбор дозы следует проводить с учетом степени тяжести заболевания. У взрослых пациентов со средней массой тела 70 кг и клиренсом креатинина (скоростью очищения крови от конечного продукта азотистого обмена - креатинина) более 30 мл/мин специальной коррекции режима дозирования не требуется. Пациентам с клиренсом креатинина 30-10 мл/мин разовая доза препарата составляет 3/4 обычной дозы (или '/2 максимальной дозы); с клиренсом креатинина менее 10 мл/кг - '/2 обычной дозы (или '/з максимальной). В условиях гемодиализа (метода очистки крови) специального изменения дозы препарата не требуется.

У детей с выраженной почечной недостаточностью следует применять не более половины обычной дозы мезлоциллина в соответствии с возрастом.

При сопутствующем нарушении функции печени указанные дозы следует еше раз снизить.

Длительность лечения зависит от тяжести заболевания, клинического течения и результатов бактериологических исследований. Обычно лечение необходимо продолжать в течение не менее 3 дней после снижения температуры и исчезновения клинических симптомов. При стрептококковых инфекциях лечение должно проводиться не менее 10 дней, с целью кратковременной профилактики при оперативных вмешательствах - не более 3 дней.

С целью профилактики инфекций при оперативных вмешательствах у взрослых при абдоминальных операциях -операциях на желчных путях, желудке, при аппендэктомии после прободения (разрыва), гангрены и т.д., - мезлоциллин назначают до операции в дозе 2-5 г; послеоперационная доза составляет 2-5 г 2 раза с интервалом 8 ч; при колоректальных операциях (операциях на толстой и прямой кишке) - перед операцией 4-5 г (при необходимости вместе с метронидазолом), послеоперационная доза - 4-5 г 2 раза с интервалом 8 ч; при перфоративных повреждениях (сквозных дефектах) органов брюшной полости предоперационная доза - 4-5 г, послеоперационная - 2-5 г 2 раза с интервалом 8 ч, в течение 2-10 дней, а при необходимости и более. При операциях органов мочеполовой системы предоперационная доза - 2-5 г, послеоперационная - 2-5 г 2 раза с интервалом 6-8 ч. При гинекологических и родовспомогательных операциях -вагинальной гистерэктомии, кесаревом сечении, - предоперационная доза препарата составляет 4-5 г (при кесаревом сечении рекомендуется вводить после пережатия пуповины), послеоперационная доза при необходимости - 4-5 г 2 раза с интервалом 8 ч. При ортопедических операциях тазобедренного сустава предоперационная доза составляет 10 г, послеоперационная доза при необходимости - 10 г 1-2 раза с интервалом 12 ч.

У больных с выраженным снижением веса разовая доза мезлоциллина может составлять 3 г.

При оперативных вмешательствах у детей, например, при аппендэктомии (после прободения, гангрены и т.д.) первая доза непосредственно перед началом операции - 100 мг/кг массы тела, послеоперационная доза - 100 мг/кг 2 раза с интервалом 8 ч.

Первое предоперационное введение осуществляется в зависимости от дозы в виде инъекции, кратковременного или длительного вливания. При продолжительности операции свыше 2 ч интраоперационно (во время операции) рекомендуется второе введение препарата в той же дозе.

Мезлоциллин применяется внутривенно в виде 10% раствора, для приготовления которого сухое вещество во флаконе растворяют в соответствующем количестве воды для инъекций. Для инъекции или вливания следует использовать только прозрачные растворы. При внутривенной инъекции скорость введения должна составлять 5 мл в мин.

Кратковременное вливание рекомендуется осуществлять в течение 20-30 мин, для этого, при необходимости, раствор мезлоциллина можно развести совместимым инфузионным раствором в соотношении 1:10.

Раствор препарата рекомендуется использовать сразу после приготовления; его можно хранить при комнатной температуре до 24 ч. Раствор, имеющий желтоватую окраску, сохраняет свою эффективность и хорошо переносится больными.

Внутримышечное введение препарата (25% раствор) применяется реже в связи со значительным объемом разовой дозы.

При появлении крапивницы, являющейся признаком аллергии на пенициллин, мезлоциллин необходимо отменить; продолжать лечение другими препаратами пенициллинового ряда нельзя.

У больных, склонных к аллергическим реакциям (при бронхиальной астме, аллергическом рините /воспалении слизистой оболочки носа/, крапивнице), следует соблюдать особую осторожность при лечении мезлоциллином.

При повышенной чувствительности к бета-лактамным антибиотикам, напрмер, цефалоспоринам, следует иметь в виду возможность возникновения перекрестной аллергической реакции (аллергические реакции на обе группы антибиотиков).

При длительном или повторном применении препарата может развиться суперинфекция (тяжелые, стремительно развивающиеся формы инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), вызванная резистентными (устойчивыми) бактериями или дрожжевыми грибами.

При возникновении в процессе лечения препаратом тяжелой и длительной диареи (поноса) следует исключить возможность развития псевдомембранозного колита (кишечной колики, характеризующейся приступами болей в животе и выделением большого количества слизи с калом), который требует немедленной отмены препарата и назначения соответствующей терапии. Препараты, уменьшающие перистальтику (волнообразные движения кишечника), противопоказаны.

При инфекциях, вызыванных неизвестными или менее чувствительными возбудителями, угрозе генерализации инфекции (распространения инфекционного процесса на весь организм), суперинфекциях, смешанных инфекциях рекомендуется лечение в комбинации с другими бактерицидными средствами.

Повышение суточной дозы мезлоциллина более 20 г возможно лишь в отдельных случаях, так как при инфекциях, вызванных менее чувствительными возбудителями, предпочтительно лечение в комбинации с антибиотиками-аминогликозидами или оксациллином.

При применении мезлоциллина у больных с тяжелыми нарушениями водно-электролитного обмена любой этиологии (причины) необходимо учитывать содержание натрия в препарате.

Препарат не следует применять в смешанных инъекциях, редко употребляемых инфузионных растворах, а также с другими лекарственными препаратами.

Побочное действие. Тошнота, рвота, метеоризм (скопление газов в кишечнике), понос. Иногда возникают кожные аллергические реакции в виде экзантемы (кожной сыпи), зуда. При крапивнице, которая является проявлением реакции на пенициллин, мезлоциллин необходимо отменить. Редко наблюдается медикаментозная лихорадка (резкий подъем температуры тела), острый интерстициальный нефрит (воспаление почки с преимущественным поражением соединительной ткани) или васкулит (воспаление стенок кровеносных сосудов). В отдельных случаях - анафилактический (аллергический) шок. В отдельных случаях может возникать лейкопения (снижение уровня лейкоцитов в крови) вплоть до агранулоцитоза (резкого снижения числа гранулоцитов в крови), анемия (снижение содержания гемоглобина в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови). При введении повышенных доз препарата, неправильной дозировке у больных с нарушениями функции почек и воспалительными заболеваниями мозга может возникнуть состояние возбуждения как следствие высокой концентрации препарата в ликворе (спинномозговой жидкости), которое проявляется миоклонией (автоматическими подергиваниями мыши в покое или при движении), судорогами. Нарушения вкуса и обоняния. Редко - болезненность или тромбофлебит (воспаление стенки вены с ее закупоркой) в месте инъекции. При применении препарата у больных с бактериемией (наличием бактерии в крови) (сепсисом /заражением крови микробами из очага гнойного воспаления/) возможна реакция бактериолиза (разрушение бактерий, вызванное нарушением целостности их оболочки /мембраны/) и, как следствие этого, временное ухудшение самочувствия больного, связанное с выделением большого количества токсинов в кровяное русло.

На фоне лечения мезлоциллином возможно получение ложноположительного результата при проведении нингидриновой пробы, неферментативной реакции сахара крови, пробы Кумбса (исследования, диагносцирующего аутоиммунные заболевания крови), а также реакций, свидетельствующих об уровне уробилиногена и протеинурии (наличии белка в моче).

Противопоказания. Повышенная чувствительность к пенициллину.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций во флаконах по 0,5, 1, 2, 5 и 10 г в упаковке по 10 штук. 1 г препарата соответствует 1,074 г моногидрата натриевой соли мезлоциллина и содержит 42,61 мг или 1,853 мм натрия.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ОКСАЦИЛЛИНА НАТРИЕВАЯ СОЛЬ (Oxacillinum-natrium)

Синонимы: Оксациллин натриевый, Бристопен, Кристоцилин, Микропенин, Оксазоциллин, Пенстафоцид, Простафлин, Резистопен, Стапенор и др.

Фармакологическое действие. Эффективен в отношении пенициллиназообразующих (образующих фермент пенициллиназу, разрушающий пенициллины) микроорганизмов, устойчивых к бензилпениииллину и феноксиметилпенициллину. Сохраняет активность в кислой среде желудка. Хорошо всасывается из желудочно-кишечного тракта. Выделяется в больших количествах почками. Не обладает кумулятивными свойствами (способностью накапливаться в организме). Малотоксичен (маловреден).

Показания к применению. Инфекции, вызванные пенициллиназообразующими стафилококками, устойчивыми к бензилпенициллину и феноксиметилпениииллину: септицемия (форма заражения крови микроорганизмами), пневмония (воспаление легких), эмпиема (скопление гноя в каком-либо органе или полости), абсцессы (гнойники), флегмоны (острое, четко не отграниченное гнойное воспаление), холецистит (воспаление желчного пузыря), пиелит (воспаление почечной лоханки), цистит (воспаление мочевого пузыря), остеомиелит (воспаление костного мозга и прилегающей костной ткани), послеоперационные раневые инфекции, инфицированные ожоги и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь назначают новорожденным и недоношенным детям в суточной дозе 90-150 мг/кг, детям в возрасте до 3 мес. - 200 мг/кг, от 3 мес. до 2 лет - 1 г, от 2 до 6 лет - 2 г; детям старше 6 лет и взрослым - по 0,25-0,5 г (до 1 г) 4-6 раз в сутки за час до еды или через 2-3 ч после еды.

Внутримышечно вводят в сутки новорожденным и недоношенным детям 20-40 мг/кг, детям в возрасте до 3 мес. - 60-80 мг/кг от 3 мес. до 2 лет - 1 г, от 2 до 6 лет - 2 г, старше 6 лет и взрослым - 2-4 г.

Для внутримышечных инъекций вводят во флакон с 0,25 г оксациллина натриевой соли 1,5 мл, а с 0,5 г - 3 мл стерильной воды для инъекций. Для струйного внутривенного введения растворяют 0,25-0,5 г препарата в 5 мл стерильной воды для инъекций или изотонического раствора натрия хлорида и вводят в течение 5-10 мин, а для капельного введения растворяют препарат в изотоническом растворе натрия хлорида или в 5% растворе глюкозы из расчета 0,5-2,0 мг в 1 мл и вводят в течение 1-2 ч (со скоростью 60-100 капель в минуту).

Продолжительность лечения составляет обычно 7-10 дней, а при тяжелых заболеваниях (сепсис, септический эндокардит и др.) - 2-3 нед. и более.

Побочное действие. Аллергические реакции; при приеме внутрь нарушения желудочно-кишечного тракта (тошнота, рвота, понос).

Противопоказания. Повышенная индивидуальная чувствительность к препаратам группы пенициллина и аллергические заболевания.

Форма выпуска. Таблетки по 0,25 г в упаковке по 20 штук; капсулы по 0,25 г в упаковке по 10 и 20 штук; во флаконах по 0,25 г и 0,5 г в комплекте с водой дистиллированной.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

Оксациллина натриевая соль также входит в состав препарата ампиокс.

ПЕНАМЕЦИЛЛИН (Penamecillin)

Синонимы: Марипен.

Фармакологическое действие. Антибиотик из группы полусинтетических пенициллинов. Действует бактерицидно (уничтожает бактерии). Активен в отношении стрептококков, пневмококков, стафилококков, гонококков и некоторых других микроорганизмов. Не устойчив к действию пенициллиназы (фермента, разрушающего пенициллины).

Показания к применению. Лечение инфекционных заболеваний средней тяжести, вызванных чувствительными к препарату микроорганизмами: инфекции верхних дыхательных путей; бронхит (воспаление бронхов); тонзиллит (воспаление небных миндалин /гланд/). Профилактика ревматизма.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При инфекционных заболеваниях взрослым назначают по 1 таблетке 3-4 раза в сутки до уменьшения клинических симптомов заболевания, далее - по 1 таблетке 2-3 раза в сутки. Детям до 6 лет назначают в дозе 60 000-80 000 ЕД/кг массы тела в сутки в 3 приема; детям 7-14 лет - в дозе 40 000-50 000 ЕД в сутки в 3 приема. После улучшения состояния больного доза может быть снижена.

Для профилактики рецидивов (повторного проявления заболевания) ревматизма назначают по 1 таблетке в сутки.

Для профилактики других заболеваний назначают в дозе 1-1,5 таблетки в сутки.

Если в процессе профилактического лечения возникают воспалительные заболевания дыхательных путей или назофарингит (воспаление носоглотки), фарингит (воспаление глотки) или тонзиллит стрептококковой этиологии (вызванные стрептококком), больному в течение 6 дней назначают препарат в средней лечебной дозе. После 6-го дня переходят на обычную профилактическую дозу.

Побочное действие. Возможны эритема (ограниченное покраснение кожи), сыпь, отек Квинке (аллергический отек); редко - анафилактический шок (аллергическая реакция немедленного типа).

Противопоказания. Повышенная чувствительность к препарату. С осторожностью назначают пациентам, имеюшим в анамнезе (истории болезни) склонность к аллергическим реакциям и бронхиальную астму. У пациентов, имеющих повышенную чувствительность к цефалоспориновым антибиотикам, возможны перекрестные аллергические реакции с пенамециллином.

Форма выпуска. Таблетки по 500 000 ЕД в упаковке по 12 и 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПИПЕРАЦИЛЛИН (Piperacillin)

Синонимы: Испен, Пипракс, Пиприл.

Фармакологическое действие. Бактерицидный (уничтожающий бактерии) антибиотик из группы пенициллинов для парентерального (минуя желудочно-кишечный тракт) применения. Обладает широким спектром действия. Активен в отношении большинства аэробных (развивающихся только в присутствии кислорода) и анаэробных (способных существовать в отсутствии кислорода) грамотрицательных и грамположительных микроорганизмов (синегнойная, кишечная и гемофильная палочки, серрациа, клебсиелла, энтеробактер, некоторые штаммы протея, гонококк, менингококк; грамположительные кокки, за исключением стафилококка, продуцирующего пенициллиназу - фермент, разрушающий пенициллины, а также Bacteriodes spp.). Разрушается пенициллиназой.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами: перитонит (воспаление брюшины), сепсис (заражение крови микробами из очага гнойного воспаления), менингит (воспаление оболочек мозга), холангит (воспаление желчных протоков), эмпиема желчного пузыря (острое воспаление желчного пузыря, сопровождающееся скоплением большого количества гноя в его полости), пневмония (воспаление легких), абсцесс (гнойник) легкого, эмпиема плевры (скопление гноя между оболочками легких), пиелонефрит (воспаление ткани почки и почечной лоханки), эндометрит (воспаление внутренней

поверхности матки), эпидидимит (воспаление придатков яичка), инфекции костей, суставов, кожи и мягких тканей; инфицированные раны и ожоги, гонорея. Профилактика послеоперационной инфекции.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы подбирают индивидуально в зависимости от локализации и тяжести течения инфекции, чувствительности возбудителя. Препарат вводят обычно внутривенно (капельно или струйно). У пациентов старше 14 лет применяют также внутримышечное введение. При среднетяжелом течении инфекции назначают в суточной дозе 100-200 мг/кг массы тела в 2-4 введения. При инфекциях тяжелого течения суточную дозу увеличивают до 200-300 мг/кг массы тела в 3-4 введения. Максимальная суточная доза - 24 г.

Детям препарат вводят в суточной дозе из расчета 100-200 мг/кг массы тела 2-4 раза в сутки. В особо тяжелых случаях (септицемия /форма заражения крови микроорганизмами/, инфекции центральной нервной системы) суточная доза может быть увеличена до 200-300 мг/кг массы тела в 2-4 введения.

Для внутривенного введения каждый грамм пиперациллина разводят в 5 мл воды для инъекции. Для капельного внутривенного введения раствор разводят в воде для инъекций, 5% растворе глюкозы, 0,9% растворе натрия хлорида, растворе Рингера. При неосложненном течении инфекции препарат вводят внутримышечно по 2,0 г каждые 8-12 ч; суточная доза -до 4-6 г. Для внутримышечного введения каждый грамм пиперациллина разводится в 2 мл воды для инъекций или таким же объемом 0,5-1% раствора лидокаина без адреналина. При внутримышечном введении нельзя вводить более 2 г в одно место.

Длительность курса лечения зависит от тяжести заболевания. Обычно ведение препарата продолжают в течение 2-4 дней после нормализации температуры. При нарушениях выделительной функции почек режим дозирования препарата корректируют с учетом степени нарушения. При значениях сывороточного креатинина (конечного продукта азотистого обмена) 1,5-3,0 мг% максимальная суточная доза препарата составляет 16 г; при значениях 3,0-5,0 мг% - 12 г; при значениях креатинина сыворотки более 5,0 мг% - 8г. Для больных, находящихся на гемодиализе (способе очистки крови), суточная доза 8 г.

Побочное действие. Аллергические реакции: крапивница, эритема (ограниченное покраснение кожи), лихорадка (резкое повышение температуры тела), бронхоспазм (резкое сужение просвета бронхов), отек Квинке, ринит (воспаление слизистой оболочки носа), конъюнктивит (воспаление наружной оболочки глаза), эозинофилия (увеличение числа эозинофилов в крови), крайне редко - анафилактический (аллергический) шок. В редких случаях возможны тошнота, понос. При длительном применении препарата в высоких дозах возможны тромбоцитопения (уменьшение числа тромбоцитов в крови), кровотечения, нейтропения (уменьшение числа нейтрофилов в крови), повышение активности печеночных трансаминаз (ферментов), нарушение функции почек, судороги. Возможно развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), в частности, кандидоза (грибкового заболевания). При многократном внутривенном введении, а также при недостаточном разведении препарата может возникнуть флебит (воспаление стенки вены).

При применении препарата у больных с бактериемией (наличием бактерий в крови) (сепсисом /заражением крови микробами из очага гнойного воспаления/) возможна реакция бактериолиза (разрушение бактерий, вызванное нарушением целостности их оболочки /мембраны/) и, как следствие этого, временное ухудшение самочувствия больного, связанное с выделением большого количества токсинов в кровяное русло.

Противопоказания. Повышенная чувствительность к пенициллинам, инфекционный мононуклеоз (острое вирусное заболевание, протекающее с высоким подъемом температуры тела, увеличением небных лимфоузлов, печени).

С осторожностью назначают препарат' беременным; пациентам, склонным к аллергическим реакциям. У пациентов, имеющих повышенную чувствительность к пенициллинам, возможны перекрестные аллергические реакции с цефалоспориновыми антибиотиками. Пиперациллин фармацевтически несовместим с гидрокарбонатом натрия и антибиотиками-аминогликозидами.

Форма выпуска. Порошок для инъекций 1 г в ампулах емкостью 5 мл в упаковке по 1 или 5 штук; порошок для инъекций 2 г, 3 г, 4 г в ампулах емкостью 5 мл в упаковке по 1 штуке.

Условия хранения. Список Б. В защищенном от света месте.

ТАЗОЦИН (Tazocin)

Фармакологическое действие. Комбинированный антибактериальный препарат, содержащий полусинтетический антибиотик широкого спектра действия пиперациллин и тазобактам - ингибитор бета-лактамаз (препарат, подавляющий активность ферментов, разрушающих пениииллины).

Активен в отношении грамотицательных аэробных (развивающихся только в присутствии кислорода) бактерий: Е. coli, Citobacter, Klebsiella, Enterobacter, Proteus, Pseudomonas aeruginosa и другие Pseudomonas, N. gonor-rhoeae, Haemophillus inf. Активен в отношении грамполо-жительных аэробных бактерий: Streptococci (S. pneumo-niae, S. pyogenes, S. bovis, S. группы С и G); Enterococci (E. faecalis, E. faecium), St. aureus, St. epidermidis. Также активен в отношении анаэробных (способных существовать в отсутствии кислорода) микроорганизмов: Bacteri-odes, Bact. fragilis, B. ovatus, Fusobacter. Препарат активен в отношении штаммов микроорганизмов, продуцирующих бета-лактамазы (видов микроорганизмов, выделяющих ферменты, разрушающие пенициллины).

Показания к применению. Инфекции среднетяжелого и тяжелого течения, вызванные чувствительными к препарату микроорганизмами: бактериальные инфекции верхних и нижних дыхательных путей (пневмонии только средней тяжести, вызванные не пиперациллин-резистентными беталактамазопродуцируюшими штаммами Haemophilus influenzae /чувствительными к пиперациллину микроорганизмами, образующими беталактамазу - фермент, разрушающий пенициллины); инфекции органов брюшной полости, в частности, осложненный аппендицит (воспаление слепого отростка тонкой кишки); перитонит (воспаление брюшины); неосложненные и осложненные инфекции кожи и мягких тканей, в том числе целлюлит (фиброзное воспаление подкожно-жировой клетчатки), абсцесс (гнойник), инфицированные трофические язвы, в частности, у больных с диабетической ангиопатией (повреждением стенок сосудов вследствие повышения уровня сахара в крови); инфекции органов малого таза; бактериальная инфекция у больных с нейтропенией (уменьшением числа нейтрофилов в крови); бактериальная септицемия (форма заражения крови бактериями); инфекции костей и суставов. Смешанные инфекции, вызванные аэробными и анаэробными микроорганизмами. Лечение тяжелых инфекционно-воспалительных заболеваний до идентификации (определения) возбудителя.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы подбирают индивидуально в зависимости от тяжести течения и локализации инфекции, чувствительности возбудителя к препарату.

Препарат вводят внутримышечно или внутривенно медленно (в течение 30 мин). Средняя суточная доза у взрослых и детей старше 12 лет составляет 12 г пиперациллина и 1,5 г тазобактама (т.е. по 2,25 г тазоцина каждые 6 ч или по 4,5 г тазоцина каждые 8 ч).

Для больных, находящихся на диализе (методе очистке крови), максимальная доза составляет 2,25 г тазсшина каждые 8 ч.

Продолжительность курса лечения составляет 7-10 дней.

Для приготовления раствора для внутривенного введения в качестве растворителей используют физиологический раствор, стерильную воду для инъекций из расчета на 1 г пиперациллина, входящего в состав препарата, - 5 мл растворителя. Для приготовления раствора для внутримышечного введения в качестве растворителя используют 0,5% раствор лидокаина.

При появлении симптомов нарушения коагуляции (свертывания крови) препарат следует отменить.

При смешивании раствора пиперациллина с раствором аминогликозидного антибиотика возможна инактивация (потеря активности) аминогликозида.

Побочное действие. Тошнота, рвота, понос, редко - транзиторное (временное) повышение содержания в крови печеночных трансаминаз и щелочной фосфатазы (ферментов). В отдельных случаях возможно развитие псевдомембранозного колита (кишечной колики, характеризующейся приступами болей в животе и выделением большого количества слизи с калом). Аллергические реакции в виде кожной сыпи, зуда, крапивницы, эритемы (ограниченного покраснения кожи). Редко - снижение гемоглобина, тромбоцитопения (уменьшение числа тромбоцитов в крови), эозинофилия (увеличение числа эозинофилов в крови). У больных, получающих тазоцин, возможна ложноположительная проба Кумбса (исследования, диагносиируюшего аутоиммунные заболевания крови).

Противопоказания. Сведения об аллергических реакциях на пенициллин и цефалоспорины в анамнезе (истории болезни).

Беременным женщинам препарат назначают строго по показаниям. С осторожностью следует назначать препарат кормящим матерям.

Безопасность применения препарата у детей младше 12 лет не исследовалась.

Препарат следует с осторожностью назначать больным с укзанием на аллергические реакции в анамнезе.

Форма выпуска. Сухое вещество для инъекций во флаконах по 4,5 г (4 г пиперациллина и 0,5 г тазобактама) или по 2,25 г (2 г пиперациллина и 0,25 г тазобактама).

Условия хранения. Список Б. В защищенном от света месте.

ТИМЕНТИН (Timentin)

Синонимы: Тикарциллин, потенцированный клавуланатом.

Фармакологическое действие. Комбинированный препарат, содержащий тикарциллина натриевую соль и калиевую соль клавулановой кислоты. Тикарциллин - полусинтетический антибиотик группы пенициллина. Действует бактерицидно (уничтожает бактерии). Имеет широкий спектр антимикробного действия. Входящая в состав препарата клавулановая кислота является ингибитором бета-лактамаз (ферментов, разрушающих пенициллины). Тиментин активен в отношении большинства грамположительных, грамотрицательных и анаэробных

(способных существовать в отсутствии кислорода) микроорганизмов, включая штаммы, продуцирующие бета-лактамазу. Имеются данные о синергизме (усилении конечного эффекта при взаимодействии лекарственных препаратов) тиментина и гентамицина, тобрамицина или амикацина в отношении штаммов Pseudomonas aeniginosa.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату возбудителями: бронхит (воспаление бронхов), пневмония (воспаление легких); инфекции мочевыводящих путей; абдоминальные инфекции (инфекции брюшной полости); инфекции органов малого таза; инфекции кожи и мягих тканей; инфекции костей и суставов; сепсис (заражение крови микробами из очага гнойного воспаления).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы подбирают индивидуально, с учетом тяжести течения и локализации инфекции, чувствительности возбудителя. Препарат предназначен для внутривенного введения. Обычно взрослым рекомендуется разовая доза 3,1 г внутривенно, кратность введения -4-6 раз в сутки. При инфекциях органов малого таза средней тяжести тиментин применяют в разовой дозе 200 мг/кг массы тела 4 раза в сутки; в тяжелых случаях - по 300 мг/кг 6 раз в сутки.

У больных с нарушением функции почек первая доза тиметина составляет 3,1 г. Далее дозировка препарата устанавливается в зависимости от значений клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина): при его значениях более 60 мл/мин - по 3,1 г каждые 4 ч; 30-60 мл/мин - по 2 г каждые 4 ч; 10-30 мл/мин - по 2 г каждые 8 ч; менее 10 мл/мин и сопутствующем нарушении функции печени - по 2 г каждые 24 ч.

Больным, находящимся на гемодиализе (метод очистки крови), назначают по 2 г каждые 12 ч, с добавлением 3,1 г после каждой процедуры гемодиализа.

Больным, находящимся на перитонеальном гемодиализе (способе очистки крови от вредных веществ путем промывания брюшины), назначают по 3,1 г каждые 12 ч.

Продолжительность лечения тиментином составляет в среднем 10-14 дней; в тяжелых случаях длительность лечения может быть больше. Прием препарата прекращают через 2 дня после исчезновения симптомов заболевания.

Для приготовления раствора для внутривенной инъекции к флакону с препаратом, содержащему 3,1 г, добавляют 13 мл стерильной воды для инъекций или 0,9% раствора натрия хлорида. Во время разведения флакон энергично встряхивают до полного растворения препарата.

Для приготовления раствора для внутривенного капельного введения к предварительно разбавленному препарату добавляют 5% раствор глюкозы или 0,9% раствор натрия хлорида для получения раствора с концентрацией от 10 до 100 мг/мл. Цвет готового раствора может варьировать от бледно-желтого до темно-желтого в зависимости от концентрации, срока и температуры хранения при соблюдении условий хранения, указанных на этикетке. Полученный таким образом раствор можно вводить в виде прямых 30 минутных внутривенных инфузий.

Растворы тиментина нельзя смешивать с растворами других препаратов.

Побочное действие. Головная боль, головокружение, повышенная нервно-мышечная возбудимость, судороги; тошнота, рвота, понос, метеоризм (скопление газов в кишечнике), боли в животе; повышение активности печеночных трансаминаз (ферментов); в редких случаях - гепатит (воспаление ткани печени), холестатическая желтуха (желтуха, связанная с закупоркой желчевыводящих путей). Тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови), эозинофилия (увеличение числа эозинофилов в крови), анемия (снижение содержания гемоглобина в крови); артралгия (суставная боль), миалгия (боль в мышцах); кожная сыпь, зуд, крапивница; боль, жжение, припухлость и уплотнение в месте введения, тромбофлебит (воспаление стенки вен с их закупоркой); аллергические реакции, озноб, лекарственная лихорадка (резкое повышение температуры тела). N

Длительное лечение препаратом может привести к усилению роста резистентных (устойчивых к препарату) микроорганизмов.

В период лечения тиментином возможна гипернатриемия (повышение уровня натрия в крови), гипокалиемия (понижение уровня калия в крови), повышение уровня креатинина и азота мочевины в крови.

При лечении тиментином может наблюдаться ложноположительная реакция на белок в моче, а также ложноположительная реакция Кумбса (исследования, диагносцирующего аутоиммунные заболевания крови).

Противопоказания. Повышенная чувствительность к тикарциллину, антибиотикам пенициллинового ряда, клавулановой кислоте.

Следует соблюдать осторожность при назначении тементина больным с заболеваниями желудочно-кишечного тракта, особенно колитом (воспалением толстой кишки), а также больным с повышенной чувствительностью к цефалоспориновым антибиотикам.

В периоды беременности и кормления грудью тиментин можно назначать только в случае крайней необходимости.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для внутривенного введения по 3,1 г (тикарциллина 3,0 г и калиевой соли клавулановой кислоты 0,1 г) во флаконах; а также во флаконах по 31 г (аптечная упаковка) и пластиковых контейнерах с замороженным раствором активных веществ на 100 разовоых доз.

Условия хранения. Список Б. В защищенном от света месте. Приготовленный раствор можно хранить 24 ч при комнатной температуре. В холодильнике (при +4 °С) срок хранения раствора, содержащего 5% раствор глюкозы, 3 дня; раствора, содержащего 0,9% раствор натрия хлорида - 7 дней.

ФЕНОКСИМЕТИЛПЕНИЦИЛЛИН (Phenoxymethylpenicillinum)

Синонимы: Вегациллин, Пенициллин-фау, Апопен, Асциллин, Брамциллин, Дистациллин, Фауциллин, Феноксипен, Меропенин, Орациллин, Оратрен, Пенициллин V, Феноциллин, Стабициллин, Вауциллин, V-Цилин, Веникомбин, Пенбене, Клиацил, Мегациллин и др.

Фармакологическое действие. По антимикробному действию аналогичен другим препаратам бензилпенициллина. Хорошо всасывается при приеме внутрь и не разрушается в желудке. Кумулятивными свойствами (способностью накапливаться в организме) не обладает. Малотоксичен.

Показания к применению. Заболевания, вызванные чувствительными к препарату микроорганизмами (пневмония /воспаление легких/, бронхит /воспаление бронхов/, ангина, инфекции мягких тканей, скарлатина, рожистое воспаление, гонорея и др.).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливаются индивидуально в зависимости от тяжести течения, локализации инфекции и чувствительности возбудителя. При среднетяжелом течении инфекции взрослым и детям старше 10 лет назначают

в суточной дозе 3 млн. ЕД в 3 приема. При тяжелом течении инфекции дозу увеличивают до 6-9 млн. ЕД в сутки. Детям младше 10 лет назначают в средней суточной дозе 0,5-1,5 млн. ЕД, разделенной на 3-4 приема. Сироп назначают в следующей дозировке: детям 3-6 лет (15-22 кг) -по '/2 прилагаемой мерной ложки 3 раза в сутки; детям 6-9 лет (22-33 кг) -по '/2 -1 прилагаемой мерной ложке 3-4 раза в сутки; 10-14 лет (33-49 кг) - по 1 прилагаемой мерной ложке 3-4 раза в сутки. Взрослым назначают по 1,5-2 прилагаемой мерной ложки 3-4 раза в сутки. Детям младше 3 лет предпочтительно назначать препарат в виде раствора. Разовые дозы зависят от возраста и массы тела: 1-3 месяца (6-8 кг) - 25-30 капель; 3-12 мес. (8-10 кг) -30-35 капель; 1-3 года (10-15 кг) - 40-50 капель; кратность назначения - 3 раза в сутки. Для препарата пенициллин-фау рекомендуется следующий режим дозирования. Детям в возрасте от 3 до 12 мес. назначают по 1/2 прилагаемой мерной ложки 4-6 раз в сутки; детям 1-6 лет - по 1 прилагаемой мерной ложке 4-6 раз в сутки; детям старше 6 лет и взрослым - по 2 прилагаемой мерной ложке 4-6 раз в сутки (в 1 прилагаемой мерной ложке - 5 мл). Средняя продолжительность курса лечения составляет не менее 5-7 дней. При лечении инфекций, вызванных бета-гемолитическим стрептококком - не менее 7-10 дней. Для профилактики ревматической лихорадки (резкого повышения температуры тела у больных ревматизмом) препарат применяют 2 раза в день длительно.

Побочное действие. Раздражение слизистой оболочки полости рта (стоматиты /воспаление слизистой оболочки полости рта/, фарингиты /воспаление глотки/) и желудочно-кишечного тракта.

Противопоказания. Повышенная чувствительность к препаратам пенициллина и заболевания, сопровождающиеся нарушением всасывания из желудочно-кишечного тракта.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,1 и 0,25 г; драже по 0,1 г; порошок для приготовления суспензии (взвеси) во флаконах, содержащих по 1,2; 0,6 и 0,3 г феноксиметилпенициллина в смеси с лимонной кислотой, натрия бензоатом, малиновой эссенцией, сахаром. Порошок белого цвета, сладкий на вкус, с запахом малины. Вместе с наполнителями в каждой банке (оранжевого стекла) содержится по 80; 40 и 20 г порошка.

Условия хранения. Список Б. В сухом помещении при комнатной температуре.

- ОСПЕН (Ospen)

Синонимы: Бимепен.

Является производным феноксиметилпенициллина (бензатин-феноксиметилпенициллин).

Фармакологическое действие. Всасывается при приеме внутрь медленнее, чем феноксиметилпенициллин, и обеспечивает более длительное и равномерное сохранение терапевтической концентрации в крови.

Показания к применению. Такие же, как и для феноксиметилпенициллина .

Способ применения и дозы. Дозы устанавливают индивидуально с учетом чувствительности возбудителя, тяжести течения заболевания, возраста пациента.

Таблетки по 0,25 г. Детям в возрасте от 1 года до 6 лет назначают по 0,25 г 3 раза в сутки; от 6 до 12 лет - по 0,5 г 3 раза в сутки. Взрослым в случаях легкого или среднетяжелого течения инфекционных заболеваний назначают по 0,5 г 3-4 раза в сутки; при тяжелом течении - по 0,75 г 3-4 раза в сутки. Для профилактики рецидивов (повторного появления признаков заболевания) после ревматической атаки или малой хореи (пляски святого Витта - ревматического повреждения головного мозга,

проявляющегося подергиванием мышц, мышечной слабостью, нарушением эмоций и т. д.) - по 0,5 г 2 раза в сутки. Для профилактики эндокардита (воспалительного заболевания внутренних полостей сердца) после малых хирургических вмешательств детям с массой тела менее 30 кг назначают в дозе 1 г за 30-60 мин до начала операции, затем по 0,25 г каждые 6 ч в течение двух или более дней после операции. Взрослым и детям с массой тела более 30 кг - в дозе 2 г за 30-60 мин до начала операции, затем по 0,5 г каждые 6 ч в течение двух или более дней после операции.

Таблетки 0,5 млн. ЕД, 1 млн. ЕД, 1,5 млн. ЕД. Детям назначают по 0,5 млн. ЕД 3-4 раза в сутки; взрослым и детям более старшего возраста -по 1 млн. или 1,5 млн. ЕД 3-4 раза в сутки. Для длительной профилактики рецидивов заболевания назначают по 0,5 млн. ЕД или 1 млн. ЕД 1-2 раза в день. При необходимости суточная доза препарата может быть увеличена.

Суспензия для приема внутрь. Детям в возрасте от 3 месяцев до 3 лет назначают по 0,2 млн. ЕД ('/2 мерной ложки) 3-4 раза в сутки; от 3 до 6 лет - по 0,4 млн. ЕД 3-4 раза в сутки; старше 6 лет - по 0,4-0,8 млн. ЕД 3-4 раза в сутки. Для профилактики рецидивов ревматизма назначают детям в возрасте от 3 до 12 мес. по 0,2 млн. ЕД 2 раза в сутки; старше 1 года - по 0,4 млн. ЕД 2 раза в сутки. Для профилактики эндокардита после малых хирургических вмешательств назначают детям с массой тела менее 30 кг по 1,6 млн. ЕД за 30-60 мин до операции, затем по 0,4 млн. ЕД каждые 6 ч в течение двух или более дней после операции.

Сироп. Детям в возрасте от 1 до 6 лет (с массой тела от 10 до 22 кг) назначают по 0,375 млн. ЕД 3 раза в сутки; детям в возрасте от 6 до 12 лет (с массой тела от 22 до 38 кг) - по 0,75 млн. ЕД 3 раза в сутки. Для профилактики рецидивов ревматической атаки назначают детям в возрасте старше 1 года по 0,375 млн. ЕД 2 раза в сутки. Продолжительность курса лечения зависит от вида возбудителя и динамики клинических симптомов заболевания. В случаях инфекций, вызванных не стрептококками, лечение следует продолжать еще в течение 2-5 дней после исчезновения симптомов заболевания. При лечении стрептококковых инфекций продолжительность терапии должна превышать 10 дней. Для профилактики стрептококковых инфекций, в случае контакта с больным, рекомендуется 10-дневный прием препарата в терапевтических дозах, что может предотвратить развитие заболевания.

При назначении препарата больным с нарушениями функции печени и почек, как правило, не требуется коррекции режима дозирования препарата.

Побочное действие и противопоказания. Такие же, как и для феноксиметилпенициллина.

Форма выпуска. Таблетки, содержащие по 0,25 г феноксиметилпенициллина, в упаковке по 12 штук. Таблетки, покрытые пленочной оболочкой, содержащие по 0,5 млн. ЕД, 1 млн. ЕД и 1,5 млн. ЕД феноксиметилпенициллина, в упаковке по 12 и 30 штук. Гранулы для приготовления суспензии для приема внутрь во флаконах объемом 60 мл. в комплекте с мерной ложкой. 1 ложка готовой суспензии (5 мл) содержит 0,4 млн. ЕД феноксиметилпенициллина бензатина. Сироп во флаконах по 60 и 150 мл. 1 ложка сиропа (5 мл) содержит 0,75 млн. ЕД феноксиметилпенициллина бензатина. Оспен капли для приема внутрь (1 мл = 20 капель - 0,15 млн. ЕД в виде феноксиметилпенициллина бензатина) во флаконах по 25 мл. Оспен-750 сироп (1 мерная ложка = 5 мл - 0,75 ЕД активного вещества) во флаконах по 60 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

ФЛУКЛОКСАЦИЛЛИН (Flucloxacillin)

Фармакологическое действие. Бактерицидный (уничтожающий бактерии) антибиотик из руппы полусинтетических пенициллинов. Обладает широким спектром действия, включающим, в частности, грамположительные и грамотрицательные кокки, некоторые грамотрицательные палочки (кишечная палочка, шигелла, сальмонелла, клебсиелла). Не устойчив к действию пенициллиназ (ферментов, разрушающих пенициллины). Флуклоксациллин кислотоустойчив (не разрушается в желудке), быстро и практически полностью всасывается из желудочно-кишечного тракта.

Показания к применению. Инфекции кожи и мягких тканей: фурункулы (гнойное воспаление волосяного мешка кожи, распространившееся на окружающие ткани), абсцессы (гнойники), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц), язвы, угри, целлюлит (фиброзное воспаление подкожно-жировой клетчатки), раневые инфекции и ожоги, отиты (воспаление полости уха), импетиго (поверхностное гнойничковое поражение кожи с образованием гнойных корок), послеоперационное предохранение кожного лоскута. Инфекции дыхательных путей: пневмония (воспаление легких), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки), тонзиллит (воспаление небных миндалин /гланд/), околоминдальный абсцесс. Прочие инфекции: остеомиелит (воспаление костного мозга и прилегающей костной ткани), энтерит (воспаление тонкой кишки), эндокардит (воспалительное заболевание внутренних полостей сердца), инфекции мочевых путей, менингит (воспаление оболочек мозга).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и пожилым лицам рекомендуется доза 0,25 г 4 раза в день за 30 мин или 1 ч до еды. При остеомиелите и эндокардите рекомендуется 8 г в сутки за 6 или 8 приемов с интервалом в 1 час. Детям от 2 до 10 лет рекомендуется принимать по 0,125 г 4 раза в день, до 2 лет - 0,0625 г или '/4 дозы взрослого 4 раза в день за 1 ч до еды.

При тяжелых нарушениях функции почек необходимо уменьшить дозу или увеличить интервалы между приемами препарата. Флуклоксациллин незначительно удаляется при диализе (способе очистки крови), поэтому не требуется назначения дополнительных доз в течение либо в конце диализа. Если появляются кожные раздражения, то лечение препаратом необходимо прекратить.

Побочное действие. Тошнота, рвота, понос; аллергические реакции в виде кожной сыпи.

Противопоказания. Повышенная чувствительность к пенициллину, заболевания глаз. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Капсулы по 0,25 г в упаковке по 100 и 500 штук; капсулы по 0,5 г в упаковке по 100 штук; сухое вещество для приготовления суспензии (взвеси твердых частиц препарата в жидкости) в пакетиках по 0,125 г; эликсир для перорального (через рот) применения.

Условия хранения. Список Б. В защищенном от света месте.


АНТИБИОТИКИ ГРУППЫ ТЕТРАЦИКЛИНА
доксициклин

(Doxycyclinum)

Синонимы: Вибрамицин, Доксиииклина гидрохлорид, Абадокс, Биоциклинд, Биостар, Доксацин, Доксиграм, Доксилен, Доксимоиин, Доксипан, Доксилин, Экстрациклина, Изодокс, Ламподокс, Микромииин, Минидокс, Новациклин, Сарамицина, Синкромицин, Вибрабиотик, Вибрацина, Вибрадоксил, Юнидокс Солютаб, Доксинат, Этидоксин, Супрациклин, Ало Докси, Доксибене, Медомицин и др.

Фармакологическое действие. Антибиотик широкого спектра антимикробного действия. Активен в отношении большинства грамположительных (стафилококки, пневмококки, стрептококки) и грамотрицательных микроорганизмов (менинго- и гонококки, эшерихии, сальмонеллы, шигеллы, энтеробактерии), а также риккетсий, микоплазм, возбудителей орнитоза (острой инфекционной болезни, передаваемой человеку от птиц), пситтакоза (острой инфекционной болезни, передаваемой человеку от птиц), трахомы (инфекционного заболевания глаз, которое может привести к слепоте) и некоторых простейших.

Показания к применению. Применяют у взрослых и детей старше 8 лет при заболеваниях, вызванных чувствительными к нему микроорганизмами: бронхите (воспалении бронхов) остром и подостром, пневмонии (воспалении легких), плеврите (воспалении оболочек легкого) и инфекциях мочевыводящих путей, включая гонорею.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь после еды. В 1-й день суточную дозу для взрослых 0,2 г принимают сразу или по 0,1 г каждые 12 ч. В последующие дни суточная доза - 0,1 г. При тяжелых инфекциях суточная доза в 1 -и и последующие дни - 0,2 г.

Детям от 8 до 12 лет назначают из расчета 4 мг/кг в сутки в 1-й день, 2 мг/кг в последующие дни (4 мг/кг при тяжелом течении инфекции). Детям старше 12 лет назначают ту же дозу, что и взрослым.

При тяжелых инфекциях возможно внутривенное введение препарата. Внутривенно вводят капельно. Раствор готовят непосредственно перед введением, разводя содержимое 1-2 ампул (0,1-0,2 г) в изотоническом растворе натрия хлорида или 5% растворе глюкозы. Концентрация препарата в растворе для инфузий не должна превышать 1 мг/мл. Продолжительность инфузий в зависимости от дозы (0,1 или 0,2 г) составляет 1-2 ч при скорости введения 60-80 капель в минуту. Во время инфузий растворы следует защищать от света (солнечного и искусственного). Продолжительность лечения при внутривенном введении составляет 3-5 дней, при хорошей переносимости - 7 дней с последующим переходом (при необходимости) на прием препарата внутрь в виде капсул или таблеток. При приеме препарата внутрь в зависимости от течения и тяжести болезни курс лечения равен 7-10 дням.

При лечении гонореи доксициклин назначают по одной из следующих схем: больным острым неосложненным уретритом (воспалением мочеиспускательного канала) - в курсовой дозе 0,5 г (1-й прием - 0,3 г, последующие два приема - по 0,1 г с интервалом 6 ч); при осложненных формах гонореи курсовую дозу антибиотика (0,8-0,9 г) распределяют на 6-7 введений (0,3 г на 1-й прием, по 0,1 гс интервалом 6 ч на 5-6 последующих).

При первичном и вторичном сифилисе назначают по 300 мг ежедневно, минимальная продолжительность лечения - 10 дней.

При сыпном тифе назначают однократно 100-200 мг (в зависимости от тяжести заболевания).

Побочное действие. Возможны желудочно-кишечные расстройства (тошнота, рвота, учашение дефекации

/частый стул/ и др.), дисбактериоз (нарушение состава нормальной микрофлоры организма) и суперинфекция (тяжелые, стремительно развивающиеся формы инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), вызванная дрожжеподобными грибами, аллергические реакции.

Противопоказания. Повышенная чувствительность к тетрациклинам, беременность. Препарат не назначают детям до 8 лет. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В капсулах по 0,05 г и 0,1 г; таблетки, покрытые оболочкой, по 0,1 г; лиофилизированный (высушенный путем замораживания в вакууме) порошок (или пористая масса) в ампулах по 0,1 г; взвесь (сироп), содержащая в 1 мл 0,01 г доксициклина, во флаконах по 20 мл. Одна чайная ложка (5 мл) содержит 50 мг активного вещества.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МЕТАЦИКЛИНА ГИДРОХЛОРИД (Methacyclinumhydrochloridum)

Синонимы: Рондомицин, Адрамицин, Биалатан, Бивимииина, Бревициллина, Циклобиотик, Дурамицина, Динамицин, Гермициклин, Глобациклина, Ларгомииина, Метациклин, Минибиотик, Оптимицин, Плуриграм, Риндекс, Ротилен и др.

Фармакологическое действие. Антибиотик тетрациклиного ряда, обладающий широким спектром антимикробного действия. Активен в отношении большинства грамположительных (стафилококки, пневмококки, стрептококки) и грамотрицательных микроорганизмов (эшерихии, сальмонеллы, шигеллы и др.), а также возбудителей орнитоза (острой инфекционной болезни, передаваемой человеку от птиц), пситтакоза (острой инфекционной болезни, передаваемой человеку от птиц), трахомы (инфекционного заболевания глаз, которое может привести к слепоте) и некоторых простейших. Препарат не действует на большинство штаммов протея и синегнойной палочки, на грибы, мелкие и средние вирусы. К действию метациклина гидрохлорида устойчивы тетрациклинрезистентные штаммы микроорганизмов. В сравнении с другими антибиотиками тетрациклинового ряда препарат лучше всасывается при введении внутрь и дольше сохраняется в крови в терапевтических концентрациях. Хорошо проникает в органы и ткани, обнаруживается в значительных концентрациях в печени, почках, легких, селезенке, а также в плевральной (находящейся между оболочками легких) и асцитической (скапливающейся в брюшной полости) жидкостях, синовиальном экссудате (богатой белком жидкости, накапливающейся в полости сустава), проникает через плаценту и в терапевтических концентрациях обнаруживается в крови плода.

Показания к применению. Сепсис (заражение крови микробами из очага гнойного воспаления), подострый септический эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов), ангины, отиты (воспаление полости уха), инфекции желче и мочевыводящих путей и желудочно-кишечного тракта, гнойные инфекции кожи и мягких тканей, инфицированные ожоги и раны, остеомиелит (воспаление костного мозга и прилегающей костной ткани), гинекологические инфекционные заболевания, плевриты (воспаление оболочек легкого), острые и хронические бронхиты (воспаление бронхов), острые пневмонии (воспаление легких) и обострение хронических пневмоний, осложненных бронхоэктазами (заболеванием бронхов, связанном с расширением их просвета).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь (до или после еды) взрослым и детям старше 5 лет. Разовая доза для взрослых составляет 0,3 г, суточная -0,6 г. Детям в возрасте от 5 до 12 лет препарат назначают из расчета 7,5-10 мг/кг в 2-4 приема. При тяжелых инфекциях доза может быть увеличена до

15 мг/кг в сутки. Детям старше 12 лет метациклина гидрохлорид назначают в тех же дозах, что и взрослым. Длительность курса лечения - 5-7 дней.

Побочное действие. Аллергические реакции, желудочно-кишечные расстройства, раздражение слизистых оболочек полости рта. Возможны дисбактериоз (нарушение состава нормальной микрофлоры организма) и кандшюзные осложнения (осложнения, вызванные грибковой инфекцией), которые предупреждают параллельным назначением нистатина и леворина. Длительное лечение у детей может сопровождаться отложением препарата в зубной эмали и дентине (твердой ткани зубов), а также пигментацией зубов (отложением пигмента в зубной эмали).

Противопоказания. При нарушении функции печени, почек и лейкопении (снижении уровня лейкоцитов в крови) препарат назначают с осторожностью. Препарат не назначают детям до 5 лет и беременным. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Капсулы по 0,15 г в упаковке по

16 штук и по 0,3 г в упаковке по 8 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

миноциклин

(MinocycUne)

Синонимы: Миноцин.

Фармакологическое действие. Полусинтетический антибиотик из группы тетрациклинов. Действует бакте-риостатически (препятствует размножению бактерий) и обладает широким спектром действия. Активен в отношенииMycoplasmapneumoniae, Haemophilusinfluenzae, Klebsiella, Streptococcuspneumoniaeи других штаммов Streptococcus, Staphylococcusaurens, Clostridium, Acti-nomyces, Chlamidia, Neisseriameningitidis.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами: инфекции верхних и нижних дыхательных путей; орнитоз (острая инфекционная болезнь, передаваемая человеку от птиц), пситтакоз (острая инфекционная болезнь, передаваемая человеку от птиц), уретриты (воспаление мочеиспускательного канала), синдром Рейтера (инфекционно-аллергическая болезнь, характеризующаяся сочетанием уретрита /воспаления мочевыводящих путей/, конъюнктивита /воспаления наружной оболочки глаза/ и множественного повреждения суставов), конъюнктивиты, трахома (инфекционное заболевание глаз, которое может привести к слепоте), венерический лимфогранулематоз (паховый лимфогранулематоз /IVвенерическая болезнь/ - болезнь, передающаяся половым путем; характеризуется воспалением паховых лимфатических узлов с последующим образованием кровоточащих язв); чума, туляремия (острое инфекционное заболевание, передающееся человеку от животных), сибирская язва, холера, бруцеллез (инфекционное заболевание, передающееся человеку, как правило, от сельскохозяйственных животных), возвратная лихорадка (тиф возвратный эпидемический - инфекционная болезнь, передающаяся клещами и характеризующаяся многочисленными, нерегулярными подъемами температуры тела); инфекции кожи и мягких тканей, вызванные Streptococcus, Staphylococcusaurens. Лечение бессимптомных носителей Neisseriameningitidis.

Препарат не применяют для лечения менингококковой инфекции и для лечения любых инфекций, вызванных Staphylococcusaureus. Для больных, обладающих повышенной чувствительностью к пенициллинам, миноциклин применяют в качестве альтернативного лекарственного средства при следующих инфекциях: гонорея, листериозы (инфекционная болезнь животных, передающаяся человеку; характеризуется многочисленными поражениями лимфатических узлов, септицимией /наличием в крови микробов без образования очагов гнойного воспаления в тканях/), актиномикозы (грибковые заболевания); инфекции, вызванные Clostridium.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают индивидуально в зависимости от тяжести течения инфекции и чувствительности микроорганизма к препарату. Средняя начальная доза препарата для взрослых составляет 0,2 г, в дальнейшем - 0,1 г каждые 12 ч. Детям старше 8 лет назначают в начальной дозе' 4 мг/кг массы тела, в дальнейшем - 2 мг/кг массы тела каждые 12ч. Терапию следует продолжать не менее 24-48 ч после улучшения состояния больного (исчезновения симптомов и снижения температуры). При сифилисе назначают в начальной дозе 0,2 г, в дальнейшем - 0,1 г каждые 12 ч в течение 10-15 дней. При гонорее продолжительность лечения составляет не менее 7 дней. При менингококковом носительстве (наличии в организме возбудителя менингита без проявления симптомов заболевания) препарат назначают в дозе 0,1 г каждые 12 ч в течение 5 дней. Препарат следует принимать за 1 ч до еды или через 2 ч после еды. Пациентам с выраженными нарушениями функции почек и/или печени необходимо назначать препарат в меньшей дозе.

Побочное действие. Возможны анорексия (отсутствие аппетита), тошнота, рвота, понос, дисфагия (расстройство глотания), повышение активности печеночных ферментов в крови; папуллезная и эритематозная сыпь (виды кожной сыпи), повышенная чувствительность кожи к солнечному свету, проявляющаяся в чрезмерном загаре; реакции повышенной чувствительности - крапивница, артралгии (суставная боль), редко -развитие анафилактического (аллергического) шока. Возможно возникновение головной боли и головокружения, которые могут самостоятельно исчезать при продолжении лечения, а также сразу после его прекращения. При возникновении первых признаков кожной эритемы лечение препаратом следует прекратить.

Противопоказания. Повышенная чувствительность к тетрациклинам, беременность. Не назначают детям до 8 лет. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки, содержащие по 0,05 и 0,1 г миноциклина гидрохлорида, в упаковке по 100 и 50 штук, соответственно. Капсулы, содержащие по 0,05 и 0,1 г миноциклина гидрохлорида, в упаковке по 100 и 50 штук. Суспензия (взвесь) для перорального (через рот) применения (5 мл - 0,05 г миноциклина гидрохлорида) во флаконах.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ОКСИТЕТРАЦИКЛИНА ГИДРОХЛОРИД (OxytetracyclinihydrochJoridum)

Синонимы: Геомицин, Окситетрациклин хлористоводородный.

Фармакологическое действие. Антибиотик группы тетрациклинов. Обладает широким спектром действия: активен в отношении грамположительных и грамотрицательных бактерий, риккетсий, спирохет, хламидий, микоплазмы. Действует бактериостатически (препятствует размножению бактерий).

Показания к применению. Бактериальные инфекции: пневмония (воспаление легких), бронхит (воспаление бронхов), эмпиема плевры (скопление гноя между оболочками легких), ангина, холецистит (воспаление желчного пузыря), эндометрит (воспаление внутренней оболочки матки), простатит (воспаление предстательной железы), сифилис, гнойные осложения хирургических операций и др., вызванные чувствительными к препарату микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Доза препарата завивит от тяжести течения инфекции и чувствительности микроорганизма к препарату. При инфекциях легкого течения назначают по 0,5 г 3-4 раза в сутки. При инфекциях среднетяжелого течения назначают по 0,5 г 3-4 раза в сутки.

Пациентам с почечной недостаточностью и/или нарушениями функции печени необходимо назначать меньшую дозу или увеличивать интервал между приемами препарата.

Побочное действие. Возможны тошнота, рвота, угнетение аппетита, боли в животе, понос, запор, глоссит (воспаление языка), стоматит (воспаление слизистой оболочки полости рта), проктит (воспаление прямой кишки), аллергические реакции (кожная сыпь, зуд, эозинофилия /увеличение числа эозинофилов в крови/). Редко - отек Квинке (аллергический отек), фотосенсибилизация (повышение чувствительности кожи к солнечному свету), тромбоцитопения (снижение уровня тромбоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови). При длительном применении препарата возможно повышение содержания в крови печеночных трансаминаз, шелочной фосфатазы (ферментов), билирубина, остаточного азота; кандидоз (грибковое заболевание); развитие в организме дефицита витаминов группы В.

Противопоказания. Вторая половина беременности, грибковые заболевания, выраженные нарушения функции печени, почек, лейкопения (снижение уровня лейкоцитов в крови), повышенная чувствительность к тетрациклинам. Детям до 8 лет не назначают. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 0,1 г (100 000 ЕД); таблетки, покрытые оболочкой, по 0,1 и 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

- “ГИОКСИЗОН” МАЗЬ (Unguentum “Hyoxysonum”)

Фармакологическое действие. Оказывает антимикробное и противовоспалительное действие.

Показания к применению. При инфицированных экземах (нейроаллергическом воспалении кожи с присоединившимся микробным заражением) и ранах, гнойничковых заболеваниях кожи, эрозиях (поверхностных дефектах слизистой оболочки) и т. д.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Смазывают пораженные участки 1-3 раза в день.

Побочное действие.В отдельных случаях аллергические кожные реакции.

Противопоказания. Туберкулез кожи, микоз (грибковое заболевание), вирусные заболевания кожи, аллергические заболевания кожи. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В тубах по 10 г. В 1 г мази содержится: окситетрациклина гидрохлорида - 0,03 г, гидрокортизона ацетата - 0,01 г.

Условия хранения. В прохладном месте.

“ОКСИЦИКЛОЗОЛЬ” АЭРОЗОЛЬ (Aerosolum “Oxycyclosolum”)

Комбинированный препарат в аэрозольном баллоне.

Фармакологическое действие. Препарат сочетает антибактериальное действие окситетрациклина с противовоспалительным и антиаллергическим эффектами преднизона.

Показания к применению. Применяют местно для лечения поверхностных и глубоких ожогов, инфицированных ран, площадь которых не превышает 15-20 см2.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Перед употреблением баллон встряхивают, затем нажимают на распылительную головку и наносят аэрозоль на пораженную поверхность в течение 1-3 сек (с расстояния 20-30 см). Применяют ежедневно или 2-3 раза в неделю в зависимости от степени поражения. При необходимости препарат применяют чаще (2-5 раз в сутки).

Противопоказания. Препарат противопоказан при обширных гранулирующих (заживающих) ранах, наличии в ране нечувствительных к тетрациклинам микроорганизмов, особенно грибов. Нельзя допускать попадания препарата в глаза. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В аэрозольных баллонах по 70 г, содержащих 0,35 г окситетрациклина гидрохлорида и 0,1 г преднизона.

Условия хранения. Вдали от отопительных приборов при комнатной температуре. Оберегать баллоны от ударов, падения и воздействия прямых солнечных лучей.

Окситетрациклина гидрохлорид также входит в состав препарата оксикорт.

ОКСИТЕТРАЦИКЛИНА ДИГИДРАТ (Oxytetracyclinidihydras)

Синонимы: Окситетрациклин, Тархошш, Террамицин, Оксимикоин, Окситеррацина, Тетран.

Окситетрациклин является антимикробным веществом, продуцируемым Streptomycesrimosusили другими родственными организмами.

Фармакологическое действие. По антибактериальному спектру близок к тетрациклину. Быстро всасывается и относительно длительно сохраняется в организме.

Показания к применению такие же, как и у тетрациклина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь (в таблетках) во время или сразу после еды.

Доза для взрослых 0,25 г 3-4 раза в день (запивают водой). Детям старше 8 лет назначают в суточной дозе 20-25 мг/кг. Назначать препарат взрослым в дозах менее 0,8 г в сутки не следует, так как, помимо недостаточного терапевтического эффекта, возможно развитие устойчивых форм микроорганизмов.

При тяжелом течении заболевания целесообразнее начать с парентерального (минуя пищеварительный тракт) введения препаратов тетрациклиновой группы - тетрациклина гидрохлорида или окситетрациклина гидрохлорида.

Курс лечения составляет в среднем 5-7 дней. После исчезновения симптомов болезни препарат продолжают принимать в течение 1-3 дней.

Побочное действие и противопоказания такие же, как при использовании тетрациклина.

Форма выпуска. Таблетки по 0,25 г (250 000 ЕД).

Условия хранения. Список Б. В защищенном от света месте.

“ОКСИЗОН” МАЗЬ (Unguentum “Oxyzonum”)

Фармакологическое действие. В мази сочетается противомикробное действие антибиотика с противовоспалительным эффектом гидрокортизона.

Показания к применению. Применяют для лечения инфицированных экзем (нейроаллергического воспаления кожи с присоединившимся микробным заражением, инфицированных ран, гнойничковых заболеваний кожи, эрозий (поверхностных дефектов слизистой оболочки), аллергических дерматозов (кожных болезней).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазью смазывают пораженные участки кожи 1-3 раза в день. Возможно наложение повязки.

Побочное действие. Мазь обычно хорошо переносится, однако в отдельных случаях могут наблюдаться аллергические кожные реакции.

Противопоказания. При туберкулезе кожи, микозе (грибковом заболевании), вирусных заболеваниях кожи мазь противопоказана. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В тубах по 10 г. Содержит окситетрациклина дигидрата 3% и гидрокортизона ацетата 1%.

Условия хранения. Список Б. В сухом прохладном месте.

Окситетрациклина дигидрат также входит в состав препарата эрициклин.

ТЕТРАЦИКЛИН (Tetracyclinum)

Синонимы: Десхлорбиомицин, Акромицин, Цикломицин, Десхлорауреомицин, Гостациклин, Панмицин, Полициклин, Стеклин, Тетрабон, Тетрацин, Апотетра и др.

Тетрациклин является антимикробным веществом, продуцируемым Streptomycesaurefaciensили другими родственными организмами.

Показания к применению. Применяют тетрациклин внутрь и наружно. Внутрь назначают больным' пневмонией (воспалением легких), бронхитом (воспалением бронхов), гнойным плевритом (воспалением оболочек легкого), подострым септическим (связанным с наличием микробов в крови) эндокардитом (воспалением внутренних полостей сердца), бактериальной и амебной дизентерией, коклюшем, ангиной, скарлатиной, гонореей, бруцеллезом (инфекционным заболеванием, передающимся человеку, как правило, от сельскохозяйственных животных), туляремией (острым инфекционным заболеванием, передающимся человеку от животных), сыпным и возвратным тифами, пситтакозом (острой инфекционной болезнью, передаваемой человеку от птиц), при инфекционных заболеваниях мочевых путей, хронических холециститах (воспалении желчного пузыря), гнойном менингите (гнойном воспалении оболочек мозга) и при других инфекционных заболеваниях, вызванных микроорганизмами, чувствительными к этому антибиотику. Тетрациклин можно также применять для предупреждения инфекционных осложнений у хирургических больных. Местно назначают тетрациклин при инфекционных заболеваниях глаз, ожогах, флегмонах (остром, четко не отграниченном гнойном воспалении), маститах (воспалении молоковыносяших протоков молочной железы) и т. п.

Имеются данные о значительной эффективности тетрациклина при холере.

Тетрациклин и другие препараты этого ряда используют для лечения гонореи.

При тяжелых септических заболеваниях тетрациклин можно применять вместе с другими антибиотиками.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность

к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают внутрь по 0,25 г каждые 6 ч, при необходимости 2 г в сутки. Детям старше 7 лет назначают по 25 мг/кг каждые 6 ч. Капсулы необходимо глотать не разжевывая. Тетрациклин-депо взрослым назначают по 1 таблетке через каждые 12 ч, в последующие дни -по 1 таблетке вдень (0,375 г). Детям в первые сутки назначают по 1 таблетке через каждые 12 ч, а с последующие дни - по 1 таблетке в день (0,12 г). Суспензия назначается детям по 25-30 мг/кг в день в 4 приема через каждые 6 ч (1 капля - 6 мг тетрациклина). Сироп взрослым назначается по 17 мл в сутки в 4 приема; для приготовления такого количества сиропа требуется 1-2 г гранул. Детям назначают сироп из расчета 20-30 мг гранул/кг массы тела 4 раза в день (1 мл - 30 мг тетрациклина). Для приготовления сиропа 40 мл воды (4 мерные ложки) выливают во флакон и взбалтывают.

Побочное действие. Тетрациклин обычно хорошо преносится, однако, как и другие антибиотики, обладающие широким спектром антибактериального действия, может вызывать побочные явления: понижение аппетита, тошноту, рвоту, расстройство функции кишечника (легкий или сильный понос), изменения слизистых оболочек рта и желудочно-кишечного тракта (глоссит /воспаление языка/, стоматит /воспаление слизистой оболочки полости рта/, гастрит /воспаление желудка/, проктит /воспаление прямой кишки/), могут возникать аллергические кожные реакции, отек Квинке (аллергический отек) и др.

Тетрациклин и другие препараты этого ряда могут повысить чувствительность кожи к действию солнечных лучей (фотосенсибилизация).

Отмечено, что длительное применение тетрациклина и других препаратов этой группы в период образования зубов (назначение детям в первые месяцы жизни) может вызвать у детей темно-желтую окраску зубов (отложение препарата в зубной эмали и дентине).

При длительном применении препаратов группы тетрациклинов могут возникнуть осложнения, обусловленные развитием кандидоза (поражения кожи и слизистых оболочек, а также септицемии /заражение крови микроорганизмами/, вызываемые дрожжевидным грибом Candidaalbicans). Для лечения кандидоза применяют противогрибковые антибиотики (см. Нистатин, Леворин.

В период лечения тетрациклином необходимо тщательно следить за состоянием больного. В случае появления признаков повышенной чувствительности к препарату и побочных явлений делают перерыв в лечении, при необходимости назначают другой антибиотик (не из группы тетрациклинов).

Противопоказания. Тетрациклин противопоказан при повышенной чувствительности к нему и к родственным ему антибиотикам (окситетрациклину, доксиииклину и др.), при грибковых заболеваниях. С осторожностью следует применять препарат при заболеваниях почек, при лейкопении (снижении уровня лейкоцитов в крови). Не следует назначать тетрациклин (и другие препараты этой группы) беременным и детям в возрасте до 8 лет. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

В последнее время в связи с распространенностью тетрациклиноустойчивых штаммов микроорганизмов и частыми побочными явлениями применение тетраииклна стало относительно ограниченным.

Форма выпуска. Капсулы по 0,25 г. Таблетки, покрытые оболочкой (драже), по 0,05 г, 0,125 г и 0,25 г. Депо-таблетки по 0,12 г (для детей) и 0,375 г (для взрослых). Суспензия 10%. Гранулы 0,03 г для приготовления сиропа.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

- ДИТЕТРАЦИКЛИНОВАЯ МАЗЬ ГЛАЗНАЯ (UnguentumDitetracycliniophthalmicum)

Фармакологическое действие. Дитетрациклин является М,>Г-дибензилэтилендиаминовой солью тетрациклина. В соединении с дибензилэтилендиамином образуется препарат, медленно всасывающийся и оказывающий пролонгированное (длительное) действие. При закладывании в конъюнктивальный мешок (в полость между задней поверхностью век и передней поверхностью глазного яблока) действует в течение 48-72 ч.

Показания к применению. Применяют главным образом при инфекциях глаз, требующих длительного лечения (трахома /инфекционное заболевание глаз, которое может привести к слепоте/, инфицированные поражения роговицы /прозрачной оболочки глаза/ и др.).

Способ применения и дозы. Мазь закладывают за нижнее веко 1 раз в сутки.

Побочное действие и противопоказания такие же, как для тетрациклина.

Форма выпуска. В тубах по 3; 7 и 10 г.

Условия хранения. В прохладном месте.

ТАБЛЕТКИ ТЕТРАЦИКЛИНА И НИСТАТИНА,

ПОКРЫТЫЕ ОБОЛОЧКОЙ (TabulettaeTetracyclinietNystatiniobductae)

Фармакологическое действие. Добавление в драже антибиотиков нистатина имеет целью предупредить развитие кандидамикозных инфекций (грибкового заболевания) (см. Нистатин).

Показания к применению. Назначают при наличии показаний к применению тетрациклина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают, исходя из содержания в препарате тетрациклина.

Побочное действие и противопоказания такие же, как для тетрациклина.

Форма выпуска. Таблетки в банках оранжевого стекла по 10 и 25 штук. Содержат 0,1 г (100 000 ЕД) тетрациклина и 100 000 ЕД нистатина.

Условия хранения. В прохладном месте.

ТЕТРАЦИКЛИНОВАЯ МАЗЬ ГЛАЗНАЯ (UnguentumTetracycliniophthalmicum)

Показания к применению. Применяют при трахоме (инфекционном заболевании глаз, которое может привести к слепоте), конъюнктивитах (воспалении наружной оболочки глаза), блефаритах (воспалении краев век) и других инфекционных заболеваниях глаз.

Способ применения и дозы. Закладывают за нижнее веко 3-5 раз в день.

Побочное действие и противопоказания такие же, как для тетрациклина.

Форма выпуска. В алюминиевых тубах по 3, 7 и 10 г. Содержит 0,01 г (10 000 ЕД) тетрациклина в 1 г (1%).

Условия хранения. В прохладном месте.

ТЕТРАЦИКЛИНА ГИДРОХЛОРИД (Tetracyclinihydrochloridum)

Синонимы: Амбрамицин, Амрацин, Польфамицин, Тетрациклин хлористоводородный.

Фармакологическое действие. Тетрациклина гидрохлорид отличается от тетрациклина (основания) лучшей растворимостью в воде. Может применяться внутримышечно, для введения в полости, местно, а также внутрь.

Показания к применению. Показания к применению такие же, как для тетрациклина.

К внутримышечным инъекциям прибегают обычно при тяжелых инфекционных заболеваниях, когда требуется быстрое создание в крови высоких концентраций препарата (сепсис /заражение крови микробами из очага гнойного воспаления/, перитониты /воспаление брюшины/, инфекционные осложнения у хирургических больных и др.), а также в случаях, если прием препарата внутрь затруднен или невозможен (при рвоте, операциях в полости рта и на желудочно-кишечном тракте, при бессознательном состоянии больного и др.).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают внутрь по 0,25 г каждые 6 ч, при необходимости 2 г в сутки. Детям старше 7 лет назначают по 25 мг/кг каждые 6 ч.

Для инъекций готовят раствор непосредственно перед употреблением, разводя содержимое флакона с гидрохлоридом тетрациклина (0,1 г) в 2,5-5,0 мл стерильного раствора (1-2%) новокаина. Инъекции производят в верхний наружный квадрант ягодицы; при попадании раствора под кожу возможна болевая реакция.

Для введения в брюшную полость растворяют содержимое флакона (0,1 г) в 40 мл, а для введения в другие полости - в 20 мл 0,5% раствора новокаина.

Разовая доза для взрослых внутримышечно 0,05-0,1 г (50 000 - 100 000 ЕД). Детям в возрасте 8-10 лет вводят по 0,05 г, 10-14 лет - по 0,0$ г. Инъекции производят 2-3 раза в сутки в течение 5-7 дней. При необходимости проводят повторные циклы с промежутками 4-7 дней.

Разовая доза для введения в полости (плевральную - полость между оболочками легких, брюшную) составляет 0,025-0,1 г.

Средняя суточная доза для взрослых при внутривенном введении составляет 1 г; кратность введения - 24 раза в сутки. При тяжелом течении инфекции вводят по 0,5 г 3 раза в день; максимальная суточная доза - 2г. Суточная доза для детей - 10-20 мг/кг (в 2-4 приема). Рекомендуется быстрый переход на пероральную (через рот) терапию. Раствор для внутривенного введения готовят непосредственно перед введением (максимум за 5 мин до инъекции при максимальной концентрации 1%). Содержимое флакона разводят в дистиллированной воде для инъекций, физиологическом растворе или в 5% растворе глюкозы. Инъекцию осуществляют медленно (не менее

5 мин), предпочтительно капельное введение.

В процессе лечения препаратом больному целесообразно назначать витамины группы В и К, пивные дрожжи. Препарат нельзя назначать одновременно с молоком или другими молочными продуктами.

Раствор для внутримышечно введения можно хранить не более 24 ч.

Побочное действие. Возможны тошнота, рвота, потеря аппетита, боли в животе, понос, запор, дисфагия (расстройство глотания), глоссит (воспаление языка), эзофагит (воспаление пищевода), аллергические реакции (кожная сыпь, зуд, эозинофилия). Редко - отек Квинке (аллергический отек), фотосенсибилизация (повышение чувствительности кожи к солнечному свету). При длительном применении препарата возможны развитие кандидоза (грибкового заболевания), кишечного дисбактериоза (нарушения состава нормальной микрофлоры кишечника), дефицита в организме витаминов группы В; нейтропения (уменьшение числа нейтрофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови), транзиторное (временное) повышение в крови печеночных трансаминаз, щелочной фосфатазы (ферментов), билирубина, остаточного азота. При парентеральном применении (внутримышечном, внутривенном) возможна болезненность в месте введения.

Противопоказания. Выраженные нарушения функции печени, лейкопения (снижение уровня лейкоцитов в крови), микозы (грибковые заболевания), третий триместр беременности, повышенная чувствительность к препарату. Не назначают детям до 8 лет.

Форма выпуска. Таблетки по 0,1 и 0,25 г. Сухое вещество для внутримышечного применения во флаконах по 0,1 г. Сухое вещество для внутривенного применения во флаконах (0,1 или 0,25 г тетрациклина гидрохлорида и 0,3 или 0,5 г кислоты аскорбиновой) во флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

ТЕТРАЦИКЛИНОВАЯ МАЗЬ 3%

(UnguentumTetracyclini3%)

Показания к применению. Применяют при заболеваниях кожи: угревой сыпи, стрептостафилодермии (гнойничковом заболевании кожи, вызванном одновременно стрепто- и стафилококками), фурункулезе (множественном гнойном воспалении кожи), фолликулитах (воспалении волосяных луковиц), инфицированных экземах (нейроаллергическом воспалении кожи с присоединившимся

микробным заражением), трофических язвах (медленно заживающих дефектах кожи) и др.

Способ применения и дозы. Мазь наносят на очаги поражения 1 -2 раза в сутки или применяют в виде повязки, сменяемой через 12-24 ч. Продолжительность лечения - от нескольких дней до 2-3 нед.

Побочное действие. В случае пояапения зуда, жжения, покраснения кожи лечение прекращают.

Побочное действие и противопоказания такие же, как для тетрациклина гидрохлорида.

Форма выпуска. В алюминиевых тубах по 5, 10, 30 и 50 г. Содержит в 1 г 0,03 г (30 000 ЕД) тетрациклина гидрохлорида.

Условия хранения. В прохладном месте.

Тетрациклина гидрохлорид также входит в состав препарата полькортолон ТС, тстраолеан.

АНТИБИОТИКИ ГРУППЫ ЛЕВОМИЦЕТИНА

ЛЕВОМИЦЕТИН (Laevomycetinum)

Синонимы: Хлорамфеникол, Хлороиид, Альфицетин, Берлицетин, Биофеникол, Хемицетин, Хлорнитромицин, Хлороциклина, Хлоромицетин, Хлоронитрин, Хлороптик, Клобинекол, Детреомицина, Галомицетин, Лейкомииин, Параксин, Синтомицетин, Тифомицетин, Тифомииин и др.

Синтетическое вешество, идентичное природному антибиотику хлорамфениколу, являющемуся продуктом жизнедеятельности микроорганизма Streptomycesvenezuelae.

Фармакологическое действие. Левомииетин является антибиотиком широкого спектра действия; эффективен в отношении многих грамположительных и грамотрицательных бактерий, риккетсий, спирохет и некоторых крупных вирусов (возбудители трахомы /инфекционного заболевания глаз, которое может привести к слепоте/, пситтакоза /острой инфекционной болезни, передаваемой человеку от птиц/, пахового лимфогранулематоза /IVвенерической болезни - болезни, передающейся половым путем; характеризуется воспалением паховых лимфатических узлов с последующим образованием кровоточащих язв/ и др.); действует на штаммы бактерий, устойчивые к пенициллину, стрептомицину, сульфаниламидам. В обычных дозах действует бактериостатически (препятствует размножению бактерий). Слабоактивен в отношении кислотоустойчивых бактерий, синегнойной палочки, клостридий и простейших.

Механизм антимикробного действия левомииетина связан с нарушением синтеза белков микроорганизмов.

Лекарственная устойчивость к препарату развивается относительно медленно, при этом, как правило, перекрестной устойчивости к другим химиотерапевтическим средствам не возникает.

Левомицетин легко всасывается из желудочно-кишечного тракта. После приема внутрь максимальная концентрация в крови создается через 2-3 ч; в течение 4-5 ч после однократного приема лечебной дозы в крови сохраняется терапевтически активная концентрация, затем происходит значительное снижение концентрации. Препарат хорошо проникает в органы и жидкости организма, через гематоэнцефалический барьер (барьер между кровью и тканью мозга), через плаценту, обнаруживается в материнском молоке. Терапевтические концентрации левомицетина при назначении его внутрь или местно создаются в стекловидном теле (прозрачной массе, заполняющей полость глазного яблока), роговице (прозрачной оболочке глаза), радужной оболочке, водянистой влаге глаза; в хрусталик препарат не проникает. Левомицетин хорошо всасывается при ректальном (через прямую кишку) введении. Выводится в основном с мочой главным образом в виде неактивных метаболитов (продуктов обмена); частично - с желчью и калом. В кишечнике под действием кишечных бактерий происходит гидролиз (разложение с участием воды) левомицетина с образованием неактивных метаболитов.

Показания к применению. Применяют лсвомииетин при брюшном тифе, паратифах, генерализованных формах сальмонеллезов, бруцеллезе, туляремии, менингите, риккетснозах, хламидиазах.

При инфекционных процессах иной этиологии (Причины), вызванных возбудителями, чувствительными к действию левомицетина, препарат показан в случае неэффективности других химиотерапевтических препаратов.

Применяют также левомицетин местно для профилактики и лечения глазных инфекционных заболеваний (конъюнктивит - воспаление наружной оболочки глаза, блефарит - воспаление краев век и др.).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Левомицетин применяют внутрь в таблетках и капсулах, местно -в виде водных растворов и мазей.

Внутрь в виде таблеток или капсул принимают обычно за 30 мин до еды (в случае тошноты или рвоты - через час после еды). Разовая доза для взрослых - 0.25-0,5 г. суточная - 2 г. В особо тяжелых случаях (брюшной тиф. перитонит /воспаление брюшины/ и др.) можно назначать препарат в дозе до 4 г в сутки (под строгим наблюдением врача и контролем за состоянием крови и функцией почек). Суточную дозу таблеток и капсул принимают в 3-4 приема. Таблетки длительного действия назначают только взрослым: в первые дни болезни по 1,3 г (2 таблетки) 2 раза в день; после нормализации температуры тела по 0,65 г (одна таблетка) 2 раза в день. Детям левомицетин назначают в виде таблеток или капсул. Разовая доза препарата для детей до 3 лет составляет 10-15 мг/кг, от 3 до 8 лет -по 0,15-0,2 г. старше 8 лет - по 0,2-0,3 г; принимают 3-4 раза в сутки Курс лечения левомицетином составляет 7-10 дней. По показаниям можно при условии хорошей переносимости и отсутствии изменений в кроветворной системе продлить лечение до 2 нед. В случае развития при приеме препарата тошноты и рвоты его принимают через 1 ч после еды.

Местно левомицетин может применяться в виде линимента (1-10%) для лечения трахомы (инфекционного заболевания глаз, которое может привести к слепоте), гнойничковых поражений кожи, фурункулеза (множественного гнойного воспаления кожи), ожогов, трещин и т. п.

При лечении конъюнктивитов, кератитов (воспаления роговицы), блефаритов может использоваться 1% линимент или 0,25% водный раствор (глазные капли). Повязки с линиментом левомииетина применяют при гнойной раневой инфекции.

Побочное действие. При лечении левомицетином могут наблюдаться диспепсические явления (тошнота, рвота, жидкий стул), раздражение слизистых оболочек рта, зева, кожная сыпь, дерматиты (воспаление кожи), сыпь и раздражение вокруг заднего прохода и др.

Следует учитывать, что левомицетин может оказывать токсическое (повреждающее) влияние на кроветворную систему (вызывает ретикулоцитопению /уменьшение в крови количества ретикулоцитов - клеток крови/, гранулоцитопению /уменьшение содержания гранулоцитов в крови/, иногда уменьшение числа эритроцитов /форменных элементов крови, переносящих кислород/). В тяжелых случаях возможна апластическая анемия (снижение содержания гемоглобина в крови вследствие угнетения кроветворной функции костного мозга). Тяжелые осложнения со стороны кроветворной системы чаще связаны с применением больших доз левомицетина. Наиболее чувствительны к препарату дети раннего возраста.

Большие дозы левомицетина могут вызвать психомоторные расстройства (психомоторное возбуждение - повышенная двигательная и речевая активность, как правило, сменяющаяся обратной реакцией), спутанность сознания, зрительные и слуховые галлюцинации (бред, видения, приобретающие характер реальности), снижение остроты слуха и зрения.

Применение левомицетина иногда сопровождается подавлением микрофлоры кишечника, развитием дисбактериоза (нарушения состава нормальной микрофлоры организма), вторичной грибковой инфекцией.

При применении левомицетина в виде глазных капель и мазей возможны местные аллергические реакции.

Лечение левомицетином следует проводить под контролем картины крови и функционального состояния печени и почек больного.

Противопоказания. Нельзя допускать бесконтрольного назначения левомицетина и применения его при легких формах инфекционных процессов, особенно в детской практике.

Не следует назначать левомицетин при острых респираторных (дыхательных) заболеваниях, ангине и с профилактической целью.

Левомицетин не назначают вместе с препаратами, угнетающими кроветворение (сульфаниламиды, производные пиразодона, цитостатики). Вследствие возможного изменения метаболизма ряда лекарственных препаратов левомицетин не рекомендуется применять совместно с дифенином, неодикумарином, бутамидом, барбитуратами.

Левомицетин противопоказан при угнетении кроветворения, индивидуальной непереносимости препарата, заболеваниях кожи (псориаз, экзема, грибковые поражения), при беременности и новорожденным.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,25 и 0,5 г; таблетки, покрытые оболочкой, по 0,25 г; таблетки левомицетина пролонгированного (длительного) действия, содержащие по 0,65 г препарата (таблетки двуслойные, наружный слой содержит 0,25 г левомицетина, внутренний - 0,4 г) в упаковке по 10 штук; в капсулах, содержащих по 0,1; 0,25 и 0,5 г левомицетина, в упаковке по 10 или 16 капсул; 0,25% раствор (глазные капли) во флаконах по 10 мл. идя наружного применения в качестве антисептического (обеззараживающего) средства применяются также готовый раствор, содержащий левомицетина 2,5 г, кислоты борной 1 г, спирта этилового 70% до 100 мл; раствор левомицетина спиртовой 0,25%; 1%; 3% и 5%.

Условия хранения. Список Б. В защищенном от света месте.

ИРУКСОЛ (Iruxol)

Фармакологическое действие. Ююстридилпептидаза, входящая в состав препарата, является ферментом протеолитического (расщепляющего белки) действия, выделенным из Clostridiumhistolyticum.

Мазь способствует ферментативному очищению ран, предупреждает развитие инфекции, ускоряет регенерацию (восстановление).

Показания к применению. Применяют при варикозных язвах (изъязвлениях на месте расширенных вен конечностей), ожогах, отморожениях, длительно не заживающих язвах и др.

Способ применения и дозы. Наносят тонким слоем 2 раза в день. Отслоившиеся некротические массы (омертвевшие ткани) предварительно удаляют.

Побочное действие. Возможные побочные явления (жжение, боль) встречаются редко, проходят самостоятельно.

Форма выпуска. Мазь, содержащая в 1 г левомицетина 10 мг и клостридилпептидазы А 0,6 ЕД, в тубах по 10 и 30г.

Условия хранения. В прохладном месте.

ЛЕВОВИНИЗОЛЬ (Laevovinisolum)

Комбинированный препарат в аэрозольной упаковке.

Фармакологическое действие. Оказывает антимикробное и противовоспалительное действие.

Показания к применению. Применяют для лечения поверхностных и ограниченных глубоких ожогов, пролежней (омертвений тканей, вызванных длительным давлением на них вследствие лежания), трофических язв (медленно заживающих дефектов кожи), инфицированных ран (площадью не более 20 см2).

Способ применения и дозы. Нажимают на клапан баллона и распыляют препарат в зоне поражения с расстояния 20-30 см в течение 1-3 сек.

Обычно аэрозоль наносят 2-3 раза в неделю; при тяжелых поражениях препарат можно применять ежедневно или 2 раза в день.

Побочное действие. В момент нанесения препарата на раны отмечается скоропреходящее ощущение жжения.

Противопоказания. Не следует использовать левовинизоль при обширных гранулирующих (заживающих) ранах, при индивидуальной повышенной чувствительности больного к левомицетину, при устойчивости микрофлоры к левомицетину.

При распылении следует остерегаться попадания препарата в глаза.

Форма выпуска. Аэрозольные баллончики. Состав: левомицетина - 0,136 г, винилина - 13,5 г, линетола - 13,4 г, спирта этилового 95% - 2,9 г, цитраля - 0,1 г и пропеллента (хладона) - до 60 г.

Условия хранения. При температуре от +5 до +20 °С.

“ЛЕВОМЕКОЛЬ” МАЗЬ (Unguentum “Laevomecol”)

Фармакологическое действие. Оказывает антимикробное и противовоспалительное действие.

Показания к применению. Применяют для лечения гнойных ран.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазью пропитывают стерильные марлевые салфетки, которыми рыхло заполняют рану. Перевязки производят ежедневно до полного очищения раны от гнойно-некротических масс (воспаленнных некротических /омертвевших/ тканей).

Возможно введение мази (подогревают до +35-+36 °С) в гнойные полости (через дренажную трубку с помощью шприца).

Побочное действие. В момент нанесения препарата на раны отмечается скоропреходящее ощущение жжения.

Противопоказания. Мазь противопоказана при индивидуальной повышенной чувствительности к левомицетину.

Форма выпуска. В банках по 100 г. Содержит: левомицетина - 0,75 г, метилурацила - 4 г, полиэтиленоксида-95,25 г (на 100 г).

Условия хранения. В сухом, прохладном, защищенном от света месте.

“ЛЕВОСИН” МАЗЬ (Unguentum “Laevosin”)

Фармакологическое действие. Оказывает антимикробное, противовоспалительное и обезболивающее действие.

Показания к применению. Применяют для лечения гнойных ран в первой фазе раневого процесса.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазью пропитывают стерильные марлевые салфетки, которыми рыхло заполняют рану. Перевязки производят ежедневно до полного очищения раны от гнойно-некротических масс (воспаленных некротических /омертвевших/ тканей).

Возможно введение мази (подогревают до +35-+36 °С) в гнойные полости (через дренажную трубку с помощью шприца).

Противопоказания. Мазь противопоказана при индивидуальной повышенной чувствительности к левомицетину.

Форма выпуска. В банках по 50 г. Содержит: левомицетина - 1 г, сульфадиметоксина - 4 г, метилурацила - 4 г, тримекаина -3 г, полиэтиленоксида -до 100 г.

Условия хранения. В сухом, прохладном, защищенном от света месте.

“ФУЛЕВИЛ”МАЗЬ (Unguentum “Fulevil”)

Показания к применению. Применяют для лечения дерматитов (воспаления кожи), длительно не заживающих ран, трещин прямой кишки, пролежней (омертвений тканей, вызванных длительным давлением на них вследствие лежания), ожогов I-IIстепени.

Способ применения и дозы. Мазь наносят тонким слоем на стерильную салфетку, которую прикладывают к обработанной раневой поверхности. Повязку оставляют на 24 ч, меняют ее ежедневно или 2-3 раза в неделю в зависимости от количества гнойного отделяемого раны. Длительность лечения - 1-4 нед.

Форма выпуска. Мазь, содержащая левомицетин (2%), фурацилин (0,1%), раствор (масляный) ретинола ацетата (вит. А), ланолин безводный, в банках оранжевого стекла по 25 г.

Побочное действие. В момент нанесения препарата на раны отмечается скоропреходящее ощущение жжения.

Противопоказания. Индивидуальная повышенная чувствительность к левомицетину.

Условия хранения. В защищенном от света места при температуре не выше +10 °С.

Левомицетин также входит в состав препарата мазь “кортикомицетин”.

ЛЕВОМИЦЕТИНА СТЕАРАТ (Laevomycetinistearas)

Синонимы: Эулевомицетин.

Фармакологическое действие. Invitro(“в пробирке”) не оказывает антимикррбмого действия, активность его проявляется только invivo(в организме) после расщепления и освобождения левомицетина. В желудочно-кишечном тракте омыляется (разлагается) с образованием левомицетина, который является действующим веществом препарата. Концентрация его в крови нарастает медленнее, чем при введении препарата левомицетин.

Показания к применению. В тех же случаях, что и левомицетин, в детской практике, когда введение левомицетина затруднено из-за горького вкуса.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь 3-4 раза в день: взрослым обычно по 1 г на прием; детям до 3 лет - из расчета 0,02 г/кг, от 3 до 8 лет - по 0,3-0,4 г на прием, от 8 лет и старше - по 0,4-0,6 г на прием.

Суспензию (5%) назначают детям в возрасте до месяца по 25-40 капель на прием, от 2 до 6 мес. - по '/2 чайной ложки, от 7 мес. до 1 года - по 1/2-1 чайной ложке, от 1 года до 2 лет - по 1 чайной ложке, от 3 до 8 лет -по 1-2 чайные ложки на прием.

Побочное действие и противопоказания. Те же, что и для левомицетина.

Форма выпуска. Порошок; таблетки 0,25 г в упаковке по 10 штук. Суспензия 5% по 50 мл.

Условия хранения. Список Б. В защищенном от света месте.

ЛЕВОМИЦЕТИНА СУКЦИНАТ РАСТВОРИМЫЙ (Laevomycetinisuccinassolubile)

Фармакологическое действие. По антибактериальному спектру действия левомицетина сукцинат не отличается от левомицетина, но как препарат, растворимый в воде, может применяться для инъекций.

Показания к применению. Применяют при брюшном тифе и паратифе, дизентерии, бруцеллезе (инфекционном заболевании, передающемся человеку, как правило, от сельскохозяйственных животных), коклюше, пневмонии (воспалении легких) различной этиологии (причины), гнойных инфекциях и других инфекционных заболеваниях. Применяют также для профилактики и купирования (снятия) инфекций при раневых повреждениях глаза.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Вводят подкожно, внутримышечно или внутривенно. Доза для взрослых 0,5-1,0 г (в виде 20% раствора) на инъекцию 2-3 раза в сутки (с промежутками 8-12 ч). При необходимости суточную дозу увеличивают до 4 г.

Детям рекомендуется вводить внутримышечно: суточная доза для детей 1 года 25-30 мг/кг, старше 1 года - 50 мг/кг (в 2 инъекции с интервалом 12ч).

В офтальмологической (глазной) практике применяют в виде парабульбарных инъекций (введений в полость, окружающую глазное яблоко) и инсталляций (закапываний). Вводят парабульбарно 0,2-0,3 мл 20% раствора 1-2 раза в сутки. В конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) закапывают 5% раствор по 1-2 капли 3-5 раз в сутки.

Растворы для инъекций готовят на 0,25-0,5% растворе новокаина, для инсталляций - на стерильной воде для инъекций.

Побочное действие и противопоказания. Такие же, как для левомицетина.

Форма выпуска. Флаконы по 1 г.

Условия хранения. Список Б. В защищенном от света месте.

СИНТОМИЦИН

(Svnthomycinum)

Фармакологическое действие. Представляет собой смесь право- и левовращаюших изомеров левомицетина.

Применение синтомицина может сопровождаться такими же осложнениями, какие наблюдаются при лечении левомицетином; кроме того, отмечены изменения нервной системы в виде возбуждения, чувства страха и других

нарушений. В связи с этим препарат внутрь не назначают, а применяют только наружно в виде линиментов и других лекарственных форм.

СИНТОМИЦИНА ЛИНИМЕНТ (LinimentuinSynthomycini)

Синонимы: Эмульсия синтомицина.

Показания к применению. Применяют для лечения гнойных ран, гнойно-воспалительных заболеваний кожи и слизистых оболочек, трахомы (инфекционного заболевания глаз, которое может привести к слепоте), сикоза (гнойного воспаления волосяных луковиц, чаше всего в области усов и бороды).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При гнойничковых поражениях кожи, фурункулезе (множественном гнойном воспалении кожи), карбункулах (остром разлитом гнойно-некротическом воспалении нескольких расположенных рядом сальных желез и волосяных луковиц), гнойных ранах, ожогах, для лечения длительно не заживающих язв, ожогов IIи IIIстепени, трещин сосков у рожениц и т. п. наносят линимент на область поражения. Сверху накладывают обычную повязку, можно с пергаментной или компрессной бумагой.

Для лечения трахомы применяют 10% (5% или 1%) линимент (эмульсию) синтомицина.

Побочное действие. Возможно жжение на месте нанесения препарата.

Противопоказания. Индивидуальная повышенная чувствительность к препарату.

Форма выпуска. В стеклянных банках по 25 г. Состав: 1%, 5% или 10% синтомицина, касторовое масло, специальный эмульгатор, дистиллированная вода, консервант.

Условия хранения. В сухом, прохладном, защищенном от света месте.

СИНТОМИЦИНА (1%) ЛИНИМЕНТ

С НОВОКАИНОМ (0,5%) (LinimentumSynthomycini1% cumNovocaino1%)

Показания к применению. Применяют для местного лечения инфицированных ожоговых поверхностей и гнойных ран, сопровождающихся сильными болями.

Способ применения и дозы. Линимент наносят на раневую или ожоговую поверхность. Перевязки делают ежедневно или через день. Местное лечение можно сочетать с приемом левомицетина внутрь.

Побочное действие. Возможно жжение на месте нанесения препарата.

Противопоказания. Индивидуальная повышенная чувствительность к препарату.

Форма выпуска. В стеклянных банках по 25 г.

Условия хранения. • Список Б. В сухом, прохладном, защищенном от света месте.

СУППОЗИТОРИИ ВАГИНАЛЬНЫЕ

С СИНТрМИЦИНОМ 0,25 г (SuppositoriavaginaliacumSynthomicino0,25)

Показания к применению. Воспалительные заболевания женских половых органов (вагинит /воспаление влагал и ша/).

Способ применения и дозы. Если нет других назначений, по 1 суппозиторию (свече) глубоко во влагалище на ночь в течение 4-6 дней.

Побочное действие. Возможно жжение на месте нанесения препарата.

Противопоказания, Индивидуальная повышенная чувствительность к препарату.

Форма выпуска. Вагинальные свечи, содержащие по 0,25 г синтомицина, в упаковке по 5 штук.

Условия хранения. Список Б, В сухом, прохладном, защищенном от света месте.

Синтомицин также входит в состав препарата мазь “фастин”.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ПЕДИКУЛЕЗА (ВШИВОСТИ)

БОРНАЯ МАЗЬ (Unguentum Acidi borici 5%)

Синонимы: Вазелин борный.

Фармакологическое действие. Умеренно действующее антисептическое (обеззараживающее) средство.

Показания к применению. Основное применение имеет в качестве антипедикулезного (уничтожающего вшей) средства.

Способ применения и дозы. Наносят мазь при вшивости на волосистую часть головы по 10-15-25 г (в зависимости от степени зараженности, густоты и длины волос). Через 20-30 мин смывают теплой проточной водой с применением мыла или другого моющего средства. Тщательно вычесывают частым гребнем.

Побочное действие. Развиваются при интоксикации (отравлении организма) -тошнота, рвота, понос, сыпь, головная боль, спутанность сознания, судороги, резкое нарушение функции почек.

Противопоказания. Нельзя наносить мазь на покрытые волосами участки в случае острых воспалительных заболеваний кожи. Следует избегать попадания мази в глаза (в случае попадания следует протереть глаза ватным или марлевым тампоном и тщательно промыть теплой водой). Повышенная чувствительность к препарату, нарушения функции почек, беременность, воспалительные заболевания кожи. Не назначают детям до года.

Форма выпуска. Банки по 25 г. Состав: кислоты борной 5 и вазелина 95 частей.

Условия хранения. Список Б. В защищенном от света месте.

ПЕДИЛИН (Pedilin)

Синонимы: Малатион.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Малатион принадлежит к группе органофосфорных инсектицидов (веществ, уничтожающих членистоногих паразитов, к которым относятся вши). Он является нервным и контактным ядом, очень эффективно действующим на вшей. Кроме вшей Малатион уничтожает и гниды. Тетраметрин является инсектицидом, принадлежащим к группе синтетических пиретринов, безопасным для людей и теплокровных животных. Он эффективно уничтожает головные вши.

Показания к применению. Педикулез волосистой части головы.

Способ применения и дозы. Волосы обильно увлажняют раствором и с помощью ватного тампона втирают его в корни волос. В зависимости от густоты и длины волос расход препарата на одну процедуру составляет от 10 до 60 мл. После обработки головы ее накрывают на несколько минут косынкой, после чего волосы хорошо промывают. Избегать попадания препарата на слизистые.

В случае сильной вшивости применяется комбинация эмульсии и шампуня. Сначала на всю волосистую часть головы ватным тампоном нанести 10 мл эмульсии педилин, после чего голову повязать платком. Спустя полчаса волосы тщательно вымыть водой. После этого волосы дважды намыливать шампунем педилин (10 мл) по 3 мин, после чего их опять тщательно вымыть водой. Мокрые волосы расчесать густой расческой, чтобы удалить остатки вшей и гнид.

В случае умеренной вшивости можно применять только шампунь педилин. На мокрые волосы нанести 10 мл шампуня, массировать 5 мин, после чего тщательно вымыть. При необходимости процедуру повторить через неделю. Расческу и щетки для волос вымыть шампунем педилин, а полотенца, нижнее и постельное белье заменить.

Время от времени рекомендуется с целью профилактики педикулеза (вшивости) мыть голову шампунем педилин. Во избежание повторной инвазии (заражения вшами) рекомендуется всем членам семьи одновременно пользоваться препаратом в виде эмульсии или шампуня.

Избегать попадания препарата в глаза, нос или рот. Лицо закрыть полотенцем. Если препарат всетаки попал в глаза, их необходимо быстро промыть водой.

Побочное действие. Зуд, жжение.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Эмульсия во флаконах по 60 мл, шампунь во флаконах по 60 мл.

Условия хранения. В прохладном, недоступном для детей месте.

ПЕРМЕТРИН (Permethrin)

Синонимы: Зебрикс-Тева, Ниттифор, НОК.

Жидкость, содержащая инсектицид (средство, уничтожающее членистоногих паразитов) перметрин, антисептик-детергент (обеззараживающее) стерогенол (цетилпиридиний-бромид), масло касторовое, спирт и воду.

Фармакологическое действие. Перметрин относится к группе природных пиретринов, содержащихся в растениях сем. сложноцветных (Compositae) и обладающих сильной инсектицидной (направленной на уничтожение членистоногих паразитов, к которым относятся вши) активностью.

Цетилпиридиний-бромид обладает поверхностной антисептической (обеззараживающей) активностью и усиливает инсектицидное действие перметрина.

Показания к применению. Применяется как эффективное антипедикулезное (уничтожающее вшей) средство при педикулезе (вшивости) волосистой части головы и лобковом педикулезе.

Способ применения и дозы. Волосы обильно увлажняют препаратом с помощью ватного тампона, втирая его в корни волос. Обычно на одного человека расходуется от 10 до 60 мл препарата в зависимости от густоты и длины волос. После обработки голову покрывают косынкой, а через 40 мин препарат смывают теплой проточной водой с мылом или шампунем. После мытья волосы расчесывают частым гребнем для удаления погибших насекомых.

Побочное действие. В редких случаях могут иметь место кожные аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Раствор для наружного применения во флаконах по 60 мл (10 мл -60 г перметрина). Крем-шампунь (1 мл - 10 мг перметрина). Крем 1% с кондиционером во флаконах по 120 мл.

Условия хранения. Список Б. В защищенном от света месте.

РИД (Rid)

Комбинированный препарат.

Фармакологическое действие. Средство для лечения педикулеза (вшивости).

Показания к применению. Педикулез волосистой части головы.

Способ применения и дозы. Перед употреблением бутылку встряхивают. На волосистую часть головы наносят раствор препарата на 10 мин, затем голову тщательно промывают водой, высушивают и вычесывают для удаления погибших насекомых и их личинок. Процедуру повторяют через 7-8 дней.

Перед употреблением бутылку необходимо хорошо встряхнуть. Затем раствор наносят на пораженные участки на 10 мин. После этого промывают водой и обычным шампунем или мылом. Пока волосы мокрые, их необходимо расчесать обычной расческой и разделить на 4 секции, затем, начиная с верхней части головы, в одной из четырех секций поднимают прядь волос на 2-3 сантиметра и вычесывают оставшиеся личинки специальной расческой. После использования расческу необходимо промыть в шампуне рид или горячей водой с мылом Обработку желательно повторить через 7-10 дней.

Побочное действие. Зуд, жжение.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Шампунь в пластиковых бутылках емкостью 150 мл, содержащий 0,3% перметрина и 3% пиперонила.

Условия хранения. В прохладном месте.

ПАРА ПЛЮС (Paraplus)

Фармакологическое действие. Комбинированный препарат для лечения педикулеза (вшивости) волосистой части головы. Входящий в состав препарата перметрин является нейротоксичным ядом для насекомых. Механизм действия заключается в нарушении катионного обмена (обмена положительно заряженных ионов) мембран нервных клеток у насекомых. Действие перметрина усиливается пиперонила бутоксидом, который блокирует защитные ферменты, выделяемые насекомыми. Органо-фосфорный инсектицид (средство, уничтожающее членистоногих паразитов, к которым относятся вши) малатион снижает высвобождение холинэстеразы на уровне двигательного нерва насекомого. Обладая различными механизмами инсектицидного действия, компоненты, входящие в состав препарата, предотвращают развитие устойчивости к какому-либо из них.

Показания к применению. Лечение педикулеза волосистой части головы (действие на вшей и гнид).

Способ применения и дозы. Препарат распыляют на кожу головы и на всю длину волос. Экспозиция препарата - 10 мин. Затем голову необходимо вымыть шампунем. Мертвых паразитов вычесывают частой расческой.

Во избежание повторного заражения необходимо обработать одежду, головные уборы, постельные принадлежности.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой.

Побочное действие. Препарат хорошо переносится. Иногда возникает ощущение легкого “пощипывания” или жжения кожи головы.

Противопоказания. Препарат не применяют у детей младше 2,5 лет.

Форма выпуска. Аэрозоль для наружного применения в баллончиках по 90 мл. В 10 мл препарата содержится: перметрина -0,05 мл, малатиона -0,2 мл, пиперонила бутоксида - 0,05 мл.

Условия хранения. Вдшш от огня и источников тепла.

СПРЕЙ ПАКС (Spray-pax)

Фармакологическое действие. Препарат для лечения лобкового педикулеза (вшивости). В качестве активного вещества используется экстракт цветков пиретрума, обладающих инсектицидными (направленными на уничтожение членистоногих паразитов, к которым относятся вши) свойствами. Экстракт пиретрума является нейротоксичным ядом для насекомых, механизм действия которого заключается в нарушении катионного обмена (обмена положительно заряженных ионов) мембран нервных клеток. Пиперонила бутоксид действует как вещество, усиливающее действие пиретрума, так как блокирует защитные ферменты, выделяемые насекомыми.

Показания к применению. Лобковых педикулез.

Способ применения и дозы. Распылять препарат короткими нажатиями до полного покрытия всей волосистой части лобковой зоны. Экспозиция препарата - 30 мин. Затем обработанные участки необходимо вымыть с мылом и промыть водой.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой. Рекомендуется проводить лечение зараженных партнеров одновременно и дезинфицировать (обеззараживать) носильное и постельное белье.

Побочное действие. Возможно кратковременное раздражение, проявляющееся в виде чувства покалывания в месте нанесения препарата.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата, инфицированные расчесы.

Форма выпуска. Аэрозоль для наружного применения во флаконах по 12 г. В 100 г препарата содержится 1,333 г экстракта пиретрума и 2,667 г пиперонила бутоксида.

Условия хранения. Вдали от огня и источников тепла.

СУМИТРИН (Suinitrin)

Синонимы: Анти-Бит, Пиретрин.

Фармакологическое действие. Средство от педикулеза (вшивости). Препарат безвреден для теплокровных животных.

Показания к применению. Педикулез.

Способ применения и дозы. Волосы смачивают водой, затем наносят сумитрин, в течение 3 мин втирают препарат в корни волос. Затем волосы промывают теплой водой и процедуру повторяют еще раз. Рекомендуется процедуру повторить через 2 дня. Процедуру следует производить в резиновых перчатках.

Побочное действие. Зуд, раздражение кожных покровов, эритема (покраснение кожи).

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Шампунь во флаконах по 150 мл (100 мл - 0,408 г сумитрина).

Условия хранения. В прохладном месте.

ФЕНОТРИН (Phenotrine)

Синонимы: Итаке.

Фармакологическое действие. Комбинированный препарат. Оказывает токсическое (повреждающее) действие на половозрелых особей вшей и их личинки.

Показания к применению. Педикулез (вшивость) волосистой части головы у взрослых и детей.

Способ применения и дозы. Пенящийся лосьон наносят на влажные волосы, втирают его, затем тщательно смывают. Вновь наносят лосьон, втирают его, выжидают 5 мин, затем тщательно промывают волосы и вычесывают их расческой с частыми зубцами, чтобы удалить погибших вшей и их личинки. На следующий день процедуру повторяют. Перед применением аэрозоля тщательно расчесывают волосы. Распыляют аэрозоль 10-20 раз над волосистой частью головы, придавая особое значение попаданию его на затылок. Ожидают 30 мин. Промывают волосы с использованием слабого шампуня с целью удаления погибших вшей и их личинок. На следующий день повторяют процедуру.

Избегают попадания лосьона и аэрозоля на слизистые оболочки, особенно в глаза. Если это случилось, немедленно и тщательно промывают данное место водой. Применяют только местно.

Противопоказания. Аэрозоль не применяют у детей младше 2,5 лет.

Форма выпуска. Пенящийся лосьон для наружного применения во флаконах по 100 мл (фенотрин - 0,3 г, анионные и неионные поверхностно-активные вещества). Аэрозоль для наружного применения во флаконах по 100 г (фенотрин - 0,483 г, неопинамин - 0,965 г, пиперонил бутоксид - 1,93 г).

Условия хранения. В недоступном для детей месте. Аэрозоль - вдали от огня и источников тепла.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ЧЕСОТКИ

Смотри также деготь березовый.

БЕНЗИЛБЕНЗОАТ (Benzylii benzoas medicinalis)

Синонимы: Бензил бензойный.

Фармакологическое действие. Препарат для лечения чесотки. Оказывает токсическое (отравляющее) действие на чесоточных клещей.

Показания к применению. Действует токсически на чесоточных клещей (Acamsscabiei) и применяется (под наблюдением медицинского персонала) для лечения чесотки.

Способ применения и дозы. Применяют в виде свежеприготовленной 20% водно-мыльной суспензии (взвеси): .2 г мыла (зеленого или измельченного хозяйственного) разводят в 78 мл теплой воды и добавляют 20 мл бензил-бензоата, после чего тщательно взбалтывают. Суспензией смачивают марлевый или ватный тампон и втирают в кожу (за исключением кожи головы, лица и шеи). Сначала втирают в левую и правую руки, в туловище, затем в левую и правую ноги, подошвы и пальцы ног. Затем делают 10-минутный перерыв и процедуру повторяют в том же порядке. У детей до 3 лет применяют 10% суспензию. Обработку проводят в том же порядке. Суспензией обрабатывают также волосистую часть головы и лицо, следя, чтобы препарат не попадал в глаза. По окончании втирания больной надевает чистое белье и обеззараженную верхнюю одежду. Должны быть сменены также постельные принадлежности. До обработки больной тщательно моет руки теплой водой с мылом; после обработки руки не следует мыть в течение 3 ч. Больному выдают 20-30 мл суспензии для обработки рук после каждого их мытья. Через 3 дня после лечения больной моется в ванне или бане и снова меняет белье. При необходимости и при отсутствии раздражения кожи проводят повторное лечение.

Побочное действие. Во время втирания суспензии некоторые больные, особенно дети, ощущают жжение, которое проходит через несколько минут. В отдельных случаях возможно раздражение кожи.

Противопоказания. Острые воспалительные заболевания кожи.

Форма выпуска. В плотно укупоренной таре.

Условия хранения. Суспензию можно хранить при комнатной температуре в течение 7 дней после ее приготовления.

КРОТАМИТОН (Crotamiton)

Синонимы: Юракс.

Фармакологическое действие. Средство для лечения чесотки. Вызывает гибель возбудителя чесотки (скабицидное действие). Кроме того, препарат оказывает лечебное действие при зуде, не связанном с чесоткой. Механизм действия препарата не выяснен.

Показания к применению.Лечение чесотки и кожного зуда.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат применяют наружно. При чесотке крем или лосьон (после встряхивания) применяют следующим образом. После ванны или душа крем или лосьон тщательно втирают в кожу от подбородка до пальцев ног, обращая особенное внимание на складки и сгибы. Процедуру повторяют через 24 ч. На следующий день производят смену одежды и постельного белья. Через 48 ч после второго втирания принимают гигиеническую ванну. При использовании в качестве противозудного средства кротамитон мягко втирают в кожу до полного всасывания. При необходимости втирание препарата повторяют.

Побочное действие. Возможно раздражение кожи и аллергические реакции.

Противопоказания. Раздражение или воспаление кожи; повышенная чувствительность к препарату. При беременности препарат применять только по строгим показания.

Форма выпуска. Крем (1 г -0,1 г кротамитона) в тубах по 60 г; лосьон (1 г - 0,1 г кротамитона) во флаконах по 60г.

Условия хранения. Список Б. Крем - в прохладном месте.

СПРЕГАЛЬ (Spregal)

Фармакологическое действие. Комбинированный препарат для лечения чесотки. Входящий в состав препарата эсдепалетрин является нейротоксичным (оказывающим повреждающее воздействие на нервную систему) ядом для насекомых. Механизм действия заключается в нарушении катионного обмена (обмена положительно заряженных ионов - калия, натрия, кальция, магния) мембран нервных клеток. Пиперонила бутоксид, входящий в состав препарата, усиливает действие эсдепалетрина.

Показания к применению. Лечение чесотки у взрослых, детей и грудных младенцев.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Лечение начинают вечером в 18-19 ч, чтобы препарат действовал в течение ночи. После нанесения препарата не мыться. Сначала обрабатывают зараженного, потом всех остальных членов семьи. Опрыскивают всю поверхность тела, кроме головы и лица, с расстояния 20-30 см от поверхности кожи. Препарат вначале наносят на туловище, а потом на конечности, не оставляя необработанным ни одного участка тела (обработанные участки начинают лосниться). Особенно тщательно препарат

наносят между пальцами рук, ног, в области подмышек, промежности, на все сгибы и пораженные участки и оставляют на коже на 12 ч. Через 12 ч необходимо тщательно вымыться с мылом и вытереться. Как правило, однократного применения спрегаля достаточно. Однако необходимо иметь в виду, что даже в случае эффективности проведенного лечения зуд и другие симптомы могут наблюдаться еще 8-10 дней. Если по истечении этого срока симптомы сохраняются, можно нанести препарат повторно.

В случае инфицированной чесотки сначала необходимо вылечить импетиго (поверхностное гнойничковое поражение кожи с образованием гнойных корок). Если чесотка сопровождается экземой, за 24 ч до применения спрегаля следует смазать пораженную поверхность глюкокортикоидной мазью (содержащей гормоны коры надпочечников или их синтетические аналоги, например, фторокорт).

При лечении детей и новорожденных во время распыления препарата необходимо закрыть им нос и рот салфеткой; в случае смены пеленок необходимо заново обработать всю зону ягодиц. При локализации расчесов на лице их обрабатывают ватой, смоченной спрегалем.

Во избежание вторичного заражения необходимо обработать постель и одежду.

Одного баллончика препарата спрегаль достаточно для лечения трех человек.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой.

Побочное действие. При нанесении препарата возможно появление чувства легкого пощипывания, которое быстро исчезает.

Форма выпуска. Аэрозоль для наружного применения 160 мл в баллоне. 10 г аэрозоли содержат эсдепалетрина 0,063 г и бутоксида пиперонила 0,504 г.

Условия хранения. Список Б. Вдали от огня и источников высоких температур.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ГРИБКОВЫХ ЗАБОЛЕВАНИЙ КОЖИ

Смотри также раздел “противогрибковые антибиотики”, клион-Д, тенонитрозол.

АНМАРИН (Aiunarinum)

Препарат природного происхождения. Смесь двух изомеров - производных псоралена (см. Псорален, выделяемых из семян растения амми большой (AmmimajusL.).

Фармакологическое действие. Оказывает противогрибкое действие в отношении возбудителей дерматомикозов (кожных грибковых заболеваний), а также умеренное бактериостатическое (препятствующее размножению бактерий) действие на грамположительные бактерии.

Показания к применению. Применяют при микозах (заболеваниях, вызываемых паразитарными грибками), в том числе при кандидозе (грибковом заболевании) межпальцевых складок стоп и кистей с мацерацией (размягчением и разрушением тканей), мокнутием, трещинами. Кроме того, назначают при руброфитии кожи (грибковом заболевание кожи).

Способ применения и дозы. Препарат в виде геля (желе) наносят тонким слоем на очаги поражения кожи 1-3 раза в сутки. Перед каждым последующим нанесением геля остатки препарата в виде пленки обязательно удаляют теплой водой с мьиом и кожу тщательно высушивают. Длительность курса лечения от нескольких дней до 3-4 нед. в зависимости от характера и течения заболевания. При возникновении рецидивов (повторного появления признаков болезни) курс лечения рекомендуется повторить.

Побочное действие. При применении анмарина возможны усиление зуда, появление жжения, гиперемии (покраснение) кожи.

Противопоказания. Индивидуальная непереносимость. Форма выпуска. Гель анмарина\% в алюминиевых тубах по 10 или 25 г.

Условия хранения. При комнатной температуре.

ГРИЗЕОФУЛЬВИН (Griseofulvinum)

Синонимы: Грицин, Биогризин, Фульцин, Фульвицин, Фульвина, Фульвистатин, Фунгивин, Греозин, Грифулин, Грифульвин, Гризактин, Гризефулин, Гризовин, Ламорил, Ликуден, Нео-Фульцин, Споростатин и др.

Фармакологическое действие. Гризесфольвин является противогрибковым средством, оказывающим фунгистатическое (направленное на прекращение роста паразитарных грибков) действие на различные виды лерматомицетов (паразитарных грибков, вызывающих заболевания кожи у людей) - трихофитоны (паразитирующий грибок - возбудитель трихофитии /заболевания кожи волосистой части головы и ногтей/), микроспорумы (паразитирующий грибок - возбудитель микроспории у человека /специфического заболевания кожи/), эпидермофитоны (паразитирующий грибок - возбудитель эпидермофитии у человека /воспалительных поражений кожи паховой области, стоп и ногтей).

Неэффективен при кандидозе (заболевании, вызванном паразитарными дрожжеподобными грибками). Важной особенностью гризеофульвина является его эффективность при приеме внутрь. Активность гризеофульвина в определенной степени зависит от дисперсности (степени измельчения) его кристаллов и связанной с этим

удельной поверхности порошка. Обычная мелкокристаллическая форма препарата примерно в 2 раза менее активна, чем специально изготовленная высокодисперсная (сильноизмельченная) форма. В настоящее время в основном применяют высокодисперсный препарат, у которого размер большинства частиц не более 4 мкм.

Показания к применению.Гризеофульвин является одним из основных средств лечения больных дерматомикозами (кожными грибковыми заболеваниями). Его назначают при лечении больных, страдающих фавусом (грибковым заболеванием кожи, в основном, волосистой части головы), трихофитией и микроспорией (паразитарными грибковыми заболеваниями) волосистой части головы и гладкой кожи, эпидермофитией (заболеваниями кожи, вызываемыми нитчатами паразитирующими грибками) гладкой кожи, вызванной трихофитоном (грибком -возбудителем стригущего лишая), а также поражениями ногтей (онихомикозами), вызванными патогенными грибами (грибками-паразитами, вызывающими заболевания человека - трихофитон, красный эпидермофитон).

Способ применения и дозы. Таблетки принимают внутрь во время еды (с 1 чайной ложкой растительного масла). Суспензия (взвесь твердых частиц препарата в жидкости) предназначена для детей до 3-летнего возраста. Линимент используют самостоятельно при ограниченных поражениях кожи и в комплексе с приемом препарата внутрь.

При микроспории назначают взрослым по 8 таблеток в день, детям - из расчета 21-22 мг/кг в сутки. Препарат принимают ежедневно до первого отрицательного анализа на грибы, затем в той же дозе в течение 2 нед. через день и 2 нед. 2 раза в неделю.

При поверхностной и инфильтративно-нагноительной (форма заболевания, вызывающая уплотнения кожи и образование в ней гнойников) формах трихофитии и фавусе взрослым назначают ту же дозу, детям - по 18 мг/кг (по той же схеме).

В процессе лечения у больных микозами (грибковыми заболеваниями) волосистой части головы необходимо еженедельно сбривать волосы, мыть голову водой с мылом 2 раза в неделю. Рекомендуется втирать в кожу головы противогрибковые мази и смазывать очаги 2-3% спиртовым раствором йода.

При онихомикозах, трихофитии и фавусе волосистой части головы суточная доза гризеофульвина для взрослых с массой тела до 50 кг составляет 5 таблеток (625 мг) а, при большей массе тела прибавляют на каждые 10 кг по 1 таблетке, но не свыше 1 г (8 таблеток) в сутки. Детям и подросткам назначают при онихомикозах по 16 мг/кг в сутки. При онихомикозах принимают препарат в течение первого месяца ежедневно, второго месяца - через день, далее 2 раза в неделю. Общая продолжительность лечения не менее 8 мес.

При онихомикозах рекомендуется лечение гризеофульвином сочетать с удалением ногтей кератолитическими (в данном случае вызывающими размягчение и отторжение ногтей) средствами и применять антигрибковые препараты. Линимент наносят тонким слоем на очаги поражения в суточной дозе не свыше 30 г. Лечение продолжают не менее 2 нед. после исчезновения клинических симптомов и трех отрицательных результатов при микроскопическом исследовании.

Побочное действие. При применении гризеофульвина возможны диспепсические явления (расстройства пищеварения), головная боль, тошнота, головокружение, явления дезориентации (потери ориентации), крапивница. Иногда развиваются эозинофилия (увеличение числа эозинофилов в крови), лейкопения (снижение уровня лейкоцитов в крови), реже лейкоцитоз (увеличение числа лейкоцитов в крови). В этих случаях рекомендуется сделать перерыв в лечении на 3-4 дня; в легких случаях достаточно уменьшить суточную дозу в течение 4-5 дней.

При крапивнице следует принять внутрь противогистаминные препараты, 10% раствор хлорида кальция, а при тошноте - внутрь столовую ложку 0,5% раствора новокаина.

Рекомендуется назначать больным витамины: кислоту аскорбиновую (вит. С), тиамин (вит.В), рибофлавин (вит.В2), кислоту никотиновую (вит.РР); 1 раз в 10-15 дней делать анализы крови.

Противопоказания. Выраженная лейкопения и системные заболевания крови, органические болезни печени и почек, порфириновая болезнь (общее название наследственных болезней, связанных с нарушением обмена пигментов), злокачественные новообразования, беременность, кормление грудью.

Препарат не следует назначать амбулаторно (вне больницы) водителям транспорта, летчикам, лицам, занятым на высотных работах.

При диатезе и сахарном диабете не следует назначать суспензию (в связи с содержанием в ней сахара).

Формы выпуска. Таблетки по 0,125 г; суспензия по 100 мл (1 мл содержит 0,1 г гризеофульвина) в банках из стекломассы с навинчивающимися пластмассовыми крышками; линимент (2,5%) по 30 г в банках оранжевого стекла.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

ДЕКАМИН (Decaminum)

Синонимы: Деквалина хлорид, Декадин, Деквадин, Деквалон, Декваспон, Эвазол, Гаргилон, Полицидин, Сорот.

Фармакологическое действие. Обладает антибактериальной и противогрибковой активностью.

Показания к применению. Молочница рта, кандидамикозы (грибковые заболевания) кожи, ногтевых валиков и ногтей, эпидермофития стоп (заболевание кожи стоп, вызываемое нитчатами паразитирующими грибками); воспалительные процессы в полости рта и глотки.

Способ применения и дозы. Местно. При грибковых заболеваниях кожи 0,5-1% мазь; при воспалительных заболеваниях полости рта и глотки и молочнице рта 1-2 карамели держат во рту (под языком или за щекой), до полного рассасывания, применяют через 3-5 ч; при тяжелых инфекциях через 2 ч.

Побочное действие. Не выявлено

Противопоказания. Не установлено.

Форма выпуска. Карамель по 0,00015 г в упаковке по 60 г; мазь в упаковке по 30 г 0,5% и 1%.

Условия хранения. Список Б. В защищенном от света месте.

КЕТОКОНАЗОЛ (Ketoconazole)

Синонимы: Низорал, Ороназол, Кандорал, Фунгоцин, Фунгорал, Кетонил, Кетозол, Микосепт, Орифунгал, Панфугол, Состатин.

Фармакологическое действие. Важными особенностями кетаноназола являются его эффективность при приеме внутрь, а также его влияние как на поверхностные, так и на системные микозы (заболевания, вызываемые паразитарными грибками). Действие препарата связано с нарушением биосинтеза эргостерина, триглицеридов и фосфолипидов, необходимых для образования клеточной мембраны грибов. При приеме внутрь препарат хорошо всасывается.

Показания к применению. Назначают кетоконазол при поверхностных и системных микозах: дерматомикозах (кожных грибковых заболеваниях) и онихомикозах (грибковом заболевании ногтей), вызванных бластомицетами (грибками-паразитами, относящимися к классу несовершенных грибов), микозе волосистой части головы; влагалишном микозе; бластомицетозе (заболевании человека, вызываемом паразитирующими грибками) полости рта и желудочно-кишечного тракта, мочеполовых органов и других микозах внутренних органов.

Профилактически может применяться для предупреждения грибковых инфекций при пониженной иммунологической резистентности (понижении устойчивости организма к болезнетворным агентам) организма.

Способ применения и дозы. Принимают внутрь 1 раз в день во время еды. Дозы для взрослых: при дерматомикозах - по 0,2 г (1 таблетке) 1 раз в день в течение 2-8 нед.; при онихомикозах и хронических кандидозах - в той же дозе до полного (с микологическим контролем) выздоровления (4-6 нед.); при поражениях полости рта, желудочно-кишечного тракта и мочеполовой системы -по 1-2 таблетки в день в течение 2 нед., затем по 1 таблетке в день до полного выздоровления (4-6 нед.). При системных микозах назначают в первые 2 нед. по 2 таблетки в день, затем по 1 таблетке в день в течение нескольких месяцев.

Профилактически назначают по 1 таблетке в день; срок приема зависит от течения основного заболевания.

Для детей старше 2 лет суточная доза 0,05 г при массе тела до 20 кг и 0,1 г ('/з таблетки) при массе тела 20-40 кг. Детям до 2 лет назначают только при наличии абсолютных показаний к применению противогрибкового препарата.

При использовании кетоконазола для лечения микозов глаз назначают по Iтаблетке (0,2 г) в день. При тяжелых поражениях роговицы (прозрачной оболочки глаза) применяют также эмульсию кетоконазола, котрорую готовят extempore(перед употреблением) - 1 таблетку разводят в 5 мл 4,5% раствора борной кислоты. Закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 5-6 раз в день. При этом следует учитывать возможность раздражающего действия.

Крем наносят 1 раз в сутки на пораженный участок и на 2 см здорового участка. Лечение продолжают еще несколько дней после исчезновения симптомов заболевания. Средняя продолжительность курса лечения канди-дамикозов (заболевания, вызванного паразитарными дрожжеподобными грибками) и плесневых микозов (заболевания кожи, вызванного плесневыми грибками) - 2-3 недели; дерматофитии (заболевания кожи человека, вызываемого паразитарным грибком) - 2-6 недель. При себорейном дерматите (заболевании кожи, связанном с нарушением функции сальных желез) крем применяется 1-2 раза в сутки в течение 2-4 недель.

При микозах волосистой части головы после консультации с врачом используют шампунь, содержащий кетоконзол.

Побочное действие. При приеме кетоконазола возможны тошнота, рвота, понос, головная боль, кожный зуд, реже - головокружение, сонливость, артралгия (суставная боль), гинекомастия (увеличение молочных желез у мужчин), уменьшение либидо (снижение полового влечения), олопеция (полное или частичное выпадение волос); может нарушаться функция печени.

Противопоказания. Беременность, кормление грудью, нарушения функций печени и почек, индивидуальная непереносимость препарата,

Не следует принимать одновременно антацидные (снижающее кислотность желудка) препараты, холинолитики, циметидин и его аналоги (ухудшение всасывания).

При лечении кетоконазолом необходимо контролировать картину крови, функцию печени. Осторожность следует соблюдать при нарушениях функции коры надпочечников и гипофиза.

Форма выпуска. Таблетки (с риской) по 0,2 г (200 мг) в упаковке по 20-30-60 штук. Крем (1 г -0,02 г кетоконазола); шампунь (1 г -0,02 г кетоконазола).

Условия хранения. В защищенном от света месте.

КЛОТРИМАЗОЛ (Clotrimazole)

Синонимы: Канестен, Кандид, Ганестен, Эмпеиид, Имидил, Лотримин, Микоспорин, Панмикол, Алокандп, Антифунгол, Дигнотриманол, Йенамазол, Кандибене, Овис, Фактодин, Фунгинал, Гинелотримин и др.

Фармакологическое действие. Препарат обладает широким спектром действия. Эффективен против дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека), дрожжевых грибов; оказывает также антибактериальное действие на стафилококки и стрептококки.

Показания к применению. Назначают при микозах кожи (заболеваниях кожи, вызываемых паразитарными грибками), вызванных дерматомииетами (группой паразитарных грибков, вызывающих заболевания кожи у людей), бластомицетами (грибками-паразитами, относящимися к классу несовершенных грибов), плесневыми грибами, при микозах кожи со вторичной инфекцией (микозы стоп, ногтей и др.), а также при урогенитальном кандидозе (грибковом поражении мочеполовых органов).

Способ применения и дозы. Применяют в виде мази (крема), раствора и интравагинальных таблеток (таблеток, вводимых во влагалище), Крем или раствор наносят на пораженные участки тонким слоем 2-3 раза в сутки, втирают. Курс лечения обычно до 4 нед. и более. При микозе стоп во избежание рецидивов (повторного появления признаков болезни) продолжают лечение в течение 3 нед. после исчезновения симптомов болезни. Пред смазыванием стопы моют теплой водой с мылом и тщательно высушивают, особенно межпальиевые пространства.

Для лечения урогенитального кандидоза вводят на ночь во влагалище таблетку, а вульву (женские наружные половые органы) и кожу промежности смазывают \% кремом. Проводят также инстилляцию (введение каплями) 1 % раствора в уретру (мочеиспускательный канал) в течение 6 дней.

Имеются данные о применении препарата для лечения разноцветного лишая. Наносят на очаги поражения 1% крем или \% раствор в течение 10 дней и более (до 3-4 нед.).

Побочное действие. Местные аллергические реакции.

Противопоказания. Беременность.

Формы выпуска. Крем 1 % в тубах по 20 г; \% раствор во флаконах оранжевого стекла по 15 мл; таблетки вагинальные по 0,1 г в комплекте с аппликатором в упаковке по 3 штуки; крем вагинальный в тубах по 20 г в комплекте с аппликатором (1 г крема - 0,02 г клотримазола).

Условия хранения. В защищенном от света месте.

Клотримазол также входит в состав препарата тридерм,

МИКОНАЗОЛ (Mlconazole)

Синонимы: Доктарин, Афлорикс, Албистат, Андергин, Дактар, Дермонистат, Дринакс, Фунгиназол, Мезолитан, Микатин, Микогин, Миконал, Микостат, Мрнистат, Неомикол, Суролан, Гино-Дактарин и др.

Фармакологическое действие. Действует на дерматомииеты (группу паразитарных грибков, вызывающих заболевания кожи у людей), дрожжи и другие патогенные грибы (паразитарные грибки, вызывающие заболевание человека), оказывает также бактерицидное (уничтожающее бактерии) действие на некоторые грамположительные бактерии.

Показания к применению. Назначают при поверхностных и системных микозах (заболеваниях, вызываемых паразитарными грибками), дерматомикозах (кожных грибковых заболеваниях) и онихомикозах (грибковом заболевании ногтей), вызванных бластомицетами (грибками-паразитами, относящимися к классу несовершенных

грибов), микозе волосистой части головы; влагалищном микозе; бластомицетозе (заболевании человека, вызываемом паразитирующими грибками) полости рта и желудочно-кишечного тракта, мочеполовых органов, грибковом баланите (воспалении кожи головки полового члена, вызванном паразитарном грибком).

Профилактически может применяться для предупреждения грибковых инфекций при пониженной иммунологической резистентности организма (понижении устойчивости организма к болезнетворным агентам).

Способ применения и дозы. Внутрь назначают таблетки (отдельно или в сочетании с внутривенным введением) для лечения и профилактики микозов желудочно-кишечного тракта. Взрослым назначают по 0,25 г (250 мг = 1 таблетка) 4 раза в день, детям - из расчета 20 мг на 1 кг массы тела в день.

Гель назначают для лечения и профилактики микозов полости рта и желудочно-кишечного тракта. Взрослым и детям назначают по '/: дозировочной ложечки (1 ложечка вместимостью 5 мл содержит 124 мг миконазола) 4 раза в день; детям младшего возраста - по 1/4 ложечки 4 раза в день. Рекомендуется гель сразу не проглатывать, а задерживать как возможно дольше во рту.

Лечение миконазолом должно продолжаться в течение не менее 1 нед. после исчезновения симптомов заболевания.

Местно применяют миконазол (нитрат) при грибковых поражениях кожи и ногтей. При заболеваниях кожи на пораженные участки наносят небольшое количество жидкости и втирают ее до полного впитывания.

Лечебный эффект наступает обычно в течение 2-6 нед. ежедневного применения препарата. Лечение должно продолжаться еще в течение не менее недели после исчезновения признаков болезни.

При онихомикозах жидкость наносят на пораженные ногти и окружающую их кожу и покрывают повязкой. Лечение проводят длительно - до вырастания новой ногтевой пластинки.

Спиртовой раствор наносят при помощи прилагаемой щеточки на пораженные ногти 2 раза в день.

Внутривенно вводят миконазол при системных микозах (заболеваниях внутренних,органов, вызываемых болезнетворными грибками). Суточная доза составляет обычно 10 мг/кг (600 мг), но может быть увеличена (при хорошей переносимости) до 30 мг/кг. Вводят одномоментно (не более 600 мг на одно введение) медленно - в течение 30-60 мин; можно вводить капельно в несколько приемов. Внутривенные введения необходимо производить с осторожностью. Перед внутривенным введением разбавляют ампульный раствор изотоническим раствором натрия хлорида. Быстрое введение может привести к нарушению ритма сердца, рвоте.

При влагалищном микозе один раз в день перед сном 1 вагинальная свеча вводится глубоко во влагалище. После исчезновения симптомов лечение продолжить еще 14 дней.

Побочное действие. При приеме миконазола внутрь возможны тошнота, диарея (понос), аллергические явления; при нанесении на кожу - местное раздражающее действие, аллергические реакции. После внутривенного введения возможны озноб, головокружение, диарея, кожная сыпь. На месте инъекции при многократном введении может развиться тромбофлебит (воспаление стенки вены с ее закупоркой).

Противопоказания. Пероральное (через рот) и внутривенное применение миконазола противопоказано при беременности и врожденных нарушениях функции печени.

Миконазол потенцирует (усиливает) действие кумариновых антикоагулянтов, пероральных гипогликемических препаратов, дифенина.

Формы выпуска. Таблетки, содержащие по 250 мг миконазола, в упаковке по 10 штук; гель для перорального

(через рот) применения, содержащий в 1 г 20 мг миконазола, в тюбиках по 40 г; жидкость для наружного применения, содержащая в 1 г 20 мг миконазол-нитрата, в аэрозольной упаковке по 30 г; спиртовой раствор, содержащий в 1 мл 20 мг миконазола, во флаконах по 30 мл (с приложением щеточки); 1% раствор в ампулах по 20 мл для внутривенного введения в упаковке по 5 ампул. Вагинальная лекарственная форма миконазола - “Гинодактарин” - свечи вагинальные по 0,1 г в упаковке по 8 и 15 штук.

Условия хранения. Все лекарственные формы миконазола сохраняют в защищенном от света месте.

ДАКТОЦИН (Dactorin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Миконазол является производным имидазола, обладающим активностью в отношении большинства патогенных (болезнетворных) грибов и дрожжей, а также в отношении некоторых штаммов грамположительных бацилл и кокков. Препарат эффективен в отношении ряда грибов: Candidaspp., As-pergillusspp., Dimorphousfungi, Cryptococcusneoformans, Pittyrosporumspp., Torulopsisglabra. Действие препарата обусловлено его способностью ингибировать биосинтез (образование в организме) эргостерола, приводя к гибели клеток гриба. Входящий в состав препарата оксид цинка обладает умеренными вяжущими свойствами и создает защитный барьер на пораженной области кожи, предохраняя ее от возможных повреждений. При “пеленочном” дерматите (воспалении кожи у грудных детей при недостаточно частой смене пеленок) гидрофобная (жировая) основа мази вместе с окисью цинка создает эффективную защиту от раздражающего и разъедающего действия мочи и фекалий. При местном использовании препарат не проникает в плазму крови.

Показания к применению. Лечение сухого или мокнущего “пеленочного” дерматита с инфицированном Candidaspp. (паразитраным дрожжеподобным грибком).

Способ применения и дозы. Препарат наносят на всю пораженную область, предварительно вымытую и высушенную. Препарат не втирают в кожу. Лечение продолжают до полного исчезновения симптомов воспаления.

Применение препарата не исключает необходимости использования обычных методов профилактики и лечения “пеленочного” дерматита. Большое значение имеет регулярная смена пеленок и использование хорошо впитывающих материалов. Следует избегать попадания препарата в глаза. Не наносят препарат на открытые раны и не применяют одновременно с другими мазями или лекарствами.

Побочное действие. Крайне редко -местные аллергические реакции.

Противопоказания. Контактный аллергический дерматит (аллергическое воспаление кожи на месте контакта с веществом, вызывающим аллергию) на миконазола нитрат и другие компоненты препарата.

Форма выпуска. Мазь в тубах по 30 г и 78 г. 1 г мази содержит миконазола нитрата 2,5 мг и окиси цинка 150 мг.

Условия хранения. Список Б. В прохладном месте.

“МИКОЗОЛОН” МАЗЬ (Unguenrum “Mycosolonl”)

Фармакологическое действие. “Микозолон” объединяет в себе противовоспалительное и антиаллергическое действие кортикостероида мазипредона и противогрибковые свойства миконазола, который действует на различные виды дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека), на дрожжевые и лучистые грибы и обладает антибактериальным свойством в отношении грамположительной микрофлоры.

Показания к применению. Инфекционные заболевания кожи и ногтей, вызванные дерматофитами или грибами; микозы (заболевания, вызываемые паразитарными грибками), сопровождающиеся суперинфекцией (тяжелыми, стремительно развивающимися формами инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но "себя не проявляющими) грамположительными бактериями.

Способ применения и дозы. Мазь наносят на пораженную поверхность кожи 1 -2 раза в день или применяют в виде окклюзионной повязки до полного излечения (обычно в течение 2-5 нед). При поражении ногтей необходимо коротко срезать ногти и тщательно втирать мазь в ногтевое ложе 1 раз в день и накладывать окклюзионную повязку. Лечение продолжают и после отслойки ногтя до полной регенерации (восстановления) ногтевой пластинки (2-3 мес. от начала лечения).

Противопоказания. Туберкулез кожи, герпес (вирус, вызывающий поражение кожи и слизистых), ветряная оспа.

Форма выпуска. Тубы по 15 г. 15 г мази содержат 37,5 мг (0,25%) мазипредона и 300 мг (2%) миконазола.

Условия хранения. При температуре +15-+20 °С.

Миконазол также входит в состав препарата клион-Д.

МИКОСЕПТИН (Mycoseptin)

Синонимы: Ундециленовая кислота.

Фармакологическое действие. Обладает фунгистатической и фунгицидной активностью (оказывает действие, направленное на прекращение роста и уничтожение паразитарных грибков), оказывает антисептическое (обеззараживающее) и легкое подсушивающее действие.

Показания к применению. Грибковые заболевания кожи (различные формы эпидермофитии /заболеваний кожи, вызываемых нитчатыми паразитирующими грибками/, дрожжевые дерматозы /кожные болезни/).

Способ применения и дозы. Наружно. Смазывают пораженные участки кожи 1-2 раза в день. Курс лечения - 15-20 дней, затем назначают препарат 1-2 раза в неделю в течение 4-6 нед.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 30 г. Состав: кислоты ундециленовой - 5 г, цинковой соли ундециленовой кислоты - 20 г, мазевой основы - до 100 г.

Условия хранения. В прохладном месте.

УНДЕЦИН (Undecinum)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Различные формы эпидермофитии (заболеваний кожи, вызываемых нитчатыми паразитирующими грибками), дрожжевые дерматозы (кожные болезни).

Способ применения и дозы. Наружно. Втирают в пораженные участки кожи 2 раза в день. Курс лечения - 15-20 дней.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в упаковке по 30 г. Состав: ундециленовой кислоты - 8 г, ундециленовой меди - 8 г, парахлорфенилового эфира глицерина - 4 г, мазевой основы - 80 г.

Условия хранения. В прохладном месте.

ЦИНКУНДАН (Zincundanum)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Применяют для лечения грибковых заболеваний кожи.

Способ применения и дозы. Мазь втирают в пораженные участки кожи 2 раза в день (утром и вечером). Длительность лечения зависит от характера и течения заболевания и от результатов микроскопического исследования на исчезновение патогенных грибов. Обычно курс лечения продолжается 15-20 дней или дольше взависимости от эффективности. Во время лечения мазью и после его окончания рекомендуется припудривать пораженные места порошком “Дустундан”, содержащим основные составные части мази “Цинкундан” и тальк.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в упаковке по 30 г. Состав: цинка ундециленовокислого - 10 г, ундециленовой кислоты - 10 г, анилида салициловой кислоты - 10 г, этилцеллозольва -5 г, эмульгатора №.1 -6т, метилцеллюлозы - 1,2 г, воды -57,8 г.

Условия хранения. В прохладном месте.

НИТРОФУНГИН (Nitrofungin)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Грибковые заболевания кожи: эпидермофития (заболевания кожи, вызываемые нитчатыми паразитирующими грибками), трихофития (паразитарные грибковые заболевания), грибковая экзема; кандидоз кожи (грибковое заболевание кожи).

Способ применения и дозы. Наружно. Смазывают пораженные места 2-3 раза в день до исчезновения клинических симптомов заболевания, затем 1-2 раза в неделю в течение 4-6 нед.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. Спиртовой раствор во флаконах по 25 мл.

Условия хранения. В защищенном от света месте.

октицил

(Octicylum)

Фармакологическое действие. Оказывает фунгистатическое и фунгицидное действие (действие, направленное на прекращение роста и уничтожение паразитарных грибков).

Показания к применению. Различные формы эпидермофитии (заболеваний кожи, вызываемых нитчатами паразитирующими грибками) и руброфитии (грибковых заболеваний кожи и ногтей), для лечения отрубевидного лишая, эритразмы (бактериального поражения кожи, локализующегося на внутренних поверхностях бедер, прилегающих к мошонке).

Способ применения и дозы. Наружно. Мазь наносят на пораженный участок кожи 2 раза в день, ежедневно. Курс лечения продолжается 4-8 нед. При дисгидротической форме эпидермофитии (грибковом заболевании кожи, сопровождающемся нарушением ее водного баланса) вначале устраняют острые воспалительные явления, затем смазывают 1 % спиртовым раствором пораженные участки кожи 2 раза в день. На ночь смазывают мазью и накладывают марлевую повязку.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. 1% спиртовой раствор по 200 мл во флаконе; 1% мазь по 50 г в банках или тубах.

Условия хранения. Мазь - в обычных условиях, раствор - в прохладном месте.

ФЕТИМИН (Fetimin)

Синоним: Нафтифин, Экзодерил.

Фармакологическое действие. Препарат обладает фунгицидным (уничтожающим паразитарные грибки) действием в отношении дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека) и фунгистатическим (направленным на прекращение роста паразитарных грибков) действием в отношении условно-патогенных грибов (грибков-паразитов, в нормальных условиях крайне редко вызывающих заболевание человека). Всасывание через кожу минимально, и поэтому фетимин не оказывает системного воздействия. Имеет и противовоспалительные свойства.

Показания к применению. Поверхностные и более глубокие грибковые поражения кожи, волосистой части головы и ногтей, вызванные дерматофитами или грибками молочницы.

Способ применения и дозы. Крем наносится тонким слоем, а затем осторожно втирается в пораженный участок кожи и в здоровые пограничные участки. При лечении онихомикоза (грибкового заболевания ногтей) рекомендуется наносить препарат дважды в день, закрывая пораженный ноготь глухой повязкой. Терапия длится две недели после исчезновения симптомов заболевания. Лечение дерматофитоза (заболевания кожи человека, вызываемого паразитарным грибком) обычно длится 2-4 недели, а в тяжелых случаях до 8 недель. При кожных инфекциях, вызванных Candidaspp., терапия проводится 4 недели, при питириазе (заболеваниях кожи, проявляющихся ее шелушением) - 2 недели, при онихомикоэе - до 6 месяцев.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. 1% крем в тубах по 15 г и 30 г; раствор для наружного применения (1 мл - 0,1 г фетимина) во флаконах по 10 мл.

Условия хранения. В прохладном месте.

ФЛУКОНАЗОЛ

(Fluconazole)

Синонимы: Дифлюкан, Медофлюкон, Флузон.

Фармакологическое действие. Оказывает выраженное противогрибковое действие; специфически ингибирует (подавляет) синтез грибковых стеринов.

Быстро всасывается при приеме внутрь. Длительно сохраняется в плазме крови. Выводится в основном почками (до 80%).

Показания к применению. Применяют при различных грибковых инфекциях: при криптококкозе (заболевании центральной нервной системы, вызываемом паразитирующими дрожжеподобными микроорганизмами), включая криптококковый менингит (воспаление головного мозга, вызываемое паразитирующими дрожжеподобными микроорганизмами); при системном кандидозе (грибковом заболевании), кандидозе слизистых оболочек, вагинальном кандидозе; для профилактики грибковых инфекций у больных со злокачественными новообразованиями при лечении их цитостатиками (веществами, подавляющими деление клеток) или проведение лучевой терапии при пересадке органов и в других случаях, когда подавлен иммунитет и имеется опасность развития грибковой инфекции.

Способ применения и дозы. Применяют внутрь и внутривенно. Суточная доза при обоих способах применения

одинакова. В связи с длительным периодом полувыведения (временем, в течение которого из организма выводится '/2 введенной дозы препарата) достаточно принимать препарат 1 раз в день. Обычные лечебные дозы варьируются от 200 до 400 мг в сутки, при кандидозах слизистых оболочек - 50-100 мг в день; при вагинальном кандидозе - 150 мг. Длительность лечения зависит от характера заболевания и эффективности препарата (от 7-14 до 30 дней).

Побочное действие. Обычно препарат хорошо переносится. Возможны диарея (понос), метеоризм (скопление газов в кишечнике), кожная сыпь.

Противопоказания. Препарат не следует назначать при беременности и кормлении грудью, а также детям до 16 лет.

Флуконазол усиливает действие антикоагулянтов, пероральных гипогликемических средств, гипотиазида, дифенина. При комбинации с рифампицином период полувыведения флуконазола укорачивается, в связи с чем необходимо некоторое увеличение его дозы.

Форма выпуска. Капсулы по 50; 100; 150 и 200 мг. Сироп, содержащий по 5 мг в 1 мл (0,5%). 0,2% раствор в изотоническом растворе натрия хлорида для внутривенного введения.

Условия хранения. Список Б. В защищенном от света месте.

ФУКОРЦИН (Fucorcinum)

Фармакологическое действие. Комбинированный препрат для наружного применения. Оказывает противомикробное и противогрибковое действие.

Показания к применению. Гнойничковые и грибковые заболевания кожи, поверхностные раны, эрозии (поверхностный дефект слизистой оболочки), трещины, ссадины.

Способ применения и дозы. Наносят на очаг поражения 2-4 раза в сутки. После высыхания на обработанный участок можно наносить мази и пасты.

Побочное действие. Кратковременное чувство жжения и боли.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Не следует наносить препарат на обширные участки кожи, так как входящий в его состав фенол легко проникает в кровь и может вызвать токсические явления (головокружение, слабость, расстройство дыхания, коллапс /резкое падение артериального давления/).

Форма выпуска. Раствор для наружного применения во флаконах по 10 мл. Состав (10 мл): фенол - 390 мг, резорцинол - 780 мг. борная кислота - 80 мг, фуксин основной - 40 мг.

Условия хранения. В сухом, защищенном от света месте.

ХИНОФУНГИН (Chinoningin)

Фармакологическое действие. Оказывает фунгицидное (направленное на уничтожение паразитных грибков) действие.

Показания к применению. Применяют при поверхностных микозах (заболеваниях, вызываемых паразитарными грибками), вызванных дерматомицетами (группой паразитарных грибков, вызывающих заболевания кожи у людей), межпальцевых эрозиях (поверхностном дефекте кожи) и др. При онихомикозах (грибковом заболевании ногтей) неэффективен.

Способ применения и дозы. Покрывают присыпкой 2 раза в день пораженную поверхность кожи, предварительно вымытую теплой водой и высушенную. При микозах стоп рекомендуется также покрывать присыпкой обувь и носки.

Побочное действие.При применении присыпки возможно незначительное раздражающее действие и сенсибилизирующее (повышающее чувствительность) кожи действие.

Противопоказания. При сильных эрозиях кожи применять не рекомендуется.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В прохладном месте.

ЦИКЛОПИРОКС

(Ciclopirox)

Синонимы: Циклопирокс оламин, Батрафен, Дафнеджин.

Фармакологическое действие. Циклопирокс и его производное - циклопирокс оламин - противогрибковые препараты широкого спектра действия. Действует бактериостатически (препятствует размножению бактерий). Активен в отношении дерматомииетов (группы паразитарных грибков, вызывающих заболевания кожи у людей), дрожжеподобных грибов, плесеней и других видов грибов, а также в отношении некоторых штаммов грамотрицательных и грамположительных бактерий.

Показания к применению. Лечение заболеваний кожи, вызванных чувствительными к препарату возбудителями. Лечение и профилактика вульвовагинитов (сочетанного воспаления наружных женских половых органов и влагалища) и вагинитов (воспаления влагалища), в том числе рецидивирующего (повторяющегося) течения, вызванных чувствительными к препарату грибами, особенно дрожжеподобными грибами рода Candida. Лечение и профилактика заболеваний слизистых оболочек, вызванных чувствительными к препарату грибами. Лечение онихомикозов (грибкового заболевания ногтей). Профилактика грибковых инфекций (для пудры).

Способ применения и дозы. Препарат в виде крема или раствора наносят на пораженные участки кожи 2 раза в сутки. Продолжительность лечения в среднем составляет 2 недели, затем с целью профилактики рецидива (повторного появления признаков болезни) препарат применяют еще 1-2 недели. Режим дозирования для применения пудры устанавливают индивидуально.

Вагинальный крем назначают по 5 г 1 раз в сутки. Длительность лечения -не более 14 дней. Клинический эффект обычно отмечается через 6 дней. Рекомендуется одновременное лечение половых партнеров.

Препарат в виде лака наносят тонким слоем на пораженный ногть 1 раз в сутки. Длительность применения зависит от тяжести поражения, но не должна превышать 6 месяцев. Во время лечения онихомикозов не рекомендуется пользоваться косметическими лаками для ногтей.

Следует избегать попадания препарата в глаза.

Побочное действие. В редких случаях - зуд и жжение. Возможно покраснение и шелушение кожи около пораженного ногтя.

Противопоказания. Повышенная чувствительность к препарату. Применение препарата у детей младшего возраста, а также в период беременности возможно только по строгим показаниям.

Форма выпуска. Крем в тубах по 20 г; раствор для наружного применения во флаконах по 20 мл; пудра для местного применения во флаконах по 30 г; крем вагинальный в тубах по 40 г в комплекте с 6 одноразовыми наконечниками (1 г - 10 мг циклопирокс оламина). Свечи вагинальные по 6 штук в упаковке в комплекте с 6 напальчниками (1 свеча - 100 мг циклопирокса). Крем вагинальный в тубах по 78 г в комплекте с 6 аппликаторами (1 г - 10 мг циклопирокса). Раствор для наружного и местного применения в одноразовом флаконе-спринцовке по 150 мл с наконечником по 5 штук в упаковке

(1 мл - 2 мг циклопирокса). Лак для ногтей во флаконах по 3 г (1 г - 80 мг циклопирокса).

Условия хранения. В прохладном, защищенном от света месте.

ЭПИЛИНОВЫЙ ПЛАСТЫРЬ (EmplastrumEpllinl)

Фармакологическое действие. Оказывает эпилируюшее (направленное на удаление волос) действие.

Показания к применению. Для удаления волос при лечении грибковых заболеваний (микозов) волосистой части головы.

Способ применения и дозы. Перед наложением пластыря но участке поражения сбривают волосы, остальные коротко остригают и моют голову теплой водой с мылом. Пластырную массу наносят тонким слоем на один из наиболее крупных очагов поражения или на несколько мелких очагов и заклеивают черепииеобразно полосками лейкопластыря, а поверх пластыря накладывают марлевую повязку с компрессной бумагой. Эпиляиионный эффект наблюдается не только в месте нанесения пластыря, он имеет распространенный характер; поэтому пластырную массу можно наносить при необходимости (например, при резких воспалительных явлениях в очагах поражения) на здоровые участки волосистой части головы или на наружную поверхность обоих плеч и голеней. При распространенном поражении всей волосистой части головы рекомендуется наложить пластырь на область макушки и темени.

Количество применяемого пластыря (4%) зависит от массы тела больного и составляет при массе 10 кг - 2 г; 11 кг-2,5 г; 12кг-3 г; 13кг-3-3,5 г; 14кг-3,5 г; 15 кг -3,5-4 г; 16-17 кг -4 г; 18 кг -4-4,5 г; 19-25 кг - 5 г; 26-30 кг - 5,5 г; 31-35 кг - 6 г; 30-40 кг - 7-8 г; 41-50 кг -9-10 г; более 50 кг - 12 г.

Детям до 6 лет пластырь накладывают в среднем на 20 дней однократно, а детям старше 6 лет и взрослым - дважды со сменой через 10 дней.

Если к 20-22-му дню эпиляция не наступает или эпиляционный эффект недостаточен, то пластырь снимают и накладывают новую порцию в той же дозе, при этом обычно через 4-6 дней наступает хорошо выраженный эпиляционный эффект. Не следует удалять пластырь и приступать к ручной эпиляции ранее 20-го дня даже при наличии хорошо выраженного эпиляционного эффекта: ранняя ручная эпиляция до наступления атрофии луковицы (изменения конечной части волосяной луковицы, приводящего к прекращению роста волоса) ведет к обрыву волос и в дальнейшем к раннему отрастанию новых волос. Не следует также держать пластырь на голове более 25-27 дней во избежание развития побочных явлений.

Если под пластырем резко обостряются воспалительные явления в очаге поражения (например, при микроспории /паразитарных грибковых заболеваниях/), то пластырь снимают и вновь накладывают на другой здоровый участок волосистого покрова головы (предварительно сбрив волосы).

Выпадение волос по всей голове начинается обычно на 12-14-й день после наложения пластыря сначала в височных областях и, постепенно распространяясь, заканчивается в среднем к 20-25-му дню.

Пластырь снимают, когда при потягивании пальцами волосы с атрофированной луковицей легко и безболезненно удаляются пучками по всей голове.

После снятия пластыря удаляют по возможности всю пластырную массу и накладывают на волосистую часть головы на сутки компрессную повязку из мази, содержащей 2% кислоты салициловой в вазелине, после чего производят тщательно ручную эпиляцию. В дальнейшем в течение 1,5 мес. проводят обычно йодно-мазевое лечение: ежедневное смазывание 2% спиртовым раствором йода (утром) и втирание 10-15%'сернодегтярной мази (вечером), мытье головы с мылом и щеткой, а также

повторную эпиляцию. Кроме того, рекомендуется метод отслойки (1-2 раза), причем у детей до 6 лет салицилово-молочную мазь следует применять только в половинной концентрации (6% кислоты салициловой и 3% кислоты молочной или бензойной).

У больных с единичными очагами микоза отслаивающую мазь следует накладывать не на всю голову, а только на очаги поражения.

Контрольные исследования на грибы при помощи люминесцентой лампы проводят 1 раз в 10 дней. Больной подлежит выписке из лечебного учреждения после двукратного отрицательного результата исследования на грибы, а снятию с учета - после отрастания новых, здоровых волос по всей голове.

Перед началом лечения необходимо исследовать кровь и мочу, в процессе лечения эти исследования проводят 1 раз в 10 дней. Рекомендуется назначать больным кислоту аскорбиновую, рыбий жир, кальция глицерофосфат, препараты железа, фитин.

Побочное действие. При применении эпилинового пластыря возможны побочные явления: фолликулярный гиперкератоз (чрезмерное уплотнение кожи в области волосяных луковиц) - преимущественно на участке наложения пластыря, иногда высыпание фолликулярных узелков (воспаленных волосяных луковиц) также на щеках, лбу, плечах; подоотрый конъюнктивит (воспаление наружной оболочки глаза), сухость красной каймы губ. Иногда обнаруживаются следы белка в моче.

У детей старшего возраста и взрослых могут появиться головная боль, тошнота, плохое самочувствие, возникающее обычно на 9-10-й день после наложения пластыря. В

этих случаях надо снять эпилиновый пластырь, назначить больному обильное питье и глюкозу с кислотой аскорбиновой. После 5-7-дневного перерыва можно повторно наложить эпилиновый пластырь в половинной дозе.

У маленьких детей (чаще при повышенной нервной возбудимости и беспокойном сне) изредка возникают на 4-5-й день после наложения пластыря ночные страхи (галлюцинаторный синдром). В этих случаях пластырь следует тотчас снять (удаляют всю пластырную массу с головы); побочные явления, как правило, проходят через 2-3 дня.

Больным назначают обильное питье, глюкозу, аскорбиновую кислоту (вит.С), фенобарбитал, противогистаминные препараты.

Противопоказания. Заболевания почек, суставов, лихорадочные состояния (резкое повышение температуры тела), желудочно-кишечные расстройства, гипертиреоз (заболевание щитовидной железы), постоянная головная боль, спазмофилия (заболевание у детей, связанное с уменьшением содержания в крови ионов кальция и эашелачиванием крови), заболевания нервной системы. Детям до 1 года препарат не назначают.

Форма выпуска. Пластырь. Состав пластыря: эпилина 4 части, пластыря свинцового простого - 54 части, воска - 5 частей, ланолина безводного - 22 части, воды -15 частей.

Условия хранения. Список Б. В плотно укупоренных банках в прохладном месте (завернутым в целлофан или пергаментную бумагу).

АНТИГЕЛЬМИТНЫЕ (ПРОТИВОГЛИСТНЫЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также акрихин, кислород, сера очищенная, эметина гидрохлорид.


АНТИБИОТИКИ-КАРБАПЕНЕМЫ

МЕРОПЕНЕМ (Mcropenem)

Синонимы: Меронем.

Фармакологическое действие. Антибиотик группы карбапенемов широкого спектра действия. Действует бактерицидно (уничтожает бактерии), нарушая синтез клеточной стенки бактерий. Активен в отношении многих клинически значимых грамположительных и грамотрицательных аэробных (развивающихся только в присутствии кислорода) и анаэробных (способных существовать в отсутствии кислорода) микроорганизмов, в том числе штаммов, продуцирующих бета-лактамазы (ферменты, разрушающие пенициллины).

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату возбудителями: инфекции нижних отделов дыхательных путей и легких; инфекции мочеполовой системы, включая осложненные инфекции; инфекции органов брюшной полости; гинекологические инфекции (включая послеродовые); инфекции кожи и мягких тканей; менингит (воспаление оболочек мозга); септицемия (форма заражения крови микроорганизмами). Эмпирическая терапия (лечение без четкого определения причины заболевания), включая начальную монотерапию (лечение одним препаратом) при подозрении на бактериальную инфекцию у больных с ослабленным иммунитетом (защитными силами организма) и у больных с нейтропенией (уменьшением числа нейтрофилов в крови).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат вводят внутривенно каждые 8 ч. Разовую дозу и.продолжительность терапии устанавливают индивидуально, с учетом локализации инфекции и тяжести ее течения. Взрослым и детям с массой тела более 50 кг при пневмонии (воспаление легких), инфекциях мочеполового тракта, гинекологических инфекциях, в

том числе эндометрите (воспалении внутренней оболочки матки), инфекциях кожи и мягких тканей назначают в разовой дозе 0,5 г. При пневмонии, перитоните (воспалении брюшины), септицемии, а также при подозрении на бактериальную инфекцию у больных с нейтропенией разовая доза 1 г; при менингите - 2г. Для детей в возрасте от 3 месяцев до 12 лет разовая доза составляет 0,01-0,012 г/кг. У больных с нарушением функции почек режим дозирования устанавливают в зависимости от значений клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена -креатинина). Меропенем вводят в виде внутривенной инъекции в течение не менее 5 мин, либо в виде внутривенной инфузии в течение 15-30 мин. Для внутривенных инъекций препарат разводят стерильной водой для инъекций (5 мл на 0,25 г препарата, что обеспечивает концентрацию раствора 0,05 г/мл). Для внутривенных инфузии препарат разводят 0,9% раствором натрия хлорида, 5% или 10% раствором глюкозы.

Побочное действие. Крапивница, сыпь, зуд, боль в животе, тошнота, рвота, понос; головная боль, парестезии (чувство онемения в конечностях); развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими), в том числе, кандидоза (грибкового заболевания) полости рта и влагалища; в месте внутривенного введения - воспаление и боль, тромбофлебит (воспаление стенки вены с ее закупоркой). Реже - эозинофилия (увеличение числа эозинофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови); ложноположительная прямая или непрямая проба Кумбса (исследования, диагносцируюшего аутоиммунные заболевания крови). Описаны случаи обратимого повышения сывороточного билирубина (пигмента желчи), активности ферментов: трансаминаз, шелочной фосфатазы и лактатдегидрогеназы.

Противопоказания. Повышенная чувствительность к препарату, к карбапенемам, пенициллинам и другим беталактамным антибиотикам.

С осторожностью назначают меропенем пациентам с заболеваниями желудочно-кишечного тракта, особенно колитами (воспалением толстой кишки), а также пациентам с заболеваниями печени (под контролем активности трансаминаз и концентрации билирубина в плазме крови). Следует иметь в виду возможность возникновения псевдомембранозного колита (кишечной колики, характеризующейся приступами болей в животе и выделением большого количества слизи с калом) в случае развития диареи (поноса) на фоне приема антибиотика. Совместное введение меропенема с потенциально нефротоксичными (повреждающими почки) препаратами должно применяться с осторожностью.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Применение меропенема в периоды беременности и кормления грудью возможно только в тех случаях, когда потенциальная польза от его применения, по мнению врача, оправдывает возможный риск для плода или ребенка. В каждом случае требуется строгий врачебный контроль. Нет опыта применения меропенема в педиатрической практике у пациентов с нейтропенией или вторичным иммунодефицитом. Эффективность и переносимость препарата у детей в возрасте до 3 мес. не установлена, в связи с чем его не рекомендуют для повторного применения у этой категории пациентов. Нет опыта применения у детей с нарушением функции печени и почек.

Форма выпуска. Сухое вещество для внутривенного введения во флаконах по 0,5 г и 1 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

РАЗНЫЕ БЕТА-ЛАКТАМНЫЕ АНТИБИОТИКИ

ТИЕНАМ (Tienam)

Фармакологическое действие. Тиенам - комбинированный препарат, состоящий из имипенема и циластатина натрия. Имипенем - бета-лактамный антибиотик широкого спектра действия с бактерицидным (уничтожающим бактерии) эффектом. Циластатин натрия - специфический ингбитор фермента (препарат, подавляющий активность фермента), осуществляющего метаболизм (разложение в организме) имипенема в почках и в результате этого значительно повышающий концентрацию неизмененного имипенема в мочевыводяших путях.

Показания к применению. Тиенам применяют при различных инфекциях, вызванных чувствительными к имипенему возбудителями, при инфекциях брюшной полости, нижних дыхательных путей, септицемии (форме заражения крови микроорганизмами), инфекциях мочеполовой системы, инфекциях кожи мягких тканей, костей и суставов. При менингите (воспалении оболочек мозга) применять тиенам не рекомендуется.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Вводят внутривенно и внутримышечно. Обычная суточная доза для взрослых 1-2 г (в 3-4 приема). При тяжелых инфекциях доза для взрослых может быть увеличена до 4 г в сутки с дальнейшим ее уменьшением. Вводить в сутки более 4 г не рекомендуется. При нарушении функции почек препарат применяют в уменьшенных дозах - в зависимости от тяжести поражения по 0,5-0,25 г через 6-8-12 г.

Дозу 0,25 г препарата разводят в 50 мл растворителя, а дозу 0,5 г - в 100 мл растворителя. Вводят в вену медленно - в течение 20-30 мин. При дозе 1 г введение раствора производят в течение 40-60 мин.

Детям с массой тела более 40 кг вводят тиенам в той же дозе, что и взрослым, а с массой тела менее 40 кг - из расчета 15 мг/кг с перерывами в 6 ч. Общая суточная доза не должна превышать 2 г. Детям в возрасте до 3 мес. тиенам не назначают.

Для капельных введений разводят раствор тиенама в изотоническом растворе натрия хлорида или 5% растворе глюкозы.

При необходимости вводят раствор тиенама внутримышечно. Обычная доза для взрослых 0,5-0,75 г через каждые 12 ч. Суточная доза не должна превышать 1,5 г. Вводят глубоко в мышцы. При гонорейном уретрите (воспалении мочеиспускательного канала) или цервиците (воспалении шейки матки) назначают однократно внутримышечно в дозе 500 мг. Для приготовления раствора препарата используют растворитель (2-3 мл), к которому добавлен раствор лидокаина. При разведении образуется суспензия (взвесь твердых частиц в жидкости) белого или слегка желтоватого цвета.

Растворы тиенама нельзя смешивать с растворами других антибиотиков.

Побочное действие. Возможные побочные явления в основном такие же, как при применении цефалоспоринов (см., например, Цефаклор).

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата; повышенная чувствительность к цефалоспориновым и пенициллиновым антибиотикам. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Для внутривенного введения тиенам выпускается во флаконах вместимостью 60 мл, содержащих по 0,25 г (250 мг) имипенема и 0,25 г циластатина, и во флаконах вместимостью 120 мл, содержащих по 0,5 г имипенема и 0,5 г циластатина. Растворяют в буферном расторе натрия гидрокарбоната. Для внутримышечных инъекций препарат выпускается во флаконах, содержащих по 0,5 или 0,75 г имипенема и такое же количество циластатина.

Условия хранения. Список Б. Порошок -во флаконах при комнатной температуре. Растворы, приготовленные на изотоническом растворе натрия хлорида, могут храниться при комнатной температуре (+25 °С). в течение 10 ч, в холодильнике (+4 °С) - до 48 ч. Растворы, приготовленные на 5% растворе глюкозы - соответственно в течение 4 или 24 ч. Готовая суспензия тиенама должна быть использована в течение часа.

АНТИБИОТИКИ ГРУППЫ ЛИНКОМИЦИНА

КЛИНДАМИЦИН (Clindamycin)

Синонимы: Далацин Ц, Климицин, Клеоцин, Клинимицин, Клиницин, Собелин, Клинокцин и др.

Фармакологическое действие. По химической структуре, механизму действия и антимикробному спектру близок к линкомицину, но в отношении некоторых видов микроорганизмов более активен (в 2-10 раз).

Препарат хорошо проникает в жидкости и ткани организма в том числе и в костную ткань. Через гистогематические барьеры (барьер между кровью и тканью мозга) проходит плохо, но при воспалении мозговых оболочек

концентрация в спинномозговой жидкости значительно возрастает.

Показания к применению. Показания к применению в основном такие же, как и для линкомицина: инфекции дыхательных путей, кожи и мягких тканей, костей и суставов, органов брюшной полости, септицемии (форма заражения крови микроорганизмами) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы препарата зависят от тяжести заболевания, состояния больного и чувствительности возбудителя инфекции к препарату.

Взрослым при инфекционных заболеваниях брюшной полости, как и при других осложенных или тяжелых инфекциях, препарат обычно назначают в виде инъекций в дозе 2,4-2,7 г в сутки, разделенных на 2-3-4 введения. При более легких формах инфекции лечебный эффект достигается при назначений меньших доз препарата - 1,2-1,8 г/сут. (в 3-4 введения). С успехом применяются дозы до 4,8 г/сут.

Не рекомендуется назначать более 600 мг препарата внутримышечно одномоментно.

При аднексите (воспалении придатков матки) и пель-виоперитоните (воспалении брюшины, локализованном в области малого таза) вводят внутривенно капельно в дозе 0,9 г каждые 8 ч (при одновременном назначении антибиотиков, активных в отношении грамотрицательных возбудителей). Внутривенное введение лекарств проводится в течение, по крайней мере, 4 дней и затем в течение 48 часов после наступления улучшения состояния пациентки. После достижения клинического эффекта лечение можно продолжить пероральными формами (для приема внутрь) препарата по 450 мг каждые 6 часов до завершения 10-14-дневного курса терапии.

Внутрь препарат также применяется для лечения инфекционно-воспалительных заболеваний легкой и средней степени тяжести. Взрослым назначают по 150-450 мг каждые 6 ч. Длительность курса лечения устанавливается индивидуально, но при инфекциях, вызванных бета-гемолитическим стрептококком, его следует продолжать не менее 10 дней.

Для лечения инфекций шейки матки, вызываемых Chlamidiatrachomatis (хламидиями), - по 450 мг препарата 4 раза в сутки в течение 10-14 дней.

Детям предпочтительнее назначать препарат в форме сиропа. Для приготовления сиропа во флакон с ароматизированными гранулами надо добавить 60 мл воды. После этого флакон содержит 80 мл сиропа с концентрацией 75 мг клиндамицина в 5 мл.

Для детей старше 1 мес. суточная доза составляет 8-25 мг/кг массы тела в 3-4 приема. У детей с массой тела 10 кг и менее минимальной рекомендуемой дозой следует считать по '/2 чайной ложки сиропа (37,5 мг) 3 раза в сутки.

Детям старше 1 месяца препарат для парентерального (минуя пищеварительный тракт) введения назначают в дозе 20-40 мг/кг массы тела в сутки только в случаях острой необходимости.

Для приготовления растворов препарата в качестве растворителя используют воду для инъекций, физиологический раствор, 5% раствор глюкозы. Приготовленные растворы сохраняют активность в течение суток. Концентрация препарата в растворе не должна превышать 12 мг/мл, а скорость вливания не должна превышать 30 мг/мин. Продолжительность вливания - 10-60 мин. Для обеспечения желаемой скорости поступления препарата в организм 50 мл раствора с концентрацией 6 мг/мл вводятся в течение 10 мин; 50 мл раствора с концентрацией 12 мг/мл - в течение 20 мин; 100 мл раствора с концентрацией 9 мг/мл -в течение 30 мин. Для введения 100 мл раствора с концентрацией 12 мг/мл потребуется 40 мин.

Не рекомендуется назначение препарата в дозе, превышающей 1,2 г, при вливании в течение часа.

При бактериальных вагинитах (воспалении влагалища, вызванном бактериями) назначают вагинальный крем. Разовая доза (один полный аппликатор) вводится во влагалище перед сном. Курс лечения - 7 дней.

Побочное действие и противопоказания такие же, как для линкомицина.

Форма выпуска. В капсулах, содержащих по 0,3 г, 0,15 г и 0,075 г клиндамицина гидрохлорида (75 мг - для детей); 15% раствор клиндамицина фосфата (по 150 мг в 1 мл); в ампулах по 2; 4 и 6 мл; ароматизированные гранулы (для детей) для приготовления сиропа, содержащего по 75 мг клиндамицина гидрохлорида пальмитата в 5 мл, во флаконах по 80 мл; крем вагинальный 2% в тубах по 40 г с приложением 7 разовых аппликаторов (5 г - одна разовая доза - 0,1 г клиндамицина фосфата).

Условия хранения. Список Б: В сухом, защищенном от света месте.

ЛИНКОМИЦИНА ГИДРОХЛОРИД (Lincomycinihydrochloridum)

Синонимы: Нелорен, Албиотик, Циллимицин, Линкоцин, Линколненсин, Лиоцин, Мицивин, Медоглииин, и др.

Фармакологическое действие. Активен в отношении грамположительных микроорганизмов; на грамотрицательные бактерии и грибы не действует. В терапевтических концентрациях оказывает бактериостатическое (препятствующее размножению бактерий) действие. Хорошо всасывается. Максимальная концентрация в крови достигается через 2-4 ч после введения. Проникает в костную ткань.

Показания к применению. Стафилококковые инфекции; септические процессы (заболевания, связанные с наличием в крови микробов); остеомиелиты (воспаление костного мозга и прилегающей костной ткани), вызванные устойчивыми к пенициллину возбудителями.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Суточная доза для взрослых при парентеральном (минуя пищеварительный тракт) введении составляет 1,8 г, разовая - 0,6 г. При тяжелом течении инфекции суточная доза может быть увеличена до 2,4 г. Препарат вводят 3 раза в сутки с интервалами 8 ч. Детям назначают в суточной дозе 10-20 мг/кг независимо от возраста.

Внутривенно линкомицина гидрохлорид вводят только капельно со скоростью 60-80 капель в минуту. Перед введением 2 мл 30% раствора антибиотика (0,6 г) разбавляют 250 мл изотонического раствора хлорида натрия.

Продолжительность лечения - 7-14 дней; при остеомиелите курс лечения до 3 нед. и более.

Внутрь препарат принимают за 1-2 ч до или через 2-3 ч после еды, так как при наличии пищи в желудке он плохо всасывается.

Разовая доза внутрь для взрослых 0,5 г, суточная - 1,0-1,5 г. Суточная доза для детей 30-60 мг/кг (в. 2+3 приема с интервалами 8-12 ч).

Продолжительность лечения в зависимости от формы и тяжести заболевания составляет 7-14 дней (при остеомиелите 3 недели и более).

Больным с почечно-печеночной недостаточностью линкомицина гидрохлорид назначают парентерально в суточной дозе, не превышающей 1,8 г, с интервалом между введениями 12 ч.

Побочное действие. Часто - тошнота, рвота, боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), диарея (понос), глоссит (воспаление языка), стоматит (воспаление слизистой оболчки полости рта). Редко -

обратимая лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейрофилов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови); транзиторное (проходящее) повышение уровня печеночных трансаминаз (ферментов) и билирубина в плазме крови. При внутривенном введении в больших дозах возможен флебит (воспаление стенки вены). При быстром внутривенном введении -понижение артериального давления, головокружение, слабость. При длительном лечении препаратом в высоких дозах возможно развитие псевдомембранозного колита (кишечной колики, характеризующейся приступами болей в животе и выделением большого количества слизи с калом). Очень редко - аллергические реакции в виде крапивницы, эксфолиативного дерматита (покраснения кожи всего тела с выраженным ее шелушением), отека Квинке, анафилактического шока (аллергической реакции немедленного типа).

Противопоказания. Нарушения функции печени и почек. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Капсулы 0,25 г (250 000 ЕД) в упаковке по 6, 10 и 20 штук; флаконы 0,5 г (500 000 ЕД). 30% раствор в ампулах по 1 мл (0,3 г в ампуле), по 2 мл (0,6 г в ампуле).

Условия хранения. Список Б. При комнатной температуре.

ЛИНКОМИЦИНОВАЯ МАЗЬ (UngentumLincomycini)

Фармакологическое действие. Мазь, содержащая антибиотик линкомицин. Обладает противомикробным действием.

Показания к применению. Гнойничковые заболевания кожи и мягких тканей.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Наружно 1 -2 раза в день наносят тонким слоем после удаления гноя и некротических (омертвевших) масс.

Побочное действие. Аллергические реакции.

Противопоказания. Заболевания печени и почек. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. 2% мазь в тубах по 15 г. 100 г мази содержат: линкомицина гидрохлорида - 2,4 г, окиси цинка - 15 г, крахмала картофельного - 5 г, парафина нефтяного -0,5 г, вазелина медицинского -до 100 г.

Условия хранения. В прохладном месте.

АНТИБИОТИКИ-АМИНОГЛИКОЗИДЫ

АМИКАЦИН (Amikacinum)

Синонимы: Амикацина сульфат, Амика, Амитрекс, Буклин, Бриклин, Фабианол, Канимакс, Ликацин, Лукадин, Сифамик, Амикозид, Селемеиин, Фарциклин.

Фармакологическое действие. Один из наиболее активных антибиотиков-аминогликозидов. Эффективен в отношении грамположительных и особенно грамотрииательных бактерий.

Показания к применению. Инфекции дыхательного, желудочно-кишечного и мочеполового тракта, инфекционные заболевания кожи и подкожной ткани, инфицированные ожоги, бактериемия (наличие бактерий в крови), септицемия (форма заражения крови микроорганизмами) и неонатальный сепсис (микробное заражение крови новорожденного, происшедшее в период внутриутробного развития или родов), эндокардит (воспаление внутреней оболочки сердца), остеомиелит (воспаление костного мозга и прилегающей костной ткани), перитонит '(воспаление брюшины) и менингит (воспаление оболочек мозга).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы подбирают индивидуально, с учетом тяжести течения и локализации инфекции, чувствительности возбудителя. Препарат обычно вводят внутримышечно. Возможно также внутривенное введение (струйное в течение 2 мин или капельное). При инфекциях средней тяжести суточная доза для взрослых и детей составляет 10 мг/кг массы тела в 2-3 приема. Новорожденным и недоношенным детям назначают в начальной дозе 10 мг/кг, затем каждые 12 ч вводят по 7,5 мг/кг. При инфекциях, вызванных синегнойной палочкой, и инфекциях, угрожающих жизни, амикацин назначают в дозе 15 мг/кг в сутки в 3 приема. Продолжительность лечения при внутривенном введении составляет 3-7 дней, при внутримышечном - 7-10 дней. Больным с нарушением выделительной функции почек требуется коррекция режима дозирования в зависимости от значении клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина).

Побочное действие. Может вызывать ототоксический и, относительно реже, нефротоксический эффект (может оказывать повреждающее воздействие на органы слуха и почки).

Противопоказания. Неврит (воспаление) слухового нерва. Уремия (заболевание почек, характеризующееся накоплением в крови азотистых шлаков). Нарушение функции печени и почек. Не следует назначать препарат новорожденным и беременным, а также в сочетании с канамицином, неомицином, мономицином, стрептомицином. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Раствор в ампулах по 2 мл, содержащих по 100 мг или 500 мг амикацина сульфата.

Условия хранения. В защищенном от света месте.

ГЕНТАМИЦИНА СУЛЬФАТ (Gentamycinisulfas)

Синонимы: Гарамицин, Бироцин, Целермицин, Цидомицин, Гаразол, Гентабиотик, Генталин, Гентамин, Гентаплен, Гентоцин, Геомицин, Лидоген, Мирамицин, Квилаген, Ребофацин, Рибомицин, Амгент, Гентамакс, Генцин, Гентамицин бене, Мегентал.

Фармакологическое действие. Обладает широким спектром антимикробного действия, подавляя рост большинства грамотрицательньгх и грамположительных микроорганизмов. Высокоактивен в отношении синегнойной палочки.

Быстро всасывается. Проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Максимальная концентрация в сыворотке крови отмечается через час после инъекции. При повторном введении в дозе 0,4-0,8 мг/кг с интервалом 8 ч наблюдается кумуляция препарата (накопление препарата в организме). Выделяется из организма почками.

Показания к применению. Инфекции мочевыводяших путей: пиелонефрит (воспаление ткани почки и почечной лоханки), цистит (воспаление мочевого пузыря), уретрит (воспаление мочеиспускательного канала); дыхательного тракта: пневмония (воспаление легких), плеврит (воспаление оболочек легкого), эмпиема (скопление гноя в легких), абсцесс (гнойник) легкого; хирургические инфекции: хирургический сепсис (заражение крови микробами из очага гнойного воспаления), перитонит (воспаление брюшины); инфекции кожи: фурункулез (множественное гнойное воспаление кожи), дерматит (воспаление кожи), трофические язвы (медленно заживающие дефекты кожи), ожоги - вызванные возбудителями, устойчивыми к другим антибиотикам широкого спектра действия.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При инфекциях мочевыводяших путей разовая доза для взрослых и детей старше 14 лет составляет 0,4 мг/кг, суточная 0,8-1,2 мг/кг. Больным с тяжелым течением инфекционного заболевания суточная доза может быть увеличена до 3 мг/кг. При сепсисе и других тяжелых инфекциях (перитонит, абсцесс легких и др.) разовая доза для взрослых и детей старше 14 лет составляет 0,8-1 мг/кг, суточная - 2,4-3,2 мг/кг. Максимальная суточная доза - 5 мг/кг. Детям раннего возраста препарат назначают только по жизненным показаниям при тяжелых инфекциях. Суточная доза для новорожденных и детей грудного возраста равна 2-5 мг/кг, 1 -5 лет - 1,5-3,0 мг/кг, 6-14 лет - 3 мг/кг. Максимальная суточная доза для детей всех возрастов - 5 мг/кг. Суточную дозу вводят в 2-3 приема. Средняя продолжительность лечения - 7-10 дней. Внутривенные инъекции производят в течение 2-3 дней, а затем переходят на внутримышечное введение.

Для внутримышечного введения используют гентамицина сульфат в виде раствора в ампулах или готовят раствор extempore (перед употреблением), добавляя во флакон с порошком (или пористой массой) 2 мл стерильной воды для инъекций. Внутривенно (капельно) вводят только готовый раствор в ампулах.

При воспалительных заболеваниях дыхательных путей применяют также в виде ингаляций (0,1% раствор).

При пиодермии (гнойном воспалении кожи), фолликулитах (воспалении волосяных луковиц), фурункулезе и др. назначают мазь или крем, содержащий 0,1% гентамицина сульфат. Смазывают пораженные участки кожи 2-3 раза в день. Курс лечения - 7-14 дней.

При конъюнктивитах (воспалении наружной оболочки глаза), кератитах (воспалении роговицы) и других инфекционно-воспалительных заболеваниях глаз закапывают глазные капли (0,3% раствор) 3-4 раза в день.

Побочное действие. Может вызывать ототоксический и, относительно реже, нефротоксический эффект (может оказывать повреждающее воздействие на органы слуха и почки).

Противопоказания. Неврит (воспаление) слухового нерва. Уремия (заболевание почек, характеризующееся накоплением в крови азотистых шлаков). Нарушение функции печени и почек. Не следует назначать препарат новорожденным и беременным, а также в сочетании с канамицином, неомицином, мономицином, стрептомицином. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Порошок (пористая масса) по 0,08 г во флаконах; 4% раствор в ампулах по 1 и 2 мл (40 или 80 мг в ампуле); 0,1% мазь в тубах (по 10 или 15 г); 0,3% раствор (глазные капли) в тюбиках-капельницах.

Условия хранения. Список Б. В сухом помещении при комнатной температуре.

ГЕНТАЦИКОЛ (Gentacicolum)

Синонимы: Септопал.

Показания к применению. Применяют в качестве антисептического (обеззараживающего) средства при инфекциях костных и мягких тканей (остеомиелит /воспаление костного мозга и прилегающей костной ткани/,

абсцессы /гнойники/, флегмоны /острое, четко не отграниченное гнойное воспаление/ и др.), а также для профилактики гнойных осложнений после операций на костях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат в виде части пластины или 1-2 пластин (в зависимости от величины пораженной поверхности) наносят на участок поражения после его хирургической обработки. Пластины постепенно (в течение 14-20 сут.) рассасываются.

Побочное действие и противопоказания такие же, как для гентамицина сульфата.

Форма выпуска. Пластины из коллагеновой губки, пропитанные раствором гентамицина сульфата. Одна пластина содержит 0,0625 или 0,125 г гентамицина.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

- ГУБКА АНТИСЕПТИЧЕСКАЯ

С ГЕНТАМИЦИНОМ (SpongiaantisepticacumGentamycino)

Показания к применению. Применяют в качестве антисептического (обеззараживающего) средства при инфекциях костных и мягких тканей (остеомиелит /воспаление костного мозга и прилегающей костной ткани/, абсцессы /гнойники/, флегмоны /острое, четко не отграниченное гнойное воспаление/ и др.), а также для профилактики гнойных осложнений после операция на костях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат в виде части пластины или 1-2 пластин (в зависимости от величины пораженной поверхности) наносят на участок поражения после его хирургической обработки. Пластины постепенно (в течение 14-20 суток) рассасываются.

Побочное действие и противопоказания такие же, как для гентамицина сульфата.

Форма выпуска. Сухая пористая масса светло-желтого цвета в виде пластин размером от 50*50 до 60*90 мм.

В 1 г губки содержится 0,27 г гентамицина сульфата, по 0,0024 г фурациллина и кальция хлорида, а также желатин пищевой.

Условия хранения. В защищенном от света месте при комнатной температуре.

Гентамицин также входит в состав препаратов випсогал, гаразон, тридерм, целестодерм В с гарамицином.

КАНАМИЦИН (Kanamycinum)

Синонимы: Кантрекс, Кармицина, Кристаломишша, Энтероканацин, Камаксин, Каминекс, Канацин, Канамитрекс, Каноксин, Резитомицин, Токомицина, Япамицин и др.

Антибактериальное вещество, продуцируемое лучистым грибом Streptomyceskanamyceticus и другими родственными организмами.

Фармакологическое действие. Канамицин - антибиотик широкого спектра действия. Оказывает бактерицидное (уничтожающее бактерии) действие на большинство грамположительных и грамотрицательных микроорганизмов, а также на кислотоустойчивые бактерии (включая микобактерии туберкулеза). Действует на штаммы микобактерий туберкулеза, устойчивые к стрептомицину, парааминосалиииловой кислоте, изониазиду и противотуберкулезным препаратам кроме флоримицина. Эффективен, как правило, в отношении микроорганизмов, устойчивых к тетрациклину, эритромицину, левомииетину, но не

в отношении препаратов группы неомицина (перекрестная устойчивость).

Не действует на анаэробные (способные существовать в отсутствии кислорода) бактерии, грибы, вирусы и большинство простейших.

Выпускается в виде двух солей: канамицина сульфата (моносульфата) для приема внутрь и канамицина сульфата для парентерального (минуя пищеварительный тракт) применения.

КАНАМИЦИНА МОНОСУЛЬФАТ (Kanamycinimonosulfas)

Показания к применению. Применяют только при инфекциях желудочно-кишечного тракта (дизентерия, дизентерийное носительство,' бактериальный энтероколит /воспаление тонкой и толстой кишки, вызванное бактериями/), вызванных чувствительными к нему микроорганизмами (кишечная палочка, сальмонеллы, шигелла и др.), а также для санации (обработки) кишечника при подготовке к операциям на желудочно-кишечном тракте.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат применяют внутрь в виде таблеток. Доза для взрослых составляет 0,5-0,75 г на прием. Суточная доза - до 3 г.

Высшие дозы для взрослых внутрь: разовая - 1 г, суточная - 4г.

Детям назначают 50 мг/кг (при тяжелых заболеваниях - до 75 мг/кг) в сутки (в 4-6 приемов).

Средняя продолжительность курса лечения - 7-10 дней.

Для санации кишечника в предоперационном периоде назначают внутрь в течение суток перед операцией по 1 г каждые 4 ч (в сутки 6 г) вместе с другими антибактериальными препаратами или в течение 3 суток: в 1 -е сутки по 0,5 г каждые 4 ч (суточная доза 3 г) и в последующие 2 суток - по 1 г 4 раза (всего 4 г в сутки). .

Побочное действие. Лечение канамицином должно проводиться под тщательным врачебным наблюдением. При внутримышечном введении канамицина возможно воспаление слухового нерва (иногда с необратимой потерей слуха). Поэтому лечение проводят под контролем аудиометрии (измерения остроты слуха) - не реже 1 раза в неделю. При первых признаках ототоксического действия (повреждающего воздействие на органы слуха), даже незначительном шуме в ушах, канамицин отменяют. Вследствие трудности определения состояния слухового аппарата применять канамицин для лечения детей надо с особой осторожностью.

Канамицин может также оказывать токсическое действие на почки. Нефротоксические реакции (повреждающие воздействия на почки): цилиндрурия (выделение с мочой большого количества белковых “слепков” с почечных канальцев, как правило, свидетельствующее о заболении почки), альбуминурия (белок в моче), микрогематурия (невидимое глазом выделение крови с мочой) - чаще возникают при длительном применении препарата и обычно быстро проходят после его отмены. Исследования мочи необходимо проводить не реже 1 раза в 7 дней. При первых нефротоксических проявлениях препарат отменяют.

При приеме препарата в отдельных случаях наблюдаются диспепсические явления (расстройства пищеварения).

Противопоказания. Канамицина моносульфат противопоказан при воспалении слухового нерва, нарушениях функции печени и почек (за исключением туберкулезных поражений). Не допускается назначение канамицина одновременно с другими ото- и нефротоксичными (оказывающими повреждающее воздействие на органы слуха и почки) антибиотиками (стрептомицин, мономицин, неомицин,

флоримииин и др.). Канамицин можно применять не ранее, чем через 10-12 дней после окончания лечения этими антибиотиками. Не следует применять канамицин вместе с фуросемидом и другим мочегонными средствами.

У беременных, недоношенных детей и детей первого месяца жизни применение канамииина допускается только по жизненным показаниям.

Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Канамииина моносульфат в таблетках по 0,125 и 0,25 г (125 000 и 250 000 ЕД)

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

КАНАМИЦИНА СУЛЬФАТ (Kanamycinisulfas)

Фармакологическое действие. При внутримышечном введении канамицин быстро поступает в кровь и сохраняется в ней в терапевтической концентрации 8-12 ч; проникает в плевральную (находящуюся между оболочками легких), перитонеальную (брюшную), синовиальную (накапливающуюся в полости сустава) жидкости, в бронхиальный секрет (отделяемое бронхов), желчь. В норме канамицина сульфат не проходит через гематоэнцефалический барьер (барьер между кровью и тканью мозга), но при воспалении мозговых оболочек концентрация препарата в спинномозговой жидкости может достигать 30-60% от концентрации его в крови.

Антибиотик проникает через плаценту. Выводится канамицин главным образом почками (в течение 24-48 ч). При нарушении функции почек выведение замедляется. Активность канамицина в щелочной моче значительно выше, чем в кислой. При приеме внутрь препарат плохо всасывается и выводится в основном с калом в неизмененном виде. Также плохо всасывается при вдыхании в виде аэрозоля, при этом создается высокая концентрация в легких и верхних дыхательных путях.

Показания к применению. Канамицина сульфат применяют для лечения тяжелых гнойно-септических заболеваний: сепсис (заражение крови микробами из очага гнойного воспаления), менингит (воспаление оболочек мозга), перитонит (воспаление брюшины), септический эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов); инфекционно-воспалительных заболеваний органов дыхания (пневмония - воспаление легких, эмпиема плевры - скопление гноя между оболочками легких, абсцесс - гнойник легкого и др.); инфекций почек и мочевыводящих путей; гнойных осложнений в послеоперационном периоде; инфекционных ожогов и других заболеваний, вызванных преимущественно грамотрицательными микроорганизмами, устойчивыми к другим антибиотикам, или сочетанием грамположительных и грамотрицательных микроорганизмов.

Применяют также канамицина сульфат для лечения туберкулеза легких и других органов при устойчивости к противотуберкулезным препаратам I и II ряда и другим противотуберкулезным средствам, кроме флоримицина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Вводят канамицина сульфат внутримышечно или капельно внутривенно (при невозможности внутримышечного введения) и в полости; применяют также для ингаляций (вдыхания) в виде аэрозоля.

Для внутримышечного введения используют канамицина сульфат в виде порошка во флаконе. Перед введением содержимое флакона (0,5 или 1 г) растворяют соответственно в 2 или 4 мл стерильной воды для инъекций или 0,25-0,5% раствора новокаина.

Для внутривенного капельного введения применяют канамицина сульфат в виде готового раствора в ампулах. Разовую дозу антибиотика (0,5 г) добавляют к 200 мл 5% раствора глюкозы или изотонического раствора натрия хлорида и вводят со скоростью 60-80 капель в минуту.

При инфекциях нетуберкулезной этиологии (причины) разовая доза канамицина сульфата для внутримышечного и внутривенного введения составляет для взрослых 0,5 г, суточная - 1,0-1,5 г (по 0,5 г каждые 8-12 ч). Высшая суточная доза - 2 г (по 1 г через 12ч).

Продолжительность лечения - 5-7 дней в зависимости от тяжести и особенностей течения процесса.

Детям вводят канамицина сульфат только внутримышечно: до 1 года назначают в средней суточной дозе 0,1 г, от 1 года до 5лет -0,3 г, старше 5 лет -0,3-0,5 г. Высшая суточная доза составляет 15 мг/кг. Суточную дозу делят на 2-3 введения.

При лечении туберкулеза канамицина сульфат вводят взрослым 1 раз в сутки в дозе 1 г, детям - по 15 мг/кг.

Препарат вводят 6 дней в неделю, на 7-й день - перерыв. Число циклов и обшая продолжительность лечения определяются стадией и течением заболевания (1 мес. и более).

При почечной недостаточности схему введения канамицина сульфата корректируют путем уменьшения доз или увеличения интер'валов между введениями.

Для введения в полости (плевральную /полость между оболочками легких/, полость сустава) применяют 0,25% водный раствор канамицина сульфата. Вводят 10-50 мл. Суточная доза не должна превышать дозу для внутримышечного введения. При проведении перитонеального диализа (способа очистки крови от вредных веществ путем промывания брюшины) I -2 г канамицина сульфата растворяют в 500 мл диализирующей (очищающей) жидкости.

В виде аэрозоля применяют раствор канамицина сульфата при туберкулезе легких и инфекциях дыхательных путей нетуберкулезной этиологии: 0,25-0,5 г препарата растворяют в 3-5 мл изотонического раствора натрия хлорида или дистиллированной воды. Разовая доза для взрослых 0,25-0,5 г, для детей - 5 мг/кг. Препарат вводят 2 раза в сутки. Суточная доза канамицина сульфата 0,5-1,0 г для взрослых, 15 мг/кг -для детей. Длительность лечения при острых заболеваниях 7 дней, при хронических пневмониях - 15-20 дней, при туберкулезе - 1 мес. и более.

Побочное действие и противопоказания. См. Канамицина моносульфат.

Форма выпуска. Флаконы по 0,5 и 1 г (500 000 или 1 000 000 ЕД), 5% раствор в ампулах по 5 мл, пипетки глазные с каплями по 0,001 г, аэрозольные баллончики.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Канамицин входит также в состав препаратов же л пластан, губка гемостатическая с канамицином, каноксицел.

мономицин (Monomycinum)

Синонимы: Катенулин, Гуматин.

Выделен из культуральной жидкости Streptomycescir-culatusvar. monomycini.

Фармакологическое действие. Обладает широким спектром антимикробного действия: активен в отношении большинства грамположительных, грамотрицательных микроорганизмов и кислотоустойчивых бактерий. При приеме внутрь плохо всасывается. При парентеральном (минуя пищеварительный тракт) введении быстро всасывается в кровь, хорошо проникает в органы и ткани, не кумулирует (не накапливается); выводится из организма почками.

Показания к применению. Гнойно-воспалительные процессы различной локализации; перитониты (воспаление брюшины), абсцессы (гнойники) легкого и эмпиема

плевры (скопление гноя между оболочками легких), заболевания желчного пузыря и желчных ходов, остеомиелиты (воспаление костного мозга и прилегающей костной ткани), инфекции мочевыводяших путей, заболевания желудочно-кишечного тракта (дизентерия, колиэнтериты /воспаление тонкой кишки, вызванное болезнетворной разновидностью кишечной палочки/); для стерилизации кишечника в предоперационном периоде при операции на желудочно-кишечном тракте и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,25 г (250 000 ЕД) 4-6 раз в сутки: детям по 10-25 мг/кг в сутки в 2-3 приема. Внутримышечно по 0,25 г (250 000 ЕД) 3 раза в сутки. Детям назначают из расчета 4-5 мг/кг в сутки в 3 введения.

Побочное действие. Неврит (воспаление) слухового нерва, нарушение функции почек, при приеме внутрь - диспепсические расстройства (расстройства пищеварения).

Противопоказания. Тяжелые дегенеративные изменения (нарушение структуры ткани) печени, почек, неврит (воспаление) слухового нерва различной этиологии (причины). Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах в комплекте с растворителем по 0,25 г (250 000 ЕД); по 0,5 г (500 000 ЕД).

Условия хранения. Список Б. При температуре не выше +20 °С.

НЕОМИЦИНА СУЛЬФАТ (Neomycinisulfas)

Синонимы: Неомицин, Мицерин, Софрамицин, Актилин, Бикомииин, Энтерфрам, Фрамицетин, Миацин, Мицифрадин, Фрамииин, Неофрацин, Неомин, Нивемицин, Софрана и др.

Неомицин является комплексом антибиотиков (неомицин А, неомицин В, неомицин С), образующихся в процессе жизнедеятельности лучистого гриба (актиномицета) Streptomycesfradiae или родственных микроорганизмов.

Фармакологическое действие. Неомицин обладает широким спектром антибактериального действия. Эффективен в отношении ряда грамположительных (стафилококки, пневмококки и др.) и грамотрицательных (кишечная палочка, палочка дизентерии, протей и др.) микроорганизмов. В отношении стрептококков малоактивен. На патогенные (болезнетворные) грибы, вирусы и анаэробную флору (микроорганизмы, способные существовать в отсутствии кислорода) не действует. Устойчивость микроорганизмов к неомицину развивается медленно и в небольшой степени. Препарат действует бактерицидно (уничтожает бактерии).

При внутримышечном введении неомицин быстро поступает в кровь; терапевтическая концентрация сохраняется в крови в течение 8-10 ч. При приеме внутрь препарат всасывается плохо и практически оказывает только местное действие на микрофлору кишечника.

Несмотря на высокую активность, неомицин имеет в настоящее время ограниченное применение, что связано с его высокой нефро- и ототоксичностью (повреждающим воздействием на почки и органы слуха). При парентеральном (минуя пищеварительный тракт) применении препарата могут наблюдаться поражение почек и повреждение слухового нерва вплоть до полной глухоты. Может развиться блок нервно-мышечной проводимости.

При приеме внутрь неомицин обычно токсического (повреждающего) действия не оказывает, однако при нарушении выделительной функции почек возможна его кумуляция (накопление) в сыворотке крови, что увеличивает опасность побочных явлений. Кроме того, при нарушении целостности слизистой оболочки кишечника, при циррозе печени, уремии (конечной стадии заболевания почек, характеризующейся накоплением в крови азотистых шлаков) всасывание неомицина из кишечника может усилиться. Через неповрежденные кожные покровы препарат не всасывается.

Показания к применению. Назначают неомицина сульфат внутрь при заболеваниях желудочно-кишечного тракта, вызванных чувствительными к нему микроорганизмами, в том числе при энтеритах (воспалении тонкой кишкц), вызванных устойчивыми к другим антибиотиками микроорганизмами, перед операцией на пищеварительном тракте (для санации /обработки/ кишечника).

Местно применяют при гнойных заболеваниях кожи (пиодермия /гнойное воспаление кожи/, инфицированные экземы /нейроаллергическое воспаление кожи с присоединившимся микробным заражением/ и др.), инфицированных ранах, конъюнктивитах (воспалении наружной оболочки глаза), кератитах (воспалении роговицы) и других заболеваниях глаз и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь назначают в виде таблеток или растворов. Дозы для взрослых: разовая -0,1-0,2 г, суточная - 0,4 г. Детям грудного и дошкольного возраста назначают 4 мг/кг 2 раза в сутки. Курс лечения составляет 5-7 дней.

Для детей грудного возраста можно приготовить раствор антибиотика, содержащий в 1 мл 4 мг препарата, и давать ребенку на прием столько миллилитров, сколько килограммов составляет масса его тела.

Для предоперационной подготовки назначают неомицин в течение 1-2 дней.

Наружно используют неомицин в виде растворов или мазей. Применяют растворы на стерильной дистиллированной воде, содержащие 5 мг (5000 ЕД) препарата в 1 мл. Разовая доза раствора не должна превышать 30 мл, суточная - 50-100 мл.

Общее количество 0,5% мази, применяемое однократно, не должно превышать 25-50 г, 2% мази - 5-10 г; в течение суток -соответственно, 50-100 и 10-20 г.

Побочное действие. Неомицина сульфат при местном применении хорошо переносится. При приеме внутрь иногда возникают тошнота, реже рвота, жидкий стул, аллергические реакции. Длительный прием неомицина может привести к развитию кандидоза (грибкового заболевания). Ото- и нефротоксичность (повреждающее воздействие на органы слуха и ткани почек).

Противопоказания. Неомицин противопоказан при заболеваниях почек (нефроз, Нефрит) и слухового нерва. Не следует применять неомицин вместе с другими антибиотиками, оказывающими ототоксическое и нефротоксическое действие (стрептомицин, мономицин, канамицин, гентамицин).

В случае появления во время лечения неомицином шума в ушах, аллергических явлений и при обнаружении белка в моче необходимо прекратить прием препарата.

Назначение беременным требует особой осторожности. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,1 и 0,25 г; во флаконах по 0,5 г (50 000 ЕД); 0,5% и 2% мазь (в тубах по 15 и 30 г).

Условия хранения. Список Б. В сухом месте при комнатной температуре. Растворы неомицина сульфата готовят перед употреблением.

БАНЕОЦИН (Baneocin)

Фармакологическое действие. Комбинированный антимикробный препарат для наружного применения, содержащий два бактерицидных (уничтожающих бактерии)

антибиотика с синергическим действием (усиливающим действие друг друга при совместном применении). Спектр антимикробного действия неомицина включает в себя большинство грамположительных и грамотрицательных микроорганизмов. Бацитрацин активен, главным образом, в отношении грамположительных микроорганизмов (гемолитический стрептококк, стафилококки, клостридии, Corynebacteriumdiphtheriae, Treponemapallidum); некоторых грамотрицательных микроорганизмов (Neisseria, Haemophilusinfluenzae), а также актиномицитов и фузобактерий. Устойчивость к бацитрацину встречается чрезвычайно редко. Препарат банерцин не активен в отношении Pseudomonas, Nocardia, вирусов и большинства грибов. Местное применение препарата в значительной степени снижает риск системной сенсибилизации (повышенной чувствительности организма к препарату). Тканевая переносимость банеоцина расценивается как отличная; инактивация (потеря активности) препарата биологическими продуктами, кровью и тканевыми компонентами не отмечается. Порошок банеоцин, способствуя естественному потоотделению, оказывает приятное охлаждающее действия.

Показания к применению. В дерматологии (лечении кожных болезней) препарат в виде порошка применяется для лечения и профилактики бактериальных инфекций кожи и поверхностных ран, ожогов. При вторичном бактериальном инфицировании при Herpessimplex, Herpeszoster, ветряной оспе. Мазь применяется для лечения бактериальных инфекций кожи и слизистых оболочек: контагиозное (передающееся от больного к здоровому человеку /заразное/) импетиго (поверхностное гнойничковое поражение кожи с образованием гнойных корок), фурункулы (гнойное воспаление волосяного мешка кожи, распространившееся на окружающие ткани), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц) - после их хирургического лечения, фолликулит (воспаление волосяных луковиц) волосистой части головы, гнойный гидраденит (гнойное воспаление потовых желез), множественный абсцесс (гнойники) потовых желез, абсцессы - после вскрытия, паронихия (воспаление околоногтевой ткани), эктима (воспалительное заболевание кожи, характеризующееся появлением гнойничков с глубоким изъязвлением в центре), пиодермия (гнойное воспаление кожи); вторичные инфекции при дерматозах (кожных болезнях -язвах, экземах). Для лечения и профилактики вторичных инфекций раневых поверхностей, а также при косметических процедурах (прокалывании мочки уха, трансплантации /пересадке/ кожи). В акушерстве и гинекологии применяется для лечения в послеоперационном периоде по поводу разрывов промежности и эпизиотомии (рассечения промежности во время родов для предотвращения ее разрыва), лапаротомии (вскрытия брюшной полости); для лечения маститов (воспаления молоковыносяших протоков молочной железы) при дренировании, для профилактики маститов. В оториноларингологии (лечении болезней уха, горла и носа) препарат в виде мази применяется в случае вторичных инфекций при остром и хроническом рините (воспалении слизистой оболочки носа), наружном отите (воспалении наружного уха); для лечения в послеоперационном периоде при вмешательствах на придаточных пазухах носа, сосцевидном отростке. В педиатрической (детской) практике порошок препарата применяется для профилактики пупочной инфекции, а также при бактериальном пеленочном дерматите (воспалении кожи у грудных детей при недостаточно частой смене пеленок). Мазь применяют при тех же показаниях, что у взрослых.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Необходимое количество мази или порошка

наносят на пораженный участок; если это целесообразно - под повязку (повязка способствует повышению эффективности мази). У взрослых и детей порошок применяют 2-4 раза в сутки; мазь - 2-3 раза в сутки. Суточная доза препарата не должна превышать 1 г. Курс лечения - 7 дней. При повторном курсе максимальная доза должна быть снижена вдвое. У больных с ожогами, занимающими более 20% поверхности тела, порошок следует применять 1 раз в сутки.

В случае применения банеоцина для профилактики мастита необходимо перед кормлением удалить остатки препарата с молочной железы кипяченой водой и стерильной ватой.

Больным с нарушениями функции печени и почек следует проводить анализы крови и мочи, а также аудиометрическое исследование (определение остроты слуха) до и во время интенсивной терапии банеоцином. Не следует наносить препарат на глаза. При применении банеоцина для лечения хронических дерматозов или хронического среднего отита препарат способствует сенсебилизации к другим препаратам, включая неомицин.

Если имеет место системная абсорбция (всасывание в кровь) банеоцина, одновременное назначение цефалоспориновых антибиотиков повышает риск возникновения нефротоксических (повреждающего воздействия на почки) побочных эффектов; одновременное назначение фуросемида, этакриновой кислоты и антибиотиков аминогликозидов повышает риск возникновения нефро- и ототоксических (повреждающего воздействия на почки и органы слуха) побочных эффектов; а назначение миорелаксантов и местных анестетиков - нарушений нервно-мышечной проводимости.

Побочное действие. В редких случаях отмечается покраснение, сухость кожи, кожные высыпания и зуд в месте нанесения препарата. Возможны аллергические реакции, протекающие по типу контактной экземы (нейро-аллергического воспаления кожи в месте контакта с неблагоприятным фактором /физическим, химическим и т. п./). У больных с обширными повреждениями кожных покровов, особенно при применении высоких доз препарата, возможно появление системных побочных эффектов вследствие всасывания препарата: поражение вестибулярного (поражение перепончатого лабиринта внутреннего уха) и кохлеарного (поражение структурного элемента внутреннего уха - “улитки”) аппарата, нефротоксические эффекты и блокада нейромышечной проводимости (проведения импульсов из нервной системы на мышцы). При длительном лечении возможно развитие суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванных устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими).

Противопоказания. Повышенная чувствительность к бацитрацину и/или неомицину, либо другим антибиоти-камаминогликозидам. Существенные поражения кожи. Поражения вестибулярной и кохлеарной системы у больных с нарушениями выделительной функции почек в случаях, если повышен риск системной абсорбции (всасывания в кровь) препарата. Нельзя использовать препарат в наружном слуховом проходе при перфорации (сквозном дефекте) барабанной перепонки.

Следует соблюдать осторожность при применении препарата у больных с ацидозом (закислением крови), тяжелой миастенией (мышечной слабостью) и другими заболеваниями нервно-мышечного аппарата, так как у этих больных повышен риск возникновения нарушений нервно-мышечной проводимости. Нервно-мышечная блокада может быть устранена введением препаратов кальция или прозерина. Следует соблюдать осторожность при назначении беременным и кормящим грудью женщинам, особенно при повышенной вероятности системного всасывания препарата, так как неомицин, как и другие аминогликозиды, проникает через плацентарный барьер (барьер между организмом матери и плода). Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Порошок по 6 г и 10 г в дозаторах. Мазь в тубах по 20 г. 1 г препарата содержит 5000 MEнеомицина сульфата и 250 MEбацитрацина.

Условия хранения. Список Б. Порошок - при температуре не ниже 25 °С в сухом, защищенном от света месте. Мазь - при температуре не ниже 25 'С.

БИВАЦИН (Bivacyn)

Фармакологическое действие. Комбинированный антибиотик для местного применения, в состав которого входит неомицина сульфат и бацитрацин. От препарата банеоцин отличается количественным соотношением компонентов. Оказывает бактериолитическое (разрушающее бактерии) действие, имеет широкий спектр действия, включающий большинство грамположительных и грамотрицательных микроорганизмов (см. также банеоцин).

Показания к применению. Пиодермия (гнойное воспаление кожи), эритразма (бактериальное поражение кожи, локализующееся на внутренних поверхностях бедер, прилегающих к мошонке), профилактика инфицирования дерматитов и дерматозов (заболеваний кожи воспалительного и невоспалительного характера). Острый и хронический конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), кератоконъюнктивит (сочетанное воспаление роговицы и наружной оболочки глаза), блефарит (воспаление краев век), блефароконъюнктивит (сочетанное воспаление краев век и наружной оболочки глаза), дакриоцистит (воспаление слезного мешка); профилактика инфекционных осложнений после глазных операций. Инфицированные раны и ожоги, гнойные заболевания мягких тканей; профилактика инфекционных заболеваний при артропластике (восстановлении функции сустава путем замещения поврежденных элементов суставной поверхности). Средний и наружный отит (воспаление среднего и наружного уха); профилактика инфекционных осложнений при антротомии (хирургическом вскрытии пещеры сосцевидного отростка височной кости).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Аэрозольный баллончик встряхивают и распыляют коротким нажатием 1 или 1 риза в день на пораженный участок с расстояния 20-25 см. После применения необходимо продуть клапан. Мазь наносят тонким слоем на пораженный участок 2-3 раза в день. Раствор из стерильного порошка применяют в хирургии, а также в глазной и ЛОР практике (при лечении заболеваний уха, горла и носа) по 1-2 капле 4-5 раз в день на нижнее веко или в наружный слуховой проход.

Побочное действие. В редких случаях отмечается жгучая боль и зуд в месте нанесения препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Аэрозоль для наружного применения (1 г - 3500 ЕД неомицина сульфата и 12 500 ЕД бацитрацина). Мазь в тубах по 30 г. Сухое вещество во флаконах по 5 г. Сухое вещество для приготовления стерильного раствора для местного применения во флаконах по 50 г (1 г - 3500 ЕД неомицина сульфата и 12 500 ЕД бацитрацина).

Условия хранения. Список Б. В сухом, защищенном от света месте. Аэрозольные баллончики -вдали от солнечных лучей и источников тепла.

НЕОГЕЛАЗОЛЬ (Neogelasol)

Аэрозольный препарат, содержащий неомицин, гелиомицин, метилурацил, вспомогательные вещества и пропеллент хладон-12.

Фармакологическое действие. Аэрозоль действует на грамположительные и грамотрицательные микроорганизмы и ускоряет заживление инфицированных ран.

Показания к применению. Применяют при гнойных заболеваниях кожи и мягких тканей: пиодермии (гнойном воспалении кожи), карбункулах (остром разлитом гнойно-некротическом воспалении нескольких расположенных рядом сальных желез и волосяных луковиц), Фурункулах (гнойном воспалении волосяного мешочка кожи, распространившемся на окружающие ткани), инфицированных ранах, трофических язвах (медленно заживающих дефектах кожи) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Пенистую массу наносят на пораженную поверхность (с расстояния 1-5 см) 1-3 раза в сутки. Курс лечения составляет 7-10 дней.

Побочное действие. При использовании препарата могут наблюдаться гиперемия (покраснение) вокруг места нанесения, зуд.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. В аэрозольных баллонах; перед применением следует баллон несколько раз встряхнуть.

В баллоне вместимостью 30 г содержится неомицина сульфата 0,52 г, гелиомицина 0,13 г и метилурацила 0,195 г; в баллонах вместимостью 46 и 60 г - соответственно 0,8 и 1,04 г, 0,2 и 0,26 г, 0,3 и 0,39 г.

Условия хранения. В защищенном от света месте при комнатной температуре, вдали от огня и отопительных приборов.

НЕОЭФРАЦИН (Neophracinum)

Фармакологическое действие. Является ценным вспомогательным средством при лечении гнойных изменений, первично или вторично осложняющих другие дерматологические (кожные) заболевания. Препарат в виде аэрозоля прост в применении, а испарение основы дает местный охлаждающий и анестезирующий (обезболивающий) эффект при отсутствии раздражающего действия.

Показания к применению. Гнойные заболевания кожи, особенно вызванные стафилококками (например, фурункулез /множественное гнойное воспаление кожи/, импетиго /поверхностное гнойничковое поражение кожи с образованием гнойных корок/). Гнойные осложнения аллергических заболеваний кожи. Небольшие инфицированные ожоги и обморожения.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Места болезненных изменений спрыскивают струей аэрозоля, держа емкость в вертикальном положении на расстоянии около 20 см в течение 1-3 секунд. Беречь глаза от попадания аэрозоля.

Побочное действие. Контактный дерматит (воспаление кожи), кожные аллергические реакции. При продолжительном применении на больших поверхностях поврежденной кожи и зияющих ранах может быть ототоксичным (повреждаюше воздействующим на органы слуха).

Противопоказания. Сверхчувствительность к неомииину. Варикозные язвы (изъязвление на месте расширенных

вен конечностей). Не применять в сочетании с отоксическими и нефротоксическими (повреждающими почки) средствами. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Аэрозоль неомицина в аэрозольных баллончиках емкостью 75 мл.

Условия хранения. Препарат следует хранить в темном месте при комнатной температуре. Емкость нельзя нагревать, беречь от повреждений. Беречь от огня. Хранить в недоступном для детей месте.

ТРОФОДЕРМИН (Trofodermin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в его состав компонентов - анаболического стероида клостебола ацетата и антибиотика широкого спектра действия неомицина сульфата. При местном применении стимулирует заживление кожных дистрофий (в данном случае -- сухость, трещины и шелушение кожи) и язвенных поражений. Способствует рубцеванию и сокращает время заживления ран. Оказывает противомикробный эффект, подавляя инфекцию, осложняющую течение заболевания и замедляющую процесс заживления. Основной наполнитель крема оказывает благоприятное воздействие на кожу, смягчает ее, обладает оптимальным для кожи значением рН (показателя кислотно-щелочного состояния), способен проникать в глубокие слои кожи. Спрей изготовляется на безводном наполнителе, что позволяет использовать его при лечении язв, пролежней (омертвения тканей, вызванного длительным давлением на них при лежании) и ожогов.

Показания к применению. Ссадины и эрозии (поверхностный дефект слизистой оболочки), изъязвленные поражения кожи: варикозные язвы (изъязвления на месте расширенных вен конечностей), пролежни, травматические язвы; выбухание узлов и трещины заднего прохода, ожоги, инфицированные раны, замедленное заживление, реакции на облучение, кожная дистрофия.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Крем наносят тонким слоем на пораженную поверхность 1-2 раза в день, спрей - 1-2 раза в день. Обработанные поверхности можно прикрывать стерильной марлей.

Побочное действие. Длительное применение препарата может вызвать явления сенсибилизации (повышение чувствительности к нему организма). Продолжительное (в течение нескольких недель) использование на больших участках может вызвать побочные эффекты, связанные с системным действием компонентов препарата (всасыванием в кровь), например, гипертрихоз (обильное разрастание волос), обусловленный клостеболом.

Противопоказания. Избегать длительного применения препарата, особенно у детей младшего возраста. Не рекомендуется использовать трофодермин на больших поверхностях во избежание всасывания и резорбтивного действия (действия веществ, проявляющегося после всасывания их в кровь) компонентов (например, ото- и нефротоксичность /повреждающее воздействие на„органы слуха и почки/ неомицина). Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Крем в тубах по 10, 30 и 50 г. Спрей (аэрозоль) в пульверизаторах по 30 мл. В 100 г крема содержится по 0,5 г клостебола и неомицина сульфата. Спрей содержит по 0,15 г клостебола и неомицина сульфата.

Условия хранения. В прохладном месте; аэрозольные баллончики -вдали от огня.

ПАРОМОМИЦИН (Paromomycin)

Синонимы: Габборал.

Фармакологическое действие. Аминогдикозидный антибиотик широкого спектра действия, который включает грамположительные и грамотрицательные бактерии, а также некоторые простейшие типа Entamoebahistolytica, Giardiaintestinalis. Из-за плохой адсорбции (всасывания) препарата из желудочно-кишечного тракта он особенно показан для лечения кишечных инфекций.

Показания к применению. Гастроэнтерит (воспаление слизистых оболочек желудка и тонкой кишки) и энтероколит (воспаление тонкой и толстой кишки), вызванные смешанной флорой; сальмонеллез, шигеллез, амебиаз, лямблиоз (инфекционные заболевания, вызванные сальмонеллами, шигеллами, амебами и лямблиями); предоперационная подготовка при вмешательствах на желудочно-кишечном тракте.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Для лечения кишечных инфекций взрослым назначают по 0,5 г 2-3 раза в день в течение 5-7 дней; детям - 10 мг/кг 2-3 раза в день в течение 5-7 дней. Для предоперационной подготовки назначают взрослым 1 г 2 раза в день в течение 3 дней; детям - 20 мг/кг 2 раза в день в течение 3 дней. Дозировка и продолжительность лечения могут быть увеличены в соответствии со степенью тяжести и продолжительностью заболевания по указанию врача.

Побочное действие. При использовании препарата в высоких дозах и/или продолжительном лечении часто возникает понос. Анорексия (отсутстие аппетита), тошнота, рвота возникают редко.

Противопоказания. Повышенная чувствительность к препарату и другим аминогликозидам. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска.Таблетки по 0,25 г паромомицина сульфата во флаконе по 12 штук; сироп (1 мл -0,025 г паромомицина сульфата) во флаконах по 60 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СИЗОМИЦИНА СУЛЬФАТ

(Sisomycinisulfas)

Синонимы: Экстрамицин, Патомицин, Рикамизин, Сисептин, Сизомин.

Соль (сульфат) антибиотика из группы аминогликозидов, образуемого в процессе жизнедеятельностиMicro-monosporainyoensisили других родственных микроорганизмов.

Фармакологическое действие. Сизомицин обладает широким спектром антимикробного действия. Активен в отношении большинства грамположителъных и грамотрицательных микроорганизмов, в том числе стафилококков, устойчивых к пенициллину и метициллину. По спектру действия близок к гентамицину, но более активен.

Вводят внутримышечно и внутривенно. При введении в мышцы быстро всасывается, пик концентрации в крови обнаруживается через 30 мин - 1 ч; терапевтические концентрации сохраняются в крови в течение 8-12 ч. При капельном введении пик концентрации отмечается через 15-30 мин.

Препарат плохо проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга). При менингите (воспалении оболочек мозга) обнаруживается в спинномозговой жидкости.

Выделяется почками в неизмененном виде. У больных с нарушением выделительной функции почек концентрация препарата в крови удерживается на повышенном уровне.

Показания к применению. Применяют сизомицина сульфат при тяжелых гнойно-септических заболеваниях: сепсис (заражение крови микробами из очага гнойного воспаления), менингит, перитонит (воспаление брюшины), септический эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов); при тяжелых инфекционно-воспалительных заболеваниях органов дыхания: пневмония (воспаление легких), эмпиема плевры (скопление гноя между оболочками легких), абсцесс (гнойник) легкого; инфекциях почек и мочевыводяших путей; инфицированных ожогах и других заболеваниях, вызванных преимущественно грамотрицательными микроорганизмами или ассоциациями грамположительных и грамотрицательных возбудителей.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Вводят сизомицина сульфат внутримышечно или внутривенно (капельно). Разовая доза для взрослых при инфекциях почек и мочевых путей 1 мг/кг, суточная - 2 мг/кг (в 2 приема). При тяжелых гнойно-септических и инфекционно-воспалительных заболеваниях дыхательных путей разовая доза 1 мг/кг, суточная - 3 мг/кг (в 3 приема). В особо тяжелых случаях в первые 2-3 дня вводят по 4 мг/кг в сутки (максимальная доза) с последующим уменьшением дозы до 3 мг/кг (в 3-4 приема).

Суточная доза для новорожденных и детей до 1 года - 4 мг/кг (максимальная доза 5 мг/кг), от 1 года до 14 лет - 3 мг/кг (максимальная 4 мг/кг), старше 14 лет - доза взрослых. Новорожденным суточную дозу вводят в 2 приема, остальным детям - в 3 приема. Детям раннего возраста препарат назначают только по жизненным показаниям. Продолжительность курса лечения у взрослых и детей - 7-10 дней.

Растворы сизомицина сульфата готовят непосредственно перед введением. Для внутривенного капельного введения добавляют к разовой дозе антибиотика для взрослых 50-100 мл 5% раствора глюкозы или изотонического раствора натрия хлорида и 30-50 мл 5% раствора глюкозы для детей. Скорость введения взрослым 60 капель в минуту, детям - 8-10 капель в минуту. Внутривенные вливания производят обычно в течение 2-3 дней, затем переходят на внутримышечные инъекции.

Побочное действие. Побочные явления при использовании сизомицина аналогичны таковым при применении других антибиотиков-аминогликозидов (нефро- и ототоксичность /повреждающее воздействие на почки и органы слуха/, в редких случаях - нарушения нервномышечной проводимости). При внутривенном введении возможно развитие перифлебитов (воспаления тканей, окружающих вену) и флебитов (воспаления вены). В редких случаях наблюдаются аллергические реакции (кожная сыпь, зуд, отек).

Противопоказания. Противопоказания такие же, как для неомицина.

Форма выпуска. 5% раствор (50 мг/мл) в ампулах по 1, 1,5 и 2 мл для взрослых и \% раствор (10 мг/мл) в ампулах по 2 мл для детей.

Условия хранения. Список Б. В защищенном' от света месте при комнатной температуре.

ТОБРАМИЦИН (Tobramycin)

Синонимы: Бруламицин.

Фармакологическое действие. Антибиотик широкого спектра действия из группы аминогликозидов. Действует бактерицидно (уничтожает бактерии). Высоко активен в

отношении грамотрицательных микроорганизмов (синегной и кишечной палочек, клебсиеллы, серрации, провиденсии, энтеробактера, протея, сальмонеллы, шигеллы), а также некоторых грамположительных микроорганизмов (стафилококков).

Показания к применению. Инфекционные заболевания, вызванные чувствительными к препарату микроорганизмами: инфекции дыхательных путей - бронхит, бронхиолит (воспаление стенок наиболее мелких структур бронхов - бронхиол), пневмония; инфекции кожи и мягких тканей, в том числе инфицированные ожоги; инфекции костной ткани; инфекции мочеполовой сферы -пиелит (воспаление почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), эпидидимит (воспаление придатков яичка), простатит (воспаление предстательной железы), аднексит (воспаление придатков матки), эндометрит (воспаление внутренней оболочки матки); абдоминальные инфекции (инфекции брюшной полости), в том числе, перитонит (воспаление брюшины); менингит (воспаление оболочек мозга); сепсис (заражение крови микробами из очага гнойного воспаления); эндокардит (воспалительное заболевание внутренних полостей сердца) - в составе комбинированной парентеральной терапии (введения препаратов минуя желудочно-кишечный тракт) с пенициллином или цефалоспориновыми антибиотиками в высоких дозах.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают индивидуально, с учетом тяжести течения и локализации инфекции, чувствительности возбудителя. Перед терапией тобрамииином необходимо провести микробиологическое исследование, а также определить чувствительность возбудителя к препарату, однако, в экстренных случаях можно начать проведение терапии препаратом и без указанных исследований.

Препарат вводят внутримышечно или внутривенно капельно (для внутривенной инфузии разовую дозу препарата разводят в 100-200 мл изотонического раствора натрия хлорида или 5% раствора глюкозы).

При инфекциях средней тяжести суточная доза составляет 0,002-0,003 г/кг массы тела; кратность применения - 3 раза в сутки.

При инфекциях тяжелого течения суточная доза может быть увеличена до 0,004-0,005 г/кг массы тела; кратность применения - 3 раза в сутки.

Если имеется возможность определения содержания тобрамицина в сыворотке крови, то дозировать препарат следует таким образом, чтобы максимальная концентрация (через 1 ч после введения) составляла 0,007-0,008 мкг/мл.

Детям до 5 лет назначают в суточной дозе 0,003-0,005 г/кг массы тела в 3 приема. Новорожденным назначают в суточной дозе 0,002-0,003 г/кг массы тела в 3 приема. При внутривенном капельном введении концентрация препарата в инфузионном растворе не должна превышать 1 мг/мл. Препарат назначают с особой осторожностью недоношенным новорожденным (из-за незрелого канальциевого аппарата почек).

Продолжительность лечения обычно составляет 7-10 дней, однако, в случае необходимости (например, при лечении эндокардита /воспалительного заболевания внутренних полостей сердца/), она может быть увеличена до 3-6 недель.

Больным с нарушением выделительной функции почек необходимо увеличить интервал между введениями препарата. При клиренсе креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) 40-80 мл/мин интервал между введения должен составлять 12 ч; 25-40 мл/мин - 18 ч; 15-25 мл/мин - 36 ч; 5-10 мл/мин - 48 ч; менее 5 мл/мин - 72 ч.

В связи с потенциальной токсичностью аминогликозидов в процессе лечения препаратом следует обращать особое внимание на функционирование почек и слухового нерва. При первых признаках ухудшения слуха, нарушения вестибулярного аппарата следует снизить дозу или отменить препарат.

При возникновении токсических симптомов выведение препарата можно ускорить путем перитонеального диализа или гемодиализа (способы очистки крови).

При одновременном назначении тобрамицина с другими нейро- и нефротоксичными (повреждающими нервную систему и почки) антибиотиками, например, аминогликозидами, цефалоридином, возможно усиление нейро- и нефротоксичности препарата.

При совместном применении тобрамицина с фуросемидом и этакриновой кислоты возможно усиление ототоксического действия (повреждающего действия на органы слуха) препарата.

При одновременном назначении тобрамицина с миорелаксантами (лекарственными средствами, расслабляющими скелетную мускулатуру), например, тубокурарином, возможно усиление миорелаксации, длительный паралич дыхательной мускулатуры.

Побочное действие. Головная боль, вялость, лихорадка (резкое повышение температуры тела); сыпь, крапивница; анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови); ототоксические проявления (повреждающее воздействие на органы слуха): вестибулярные расстройства - головокружения, шум или звон в ушах; нарушения слуха (обычно возникают при приеме высоких доз или при длительном приеме препарата). Повышение уровней остаточного азота и креатинина в сыворотке крови, олигурия (резкое уменьшение объема выделяемой мочи), цилиндрурия (выделение с мочой большого количества белковых “слепков” с почечных канальцев, как правило, свидетельствующее о заболевании почки), протеинурия (белок в моче) - как правило, возникают у больных с нарушениями функции почек, принимающих препарат в высоких дозах.

Противопоказания. Повышенная чувствительность к препарату. Беременным женщинам препарат назначают только в тех случаях, когда, по мнению врача, ожидаемый положительный эффект тобрамицина превышает возможное негативное влияние препарата на плод.

В процессе терапии тобрамицином может наблюдаться усиленное размножение нечувствительных к препарату микроорганизмов. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Раствор для инъекций в ампулах по 1 и 2 мл в упаковке по 10 штук. 1 мл раствора содержит 0,01 или 0,04 г тобрамицина сульфата.

Условия хранения. Список Б. При температуре не выше +25 °С, в защищенном от света месте.

БРУЛАМИЦИН ГЛАЗНЫЕ КАПЛИ (Brulamycineyedrops)

Синонимы: Тобрамицин.

Фармакологическое действие. Глазные капли, содержащие тобрамицин - бактерицидный (уничтожающий бактерии) антибиотик из группы аминогликозидов.

Спектр действия препарата сходен со спектром действия гентамицина, однако он проявляет большую активность в отношении ряда резистентных (устойчивых) к гентамицину штаммов бактерий; может применяться также в случае низкой эффективности глазных капель, содержащих неомииин.

Высоко активен в отношении Staphylococcusaureus, Staphylococcusepidermidis, Pseudomonasaemginosa, бактерий группы Bacillusи Proteusи Escherichiacoli.

По сравнению с другими антибиотиками действие препарата более выражено при инфекциях, вызванных Pseudomonas.

Показания к применению. Инфекционные заболевания глаз, вызванные чувствительными к препарату микроорганизмами: блефарит (воспаление краев век); конъюнктивит (воспаление наружной оболочки глаза); блефароконъюнктивит (сочетанное воспаление краев век и наружной оболочки глаза); кератиты (воспаление роговицы), в том числе вызванные контактными линзами; эндофтальмит (гнойное воспаление внутренней оболочки глазного яблока). Профилактика послеоперационных инфекций.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Обычно назначают по 1 капле в пораженный глаз 5 раз в сутки. В случае тяжелой инфекции - по 1 капле каждые 1-2 ч.

В период применения препарата не рекомендуется ношение контактных линз. Следует избегать длительного

применения препарата из-за опасности размножения нечувствительных к препарату микроорганизмов. При появлении реакций повышенной чувствительности лечение препаратом следует прекратить. Глазные капли следует использовать не более 1 месяца после открытия флакона.

Побочное действие. Редко - переходная гиперемия (покраснение) конъюнктивы (наружной оболочки глаза) или чувство жжения, пощипывания; очень редко - реакции повышенной чувствительности к препарату.

Противопоказания. Повышенная чувствительность к тобрамииину. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Глазные капли 0,3% во флаконах по 5 мл (1 мл препарата содержит 0,003 г тобрамицина сульфата).

Условия хранения. Список Б. В прохладном, защищенном от света месте.


АНТИБИОТИКИ-МАКРОЛИДЫ
АЗИТРОМИЦИН (Azithromycin)

Синонимы: Сумамед.

Фармакологическое действие. Антибиотик широкого спектра действия. Является первым представителем новой группы макролидных антибиотиков - азалидов. При создании в очаге воспаления высоких концентраций оказывает бактерицидное (уничтожающее бактерии) действие.

К азитромицину чувствительны грамположительные кокки: Streptococcuspneumoniae, S. pyogenes, S. agalactiae, стрептококки групп С, Fи G, S. viridans, Staphylococcusaureus; грамотрицательные бактерии: Haemophilusinfluen-zae, Moraxellacatarrhalis, Bordetellapertussis, B. parapertus-sis, Legionellapneumophila, H. ducrei, Campylobacterjejuni, Neisseriagonorrhoeaeи Gardnerellavaginalis; некоторые анаэробные (способные существовать в отсутствии кислорода) микроорганизмы: Bacteroidesbivius, Clostriditimperfingens, Peptostreptococcusspp.; а также Chlamidiatrachomatis, Mycoplasmapneumoniae, Ureaplasmaurea-lyticum, Treponemapallidum, Borreliaburgdoferi. Азитро-мицин не активен в отношении грамположительных бактерий, устойчивых к эритромицину.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к препарату возбудителями: инфекции верхних отделов дыхательных путей и ЛОР-органов -ангина, синусит (воспаление околоносовых пазух), тонзиллит (воспаление небных миндалин /гланд/), средний отит (воспаление полости среднего уха); скарлатина; инфекции нижних отделов дыхательных путей - бактериальные и атипичные пневмонии (воспаление легких), бронхит (воспаление бронхов); инфекции кожи и мягких тканей -рожа, импетиго (поверхностное гнойничковое поражение кожи с образованием гнойных корок), вторично инфицированные дерматозы (кожные болезни); инфекции мочеполовых путей - гонорейный и негонорейный уретрит (воспаление мочеиспускательного канала) и/или цервицит (воспаление шейки матки); болезнь Лайма (боррелиоз - инфекционное заболевание, вызываемое спирохетой Боррелии).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Азитромицин следует обязательно принимать за час до еды или через 2 часа после еды. Препарат принимают 1 раз в день.

Взрослым при инфекциях верхних и нижних отделов дыхательных путей, инфекциях кожи и мягких тканей назначают по 0,5 г в 1-й день, затем по 0,25 г со 2-го по

5-й день или по 0,5 г ежедневно в течение 3-х дней (курсовая доза 1,5 г).

При острых инфекциях урогенитального (мочеполового) тракта назначают однократно 1 г (2 таблетки по 0,5 г).

При болезни Лайма (боррелиозе) для лечения первой стадии (erythemamigrans) назначают по 1 г (2 таблетки по 0,5 г) в 1-й день и по 0,5 г ежедневно со 2-го по 5-й день (курсовая доза 3 г).

Детям назначают препарат с учетом массы тела. Детям с массой тела более 10 кг из расчета: в 1 -и день - 10 мг/кг массы тела; в последующие 4 дня - по 5 мг/кг. Возможен 3-дневный курс лечения; в этом случае разовая доза составляет 10 мг/кг. (Курсовая доза 30 мг/кг массы тела).

Рекомендуется перерыв в 2 часа между приемом азитромицина и антацидных (снижающих кислотность желудка) препаратов при их одновременном назначении.

Побочное действие. Тошнота, понос, боль в животе, реже - рвота и метеоризм (скопление газов в кишечнике). Возможно транзиторное (преходящее) повышение активности печеночных ферментов. Крайне редко - кожная сыпь.

Противопоказания. Повышенная чувствительность к макролидным антибиотикам. Необходима осторожность при назначении препарата больным с тяжелыми нарушениями функции печени и почек. В периоды беременности и кормления грудью азитромицин не назначают, за исключением тех случаев, когда польза от применения препарата превышает возможный риск. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,125 г азитромицина дигидрата в упаковке по 6 штук; таблетки по 0,5 г азитромииина дигидрата в упаковке по 3 штуки; капсулы по 0,5 г азитромицина дигидрата в упаковке по 6 штук; сироп во флаконах (5 мл - 0,1 г азитромицина дигидрата); сироп форте во флаконах (5 мл - 0,2 г азитромииина дигидрата).

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

КИТАЗАМИЦИН (Kitasamycin)

Синонимы: Лейкомицин.

Фармакологическое действие. Антибиотик из группы макролидов, действует бактериостатически (препятствует размножению бактерий). Спектр действия включает грамположительные (стафилококки, продуцирующие и непродуцирующие пенициллиназу - фермент, разрушающий пенициллины; стрептококки, пневмококки, клостридии, Bacillusanthracis, Corynebacteriumdiphtheriae) и некоторые грамотрицательные микроорганизмы (гонококки, гемофильная и коклюшная палочки, бруцеллы, легионеллы), а также микоплазмы, хламидии, спирохеты, риккетсии. Препарат активен в отношении штаммов стафилококков, устойчивых к пенициллину, стрептомицину, тетрациклину. Устойчивы к препарату грамотрицательные палочки: кишечная, синегнойная, а также шигеллы, сальмонеллы и др.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами: фарингит (воспаление глотки), бронхит (воспаление бронхов), пневмония (воспаление легких), эмпиема плевры (скопление гноя между оболочками легких), скарлатина, тонзиллит (воспаление небных миндалин /гланд/), паротит (воспаление околоушной железы /свинка/), средний отит (воспаление полости среднего уха), рожистое воспаление, сепсис (заражение крови микробами из очага гнойного воспаления), септический эндокардит (заболевание внутренних полостей сердца вследствие наличия в крови микробов), остеомиелит (воспаление костного мозга и прилегающей костной ткани), мастит (воспаление молочной железы), холецистит (воспаление желчного пузыря), дифтерия, коклюш, риккетсиоз (инфекционные заболевания, вызываемые риккетсиями), сыпной тиф, гонорея, сифилис.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым обычно назначают по 1 -2 таблетки или капсулы через каждые 6-8 ч. Детям внутрь назначают сироп по 2,5 мл (100 мг) на 15 кг массы тела через каждые 4-6 ч. Сироп можно разбавлять водой. При тяжелых инфекциях доза может быть увеличена. Разовая доза для внутривенного ввведения составляет для взрослых 0,2-0,4 г; для детей - 0,2 г; кратность введения - 1-2 раза в сутки. Препарат растворяют в 10-20 мл 5% или 20% раствора глюкозы или изотонического раствора натрия хлорида и вводят внутривенно медленно в течение 3-5 мин.

Побочное действие. Редко -снижение аппетита, тошнота, рвота, понос; аллергические реакции.

Противопоказания. Выраженные нарушения функции печени, повышенная чувствительность к препарату. С осторожностью применять препарат в период беременности и кормления грудью. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 0,2 г в упаковке по 100 и 500 штук; капсулы по 0,25 г в упаковке по 100, 500 и 1000 штук; сироп (1 мл - 0,04 г) во флаконах по 250 и 500 мл; раствор для инъекций (0,2 г китазамицина) в ампулах по 10 штук.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

МИДЕКАМИЦИН (Midecamycin)

Синонимы: Макропен.

Фармакологическое действие. Антибиотик из группы макролидов. Ингибирует (подавляет) синтез белков в бактериальных клетках. В низких дозах препарат оказывает бактериостатическое (препятствующее размножению бактерий) действие, а в высоких - бактерицидное (уничтожающее бактерии). Активен в отношении как грамположительных (Staphylpcoccusspp., Streptococcusspp., в том числе St. pneumoniae, Listeriamonocytogenes, Clostridiumspp., Corynebacteriumdiphtheriae), так и грамотрицательных микроорганизмов (Neisseriagonor-rhoeae, Neisseriameningitidis, Mycoplasmapneumoniae, Erysipelothrix, Bordetellapertussis). Мидекамицин активен в отношении хламидии. Действует также на некоторые

штаммы Haemophilus influenzae, Legionellae prteumophila и Ureaplasma urealyticum.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к препарату возбудителями, особенно у пациентов, которым противопоказаны пенициллиновые антибиотики: инфекции верхних и нижних отделов дыхательных путей; инфекции полости рта; инфекции кожи и мягких тканей; инфекции мочеполового тракта; скарлатина; рожа; дифтерия; коклюш.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают в средней суточной дозе 1,2 г (по 0,4 г 3 раза в сутки). Максимальная суточная доза - 1,6 г.

Детям при легких формах инфекции назначают в суточной дозе 20 мг/кг массы тела; при инфекциях среднетяжелого и тяжелого течения - 30-50 мг/кг. Кратность назначения - 3 раза в сутки. Детям младшего возраста предпочтительнее назначать мидекамицин в форме суспензии (взвеси твердых частиц препарата в жидкости). Разовая доза препарата зависит от массы тела ребенка и составляет: детям с массой тела менее 5 кг - 2,5 мл; 5-10 кг - 5 мл; 10-15 кг - 7,5 мл; 15-20 кг - 10 мл; 20-30 кг - 15 мл. Препарат принимают каждые 8 ч (желательно до еды). Для приготовления суспензии к содержимому флакона добавить 100 мл дистиллированной воды. Перед каждым употреблением содержимое флакона следует хорошо взболтать. Приготовленную суспензию хранят в холодильнике не более 14 дней.

Длительность лечения составляет 7-10 дней. При необходимости период лечения продлевают.

Побочное действие. Редко - анорексия (отсутствие аппетита), чувство тяжести в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), тошнота, рвота, понос; транзиторное (проходящее) повышение концентрации печеночных трансаминаз (ферментов) и концентрации билирубина (пигмента желчи) в сыворотке крови. Кожная сыпь.

Противопоказания. Тяжелые формы печеночной и почечной недостаточности; повышенная чувствительность к препарату. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по О^Г г в упаковке по 16 штук; сухое вещество для приготовления суспензии для приема внутрь во флаконах по 115 мл (5 мл - 0,175 мл мидекамицина ацетата).

Условия хранения. Список Б. В сухом, защищенном от света месте.

ОЛЕАНДОМИЦИНА ФОСФАТ (Oleandomyciniphosphas)

Синонимы: Амимицин, Цикламицин, Матримицин, Матромицин, Олеандоцин, Олеандомицин, Олеандомицин фосфорный, Ромицил и др.

Получен из культуральной жидкости штамма Strep-tomycesantibioticus.

Фармакологическое действие. По спектру действия подобен эритромицину. Активен в отношении грамположительных микроорганизмов, особенно стафилококков, стрептококков и пневмококков.

Хорошо всасывается в кровь, легко диффундирует (проникает) в органы и биологические жидкости организма. Не обладает кумулятивным свойством (способностью накапливаться в организме). Малотоксичен.

Показания к применению. Пневмония (воспаление легких), скарлатина, дифтерия, ангина, сепсис (заражение крови микробами из очага гнойного воспаления), тонзиллит (воспаление небных миндалин /гланд/), ларингит (воспаление гортани), флегмоны (острое, четко не отграниченное гнойное воспаление), гнойный холецистит

(воспаление желчного пузыря), остеомиелит (воспаление костного мозга и прилегающей костной ткани), стафилококковый, стрептококковый и пневмококковый сепсис и другие заболевания, вызванные чувствительными к нему микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь после еды по 0,25-0,5 г в сутки 4-6 раз. Высшая суточная доза для взрослых - 2г. Для детей до 3 лет - 0,02 г/кг, от 3 до 6 лет - 0,25-0,5 г, от 6 до 14 лет - 0,5-1 г, старше 14 лет - 1-1,5 г в сутки. Курс лечения - 5-7 дней.

Внутривенно и внутримышечно вводят 3-4 раза в суточной двзе - 1 -2 г; детям до 3 лет 30-50 мг/кг, от 3 до 6 лет - 0,25-0,5 г, от 6 до 10 лет - 0,5-0,75 г, от 10 до 14 лет - 0,75-1 г в сутки. Для внутривенного введения препарат растворяют в стерильном изотоническом растворе хлорида натрия или 5% растворе глюкозы из расчета 2 мг препарата на 1 мл раствора, для внутримышечных инъекций -в 1-2% растворе новокаина из расчета 100 мг в 1,5 мл.

Побочное действие. Аллергические реакции (кожный зуд, крапивница, ангионевротический отек).

Противопоказания. Повышенная индивидуальная чувствительность к препарату, поражение паренхимы (функциональных элементов ткани) печени. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки, покрытые оболочкой, по 0,125 г (125 000 ЕД) в упаковке по 12 штук; флаконы содержащие по 0,25 г (250 000 ЕД) препарата в комплекте с дистиллированной водой.

Условия хранения. Список Б. В сухом месте, при комнатной температуре.

ТЕТРАОЛЕАН (Tetraolean)

Синонимы: Сигмамицин, Олететрин.

Фармакологическое действие. Комбинированный препарат, содержащий олеандомицин и тетрациклина гидрохлорид.

Показания к применению. Назначают тетраолеан при пневмониях (воспалении легких) различной этиологии (причины), тяжелых бронхитах (воспалении бронхов), ангинах, синуситах (воспалении околоносовых пазух), воспалении среднего уха, бруцеллезе (инфекционном заболевании, передающемся человеку, как правило, от сельскохозяйственных животных), туляремии (остром инфекционном заболевании, передающемся человеку от животных), некоторых риккетсиозах (инфекционных заболеваниях, вызываемых риккетсиями /микроорганизмами/), холецистите (воспалении желчного пузыря), панкреатите (воспалении поджелудочной железы), перитоните (воспалении брюшины), фурункулезе (множественном гнойном воспалении кожи), карбункулах (остром разлитом гнойно-некротическом воспалении нескольких расположенных рядом сальных желез и волосяных луковиц), остеомиелите (воспалении костного мозга и прилегающей костной ткани), воспалительных гинекологических и урологических заболеваниях, гонорее и других инфекционных болезнях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь взрослым по 1,0-1,5 г в сутки, при тяжелых состояниях - до 2 г в сутки (в 4 приема с 6-часовыми интервалами). Длительность лечения - 5-7 дней, редко до 14 дней. Детям назначают в следующих суточных дозах: при массе тела до 10 кг - 0,125 г, от 10 до 15 кг -0,25 г, от 20 до 30 кг -0,5 г, от 30 до 40 кг - 0,725 г, от 40 до 50 кг - 1 г.

Внутримышечно и внутривенно вводят только при острых заболеваниях и при невозможности приема препарата внутрь.

Для внутримышечного введения растворяют содержимое флакона в 2 мл стерильной воды для инъекций или изотонического раствора натрия хлорида. Вводят взрослым по 0,2-0,3 г в сутки в 2-3 приема (по 0,1 г) с интервалами 8-12 ч. Детям вводят 10-20 мг/кг в сутки в 2 приема (через 12 ч). Подкожное введение не допускается.

Для внутривенных инъекций применяют 1% раствор; растворяют 0,25 или 0,5 г препарата соответственно в 25 или 50 мл стерильной воды для инъекций. Вводят медленно (не более 2 мл в минуту). Можно вводить капельным способом (не более 60 капель в минуту) 0,1% раствор, приготовленный на стерильной воде для инъекций, 5% растворе глюкозы или изотоническом растворе натрия хлорида.

Растворы готовят extempore(перед употреблением); хранение в холодильнике допускается не свыше 24 ч.

Средняя суточная доза при внутривенном введении препарата для взрослых - 1 г (в 2 приема по 500 мг с интервалом 12 ч). Максимальная суточная доза для взрослых - 2 г (4 введения по 500 мг с интервалами 6 ч). Детям вводят 15-25 мг/кг в сутки (2-4 введения с интервалами 6 или 12 ч).

Внутривенные введения должны производиться с осторожностью.

Как только это становится возможным, препарат принимают внутрь.

Побочное действие и противопоказания. Такие же, как для входящих в его состав компонентов.

Форма выпуска. Выпускается в виде капсул по 0,25 г (83 мг олеандомицина фосфата или триацетилолеандомицина и 167 мг тетрациклина гидрохлорида) и во флаконах для внутримышечного введения по 0,1 г препарата (33,3 мг олеандомицина фосфата и 66,7 мг тетрациклина гидрохлорида), для внутривенного введения - по 0,25 и 0,5 г препарата (соответственно 83 или 167 мг олеандомицина фосфата и 167 или 333 мг тетрациклина гидрохлорида).

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

РОКСИТРОМИЦИН (Roxithromycine)

Синонимы: БД-Роке, Роксибид, Рулил.

Фармакологическое действие. Полусинтетический антибиотик группы макролидов для приема внутрь. К препарату чувствительны: Streptococci! группы А и В, в том числе Str. pyogenes, Str. agalactiae, Str. mitis, saunguis, viridans, Streptococcuspneumoniae; Neisseriameningitidis; Moraxellacatarrhalis; Legionella; Bordetellapertussis; Listeriamonocytogenes; Corynebacteriumdiphtheriae; Clostridium; Mycoplasmapneumoniae; Pasteurellamultocida; Ureaplasmaurealyticum; Chlamidiatrachomatisи psittaci; Legionellapneumophilia; Campylobacter; Gardnerellavaginalis.

К препарату непостоянно чувствительны: Staphylococ-cusaureusи epidermidis; Haemophilusinfluenzae; Bac-teroidesfragilisи Vibrocholerae. К препарату устойчивы: Enterobacteriaceae, Pseudomonas.'Akinetobakter. .

Показания к применению. Лечение чувствительных к препарату инфекций, в том числе инфекций верхних и нижних дыхательных путей, инфекции кожи и мягких тканей, инфекции мочеполового тракта (включая инфекции, передающиеся половым путем, кроме гонореи); профилактика менингококкового менингита (гнойного воспаления оболочек мозга) у лиц, находившихся в контакте с заболевшим.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают 0,15 г препарата 2 раза в день, утром и вечером, до еды. В случае печеночной недостаточности препарат назначают в дозе 0,15 г 1 раз в сутки. При назначении препарата больным с печеночной недостаточностью необходима особая осторожность, контроль функции печени и корректировка дозы.

При назначении препарата больным с почечной недостаточностью, а также больным пожилого возраста необходимости в корректировке дозы не возникает.

Совместное применение с производными эрготамина и эрготаминоподобными сосудосуживающими препаратами не допускается, так как может привести к развитию эрготизма (отравлению алкалоидами спорыньи) и некрозу (омертвению) тканей конечностей.

При одновременном применении с бромокриптином возможно повышение концентрации этого препарата в плазме и усиление егоантипаркинсонического действия или допаминовой токсичности (дискинезии /нарушения подвижности/).

При одновременном применении с циклоспорином понижают его дозу и контролируют функцию почек, так как возможно повышение концентрации этого препарата в крови (вследствие угнетения его метаболизма) и уровня креатинина (конечного продукта азотистого обмена) в крови.

Побочное действие. Тошнота, рвота, боли в животе, понос, транзиторное (прсходяшсс) повышение уровня трансаминаз и щелочной фосфатазы (ферментов); аллергические реакции.

Противопоказания. Повышенная чувствительность к антибиотикам-макролидам; одновременный прием препаратов типа эрготамина и дигидроэрготамина; беременность и период кормления грудью. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки, покрытые оболочкой, по 0,05 г, 0,1 г, 0,15 г и 0,3 г, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭРИТРОМИЦИН (Erythromycinum)

Синонимы: Эритроцина, Эрмицин, Эрииин, Эритран, Эритроцин, Этромицин, Лубомииин, Пантомицинп, Тортроцин, Эрацин, Илозон, Эрик, Меромицин, Мономицин, Эригексал, Эритромен, Эритропед и др.

Эритромицин является антибактериальным веществом, продуцируемым StreptomycesErythreusили другими родственными микроорганизмами.

Фармакологическое действие. По спектру антимикробного действия эритромицин близок к пенициллинам. Он активен в отношении грамположительных и грамотрицательных микроорганизмов (стафилококки, пневмококки, стрептококки, гонококки, менингококки). Действует также на ряд грамположительных бактерий, бруцелл, риккетсий, возбудителей трахомы (инфекционного заболевания глаз, которое может привести к слепоте) и сифилиса. Слабо или совсем не действует на большинство грамотрииательньгх бактерий, микобактерий, мелкие и средние вирусы, грибы. Эритромицин переносится больными лучше, чем пениииллины, и может применяться при аллергии к пенициллинам.

В терапевтических дозах эритромицин действует бактериостатически (препятствует размножению бактерий). Устойчивость к антибиотику развивается быстро, причем с другими антибиотиками группы макролидов (олеандомииин) наблюдается перекрестная устойчивость. При комбинированном применении со стрептомицином, тетрациклинами и сульфаниламидами наблюдается усиление действия эритромицина.

Показания к применению. Применяют эритромицин при пневмонии (воспалении легких), пневмоплевритах (сочетанном воспалении ткани легкого и его оболочек), бронхоэктатической болезни (заболевании бронхов, связанном с расширением их просвета) в стадии обострения

и при других инфекционных заболеваниях легких, вызванных чувствительными к антибиотику микроорганизмами; при септических состояниях (заболеваниях, связанных с наличием в крови микробов), рожистом воспалении, мастите (воспалении молоковыносящих протоков молочной железы), остеомиелите (воспалении костного мозга и прилегающей костной ткани), перитоните (воспалении брюшины), гнойном отите (воспалении полости уха) и других гнойновоспалительных процессах. Его назначают также больным сифилисом при непереносимости антибиотиков группы пенициллина. Через гематоэнцефалический барьер (барьер между кровью и тканью мозга) эритромицин не проникает, поэтому при менингите (воспалении оболочек мозга) его не назначают.

Местно (в виде мази) применяют эритромицин при гнойничковых поражениях кожи, инфицированных ранах, пролежнях (омертвении тканей, вызванном длительным давлением на них вследствие лежания) и т. п., а также при конъюнктивите (воспалении наружной оболочки глаза), блефарите (воспалении краев век), трахоме.

При тяжелых формах инфекционных заболеваний, когда прием препарата внутрь малоэффективен или невозможен, прибегают к внутривенному введению растворимой формы эритромицина - эритромицина фосфата.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Для приема внутрь эритромицин назначают в виде таблеток или в капсулах. Разовая доза для взрослого 0,25 г, при тяжелых заболеваниях - 0,5 г. Принимают через каждые 4-6 ч за 1-1 '/2 ч до еды.

Высшая разовая доза для взрослых: внутрь 0,5 г, суточная 2 г. Детям до 14 лет назначают в суточной дозе 20-40 мг/кг (в 4 приема), старше 14 лет - в дозе для взрослых.

Эритромииин повышает концентрацию в плазме крови карбамазепина, теофиллина и усиливает их токсический эффект (тошноту, рвоту и др.).

Побочное действие. Побочные явления при лечении эритромицином наблюдаются относительно редко (тошнота, рвота, понос). При длительном применении возможны нарушения функции печени (желтуха). В отдельных случаях может наблюдаться повышенная чувствительность к препарату с появлением аллергических реакций.

При длительном применении эритромицина возможно развитие устойчивости к нему микроорганизмов.

Противопоказания. Препарат противопоказан при индивидуальной повышенной чувствительности к нему и при тяжелых нарушениях функции печени. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма.выпуска. Таблетки по 0,1 и 0,25 г; таблетки по 0,1 и 0,25 г с кишечно-растворимым покрытием; мазь 1 %.

Условия хранения. Список Б. В защищенном от света месте.

ЭРИДЕРМ (Eryderm)

Фармакологическое действие. Входящий в состав препарата антибиотик эритромииин проникает в выводные протоки сальных желез и подавляет рост пропионовх бактерий. Спирты, входящие в состав препарата, способствуют очищению и подсушиванию кожи.

Показания к применению. Юношеские утри.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Раствор наносят на пораженные участки кожи с помощью ватного тампона. Следует избегать попадания препарата на слизистые оболочки.

Побочное действие. Возможны реакции повышенной чувствительности к компонентам препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Раствор для наружного применения во флаконах по 60 мл (1 мл - 0,02 г эритромицина). Растворитель содержит полиэтиленгликоль, ацетон и 77% спирт.

Условия хранения. Список Б. В прохладном месте.

- ЭРИТРОМИЦИНОВАЯ МАЗЬ (UnguentumErythromycini)

Показания к применению.Применяют для лечения инфекций слизистой оболочки глаз, трахомы (инфекционного заболевания глаз, которое может привести к слепоте); для лечении гнойничковых заболеваний кожи, инфицированных ран, пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), ожогов IIи IIIстепени, трофических язв (медленно заживающих дефектов кожи).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При заболеваниях глаз закладывают мазь в количестве 0,2-0,3 г за нижнее или верхнее веко 3 раза в день, при трахоме - 4-5 раз в день.

Длительность лечения зависит от тяжести и течения болезни и эффективности терапии. В среднем продолжительность лечения составляет 1,5-2 мес. Курс лечения при трахоме -до 4 мес.

При заболеваниях кожи мазь наносят на пораженные участки 2-3 раза в день, при ожогах - 2-3 раза в неделю.

Побочное действие. Мазь обычно хорошо переносится, но возможно умеренное раздражающее действие.

Форма выпуска. В алюминиевых тубах по 3; 7; 10; 15 и 30 г. Содержит в 1 г 10 000 ЕД эритромицина.

Условия хранения. Список Б. При комнатной температуре.

ЭРИТРОМИЦИНА ФОСФАТ (Erythromyciniphosphas)

Фосфорнокислая соль эритромицина.

Фармакологическое действие и показания к применению. Те же, что и для эритромицина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно 2-3 раза в сутки по 200 мг. Суточная доза может быть увеличена до 1 г. Для детей 20 мг/кг в сутки. Вводят медленно (в течение 3-5 мин) после

разведения водой для инъекций или стерильным изотоническим раствором хлорида натрия из расчета 5 мг/мл. Допускается капельное введение в изотоническом растворе хлорида натрия или в 5% растворе глюкозы в концентрации не более 1 мг в 1 мл растворителя.

Побочное действие и противопоказания. Те же, что и для эритромицина.

Форма выпуска. В герметически укупоренных флаконах по 50; 100 и 200 мг активного вещества (в пересчете на эритромицин основание).

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 °С.

ЭРИЦИКЛИН (Erycyclinum)

Смесь эритромицина и окситетрациклина дигидрата в виде гранул.

Фармакологическое действие. Обладает широким спектром действия в отношении к грамположительным микробам. Эффективен в отношении микрофлоры, устойчивой к пенициллину, стрептомицину.

Показания к применению. Гнойно-воспалительные заболевания различной этиологии (причины): ангина, пневмония (воспаление легких), бронхит (воспаление бронхов), холецистит (воспаление желчного пузыря), инфекции мочевыводящих путей, дизентерия, раневая инфекция, пиодермия (гнойное воспаление кожи) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по одной капсуле каждые 4-6 ч (через 30-40 мин после еды). Максимальная суточная доза - 8 капсул (2 г). Курс лечения - 7-10 дней и более в зависимости от тяжести заболевания.

Побочное действие. Понижение аппетита, тошнота, рвота, понос, при длительном применении возможны желтуха, аллергические кожные реакции, отек Квинке (аллергический отек) и др.

Противопоказания. Повышенная чувствительность к эритромицину и окситетрациклину дигидрату, грибковые заболевания; с осторожностью назначают при нарушениях функции печени и почек, при лейкопении (снижении уровня лейкоцитов в крови).

Форма выпуска. Капсулы по 0,25 г, в упаковке 10 штук. В каждой капсуле содержится по 0,125 г эритромицина и окситетрациклина дигидрата.

Условия хранения. Список Б. В защищенном от света месте.

АНТИБИОТИКИ МОНОБАКТАМЫ

АЗТРЕОНАМ (Aztreonam)

Синонимы: Азактам.

Фармакологическое действие. Антибиотик из нового класса монобактамов. Действует бактерицидно (уничтожает бактерии). Активен преимущественно в отношении грамотрицательных анаэробных (способных существовать в отсутствии кислорода) микроорганизмов: кокков - Neisseriagonorrhoeae, Neisseriameningitidis; бактерий - Escherichiacoli, Shigellaspp., Salmonellaspp., Klebsiellaspp., Proteusspp. Heразрушается пенициллиназой (ферментом, разрушающим пенишшшны).

Показания к применению. Бактериальные инфекции: пиелонефрит (воспаление ткани почки и почечной лоханки), цистит (воспаление мочевого пузыря), уретрит (воспаление мочеиспускательного канала), простатит (воспаление предстательной железы), пневмония (воспаление легких), эмпиема плевры (скопление гноя между оболочками легких), менингит (воспаление оболочек мозга), сепсис (заражение крови микробами из очага гнойного воспаления), гонорея, инфекция костей и суставов, кожи и мягких тканей, перитонит (воспаление брюшины), инфекционно-воспалительные заболевания органов брюшной полости и малого таза, послеоперационные инфекции, а также другие инфекции, вызванные чувствительными к препарату микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают индивидуально в зависимости от локализации, тяжести течения инфекции, чувствительности возбудителя. При пиелонефрите и инфекциях мочевыводящих путей назначают внутримышечно по 0,5-1 г каждые 8-12 ч. При системных инфекциях среднетяжелого течения назначают по 1-2 г каждые 8-12 ч; при системных инфекциях тяжелого течения - по

2 г каждые 6-8 ч. Максимальная суточная доза - 8г. При лечении острой неосложненной гонореи и острого неосложненного цистита применяют однократно внутримышечную инъекцию в дозе 1 г. При сепсисе, перитоните показано внутривенное введение препарата. Для струйного введения препарат растворяют в 6-10 мл воды для инъекций; вводят в течение 3-5 мин. Для внутривенной капельной инфузии 1 г препарата сначала растворяют в

3 мл воды для инъекций, затем разводят в 50-100 мл

изотонического раствора натрия хлорида. Детям в возрасте старше 1 недели назначают по 30 мг/кг каждые 6-8 ч; детям старше 2-х лет при тяжелых инфекциях назначают в дозе 50 мг/кг каждые 6-8 ч. Больным с выраженными нарушениями функции почек (клиренс креатинина /скорость очищения крови от конечного продукта азотистого обмена - креатинина/ от 10 до 30 мл/мин) назначают половину от средней разовой дозы.

Азтреонам может использоваться одновременно с ванкомицином, клиндамишшом, антибиотиками-аминогликозидами. Фармацевтически несовместим с метронидазолом.

Побочное действие. Кожная сыпь, множественная эритема (инфекционно-аллергическое заболевание, характеризующееся покраснением симметричных участков кожи и подъемом температуры), петехии (точечные кровоизлияния), крапивница, эозинофилия (увеличение числа эозинофилов в крови), изменение содержания тромбоцитов, анемия (снижение содержания гемоглобина в крови), нейтропения (уменьшение числа нейтрофилов в крови); повышение содержания в крови печеночных трансаминаз и

щелочной фосфатазы (ферментов); понос, тошнота, рвота, стоматит (воспаление слизистой обочки полости рта), изменение вкуса. При внутривенном введении - флебит (воспаление стенки вены) в месте введения препарата, тромбофлебит (воспаление стенки вен с их закупоркой). В редких случаях отмечено развитие кандидоза (грибкового заболевания), судорог, диплопии (двоения в глазах), расстройств сна, головокружения; набухание молочных желез.

Противопоказания. Выраженные нарушения функции почек (клиренс креатинина меньше 10 мл/мин); выраженные нарушения функции печени; повышенная чувствительность к препарату.

С осторожностью назначать препарат беременным и кормящим женщинам. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций во флаконах по 0,5 г и 1 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПРОТИВОГРИБКОВЫЕ АНТИБИОТИКИ

АМФОТЕРИЦИН В (AmphotericinumВ)

Синонимы: Амфосфат, Фунгилин, Фунгизон, Сарамицетин, Венцидин и др.

Фармакологическое действие. Активенinvitro(в пробирке) и invivo(в организме) в отношении не только дрожжеподобных грибов, но и многих возбудителей системных микозов (заболеваний, вызываемых паразитарными грибками - гистоплазмоз /заболевание, вызываемое дрожжевыми и дрожжеподобными паразитирующими грибками/, бластомикоз /заболевание преимущественно легких и печени, вызываемое паразитирующими грибками/, криптококкоз/заболевание центральной нервной системы, реже -легких и кожи, вызываемое паразитарными грибками/, споротрихоз /заболевание кожи и подкожной клетчатки, вызываемое паразитарными грибками, и характеризующееся появлением язв по ходу лимфатических сосудов/).

Плохо всасывается из желудочно-кишечного тракта и практически нетоксичен при введении внутрь. Как и другие полиеновые антибиотики, обладает значительной токсичностью (повреждающим воздействием) при внутривенном введении.

Показания к применению. Грибковые заболевания, не поддающиеся лечению другими противогрибковыми средствами (гистоплазмоз, бластомикоз, криптококкоз, кандидосепсис и др.).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно капельно в течение 4-6 ч с интервалом между введениями не менее 24 ч из расчета 250 ЕД/кг 2-3 раза в неделю. Общая доза препарата на курс лечения составляет 1 500 000-2 000 000 ЕД. Детям назначают по специальной схеме. Содержимое флакона (50 000 ЕД) растворяют в 10 мл воды для инъекций, затем раствор антибиотика переносят при помощи шприца во флакон, содержащий 450 мл стерильного 5% раствора глюкозы (растворяют extempore- перед применением).

Мазь наносят тонким слоем на пораженные участки кожи 1-2 раза в день. Курс лечения - не менее 10 дней.

Побочное действие. Снижение аппетита, повышение температуры, головная боль, тошнота, рвота, снижение артериального давления. Значительную опасность представляет нефротоксическое (повреждающее почки) действие препарата.

Противопоказания. Индивидуальная непреносимость антибиотика, заболевания печени и почек. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Флаконы по 50 000 ЕД в комплекте с 5% раствором глюкозы (450 мл в стеклянном флаконе для кровезаменителей), мазь в тубах по 15 г.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +4 'С.

- АМФОГЛЮКАМИН (Amphoglucaminum)

Водорастворимый препарат антибиотика амфотерицина В. Смесь N-метилглюкаминовой соли амфотерицина В с N-метилглюкамином.

Фармакологическое действие. Активен в отношении дрожжеподобных грибов и возбудителей системных микозов (заболеваний, вызываемых паразитарными грибками - гистоплазмоз/заболевание, вызываемое дрожжевыми и дрожжеподобными паразитирующими грибками/, бластомикоз /заболевание преимущественно легких и печени, вызываемое паразитирующими грибками/, криптококкоз /заболевание центральной нервной системы, реже -легких и кожи, вызываемое паразитарными грибками/, споротрихоз /заболевание кожи и подкожной клетчатки, вызываемое паразитарными грибками, и характеризующееся появлением язв по ходу лимфатических сосудов/, хромомикоз /хроническое заболевание, вызываемое паразитарными грибками, характеризующееся появлением на кожи коричневых или красно-фиолетовых узелков с последующим их изъязвлением).

Показания к применению. Грибковые заболевания желудочно-кишечного тракта и внутренних органов.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь после еды 2 раза в день в течение 10-14 дней. Взрослым по 200 000-500 000 ЕД, детям в зависимости от возраста: до 2 лет - по 25 000 ЕД, от 2 до 6 лет - по 100 000 ЕД, от 6 до 9 лет - по 150 000 ЕД, от 9 до 14 лет - по 200 000 ЕД. При глубоких микозах препарат назначают в течение 3-4 нед. Курс лечения можно повторить через 5-7 дней.

Побочное действие. Нарушение функции почек.

Противопоказания. Индивидуальная непереносимость, заболевания почек с нарушением их функции. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Таблетки по 100 000 ЕД в упаковке по 40 штук.

Условия хранения. Список Б. В сухом месте при температуре +4 °С.

ЛЕВОРИН (Levorinum)

Антибиоток, продуцируемый StreptomyceslevorisKrass.

Фармакологическое действие. Активен в отношении дрожжеподобных грибов (в частности, рода Candida) и некоторых простейших (Trichomonasvaginalis). Heобладает кумулятивными свойствами (способностью накапливаться в организме). Малотоксичен.

Показания к применению. Заболевания, вызываемые дрожжеподобным грибом Candida: кандидоз желудочно-кишечного тракта, поражения кожных покровов, слизистых оболочек, женских половых органов, трихомониаз половых органов; с профилактической целью при кандиданосительстве (наличии в организме паразитарных грибков без развития заболевания).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 400 000-500 000 ЕД 2-3 раза в сутки в течение 10-12 дней. Детям до 2 лет назначают из расчета 25 000 ЕД/кг в сутки, от 2 до 6 лет - по 20 000 ЕД/кг в сутки), после 6 лет - в разовой дозе 200 000-250 000 ЕД 3-4 раза в день.

Местно препарат назначают в виде 5% мази на ланолиново-вазелиновой основе и водных взвесей 1:500.

Побочное действие. Кашель, повышение температуры.

Противопоказания. Внутрь не применяют при заболеваниях печени, острых желудочно-кишечных заболеваниях, язвенной болезни желудка и двенадцатиперстной кишки; водные суспензии (взвесь твердых частиц в воде) - при маточных кровотечениях. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Порошок для наружного применения; таблетки по 500 000 ЕД в упаковке по 25 штук; таблетки трансбуккальные (помещаемые за щеку) по 500 000 ЕД в упаковке по 25 штук; порошок 2 000 000 ЕД для приготовления водной суспензии 60 г; мазь в тубах по 30 г (1 г содержит 500 000 ЕД).

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +4 °С.

ЛЕВОРИНА НАТРИЕВАЯ СОЛЬ

(Levorinum-natrium) Фармакологическое действие, показания к применению

те же, что и для леворина.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. В виде растворов из расчета 20 000 ЕД в 1 мл для полосканий, спринцеваний (промывания влагалища), смачивания тампонов, клизм 2-3 раза в день. Для ингаляций применяют раствор, приготовленный перед употреблением из расчета 100 000-200 000 ЕД на 5 мл дистиллированной воды. Ингаляции проводят в течение 15-20 мин 1-3 раза в день.

Побочное действие. При ингаляциях кашель, бронхоспазм (сужение просвета бронхов), повышение температуры.

Противопоказания. Повышенная чувствительность к леворину, бронхиальная астма. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Флаконы по 200 000 ЕД.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +4 °С.

МИКОГЕПТИН (Mycoheptinum)

Полиеновый антибиотик, продуцируемый актиномицетом Streptoverticilliummycoheptinicum.

Фармакологическое действие. Препарат активен в отношении возбудителей глубоких системных микозов (заболеваний внутренних органов и тканей, вызванных паразитарными грибками - гистоплазмоз /заболевание, вызываемое дрожжевыми и дрожжеподобными паразитирующими грибками/, бластомикоз /заболевание преимущественно легких и печени, вызываемое паразитирующими грибками/, криптококкоз /заболевание центральной нервной системы, реже - легких и кожи, вызываемое паразитарными грибками/, споротрихоз /заболевание кожи и подкожной клетчатки, вызываемое паразитарными грибками, и характеризующееся появлением язв по ходу лимфатических сосудов/, хромомикоз /хроническое заболевание, вызываемое паразитарными грибками, характеризующееся появлением на кожи коричневых или красно-фиолетовых узелков с последующим их изъязвлением) и дрожжеподобных грибов.

При приеме внутрь частично всасывается; выводится с мочой.

Показания к применению. Пре'парат оказывает лечебное действие при висцеральных микозах (заболеваниях внутренних органов и тканей, вызванных паразитарными грибками).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь по 0,25 г (250 000 ЕД) 2 раза в сутки в течение 10-14 дней. При хорошей переносимости можно проводить повторные курсы.

Для лечения наружных проявлений микозов (межпальцевые эрозии -поверхностные дефекты кожи, хейлиты - воспаление красной каймы, слизистой и/или кожи губ; поражения складок кожи и наружных половых органов и др.) применяют мазь, содержащую в 1 г 15 мг (15 000 ЕД) микогептина. Мазь наносят на пораженные участки кожи 1-2 раза вдень. Курс лечения - 10-15 дней. При необходимости курс лечения можно повторить. Мазь может применяться самостоятельно или одновременно с приемом таблеток или капсул микогептина внутрь.

Побочное действие. При приеме препарата внутрь возможны нарушения функций почек и желудочно-кишечного тракта. Лечение должно проводиться под контролем содержания остаточного азота крови и при исследовании мочи. При повышении уровня остаточного азота более 28,6 ммоль/л или появлении в моче белка и патологических элементов, а также при обнаружении выраженных диспепсических расстройств (расстройств пищеварения) прием препарата прекращают до исчезновения этих изменений.

В случае аллергических реакций (кожные высыпания, зуд) назначают противогистаминные препараты, при диспепсических явлениях (тошнота, боли в животе) - внутрь раствор новокаина.

При повторении осложнений лечение микогептином прекращают.

Противопоказания. Препарат противопоказан при нарушениях функций почек и печени, острых заболеваниях желудочно-кишечного тракта негрибковой этиологии (причины), индивидуальной непереносимости микогептина.

Мазь не следует применять при наличии раневых поверхностей; обильного раневого отделяемого.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие по 50 00 и 100 000 ЕД микогептина, в упаковке по 40 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +4 °С.

НИСТАТИН (Nystatinum)

Синонимы: Антикандин, Фунгицидин, Фунгистатин, Микостатин, Моронал, Нистафунгин, Стамииин и др.

Является антибиотическим веществом, продуцируемым актиномицетом Streptomycesnoursei.

Фармакологическое действие. Нистатин действует на патогенные грибы (паразитарные грибки, вызывающие

заболевание человека) и особенно на дрожжеподобные грибы рода Candida, а также на аспергиллы; в отношении бактерий неактивен. Препарат плохо всасывается; основная масса, принятая внутрь, выделяется с калом.

Показания к применению. Применяют нистатин для профилактики и лечения заболеваний, вызванных дрожжеподобными грибами рода Candida (Candidaalbicansи др.); кандидоза (грибкового заболевания, вызываемого дрожжевыми грибками) слизистых оболочек (рта, влагалища и др.), кожи и внутренних органов (желудочно-кишечного тракта, легких, почек и др.). С профилактической целью назначают для предупреждения развития кандидоза при длительном лечении препаратами пенициллина и антибиотиками других групп, особенно при пероральном (через рот) применении антибиотиков тетрациклинового ряда, левомицетина, неомицина и др., а также ослабленным и истощенным больным.

Способ применения и дозы. Нистатин назначают внутрь в таблетках. Взрослым дают по 500 000 ЕД 3-4 раза в день или по 250 000 ЕД 6-8 раз в день. Суточная доза - 1 500 000-3 000 000 ЕД. При тяжелом генерализованном кандидозе суточная доза может быть увеличена до 4 000 000-6 000 000 ЕД. Детям в возрасте до 1 года назначают по 100 000-125 000 ЕД, от 1 года до 3 лет -по 250 000 ЕД 3-4 раза в день; старше 3 лет - от 1 000 000 до 1 500 000 ЕД в день в 4 приема.

Средняя продолжительность лечения - 10-14 дней. Таблетки проглатывают, не разжевывая.

При поражении слизистых оболочек полости рта, глотки и пищевода таблетки (500 000 ЕД 3-4 раза в день после еды) помещают за щеку, не разжевывая, до полного рассасывания.

При хронических рецидивирующих и генерализованных кандидозах (повторяющемся или непрерывном поступлении в кровь грибков типа кандида) проводят повторные курсы лечения с перерывами между курсами 2-3 нед.

При лечении грибковых поражений слизистых оболочек и кожи может применяться нистатиновая мазь. Применение мази можно сочетать с приемом нистатина внутрь.

При кандидозах нижних отделов кишечника, при кольпитах (воспалении влагалища) и вульвовагинитах (воспалении наружных женских половых органов и влагалища) могут применяться ректальные (для введения в прямую кишку) свечи и вагинальные глобули (лекарственная форма для введения во влагалище), содержащие по 250 000 и 500 000 ЕД. Их вводят 2 раза в день, соответственно, в прямую кишку или влагалище; средняя продолжительность курса - 10-14 дней.

Побочные явления. Нистатин малотоксичен; побочных явлений обычно не вызывает, при повышенной чувствительности к антибиотику возможны тошнота, рвота, понос, повышение температуры тела, озноб и др. В подобных случаях уменьшают дозу.

Форма выпуска. Таблетки, покрытые оболочкой, содержащие по 250 000 и 500 000 ЕД; свечи и суппозитории вагинальные по 250 000 и 500 000 ЕД; мазь в тубах, содержащая по 100 000 ЕД нистатина в 1 г.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +5 °С.

Нистатин также входит в состав препаратов по лижинакс, таблетки тетрациклина и нистатина, покрытые оболочкой.


АНТИБИОТИКИ ДРУГИХ ГРУПП

ВАНКОМИЦИН

(Vancomycin)

Синонимы: Ванколед, Ванкоцин, Ванмиксан.

Фармакологическое действие. Ванкомицин - антибиотик, продуцируемый Amycolatopisorientalis. Оказывает бактерицидное (уничтожающее бактерии) действие, блокируя синтез клеточной стенки чувствительных к нему микроорганизмов. Эффективен в отношении грамположительных микроорганизмов: стафилококков (включая пенициллиназообразуюшие /образующие фермент пенициллиназу, разрушающий пенициллины/ и метициллинорезистентные /устойчивые к метициллину/ штаммы), стрептококков (включая штаммы, резистентные к пенициллину), коринебактерий, клостридий. К препарату устойчивы почти все грамотрицательные бактерии, грибы, вирусы, простейшие. Не имеет перекрестной резистентности (устойчивости) с другими антибиотиками.

Показания к применению. Бактериальные инфекции тяжелого течения, вызванные чувствительными к препарату возбудителями, при неэффективности пенициллинов и цефалоспоринов или непереносимости их больными; сепсис (заражение крови микробами из очага гнойного воспаления); эндокардит (воспалительное заболевание внутренней оболочки сердца); пневмония, абсцесс (гнойник) легких; остеомиелит (воспаление костного мозга и прилегающей костной ткани); менингит (воспаление оболочек мозга); энтероколит (воспаление тонкой и толстой кишки).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают по 0,5 г 4 раза или по 1 г 2 раза в сутки. Новорожденным детям до 1 месяца препарат назначают по 15 мг/кг массы тела, а затем 10 мг/кг каждые 12 ч. При применении ванкомицина у недоношенных и нормальных новорожденных желательно контролировать концентрацию препарата в сыворотке крови.

У детей в возрасте 1 месяца применяют ту же дозу препарата каждые 8 часов. Внутримышечные инъекции болезненны, поэтому препарат вводят внутривенно. Препарат вводят внутривенно капельно со скоростью не более 10 мг/мин; продолжительность инфузии должна быть не менее 60 мин. У больных с нарушением выделительной функции почек и пожилых больных дозы препарата корректируют с учетом значений клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина). У больных в состоянии уремии (в конечной стадии заболевания почек, характеризующейся накоплением в крови азотистых шлаков) интервал между введениями препарата удлиняют до 10 дней.

При назначении препарата пациентам с заболеваниями почек и/или повреждением VIIпары черепно-мозговых нервов рекомендуется проводить контроль функции почек, слуха.

Побочное действие. В редких случаях может развиться почечная недостаточность. Было зарегистрировано несколько случаев интерстициального нефрита (воспаления почки с преимущественным поражением соединительной ткани), в основном, у больных, одновременно получавших антибиотики-аминогликозиды, или у больных с заболеваниями почек в анамнезе (бывшими ранее). Ототоксичность (повреждающее воздействие на органы слуха), возможна потеря слуха (часто сочеталась с развитием почечной недостаточности или у больных, одновременно получающих другие ототоксические препараты). В редких случаях отмечались головокружение и шум в ушах. Возможна обратимая нейтропения (уменьшение числа нейтрофилов в крови), чаше всего развивающаяся через неделю или позже после начала приема препарата, или при превышении обшей дозы 25 г. В редких случаях - тромбоцитопения (уменьшение числа тромбоцитов в крови). Возможны кожный зуд, крапивница, артериальная гипотензия (понижение артериального давления), одышка; в редких случаях - анафилактический (аллергический) шок. Могут наблюдаться внезапное покраснение верхнего плечевого пояса, боль в области спины и груди. Описаны случаи развития синдрома Стивена-Джонсона (заболевания, характеризующегося покраснением и кровоизлиянием в слизистые рта, мочеиспускательного канала и конъюнктивы /наружной оболочки глаза/). Особенно часто эти реакции могут наблюдаться во время быстрого введения препарата или сразу после него. В месте введения препарата возможно развитие флебита (воспаление стенки вены). В редких случаях -тошнота, озноб, дерматит (воспаление кожи).

Было замечено, что частота местных побочных эффектов и аллергических реакций увеличивается при одновременном применении со средствами для наркоза. Для профилактики этих эффектов ванкомииин следует вводить перед дачей наркоза.

Одновременное применение ванкомицина и средств для наркоза может привести к развитию эритемы (ограниченному покраснению кожи), аллергических реакций и анафилактическому (аллергическому) шоку.

При одновременном или последовательном назначении ванкомицина и других нефротоксичных (повреждающих почки) препаратов возможно усиление нефротоксичности.

Противопоказания. Повышенная чувствительность к препарату. Назначение ванкомицина в период беременности возможно только по жизненным показаниям. Препарат выделяется с грудным молоком, поэтому при назначении кормящим матерям следует прекратить грудное вскармливание. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций во флаконах по 0,5 г и 1 г ванкомицина гидрохлорида.

Условия хранения. Список Б. В защищенном от света месте.

ГЕЛИОМИЦИН (Heliomycinum)

Действующее вещество мази - антибиотик гелиомицин, продуцируемый лучистым грибом Actinomycesflavo-chromogenes, var. heliomycini.

Фармакологическое действие. Гелиомицин оказывает сосудосуживающее действие и активен в отношении грамположительных микробов и некоторых вирусов; малотоксичен.

Показания к применению. Пиодермия (гнойное воспаление кожи), инфицированные экземы (нейроаллергическое воспаление кожи с присоединившимся микробным заражением), пузырчатка новорожденных (гнойное заболевание кожи новорожденных, характеризующееся появлением на 3-7 день жизни в области пупка, нижней части живота и конечностей пузырей, заполненных гнойным содержимым), варикозные трофические язвы (изъязвление на месте расширенных вен конечностей), пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания), трещины, риниты (воспаление слизистой оболочки носа) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазь наносят на пораженные участки 1-2 раза в день 5-7 дней и более. Повязку накладывают через 10-15 мин после нанесения мази. В носовые ходы вводят ватные тампоны с мазью на 20-30 мин.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В тубах по 10 г.

Условия хранения. При комнатной температуре.

Гелиомицин также входит в состав препарата неогелазоль.

ГРАМИЦИДИН (Gramicidinum)

Синонимы: Грамицидин С.

Фармакологическое действие. Грамицидин яшыется антибиотиком, оказывающим бактериостатическое и бактерицидное (препятствующее размножению бактерий и уничтожающее бактерии) действие на стрептококки, стафилококки, пневмококки, возбудителей анаэробной инфекции (бактерии, способные существовать в отсутствии кислорода) и другие микроорганизмы.

Продуцируется споровой палочкой Bacillusbrevisvar. G.-B.

Показания к применению. Применяют грамицидин только местно. Введение растворов в вену не допускается.

Водные растворы грамицидина применяют для промываний, орошения повязок, тампонов и т. п. при лечении гнойных ран, пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), язв, остеомиелита (воспаления костного мозга и прилегающей костной ткани), ранений суставов, эмпием (скопления гноя в каком-либо органе или полости организма), осложненных аппендицитов, флегмон (острого, четко не отграниченного гнойного воспаления), карбункулов (острого разлитого гнойно-некротического воспаления нескольких расположенных рядом сальных желез и волосяных луковиц), фурункулов (гнойного воспаления волосяного мешочка кожи, распространившегося на окружающие ткани) и т. п., для промываний и полосканий при воспалительных заболеваниях уха, горла.

Для лечения ран, ожогов и т. п. может применяться грамицидиновая паста. В связи с наличием у грамицидина выраженного сперматоиидного (убивающего сперматозоиды) действия пасту применяют также в качестве контрацептивного (противозачаточного) средства.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При пиодермии (гнойном воспалении кожи) и других гнойных заболеваниях кожи пользуются спиртовыми растворами грамицидина: смазывают кожу 2-3 раза в день.

Применяют местно для промываниий, орошениий, повязок, тампонов. Содержимое флакона извлекают шприцем и разводят 1:100 стерильной питьевой или дистиллированной водой. Водный раствор грамицидина можно употреблять в течение 3 дней. Для изготовления лечебного раствора исходный 2% раствор грамицидина разводят в 100 раз 70% спиртом. Для изготовления жирового раствора исходный 2% раствор разводят жиром (касторовое масло, ланолин и т.д.) в 25-30 раз.

Побочное действие. Не выявлено.

Противопоказания. Не установлено.

Форма выпуска. Выпускается в ампулах в виде 2% стерильного спиртового раствора. Прозрачная жидкость от светло-желтого до желтого цвета. С водой образует опалесцируюшие (светорассеиваюшие) растворы, сильно пенящиеся при взбалтывании. Раствор (1 мл - 0,02 г грамицидина) во флаконах по 5 и 10 мл.

Условия хранения. В прохладном, зашишенном от света месте.

ГРАМИЦИДИНА С ТАБЛЕТКИ (TabulettaeGraipicidini)

Показания к применению. Предназначены для местного (защечного) применения (медленно рассасываются в полости рта) при острых фарингитах (воспалении глотки), афтозных поражениях (образовании мелких изъязвлений слизистой, как правило, вызванном вирусом) слизистой оболочки рта и глотки, стоматитах (воспалении слизистой оболочки полости рта), гингивитах (воспалении слизистой оболочки десны), ангинах.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют по 2 таблетки (одну за другой в течение 20-30 мин) 4 раза в день. Таблетки держат во рту, не проглатывая, до полного рассасывания. На курс 10-20 таблеток.

Форма выпуска. Таблетки, содержащие по 1,5 мг (1500 ЕД) грамицидина С, в стеклянных флаконах или трубках по 10-20 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ГРАМИЦИДИНОВАЯ ПАСТА (PastaGramicidin)

Показания к применению. Применяется в качестве местного противозачаточного средства и как местное антибактериальное (уничтожающее бактерии) средство при лечении ожогов и ран.

Способ применения и дозы. Наносят тонким слоем на пораженную поверхность, накрывают марлевой салфеткой. Повязки меняют через 2-4 дня. Как контрацептивное (противозачаточное) средство вводят во влагалище специальным шприцем 5-6 г препарата.

Форма выпуска. Выпускается в тубах или в банках по 30г.

Состав пасты: 2% спиртового раствора грамицидина - 9,89%, 40% раствора молочной кислоты - 0,51%, эмульгатора - 15%, воды дистиллированной --74,6%.

Условия хранения. В прохладном, защищенном от света месте.

Грамицидин также входит в состав препарата софрадекс. >

колимицин (Colimycin)

Синонимы: Колистиметат натрий.

Фармакологическое действие. Колимицин - антибиотик из группы полимиксинов. Высокоактивен в отношении грамотрицательных микроорганизмов (кишечная и синегнойная палочки, клебсиеллы, сальмонеллы, шигеллы, иерсинии, энтеробактер, гемофильная палочка, бруцеллы), в том числе, устойчивых к стрептомицину, левомицетину, тетрациклину. К препарату устойчивы протей, грамположительные и грамотрицательные кокки, клостридии, возбудители туберкулеза, дифтерии. Практически не всасывается из Желудочно-кишечного тракта.

Показания к применению. Острая диарея (понос) бактериальной природы, в том числе, дизентерия (препарат применяют внутрь). Парентеральное (минуя пищеварительный тракт) применение колимицина показано при цистите (воспалении мочевого пузыря), пиелонефрите (воспалении ткани почки и почечной лоханки), пневмонии (воспалении легких), бронхоэктатической болезни (расширении ограниченных участков бронхов), эмпиеме плевры (скоплении гноя между оболочками легких), перитоните (воспалении брюшины), сепсисе (заражении крови микробами из очага гнойного воспаления), менингите (воспалении оболочек мозга), инфекции ран и ожогов, среднем отите (воспалении среднего уха), синусите (воспалении околоносовых пазух), вызванных синегнойной палочкой и другими возбудителями, чувствительными к препарату.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь назначают взрослым по 3 000 000 ЕД - 6 000 000 ЕД 3-4 раза в сутки. Детям назначают в суточной дозе 300 000 - 400 000 ЕД/кг массы тела в 3-4 приема. Внутримышечно назначают взрослым по 1 000 000 - 2 000 000 ЕД 2-4 раза в сутки. Суточная доза для детей

составляет 75 000 - 150 000 ЕД/кг массы тела (в 2-4 введения). При местном применении содержимое флакона растворяют в дистиллированной воде для инъекций из расчета 10 000 - 100 000 ЕД/мл и применяют в количестве 1-5 мл. Для ингаляционного введения препарат растворяют в дистиллированной воде из расчета 100 000 ЕД в 10-15 мл.

Побочное действие. Возможны - тошнота, снижение аппетита, рвота, понос, аллергические реакции в виде кожной сыпи, лихорадки (резкого подъема температуры тела). При парентеральном применении препарата в высоких дозах возможно нейротоксическое действие (парестезии /чувство онемения конечностей/, дезориентация, головная боль, головокружение, мышечная слабость, периферическая нейропатия, угнетение дыхания; в редких случаях - нарушения зрения, слуха, речи, атаксия /нарушение координации движений/), а также нефротоксическое (повреждающее воздействие на почки) действие (альбуминурия /белок в моче/, гематурия /кровь в моче/, повышение концентрации в крови мочевины, креатинина /конечного продукта азотистого обмена/). Возможно развитие дисбактериоза (нарушения состава нормальной микрофлоры организма) и суперинфекции (тяжелых, стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими) стафилококками, грибковой флорой и пр. При внутримышечном введении препарата возможно появление болезненности, покраснения и уплотнения в месте инъекции.

Не допускать повторного введения препарата в одно и то же место и попадания в сосуд при внутримышечном применении.

Требуется соблюдение осторожности при одновременном назначении колимицина и наркотических аналыетиков, миорелаксантов. Не рекомендуется одновременно назначать колимицин и антибиотики-аминогликозиды.

Противопоказания: Выраженные нарушения функции почек, повышенная чувствительность к антибиотикам группы полимиксина.

С осторожностью назначают беременным. Запрещается внутривенное, внутрибрюшинное и внутриплевралъное (в полость между оболочками легких) введение препарата, а также закапывание препарата в глаза. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций по 500 000, 1 000 000 и 2 000 000 ЕД (в виде клостина метансульфокислого натрия) во флаконах в упаковке по 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПОЛИМИКСИНА “В” СУЛЬФАТ (Polyjnyxini“В” sulfas)

Синонимы: Аэроспорин, Бациллоспорин, Полмикс.

Антибиотик, продуцируемый Вас. polymyxa.

Фармакологическое действие. Высокоактивен в отношении грамотрицательных микроорганизмов (большинство штаммов синегнойной палочки и эшерихий, клебсиеллы, иерсинии, энтеробактер, сальмонеллы, шигеллы, гемофильная палочка, бруцеллы). Большинство штаммов Proteus, а также грамположительных кокков, бактерий и микроорганизмов устойчивы к полимиксина “В” сульфату. Препарат не действует на микроорганизмы, расположенные внутриклеточно.

Показания к применению. При инфекциях, вызванных Ps. aeruginosa(сепсис /заражение крови микробами из очага гнойного воспаления/, менингит /воспаление оболочек мозга/, пневмония /воспаление легких/, абсцесс /гнойник/легкого, инфекции мочевыводяших путей, инфицированные ожоги и др.), а также при инфекциях желудочно-кишечного тракта.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутримышечно, внутривенно (капельно) только в условиях стационара (больницы). Внутримышечно препарат вводят в дозе 0,5-0,7 мг/кг 3-4 раза в день (не более 200 мг/сут.). Детям - по 0,3-0,6 мг/кг 3-4 раза в день. Для внутривенного введения 25-50 мг препарата растворяют в 200-300 мл 5% раствора глюкозы и вводят капельно со скоростью 60-80 капель в минуту. Максимальная суточная доза для взрослых не должна превышать 150 мг. Для детей - внутривенно по 0,3-0,6 мг/кг после разведения в 30-100 мл 5-10% раствора глюкозы. При нарушении функции почек дозу уменьшают.

Внутрь препарат применяют в виде водного раствора. Взрослым - по 0,1 г каждые 6 часов. Детям - 0,00.4 г/кг массы тела 3 раза в день. Курс лечения - 5-7 дней.

Побочное действие. Нефротоксическое (повреждающее воздействие на почки) и нейротоксическое (повреждающее воздействие на нервную систему) действие. Иногда блокада нервно-мышечной проводимости (в тяжелых случаях остановка дыхания). Опасность токсических реакций возрастает при нарушении выделительной функции почек. Возможны аллергические реакции, при приеме внутрь - тошнота и снижение аппетита.

Противопоказания. Нарушение функции почек, миастения (мышечная слабость), повышенная чувствительность к препарату. Недопустимо применение совместно с курареподобными и курарепотенцирующими средствами (расслабляющими склетные мышцы и лекарственными средствами, усиливающими этот эффект), а также с антибиотиками группы аминогликозидов (стрептомицин, мономицин, канамицин и др., 727, 725). Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Во флаконах по 250 000 ЕД, 500 000 ЕД.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МАКСИТРОЛ (Maxitrol)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. При местном применении оказывает противовоспалительное, антибактериальное действие.

Показания к применению. Инфекционно-воспалительные заболевания глазного яблока, вызванные чувствительными к препарату микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить- чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. По 1-2 капли в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока). При тяжелых формах инфекций глазные капли могут использоваться каждый час; по мере ослабления симптомов заболевания количество приемов может быть сокращено. При легких формах инфекций макситрол обычно назначают 4-6 раз в сутки. Мазь столбиком 1-1,5 см закладывают'в конъюнктивальный мешок 3-4 раза в сутки, либо в сочетании с глазными каплями - один раз в сутки на ночь.

Побочное действие. Аллергические реакции.

Противопоказания. Туберкулез, грибковые и вирусные инфекции, натуральная оспа, ветряная оспа, гнойные заболевания конъюнктивы (наружной оболочки глаза), гнойный блефарит (гнойное воспаление краев век), повышенная чувствительность к препарату. С осторожностью назначать пациентам с глаукомой (повышенным

внутриглазным давлением) и катарактой (помутнением хрусталика глаза с понижением остроты зрения).

Форма выпуска. Капли глазные во флаконе-капельнице по 5 мл (1 мл - полимиксина В 6000 ЕД, дексаметазона 1 мг и неомицина 5 мг). Мазь глазная в тюбике по 3,5 г (1 г -полимиксина В 6000 ЕД, дексаметазона 1 мг и неомицина 3,5 мг).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПОЛИЖИНАКС (Polygynax)

Фармакологическое действие. Комбинированный препарат, действие которого определяется свойствами входящих в него компонентов. Антибиотики полимиксин В и неомицин оказывают антимикробное действие в отношении грамотрицательных и грамположительных микроорганизмов. Нистатин оказывает фунгицидное (направленное на уничтожение паразитарных грибков) действие в отношении грибков кандида. Гель диметилполисилоксана обладает обволакивающим и противозудным эффектами, улучшает трофические процессы (процессы питания ткани) в слизистой оболочке влагалища, способствует проникновению активных компонентов препарата в мельчайшие вагинальные складки.

Показания к применению. Лечение вульвовагинита (воспаления наружных женских половых органов и влагалища), вагинита (воспаления влагалища), цервицита (воспаления шейки матки) бактериального, грибкового или смешанного генеза (происхождения), вызванных чувствительной микрофлорой. Профилактика инфекционных и грибковых осложенний перед любым хирургическим вмешательством в области нижних половых путей, перед родами или абортом, до и после установки внутриматочной спирали, до и после диатермокоагуляции (прижигания) шейки матки, перед гистерографией (рентгенографическим исследованием полости матки после заполнения ее контрастным веществом через канал шейки матки) и внутриуретральными (мочевыводяших путей) исследованиями.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают по 1 грануле в течение 6-12 дней. Гранулу вводят вечером перед сном. Возможно введение даже во время менструаций.

Побочное действие. При использовании препарата в рекомендованных дозах риск развития побочных эффектов минимален.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Гранулы вагинальные в упаковке по 6 или 12 штук. 1 гранула содержит: сульфата полимиксина В - 100 000 ME, сульфата неомицина - 35 000 ME, нистатина -100 000 ME, геля диметилполисилоксана - 2г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПОЛИМИКСИНА-М СУЛЬФАТ (Potymyxini-Msulfas)

Антибиотик, продуцируемый одним из штаммов Bacilluspolymyxa.

Фармакологическое действие. Активен в отношении грамотрицательных бактерий (кишечная и дизентерийная палочки, палочка брюшного тифа, паратифа А, Б, синегнойная палочка).. При введении внутрь слабо всасывается из желудочно-кишечного тракта, в связи с чем эффективен только при лечении кишечных инфекций и местно. При местном применении малотоксичен.

Показания к применению. Инфекционные энтероколиты (воспаление тонкой и толстой кишки вследствие микробного заражения), дизентерия, а также местно при инфицированных ожогах, вяло заживающих ранах, пролежнях (омертвении ткани, вызванном длительным давлением на них вследствие лежания), некротических язвах (образовании дефектов кожных покровов или слизистых в местах их омертвения), гнойных отитах (воспалении полости уха) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь в течение 5-10 дней по 500 000-1 000 000 ЕД 4-6 раз в сутки. Суточная доза - 2 000 000-3 000 000 ЕД.

Суточная доза для детей 3-4 лет 100 000 ЕД/кг массы тела (в 3-4 приема); 5-7 лет - 1 400 000 ЕД; 8-10 лет - 1 600 000 ЕД; 11-14 лет - 2 000 000 ЕД. Курс в зависимости от характера и тяжести заболевания 5-10 дней. При рецидивах (повторном появлении признаков заболевания) после 3-4 дневного перерыва проводят повторный курс.

Наружно мазь наносят после удаления гноя и некротических масс (омертвевших тканей) на пораженный участок кожи тонким слоем 1-2 раза в день; при ожогах 2-3 раза в неделю. Суточная доза - не более 15 000 - 20 000 ЕД (0,0015-0,002 г) на 1 кг массы тела.

Побочное действие. Длительное применение может вызвать изменения в почках.

Противопоказания. Функциональные и органические поражения почек.

Форма выпуска. Во флаконах по 500 000 ЕД, 1 000 000 ЕД; таблетки по 100 000 ЕД в упаковке по 25 штук, 500 000 ЕД в упаковке по 50 штук; мазь 2% (в 1 г 20 000 ЕД) по 15г.

Условия хранения. Список Б. При комнатной температуре.

РИСТОМИЦИНА СУЛЬФАТ (Ristomycinisulfas)

Синонимы: Ристоцетин. Спонтин.

Антибиотик, образуемый при биосинтезе Proactinomy-cesfructiveri, var. ristomycini.

Фармакологическое действие. Активен в. отношении грамположительных кокков (стафилококк, стрептококк, пневмококк, энтерококк), бактерий дифтерии, споровых грамположительных бактерий, многих анаэробов (бактерий, способных существовать в отсутствии кислорода) и кислотоустойчивых бактерий.

Проникает и обнаруживается в высоких концентрациях в различных органах и тканях: почках, селезенке, легких и др. При менингитах (воспалении оболочек мозга) обнаруживается в ликворе (в спинномозговой жидкости) в терапевтических концентрациях. Выводится из организма в основном почками и в незначительных количествах с желчью.

Показания к применению. Тяжелые инфекции, вызванные устойчивыми к другим антибиотикам стафилококками и энтерококками: сепсис (заражение крови микробами из очага гнойного воспаления), эндокардит (воспаление внутреней оболочки сердца вследствие наличия в крови микробов), пневмония (воспаление легких), абсцесс (гнойник) легкого, эмпиема плевры (скопление гноя между оболочками легких), остеомиелит (воспаление костного мозга и прилегающей костной ткани), энтероколит (воспаление тонкой и толстой кишки), менингит (воспаление оболочек мозга) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно капельно 1 000 000-1 500 000 ЕД в 2 приема с интервалом 12 ч; детям - из расчета 20 000-30 000 ЕД/кг в сутки. Растворяют в стерильном изотоническом растворе хлорида натрия из расчета 250 000 ЕД в 125 мл.

Побочное действие. Аллергические реакции с эозинофилией (увеличением числа эозинофилов в крови). При длительном применении возможны флебиты (воспаление вены) на месте введения.

Противопоказания. Тромбоцитопения (уменьшение числа тромбоцитов в крови).

Форма выпуска. Флаконы по 100 000 ЕД и 500 000 ЕД.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +20 °С.

РИФАМИЦИН SV(RifamycinSV)

Синонимы: Рифогал, Рифоцин, Рифомицин SVи др.

Природный антибиотик, продуцируемый лучистым грибом Streptomycesmediterranei.

Фармакологическое действие. Препарат оказывает сильное антибактериальное действие в первую очередь на грамположительные бактерии, включая штаммы, устойчивые к другим антибиотикам. Активен в отношении микобактерий туберкулеза. В больших концентрациях действует на кишечную палочку и протей.

Устойчивость микроорганизмов к рифамицину SV(и другим рифамицинам) развивается быстро.

Перекрестной устойчивости к другим антибиотикам не наблюдается.

При приеме внутрь препарат плохо всасывается и применяется поэтому только парентерально (минуя пищеварительный тракт). При внутримышечном введении всасывается быстро. Практически не проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга).

Выделяется в основном с желчью и в незначительных количествах с мочой.

Показания к применению. Применяют при инфекциях кожи и мягких тканей, вызванных стафилококками и другими грамположительными кокками, при лечении пневмонии (воспаления легких), бронхопневмонии (сочетанного воспаления бронхов и легких), абсцессов (гнойников) легких и эмпиемы плевры (скопления гноя между оболочками легких), стафилококкового сепсиса (заражения крови микробами /стафилококками/ из очага гнойного воспаления), энтероколита (воспаления тонкой и толстой кишки), остеомиелита (воспаления костного мозга и прилегающей костной ткани), холециститов (воспаления желчного пузыря), холангитов (воспаления желчных протоков). Профилактически назначают перед операциями на желчных путях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют внутримышечно и внутривенно, а также местно.

Внутримышечно вводят взрослым и детям, масса тела которых более 25 кг (старше 6 лет), по 0,25 г (250 мг) 2-3 раза в день с промежутками 12 или 8 ч. Детям в возрасте до 6 лет назначают 10-30 мг/кг в сутки.

Внутривенно (медленно) вводят взрослым по 0,5-1,5 г (1-3 ампулы по 500 мг) в день, детям - 10-30 мг/кг в сутки. Дневную дозу делят на 2-4 введения с одинаковыми интервалами. Препарат можно вводить внутривенно капельно (в изотоническом растворе натрия хлорида или в 5% растворе глюкозы).

Для местного применения при лечении язв, свищей (каналов, соединяющих полости тела или полые органы с внешней средой или между собой). Для промывания, смачивания тампонов разводят содержимое одной ампулы (125 мг) в 25 мл стерильной дистиллированной воды; при эмпиеме 125-250 мг разводят в 2 мл стерильной воды для инъекций, для введения в бронхи - 125 мг в 2-3 мл стерильной воды для инъекций 1 раз в 2 дня.

Побочное действие. При длительном внутривенном введении возможно развитие тромбофлебитов (воспаления стенки вены с ее последующей закупоркой) на месте введения. Осторожность следует соблюдать при назначении рифамицина больным с нарушениями функции печени (возможна желтуха).

Противопоказания. Парентеральное применение препарата противопоказано при выраженных нарушениях функции печени. Не следует назначать препарат в первые 3 мес. беременности. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В ампулах по 1,5 и 3 мл, содержащих соответственно 125 и 250 мг препарата (для внутримышечного и местного применения); в ампулах по 10 мл, содержащих 500 мг препарата (для внутривенного введения).

Условия хранения. Список Б. В защищенном от света месте.

ФУЗИДАТ (Fusidat)

Синонимы: Диэтаноламина фузидат.

Представляет собой диэтаноламмониевую соль фузидиевой кислоты.

Фармакологическое действие. По действию сходен с фузидин-натрием. Действует на микробную клетку бактериостатически (препятствует размножению бактерий). Механизм действия связан с быстрым подавлением синтеза белка.

Показания к применению. Применяют при тяжелых инфекционно-воспалительных заболеваниях, вызванных множественно-устойчивыми штаммами стафилококков и другими чувствительными к фузидину микроорганизмами: пневмонии (воспалении легких), сепсисе (заражении крови микробами из очага гнойного воспаления), септическом эндокардите (воспалении внутренней оболочки сердца вследствие наличия в крови микробов), менингите (воспалении оболочек мозга), остеомиелите (воспалении костного мозга и прилегающей костной ткани), гнойных инфекциях мягких тканей. Можно назначать больным с аллергическими реакциями на пенициллин и другие антибиотики.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат вводят только внутривенно. Раствор готовят непосредственно перед употреблением. Растворяют 0,25 или 0,5 г препарата в 25 или 50 мл цитратно-фосфатного буфера, а затем в изотоническом растворе натрия хлорида (для детей в 10% растворе глюкозы) до объема 250 или 500 мл. Концентрация готового раствора не должна превышать 2 мг в 1 мл. Вводят взрослым со скоростью 60-80 капель в минуту, детям - 10-15 капель в минуту. Суточная доза для взрослых 1,5 г (максимально до 2 г), для детей 20-40 мг/кг. Суточную дозу делят на 2-3 введения. После окончания вливания в вену вводят струйно 30-50 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. Длительность лечения 3-5 дней (при необходимости и отсутствии местного раздражающего действия до 7 дней). Затем назначают внутрь фузидин-натрий в таблетках.

Побочное действие. Введение препарата может вызвать флебиты (воспаление вен), перифлебиты (воспаление тканей, окружающих вены), аллергические реакции. При выраженных осложнениях препарат отменяют.

Противопоказания. Фузидат противопоказан при повышенном содержании в крови протромбина и повышенной индивидуальной чувствительности к препарату. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В герметически укупоренных флаконах по 0,25 или 0,5 г препарата с приложением одного или двух флаконов цитратно-фосфатного буфера (по 2 мл во флаконе).

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +10 °С.

ФУЗВДИН (Fusidinum)

Синонимы: Фузидиевая кислота.

Фармакологическое действие. Активен в отношении стафилококков, особенно устойчивых к действию других антибиотиков. Быстро всасывается и хорошо проникает в органы и ткани организма. Выделяется с желчью.

Показания к применению. Заболевания, вызванные устойчивыми к другим антибиотикам стафилококками: сепсис (заражение крови микробами из очага гнойного воспаления), эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов), остеомиелит (воспаление костного мозга и прилегающей костной ткани), фурункулез (множественное гнойное воспаление кожи), отит (воспаление полости уха), пневмония (воспаление легких), инфекция кожи и мягких тканей, а также инфицированные ожоги и раны.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Суспензию (взвесь твердых частиц в жидкости) назначают детям внутрь (после еды) в следующих суточных дозах: детям до 1 года - в дозе из расчета 0,06-0,08 г/кг; 1-3 года - 0,04-0,06 г/кг, 4 года и старше - 0,02-0,04 г/кг в сутки. Суточную дозу препарата распределяют на 3 приема в течение дня. Длительность лечения - 7-10 дней, при остеомиелите - 2-3 нед.

Побочное действие. Тошнота, рвота, диарея (понос), боли в животе, аллергические реакции.

Противопоказания. Препарат следует с осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. Гранулы в банках оранжевого стекла вместимостью 150 мл, содержащих по 70 г гранул (2,5 г активного вещества). 1 чайная ложка готовой суспензии (5 мл) - 0,125 г фузидина.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре. Готовую водную суспензию хранят в холодильнике (или при комнатной температуре) не более 8 сут.

“ПРЕФУЗИН” ГЕЛЬ (Gelium “Prefuzinum”)

Показания к применению. Применяют наружно при гнойно-воспалительных заболеваниях кожи.

Применяют также в комплексной терапии дерматозов (кожных болезней): экзем (нейро-аллергического воспаления кожи), нейродермитов (заболевания кожи, обусловленного нарушением функции центральной нервной системы) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Наносят (взрослым) на пораженные участки кожи тонким слоем 1-2 раза в день.

Побочное действие. В отдельных случаях при лечении возможны покраснение кожи, зуд, аллергическая сыпь.

Противопоказания. Повышенная чувствительность к препарату, беременность. С осторожностью назначать больным с указанием на аллергические реакции в анамнезе (истории болезни).

Форма выпуска. В алюминиевых тубах по 15г. Содержит: кислоты фузидиевой - 2 г, преднизолона - 0,5 г, окиси цинка - Зги другие вещества, воды дистиллированной до - 100 г.

Условия хранения. Список Б. При комнатной температуре.

“ФУЗИДИН” ГЕЛЬ 2% (Gelium “Fusidinum” 2%)

Показания к применению. Назначают гель при гнойно-воспалительных заболеваниях (поверхностные фолликулиты /воспаление волосяных луковиц/, фурункулез /множественное гнойное воспаление кожи/, пиодермия /гнойное воспаление кожи/, импетиго /поверхностное гнойничковое поражение кожи с образованием гнойных корок/, гидраденит /воспаление потовых желез/, поверхностные и ограниченные ожоги, глубокие раны, ссадины и др.), вызываемых чувствительными к фузидину микроорганизмами.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Гель наносят на пораженную поверхность кожи после удаления некротических (омертвевших) масс тонким слоем 2 раза в день, при ожогах - 2-3 раза в неделю. Продолжительность лечения зависит от формы и тяжести болезни и составляет в среднем 1-2 нед.

Побочное действие. При лечении препаратом возможно местно-раздражаюшее действие (покраснение, зуд).

Форма выпуска. В алюминиевых тубах по 15г. Содержит: кислоты фузидиевой - 2 г, окиси цинка - 3 г, глицерина - 20 мл, натрий-карбоксиметилцеллюлозу, нипагин, воды -до 100 мл.

Условия хранения. Список Б. При комнатной температуре.

ФУЗИДИН-НАТРИЙ (Fusidinum-natrium)

Синонимы: Фузидат натрия, Фуцидин, Фузидин, Рамицин, Натрий фузидиевый.

Антибиотик, получаемый из культуральной жидкости Fusidiumcoccineurh.

Фармакологическое действие. Высокоактивен в отношении стафилококков, в том числе устойчивых к действию других антибиотиков. Хорошо всасывается, в связи с чем обеспечивается высокое и длительное содержание его в крови; проникает в легкие, печеночную ткань, кости, плевральный экссудат (богатую белком жидкость, накапливающуюся между оболочками легких), хрящевую и соединительную ткань, кожу, спинномозговую жидкость. Выделяется из организма с жёлчью. Малотоксичен.

Показания к применению. Заболевания, вызванные устойчивыми к другим антибиотикам стафилококками: сепсис (заражение крови микробами из очага гнойного воспаления), эндокардит (воспаление внутренних полостей сердца вследствие наличия в крови микробов), остеомиелит (воспаление костного мозга и прилегающей костной ткани), фурункулез (множественное гнойное воспаление кожи), отит (воспаление полости уха), пневмония (воспаление легких), инфекция кожи и мягких тканей, а также инфицированные ожоги и раны.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь 3 раза в сутки по 0,5-1 г с жидкой пишей или молоком. Детям до 1 года - 60-80 мг/кг (в виде суспензии /взвеси/ на сахарном сиропе), от 1 года до 4 лет - 40-60 мг/кг, от 4 до 14 лет - 20-40 мг/кг в сутки. Курс лечения - 7-10 дней.

Побочное действие. Боль в животе, тошнота, рвота, диарея (понос); в редких случаях аллергические реакции.

Форма выпуска. Таблетки по 0,125 г и по 0,25 г в упаковках по 20 штук.

Условия хранения. Список Б. В сухом месте при температуре не выше +25 °С.


СУЛЬФАНИЛАМИДНЫЕ И БЛИЗКИЕ К НИМ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АНТРИМА (Antrima)

Фармакологическое действие. Комбинированный сульфаниламидный препарат. Сульфадиазин и триметоприм оказывают бактериостатическое (препятствующее размножению бактерий) и бактерицидное (уничтожающее бактерии) действие, в комбинации их антимикробный эффект усиливается. К препарату высокочувствительны: Е. coli, Klebsiella, Enterobacter, Proteus, Citrobacter, Salmonella, Shigella, Haemophilus, Vibriocholerae, Listeria, Pneu-mocystiscarinii.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами, в том числе инфекции дыхательных путей, инфекции мочевыводящих путей, инфекции желудочно-кишечного тракта (особенно брюшной тиф).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают по 1 таблетке 2 раза в сутки во время еды. Детям препарат обычно назначают в виде суспензии (взвеси твердых частиц препарата в жидкости) - по 1 прилагаемой мерной ложке (2,5 мл) на 5 кг массы тела 2 раза в сутки во время еды. Максимальная суточная доза -8 мерных ложек. Пациентам с клиренсом креатинина (скоростью очищения крови от конечного продукта азотистого обмена - креатинина) от 30 до 15 мл/мин препарат назначают только в случае проведения гемодиализа (метод очистки крови), 1 раз в сутки.

В случае продолжительного лечения препаратом необходим систематический контроль картины периферической крови, функции почек и печени. В случае применения препарата у пациентов с сахарным диабетом следует учитывать, что 2,5 мл препарата содержат 1 г сахарозы.

Побочное действие. Тошнота, боли в животе, тромбо-цитопения (уменьшение числа тромбоцитов в крови),

нейтропения (уменьшение числа нейтрофилов в крови), аллергические реакции.

Противопоказания. Дефицит фермента глюкозо-6-фосфатдегидрогеназы в эритроцитах (риск усиления гемолиза /разрушения эритроцитов/); беременность, кормление грудью; повышенная чувствительность к компонентам препарата. Препарат не назначают недоношенным и новорожденным детям.

Форма выпуска. Таблетки, содержащие по 0,4 г суль-фадиазина и 0,08 г триметоприма; суспензия для приема внутрь для Детей (2,5 мл - 0,1 г сульфадиазина и 0,02 г триметоприма) во флаконах по 50 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

БИСЕПТОЛ (Biseptol)

Синонимы: Бактрим, Септрин, Абацин, Абактрим, Андоприм, Бактериал, Бактицел, Бактифер, Бактрамин, Бактрамел, Бактризол, Берлоцид, Хемитрин, Доктонил, Эктапприм, Экспектрин, Фалприн, Гантрин, Инфектрим, Метомид, Микроцетим, Нола'пс, Орадин, Орибакт, Потесепт, Примазол, Респрим, Септоцид, Суметролим, Тримексазол, Триксазол, Уроксен, Ванадил, Апосульфатрин, Бактекод, Бактредукт, Блексон, Гросептол, Котрибене, Котрим, Котримол, Эриприм, Примотрен, Ранкотрим, Сульфатрим, Тримезол, Экспазол, Новотримед, Ориприм, Синерсул, Котримаксол, Котримаксазол, Сулотрим, Тримосул и др.

Комбинированный препарат, содержащий два действующих вещества: сульфаниламидный препарат сульфаметоксазол и производное диаминопиримидина - триметоприм.

Фармакологическое действие. Сочетание этих двух препаратов, каждый из которых оказывает бактериостатическое (препятствующее размножение бактерий) действие, обеспечивает высокую бактерицидную (уничтожающую

бактерии) активность в отношении грамположительных и грамотрицательных микроорганизмов, в том числе бактерий, устойчивых к сульфаниламидным препаратам.

Бактерицидный эффект связан с двойным блокирующим действием бактрима на метаболизм (обмен веществ) бактерий. Сульфаметоксазол нарушает биосинтез дигидрофолиевой кислоты, а триметоприм блокирует следующую стадию метаболизма - восстановление дигидрофолиевой кислоты в необходимую для развития микроорганизмов тетрагидрофолиевую кислоту. Выбор сульфаметоксазола в качестве компонента бактрима вызван тем, что он имеет одинаковую скорость элиминации (скорость выведения) с триметопримом.

Препарат эффективен в отношении стрептококков, стафилококков, пневмококков, палочки дизентерии, брюшного тифа, кишечной палочки, протея; неэффективен в отношении микобактерий туберкулеза, спирохет, синегнойной палочки.

Препарат быстро всасывается при приеме внутрь. Максимальная концентрация в крови отмечается через 1-3 ч после приема и сохраняется в течение 7 ч. Высокие концентрации создаются в легких и почках. Выделяется в значительном количестве с мочой (в течение 24 ч выделяется 40-50% триметоприма и около 60% сульфаметоксазола, главным образом в ацетилированной форме).

Показания к применению. Бисептол применяют при инфекциях дыхательных путей: острые и хронические бронхиты (воспаление бронхов), эмпиема плевры (скопление гноя между оболочками легких), бронхоэктатическая болезнь (заболевание бронхов, связанное с расширением их просвета), абсцесс (гнойник) легкого, пневмония (воспаление легких); мочевыводяших путей: уретриты (воспаление мочеиспускательного канала), циститы (воспаление мочевого пузыря), пиелиты (воспаление почечной лоханки), хронический пиелонефрит (воспаление ткани почки и почечной лоханки), простатит (воспаление предстательной железы), гонококковый уретрит. Применяют также при инфекциях желудочно-кишечного тракта, хирургической инфекции и других инфекционных заболеваниях. Препарат эффективен также при септицемии (форме заражения крови микроорганизмами), вызванной чувствительными к препарату бактериями. Установлена высокая эффективность препарата при неосложненной гонорее.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет обычно назначают в суточной дозе 4 таблетки (или 2 таблетки форте, или 8 мерных ложек сиропа). Минимальная суточная доза для длительной терапии (более 14 дней) - 2 таблетки (или 1 таблетка форте, или 4 мерные ложки сиропа). Максимальная суточная доза (для лечения особо тяжелых случаев) -6 таблеток (или 3 таблетки форте, или 12 мерных ложек сиропа). Суточная доза делится на 2 приема (утром и вечером). Препарат принимают после еды с достаточным количеством жидкости. При острых инфекциях лечение препаратом проводят в течение 5 дней или до тех пор, пока у больного в течение 2-х дней не будут отсутствовать симптомы инфекционного заболевания.

При гонорее препарат назначают в течение одного дня в суточной дозе 10 таблеток (5 таблеток форте, или 20 мерных ложе сиропа), разделенной на 2 приема (утром и вечером). При острых неосложненных инфекциях мочевыводящих путей у женщин рекомендуется назначать однократно 2-3 таблетки форте. Желательно принимать таблетки вечером после еды или перед отходом ко сну.

При пневмоцистозе (острой форме воспаления легких; наблюдается чаще у ослабленных детей первых месяцев жизни), вызванном Pneumocystiscarinii, назначают в суточной дозе сульфаметоксазола до 0,1 г/кг массы тела и

триметоприма до 0,02 г/кг. Назначают каждые 6 ч. Курс лечения - 14 дней.

Детям до 12 лет препарат назначают в виде сиропа в суточной дозе сульфаметоксазола 0,03 г и триметоприма 0,006 г. Сироп принимают 2 раза в сутки (утром и вечером). При тяжелых инфекциях суточную дозу можно увеличить примерно на 50%.

Пациентам с нарушением функции почек дозу устанавливают в зависимости от величины клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина). При клиренсе креатинина больше 30 мл/мин коррекция дозы не требуется; при 15-30 мл/мин применяют половину обычной дозы; при клиренсе креатинина менее 15 мл/мин применять препарат не рекомендуется. У пожилых пациентов также может потребоваться коррекция дозы.

Препарат следует применять под тщательным врачебным наблюдением.

Побочное действие. Возможны тошнота, рвота, диарея (понос), аллергические реакции, нефропатия (общее название некоторых заболеваний почек). Могут развиться лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, нарушения функции печени и почек, беременность. Препарат не следует назначать недоношенным детям и новорожденным. С осторожностью следует применять бактрим у детей раннего возраста. При лечении препаратом необходимо тщательно следить за картиной крови.

Форма выпуска. Таблетки в упаковке по 20 штук. Препарат выпускается в таблетках в двух дозировках: для взрослых с содержанием в одной таблетке 0,4 г (400 мг) сульфаметоксазола и 0,08 г (80 мг) триметоприма; для детей с содержанием в одной таблетке 100 мг сульфаметоксазола и 20 мг триметоприма.

Для взрослых выпускаются также таблетки “бактрим форте”, содержащие по 800 мг сульфаметоксазола и 160 мг триметоприма, а для детей - сироп, в 1 мл которого содержится 40 мг сульфаметоксазола и 8 мг триметоприма (суспензия белого с желтоватым оттенком цвета во флаконах по 100 мл).

Условия хранения. Список Б. В сухом, защищенном от света месте.

БАКТРИМ СУСПЕНЗИЯ (Bactrim)

Синонимы: Бисептол, Септрин и др.

Фармакологическое действие. Комбинированный препарат. Сочетание сульфаметоксазола и триметоприма обеспечивает высокую эффективность в отношении грамположительных и грамотрицательных микроорганизмов, в том числе устойчивых к сульфаниламидным препаратам. Бактрим быстро всасывается при приеме внутрь. Максимальная концентрация в крови отмечается через 1-3 ч и сохраняется в течение 7 ч.

Показания к применению. Септицемия (форма заражения крови микроорганизмами), инфекции дыхательных, мочевыводяших путей и желудочно-кишечного тракта, вызванные чувствительными к препарату микроорганизмами и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь после еды (утром и вечером). Дозы устанавливают в зависимости от возраста ребенка: от 6 нед. до 5 мес. - по '/2 чайной ложки 2 раза в день; от 6 мес. до 5 лет - по 1 чайной ложке 2 раза в день; от 5 до 12 лет - по 2 чайные ложки 2 раза в день.

Побочное действие. Тошнота, рвота, аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови). Лечение проводят под контролем картины крови.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Суспензия (сироп) во флаконах по 100 мл. В состав суспензии (из расчета на 5 мл) входят следующие вещества: сульфаметоксазол-3 (паминобензолсульфамидо)-5-метилизоксазол - 0,2 г; триметоприм - 2,4-диамино-5-(3,4,5-триметоксибензил)-пиримидин - 0,04 г.

Условия хранения. Список Б. В сухом прохладном темном месте.

ЛИДАПРИМ (Lidaprim)

Фармакологическое действие. Комбинированный препарат, содержащий сульфаметрол и триметоприм. Сульфаметрол обладает высокой антибактериальной активностью, а в сочетании с триметопримом (см. бисептол обеспечивает бактерицидное (уничтожающее бактерии) действие в отношении грамположительных и грамотрицательных микроорганизмов, в том числе бактерий, устойчивых к обычным сульфаниламидным препаратам.

Показания к применению. Показания к применению лидаприма в основном совпадают с показаниями к применению бисептола.

Лидаприм эффективен при инфекциях дыхательных путей, уха, горла и носа почек и мочевыводяших путей и желудочно-кишечного тракта, при простатите (воспалении предстательной железы), гонорее, гинекологических инфекционных заболеваниях и других инфекциях, вызываемых чувствительными к препарату возбудителями.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет назначают препарат внутрь, начиная обычно с 2 таблеток лидаприма или 1 таблетки лидаприма форте 2 раза в день (утром и вечером). Принимают до исчезновения острых проявлений инфекции (не менее 5 дней); затем по 1 таблетке или У2 таблетки лидаприма форте 2 раза в день.

Больным хроническим пиелонефритом (воспалением ткани почки и почечной лоханки) и при хроническом сальмонеллоносительстве назначают по 2 таблетки лидаприма или по 1 таблетке лидаприма форте 2 раза в день длительно (в среднем 3 мес).

При гонорее назначают обычно однократно 4 таблетки лидаприма форте 1 раз в день.

При острых инфекциях можно начинать с внутривенной инфузии раствора лидаприма; вводят медленно по 250 мл (1 флакон) 2 раза в день.

Детям в возрасте до 2 лет назначают по '/2 чайной ложки суспензии 2 раза в день, от 2 до 3 лет - по 1 чайной ложке суспензии или по 2 таблетки для детей 2 раза в день; 3-6 лет - по 1 '/2 чайной ложки или 3 таблетки для детей в день; 6-12 лет - по 2 чайные ложки или по 4 таблетки для детей 2 раза в день.

Побочное действие и противопоказания такие же, как бисептола.

Форма выпуска. Лидаприм выпускается в разных лекарственных формах: а) таблетки лидаприма, содержащие по 400 мг сульфаметрола и 80 мг триметоприма, в упаковке по 20 или 100 штук; б) таблетки лидаприма форте, покрытые оболочкой, содержащие по 800 мг сульфаметрола и 160 мг триметоприма, в упаковке по 10; 25 или 50 штук; в) таблетки лидаприма для детей, содержащие по 100 мг сульфаметрола и 20 мг триметоприма, в упаковке по 20 штук; г) суспензия лидаприма (для детей), содержащая в 5 мл (1 чайная ложка) по 200 мг сульфаметрола и 40 мг триметоприма, во флаконах по 50 и 100 мл; д) раствор для инъекций (инфузии) в стеклянных флаконах по 250 мл, содержащий 800 мг сульфаметрола и 160 мг триметоприма.

Условия хранения. Список Б. В защищенном от света месте.

МАФЕНИД (Maphenidum)

Синонимы: Амбамид, Бенсульфамидин, Гомосульфамидин, Сульфамилон, Мафенида ацетат и др.

Сульфаниламидный антибактериальный препарат для наружного применения. Выпускается в виде мафенида ацетата.

Фармакологическое действие. Мафенида ацетат оказывает широкий спектр действия, эффективен в отношении грамположительных и грамотрицательных бактерий и патогенных (болезнетворных) анаэробов (микроорганизмов, способных существовать в отсутствии кислорода), возбудителей газовой гангрены. Не инактивируется парааминобензойной кислотой и не меняет активности в кислой среде.

Показания к применению. Применяют для лечения инфицированных ожогов, гнойных ран, пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), трофических язв (медленно заживающих дефектов кожи).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазь (10%) наносят непосредственно на пораженную поверхность, в полости вводят тампоны, пропитанные мазью, на раны накладывают также салфетки, смазанные мазью слоем 2-3 мм. Обычно на одну повязку расходуют 30-70 г мази. Перед наложением повязки рану очищают от гнойно-некротических масс (воспаленных некротических /омертвевших/ тканей). Смену повязок производят ежедневно или 2-3 раза в неделю в зависимости от количества гнойного отделяемого. Длительность лечения от 1 до 4-5 нед.

При ожогах IIстепени возможно однократное наложение повязки.

Побочное действие. При нанесении мази на ожоговую или раневую поверхность могут наблюдаться жжение, боль, дляшиеся от '/2 До 1-3 ч; при сильных болях назначают анальгетики (обезболивающие средства).

Противопоказания. Применение мази противопоказано при наличии в анамнезе (истории болезни) данных о токсико-аллергических реакциях на сульфаниламидные препараты.

Форма выпуска. 10% мазь в банках светозашитного стекла по 50 г и 2 кг.

Условия хранения. Список Б. В зашишенном от света месте.

АЛЬГИМАФ (Algimafum)

Лиофилизированный гель (железообразная лекарственная форма, обезвоженная за счет замораживания в вакууме) натриево-кальциевой соли альгиновой кислоты с содержанием мафенида и других веществ.

Фармакологическое действие. Проявляет адсорбирующую (поглощающую) и антимикробную активность, очищает раны, способствует регенерации (восстановлению) тканей.

Показания к применению. Применяют при поверхностных ожогах 2 и 3 степени, длительно не заживающих язвах и ранах.

Способ применения и дозы. Накладывают на пораженные поверхности (после обработки) пластину соответствующего размера. Фиксируют марлевой повязкой или бинтом. Можно оставить в ране до окончания эпителизации (восстановления кожной поверхности или слизистой).

Побочное действие. Проходящее ощущение жжения.

Противопоказания. Не рекомендуется применять при угрозе анаэробного инфицирования (заражения бактериями, способными существовать в отсутствии кислорода) раны.

Форма выпуска. Стерильные пористые листы размером от 50x50 до 135x250 мм и толщиной 10мм в пакетах,

Условия хранения. Список Б. В сухом, защищенном от света месте, не перегибая пакетов и предохраняя их от механических повреждений.

НОРСУЛЬФАЗОЛ

(Norsulfazolum)

Синонимы: Сульфатиазол, Амидотиазол, Асептозил, Азосептал, Цибазол, Элеудрон, Полисептил, Пирисульфон, Тиазамид и др.

Фармакологическое действие. Сульфаниламидный препарат. Эффективен при инфекциях, вызванных гемолитическим стрептококком, пневмококком, гонококком, стафилококком, а также кишечной палочкой.

Показания к применению. Пневмония (воспаление легких), церебральный менингит (гнойное воспаление оболочек мозга), гонорея, стафилококковый и стрептококковый сепсис (заражение крови микробами /стрептококками/ из очага гнойного воспаления), дизентерия и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Принимают внутрь. При пневмонии и менингите на первый прием 2 г, затем по 1 г каждые 4-6 г (курсовая доза 20-30 г); при стафилококковых инфекциях на первый прием 3-4 г, затем по 1 г 4 раза в день в течение 3-6 дней. При лечении дизентерии по 6-4-3 г в сутки по специальной схеме.

Детям норсульфазол назначают каждые 4-6-8 ч в следующих разовых дозах: в возрасте от 4 мес. до 2 лет - по 0,1-0,25 г, от 2 до 5 лет - по 0,3-0,4 г, от 6 до 12 лет - по 0,4-0,5 г. На первый прием дают двойную дозу.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Побочное действие. Возможны диспепсические расстройства (расстройства пищеварения), аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), невриты (воспаление нерва), нарушение функции почек (кристаллурия - наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки в упаковках по 10 штук по 0,25 г и по 0,5 г с риской.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Норсульфазол также входит в состав препаратов ингалипт, мазь “сунореф”.

НОРСУЛЬФАЗОЛ-НАТРИЙ (Norsulfazolum-natrium)

Синонимы: Сульфатиазол натриевый, Сульфатиазол натрий, Норсульфазол растворимый.

Натриевая соль норсульфазола.

Показания к применению. Те же, что для норсульфазола. Кроме того, при инфекционных заболеваниях глаз.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно вводят в случаях, если исключена возможность введения носульфазола в желудок (например, после операции на желудочно-кишечном тракте, при рвоте и бессознательном состоянии больного) и если необходимо быстро создать высокую концентрацию препарата в крови. Как только состояние больного позволяет, переходят на прием препарата внутрь.

В вену вводят 5% или 10% раствор; назначают из расчета 0,5-1,0-2,0 г на вливание (10-20 мл 5% или 10% раствора; вливают медленно). Целесообразно дополнительно разводить растворы норсульфазола растворимого в 5% растворе глюкозы или в изотоническом растворе натрия хлорида. При использовании концентрированных растворов следует учитывать возможность появления флебитов (воспаления вены) на месте инъекции. Подкожно и внутримышечно растворы не назначают, так как они могут вызвать раздражение тканей вплоть до некроза (омертвения тканей).

Применяют также в виде глазных капель (10% раствор по 2 капли 3-4 раза в день) при конъюнктивитах (воспалении наружной оболочки глаза), блефаритах (воспалении краев век) и других инфекционных заболеваниях глаз. Можно принимать внутрь.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Побочное действие и противопоказания. Те же, что и для норсульфазола.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

САЛАЗОДИМЕТОКСИН (Salazodimethoxintun)

Фармакологическое действие. Сульфаниламид пролонгированного (длительного) действия. -Подобно салазопиридазину препарат распадается в кишечнике, при этом образуются 5-аминосалициловая кислота и сульфадиметоксин, оказывающие противовоспалительное и антибактериальное действие. Препарат малотоксичен.

Показания к применению. Неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами) в активной стадии в основном при легких и среднетяжелых формах заболевания, плохая переносимость или неэффективность салазопиридазина.

Способ применения и дозы. Назначают внутрь (после еды) примерно в тех же дозах и на такой же срок, как салазопиридазин. Обычно дают взрослым по 0,5 г 4 раза в день (по 1 г 2 раза в день) в течение 3-4 нед., а затем (если за этот период наступил терапевтический эффект) по 0,5 г 2-3 раза в день в течение следующих 2-3 нед. При тяжелых формах заболевания повышают суточную дозу в первые дни до 4 г, а после снижения частоты стула дозу уменьшают. При легких формах заболевания можно начать с дозы 1,5 г в сутки, а при отсутствии эффекта перейти на 2 г в сутки.

Детям в возрасте от 3 до 5 лет в первые 7-14 дней назначают по 0,5 г в сутки, в следующие 2 нед. -по 0,25 г в сутки, в остальные дни (до 40-го - 50-го дня от начала лечения) - по 0,125 г в сутки; детям от 5 до 7 лет - соответственно, по 0,8-1,0 г; 0,4-0,5 г и 0,2-0,25 г; от 7 до 15 лет - 1,0-1,5 г; 0,5-0,75 г и 0,25-0,375 г. Суточные дозы дают в 2-3 приема.

Если в течение первых 14 дней от начала лечения не удается получить терапевтический эффект, салазодиметоксин отменяют; можно перейти на применение салазопиридазина или салазосульфапиридина.

Для предупреждения рецидивов (повторного появления признаков заболевания) неспецифического язвенного колита и болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника) салазодиметоксин назначают длительно в постепенно уменьшающихся дозах: взрослым по 0,5 г 1-2 раза в день ежедневно в течение 2-6 мес., затем по 0,25-0,5 г ежедневно или через день в течение 6-12 мес. Детям препарат назначают в меньших

дозах с учетом возраста и доз, применяемых в остром периоде болезни. В случае ухудшения самочувствия дозу салазодиметоксина увеличивают,

Побочное действие. Аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), диспепсические расстройства (расстройства пищеварения).

Противопоказания. Повышенная чувствительность к сульфаниламидам.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

САЛАЗОПИРИДАЗИН (Salazopyridazinum)

Синонимы: Салазодин.

Фармакологическое действие. Сульфаниламилный препарат. Оказывает противовоспалительное и иммунодепрессивное (подавляющее защитные силы организма) действие.

Показания к применению. Неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами), а также при заболеваниях, протекающих с аутоиммунными нарушениями (нарушениями, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма), в том числе в качестве базисного средства в терапии ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. При неспецифическом язвенном колите назначают салазопиридазин взрослым внутрь (после еды) в таблетках по 0,5 г 4 раза в день в течение 3-4 нед. Если за этот период проявляется терапевтический эффект, суточную дозу понижают до 1,0-1,5 г (0,5 г 2-3 раза в день) и продолжают лечение в течение еще 2-3 нед. При отсутствии эффекта прием препарата прекращают. Больным с легкими формами болезни назначают препарат сначала в суточной дозе 1,5 г, а при отсутствии эффекта увеличивают дозу до 2 г в сутки.

Детям в возрасте от 3 до 5 лет салазопиридазин назначают, начиная с дозы 0,5 г в сутки (2-3 приема). При отсутствии эффекта в течение 2 нед. препарат отменяют, а при .наличии терапевтического эффекта продолжают лечение в этой дозе в течение 5-7 дей, затем дозу уменьшают в 2 раза и продолжают лечение еще 2 нед. В случае клинической ремиссии (временного ослабления или исчезновения проявлений болезни) суточную дозу вновь уменьшают вдвое и назначают ее до 40-50-го дня, считая от начала лечения.

Детям в возрасте от 5 до 7 лет назначают препарат, начиная с 0,75-1,0 г в сутки; от 7 до 15 лет - с дозы 1,0-1,2-1,5 г в сутки. Лечение и снижение доз проводят по той же схеме, что и у детей от 3 до 5 лет.

Применение салазопиридазина сочетают с общими методами лечения и диетой, рекомендуемыми при неспецифическом язвенном колите.

Салазопиридазин можно также применять при неспецифическом язвенном колите и болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника) ректально (в прямую кишку) в виде суспензий (взвеси твердых частиц в жидкости) и свечей.

Суспензию салазопиридазина 5% применяют для ректального введения при поражении прямой и ситовидной кишки, в предоперационном периоде и после субтогальной колэктомии (после удаления части ободочной кишки), при плохой переносимости препарата в виде таблеток. Суспензию слегка подогревают и вводят в виде клизмы в прямую кишку или в культю кишки по 20-40 мл

1-2 раза в сутки. Детям вводят 10-20 мл (в зависимости от возраста). Ректальное введение можно сочетать с приемом препарата внутрь.

Свечи применяют ректально. В острой стадии болезни назначают по 1 свече 2-4 раза в день в течение от 2 нед. до 3 мес. Длительность курса зависит от эффективности лечения и переносимости препарата. Максимальная суточная доза - 4 свечи (2 г). Одновременно можно принимать салазопиридазин в таблетках (не превышая общей суточной дозы 3 г) и другие средства для лечения неспецифического язвенного колита.

С целью предупреждения рецидивов (повторного появления признаков болезни) назначают по 1-2 свечи в сутки в течение 2-3 мес.

Дозы и схема назначения препарата при других формах колитов с язвенными поражениями те же, что и при неспецифическом язвенном колите.

Побочное действие. При приеме таблеток салазопиридазина внутрь возможны те же побочные реакции, что при применении сульфаниламидов и салицилатов: аллергические явления, лейкопения (снижение уровня лейкоцитов в крови), диспепсические расстройства (расстройства пищеварения), иногда незначительное снижение уровня гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом). В подобных случаях следует уменьшить дозу или отменить препарат. После введения суспензии могут появиться чувство жжения в прямой кишке и позывы на дефекацию (опорожнение кишечника), особенно при быстром введении. При использовании салазопиридазина в свечах возможно ощущение жжения и болезненности в прямой кишке, иногда учащение стула. В случае выраженной болезненности при ректальном введении салазопиридазина в свечах рекомендуется назначить препарат ректально в виде 5% суспензии и внутрь в таблетках.

Противопоказания. Препарат противопоказан при наличии в анамнезе (истории болезни) данных о токсико-аллергических реакциях при лечении сульфаниламидами и салицилатами.

Формы выпуска. Таблетки по 0,5 г в упаковке по 50 штук; 5% суспензия во флаконах по 250 мл, содержащая салазопиридазин, твин-80, спирт бензиловый и спирт поливиниловый (препарат после взбалтывания представляет собой взвесь оранжевого цвета, которая затем оседает); свечи (коричневого цвета) по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте при комнатной температуре.

САЛАЗОСУЛЬФАЛИРИДИН(Salazosulfapyridinum)

Синонимы: Сульфасалазин, Азопирин, Азуфидин, Салазопиридин, Салазопирин, Салицилазосульфапиридин, Салисульф.

Фармакологическое действие. Препарат оказывает антибактериальное действие в отношении диплококков, стрептококков, гонококков, кишечной палочки. Особенностью препарата является то, что он оказывает выраженный лечебный эффект у больных неспецифическим язвенным колитом (хроническим воспалением толстой кишки с образованием язв, вызванным неясными причинами). Механизм этого действия изучен не полностью. Определенную роль играет способность препарата накапливаться в соединительной ткани (в том числе, в ткани кишечника) и постепенно отделять 5-аминосалициловую кислоту и сульфапиридин, обладающие противовоспалительным и антибактериальным свойствами.

Показания к применению. Неспецифический язвенный колит, ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь. Рекомендуется в 1-й день взрослым по 1 таблетке (0,5 г) Фраза в день (с равными промежутками), во 2-й день - по 2 таблетки 4 раза и в последующие дни в случае хорошей переносимости препарата - по 3-4 таблетки 4 раза в день. После стихания клинических симптомов болезни назначают поддерживающие дозы (1,5-2,0 г в сутки) в течение нескольких месяцев.

Детям салазосульфапиридин назначают в меньших дозах: в возрасте 5-7 лет - по !/2-1 таблетке (0,25-0,5 г) 3-6 раз в сутки, старше 7 лет -по 1 таблетке (0,5 г) 3-6 раз в сутки.

Салазосульфапиридин эффективен также при легкой и среднетяжелой формах болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника)

Салазосульфапиридин также применяют в качестве базисного средства при лечении ревматоидного артрита в связи с наличием у препарата иммунокорригирующих свойств (востанавливающего иммунитет /защитные силы организма/). Назначают по 2-3 г в день (40 мг/кг в день) в течение 2-6 мес.

Таблетки рекомендуется принимать через равные промежутки времени после еды, обильно запивать 1-2% раствором натрия гидрокарбоната (питьевой соды).

Лечение проводить под тщательным врачебным наблюдением; необходимо систематически контролировать картину крови.

Побочное действие. Могут возникнуть тошнота, рвота, головная боль, головокружение. В подобных случаях отменяют препарат, а через 2 дня постепенно, в течение 3 дней, вновь повышают дозу. Аллергические реакции в виде кожных высыпаний, лекарственной лихорадки (резкого подъема температуры тела в ответ на прием препарата); лейкопения (снижение уровня лейкоцитов в крови). В этих случаях применение препарата следует прекратить. Препарат выделяется с мочой и при щелочной реакции окрашивает ее в желто-оранжевый цвет.

Противопоказания. Выраженные токсико-аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОЦИД (Streptocidum)

Синонимы: Сульфаниламид, Стрептоцид белый, Амбезид, Десептил, Дипрон, Пронталбин, Пронталин, Пронтоин, Пронтозил белый, Стрептамин, Стрептозол, Сульфамидил и др.

Фармакологическое действие. Сульфанил.амидный препарат. Оказывает противомикробное действие по отношению к стрептококкам, менингококкам., гонококкам, пневмококкам, кишечной палочки и некоторым другим бактериям.

Показания к применению. Рожистое воспаление, ангина, эпидемический цереброспинальный ме нингит (гнойное воспаление оболочек мозга), цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), колит (воспаление толстой кишки:), раневая инфекция.

Способ применения и дозы. Перед назн ачением пациенту препарата желательно определить чу вствительность к нему микрофлоры, вызвавшей заболевшие у данного больного. Внутрь по 0,5-1 г 5-6 раз в день. Детям дозы

уменьшают соответственно возрасту. Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Местно вводят в рану 5-15 г стерильного порошка; наружно в виде 5% линимента или 10% мази.

Побочное действие. Головная боль, головокружение, тошнота, рвота, цианоз (посинение кожи и слизистых оболочек), аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), парестезии (чувство онемения в конечностях), тахикардия (учащенные сердцебиения).

Противопоказания. Заболевания кроветворной системы, почек, базедова болезнь (заболевание щитовидной железы), повышенная чувствительность к сульфаниламидам.

Форма выпуска. Порошок; таблетки в упаковке по 10 штук по 0,3 г и по 0,5 г; 5% линимент в упаковке по 50 г; мазь 10% в упаковке по 30 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОЦИДА ЛИНИМЕНТ 5% (LinimentumStreptocidi5%)

Показания к применению. Для ускорения заживления инфицированных ран, ожогов Iи IIстепени, фурункулов (гнойного воспаления волосяного мешочка кожи, распространившегося на окружающие ткани), карбункулов (острого разлитого гнойно-некротического воспаления нескольких расположенных рядом сальных желез и волосяных луковиц), при поверхностных пиодермиях (гнойном воспалении кожи), вульгарных угрях, импетиго (поверхностном воспалении кожи, характеризующемся возникновением гнойников, засыхающих с образованием корок) и других гнойно-воспалительных заболеваниях кожи.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного, Линимент наносят на очаг поражения (под марлевую повязку) 1-2 раза в день.

Побочное действие и противопоказания такие же, как для стрептоцида.

Форма выпуска. В тубах или стеклянных банках по 30 г.

Условия хранения. В сухом, прохладном месте; банки - в защищенном от света месте.

“СУНОРЕФ”МАЗЬ (Unguentum “Sunoreph”)

Показания к применению. Острые и хронические риниты (воспаление слизистой оболочки носа).

Способ применения и дозы. Местно (смазывают слизистые оболочки носа).

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Мазь состава: стрептоцида - 5 г, норсульфазола - 5 г, сульфадимезина - 5 г, эфедрина гидрохлорида - 1 г, камфоры - 3 г, эвкалиптового масла - 5 капель, мазевой основы -до 100 г, в упаковке по 15 г.

Условия хранения. В прохладном месте.

Стрептоцид также входит в состав препарата осарцид .

СТРЕПТОЦИД РАСТВОРИМЫЙ (Streptocidumsolubile)

Фармакологическое действие. Сульфаниламидный препарат. (См. Стрептоцид).

Показания к применению. Эпидемический, цереброспинальный менин гит (гнойное воспаление оболочек мозга), рожистое воспаление, ангина, цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), колит (воспаление толстой кишки), раневая инфекция. Назначение препарата особенно показано при рвоте или бессознательном состоянии больного.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Подкожно, внутримышечно до 100 мл 1-1,5% раствора 2-3 раза в сутки; внутривенно до 20-30 мл 2%, 5% или 10% раствора.

Побочное действие и противопоказания те же, .что и для стрептоцида.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Стрептоцид растворимый также входит в состав препарата ингалипт.

СУЛЬГИН (Sulginum)

Синонимы: Сульфагуанидин, Абигуанил, Асептигуамидин, Ганидан, Гуамид, Гуаницил, Гуасепт, Неосульфонамид, Ресульфон, Сульфагуанизан и др.

Фармакологическое действие. Сульфаниламидный препарат. Сульгин очень медленно всасывается. Основное количество препарата, принятого внутрь, задерживается в кишечнике и выделяется с калом. Является эффективным средством для лечения кишечных инфекций. По действию сходен с фталазолом.

Показания к применению. Бактериальная дизентерия, колит (воспаление толстой кишки) и энтероколит (воспаление тонкой и толстой кишки) с поносом, носительство шигелл и палочек брюшного тифа, подготовка к операции на кишечнике.

Способ применения и дозы. Внутрь по 1-2 г 6-5-4-3 раза в сутки (в первый день - 6 раз; во 2 и 3 - 5; в 4 - 4, а в 5 - 3 раза в сутки).

Детям до 3 лет - 0,2 г/кг в сутки в 3 приема в течение 7 дней; детям старше 3 лет - по 0,4-0,75 г (в зависимости от возраста) 4 раза в сутки.

Для профилактики послеоперационных осложнений на кишечнике по 0,05 г/кг каждые 8 ч в течение 5 дней до операции и 7 дней после операции.

Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.

Побочное действие. Возможны тошнота, рвота, кристаллурия (наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидам, нарушение функции почек.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, зашишенном от света месте.

СУЛЬФАДИМЕЗИН (Sulfadimezinum)

Синонимы: Сульфадимидин, Диазил, Диазол, Диметазил, Диметилдебенал, Диметилсульфадиазин, Диметил-сульфапиримидин, Примазин, Сульфадимеразин, Сульфаметазин, Сульфамезатил, Сульфамезатин, Сульмет, Сульфадиметил-пиримидин, Суперсептил.

Фармакологическое действие. Сульфаниламидный препарат. Активен в отношении пневмококков, менингококков, стрептококков, гонококков, кишечной палочки и некоторых других микроорганизмов.

Показания к применению. Пневмония (воспаление легких), церебральный менингит (гнойное воспаление оболочек мозга), гонорея, сепсис (заражение крови микробами из очага гнойного воспаления), дизентерия, токсоплазмоз (заболевание, вызванное внутриклеточным паразитом - токсоплазмой) - в сочетании с хлоридином.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность

к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 1 г 4-6 раз в сутки. При пневмонии и менингите на первый прием назначают 2 г; детям из расчета 0,1 г/кг на первый прием, затем по 0,25 г/кг каждые 4, 6, 8 ч. Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.

Для лечения дизентерии взрослым в 1-2-й день - по 1 г 6 раз; в 3-4-й день - по 1 г 4 раза; в 5-6-й день - по 1 г 3 раза в сутки. Курсовая доза -25-30 г. После 5-6 дней перерыва повторить курс лечение в течение 5 дней, курсовая доза 21 г препарата. При дизентерии детям до 3 лет -до 0,2 г/кг в сутки в 4 приема в течение 7 дней; детям старше 3 лет - по 0,4-0,75 г (в зависимости от возраста) 4 раза в сутки.

Побочное действие. Возможны тошнота, рвота, аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), кристаллурия (наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, нарушение функции почек.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В зашишенном от света месте.

ПОТЕСЕПТИЛ (Poteseptil)

Комбинированный препарат, содержащий триметоприм и сульфадимезин.

Показания к применению. Инфекционные заболевания верхних и нижних дыхательных путей; острый и хронический бронхит (воспаление бронхов), бронхоэктазия (заболевание бронхов, связанное с расширением их просвета), пневмония (воспаление легких), тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки). Заболевания желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф, дизентерия.

Заболевания желчных путей: холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков).

Заболевания мочеполовых путей: острый и хронический цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), уретрит (воспаление мочеиспускательного канала).

Кожные заболевания бактериальной этиологии (вызываемое бактериями): пиодермия (гнойное воспаление кожи), фурункулез (множественное гнойное воспаление кожи), абсцессы (гнойники), инфицированные раны

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Таблетки. Дозы для взрослых: терапевтическая по 2 таблетки 2 раза в день; поддерживающая - по

1 таблетке 2 раза в день; максимальная - по 3 таблетки

2 раза в день (утром и вечером после еды).

Дозы для детей: от 6 недель до 1 года •- по 6 мг триметоприма и 30 мг сульфадимезина на кг массы тела в день; от 1 до 2 лет - по '/4 таблетки 2 раза в день; от

3 до 6 лет - по Уз таблетки 2 раза в день; от 7 до 12 лет - по 1 таблетки 2 раза в день (утром и вечером после еды). Сироп. Новорожденным и детям до года препарат назначается из расчета на каждые 3-4 кг массы тела по 2,5 мл в день. Детям в возрасте от 1 до 3 лет - по '/2-1 дозирующей ложке 2 раза в день (т. е. по 2,5-5 мл 2 раза в день). Детям от 3 до 6 лет -по 1-1,5 дозирующей ложке 2 раза в день (т. е. по 5-7,5 мл два раза в день). Детям от 6 до 12 лет - по 1,5-2 дозирующих ложки 3 раза в день (т. е. по 7,5-10 мл 3 раза в день). 1 дозирующая

ложка содержит 5 мл препарата. В случае острого характера заболевания препарат назначается на срок не менее четырех дней в указанных выше дозах; затем дозу снижают и полностью заканчивают лечение через 2 дня после исчезновения симптомов заболевания.

При необходимости более длительного курса лечения (пиурия /наличие гноя в моче/, бронхиальная астма и др.) препарат назначается в поддерживающей дозировке, составляющей половину доз, указанных выше. Лечение проводится под врачебным контролем.

Побочное действие. Общее недомогание, головные боли, жалобы со стороны желудка, тошнота, рвота, анорексия (отсутствие аппетита), медикаментозная сыпь.

При длительном курсе лечения и при предрасположенности могут наступать гематологические изменения (изменения крови), такие как лейкопения (снижение уровня лейкоцитов в крови), снижение числа тромбоцитов и уровня фолиевой кислоты; поражения печени (последние чаше всего носят обратимый характер).

Противопоказания. Недостаточность функции почек и печени. Патологические изменения картины крови, гиперчувствительность (повышенная чувствительность) к сульфаниламидам, беременность (первые три месяца).

Форма выпуска. Таблетки, содержащие по 80 мг триметоприма и 400 мг сульфадимезина, в упаковке по 20 штук; сироп во флаконах по 50 мл. 1 флакон сиропа (50 мл) содержит 0,4165 г триметоприма и 2,0385 г сульфадимезина.

Условия хранения. Список Б. В прохладном месте.

ПОТЕСЕТГА (Potesetta)

Комбинированный препарат, содержащий триметоприм и сульфадимезин.

Показания к применению. Инфекционные заболевания верхних и нижних дыхательных путей: острый и хронический бронхит (воспаление бронхов), бронхоэктазия (заболевание бронхов, связанное с расширением их просвета), пневмония (воспаление легких), тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки).

Инфекционные заболевания желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф, дизентерия.

Заболевания желчных путей: холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков).

Заболевания мочеполовых путей: острый и хронический цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), уретрит (воспаление мочеиспускательного канала), простатит (воспаление предстательной железы).

Кожные заболевания бактериальной этиологии (вызываемые бактериями): пиодермия (гнойное воспаление кожи), фурункулез (множественное гнойное воспаление кожи), абсцессы (гнойники), инфицированные раны.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат назначается детям от 3-х месяцев до 3 лет по 1 таблетке на 3-4 кг массы тела; в возрасте от 3 до 6 лет - по 2-3 таблетки 2 раза в день; в возрасте от 7 до 12 лет - по 3-4 таблетки 2 раза в день.

Препарат рекомендуется принимать утром и вечером после еды. Младенцам до 3-х месяцев потесетта назначается только по абсолютным показаниям и только врачом.

В случае острого характера заболевания препарат назначается на срок не менее 4 дней в указанных выше дозах, затем дозу снижают и полностью заканчивают лечение через 2 дня после исчезновения симптомов заболевания.

Если необходим более длительный курс лечения (пиурия /наличие гноя в моче/, бронхиальная астма), то препарат назначается в поддерживающей дозировке, составляющей половину терапевтической дозы.

Лечение необходимо проводить под строгим врачебным контролем.

Побочное действие. Недомогание, головные боли, лекарственная сыпь, жалобы со стороны желудочно-кишечного тракта (при их появлении рекомендуется назначать разведенную хлористоводородную кислоту в соответствующей дозировке).

Изредка встречается преходящее расстройство функции кроветворных органов: лейкопения (снижение уровня лейкоцитов в крови), снижение числа тромбоцитов и уровня фолиевой кислоты; поражение печени.

Противопоказания. Недостаточность функции печени и почек; патологические изменения картины крови, гиперчувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие по 20 мг триметоприма и 100 мг сульфадимезина, в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света, прохладном месте.

Сульфадимезин также входит в состав препарата “сунореф” мазь.

СУЛЬФАДИМЕТОКСИН (Sulfadimethoxinum)

Синонимы: Мадрибон, Депосул, Мадроксин, Аргибон, Аристин, Депо-Сульфамид, Фуксал, Мадриквид, Сульфастоп, Сулксин, Суперсульфа, Ультрасульфан и др.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Эффективен в отношении грамположительных и грамотрииательных бактерий: действует на пневмококки, стрептококки, стафилококки, кишечную палочку, палочку клебсиеллы (палочку Фридлендера), возбудителей дизентерии; менее активен в отношении протея; активен в отношении вируса трахомы (инфекционного заболевания глаз, которое может привести к слепоте); не действует на штаммы бактерий, устойчивые к другим сульфаниламидным препаратам.

Показания к применению.Пневмония (воспаление легких), острые респираторные заболевания (заболевания дыхательных путей), бронхит (воспаление бронхов), ангина, гайморит (воспаление верхнечелюстной пазухи), отит (воспаление полости уха), воспалительные поражения центральной нервной системы, дизентерия, воспалительные заболевания мочевыводяших и желчевыводяших путей, рожистое воспаление, пиодермия (гнойное воспаление кожи), раневая инфекция, трахома, лекарственно-устойчивые формы малярии (совместно с противомалярийными препаратами).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют внутрь (в таблетках). Суточную дозу дают в один прием. Интервалы между приемами 24 ч. При легких формах заболевания назначают в первый день 1 г, в последующие дни по 0,5 г; при среднетяжелых формах - соответственно, 2 г и по 1 г. Детям назначают 25 мг/кг в 1-й день и по 12,5 мг/кг в последующие дни.

Побочное действие. Возможны головная боль, диспепсические растройства (расстройства пищеварения), кожные высыпания, лекарственная лихорадка (резкое повышение температуры тела при приеме препарата), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам. Необходима осторожность при заболеваниях кроветворной системы и декомпенсации сердечной деятельности (снижении насосной функции сердца).

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света

месте.

Сульфадиметоксин также входит в состав препарата мазь “левосин”.

СУЛЬФАЗИН (Sulfazinum)

Синонимы: Сульфадиазин, Адиазин, Дебенал, Пиримал, Сульфапиримидин, Ультрадиазин и др.

Фармакологическое действие. Эффективен при инфекциях, вызванных гемолитическим стрептококком, пневмококком, гонококком, стафилококком, а также эшерихиями.

Показания к применению. Пневмония (воспаление легких), менингококковый менингит (гнойное воспаление оболочек мозга), стафилококковый и стрептококковый сепсис (заражение крови микробами /стафилококками и стрептококками/ из очага гнойного воспаления) и другие инфекционные заболевания. Препарат применяют совместно с другими сульфаниламидными препаратами, в сочетании с противомалярийными средствами (хинин, хлоридин и др., 788), при этом взаимно усиливается противомалярийный эффект.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь. Взрослым на первый прием дают 2 г (при тяжелых инфекциях до 4 г), затем в течение 1-2 дней по 1 г каждые 4 ч, а в дальнейшем по 1 г каждые 6-8 ч. Лечение проводят до нормализации температуры и в последующие 3 сут.

Детям дают из расчета 0,1 г/кг на первый прием, затем по 0,025 г/кг каждые 4-6 ч. При дизентерии назначают так же, как сульфадимезин.

Побочное действие. Редко вызывает тошноту и рвоту, а также осложнения со стороны кроветворной системы; иногда наблюдаются гематурия (кровь в моче), олигурия (уменьшение выделения мочи), анурия (отсутствие образования мочи). Во время приема препарата рекомендуется обильное щелочное питье.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

“СУЛЬФАРГИН”МАЗЬ(Unguentum “Sulfarginum”)

Синонимы: Дермазин.

Показания к применению. Назначают мазь “сульфаргин” местно взрослым и детям старше 3 мес. для профилактики и лечения гнойных ран и ожогов, трофических язв (медленно заживающих дефектов кожи), пролежней (омертвения ткани, вызванного длительным давлением на них вследствие лежания). Применяют для лечения раневых и ожоговых поверхностей в 1-й фазе раневого процесса со слабо выраженной экссудацией (выделением из мелких сосудов ткани /например, кожи/ богатой белком жидкости); обработки свежих ожоговых поверхностей (с целью профилактики инфекции); для лечения поверхностных ран и ожогов I-IIIА степени во 2-й и 3-й фазах раневого процесса, трофических язв (длительно не заживающих дефектов кожи), пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), длительно не заживающих ран, в том числе ран культи.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазь наносят на пораженную поверхность (после хирургической обработки и удаления некротизированных /омертвевших/ тканей) тонким слоем (под повязку или открытым способом). Повязку меняют 1-2 раза в день или реже. Максимальная разовая доза - 0,3 г. Длительность лечения - до 3 нед.

Побочное действие. При использовании мази могут развиться кожно-аллергические реакции, характерные для сульфаниламидньгх препаратов, лейкопения (снижение уровня лейкоцитов в крови). В редких случаях отмечаются явления кратковременного местно-раздражаюшего действия (жжение, боль), которые обычно проходят самостоятельно через 5-10 мин.

В случае применения мази на обширной поверхности следует контролировать функциональное состояние почек, печени и содержание форменных элементов крови; больным назначают обильное щелочное питье.

Противопоказания. Мазь “сульфаргин” противопоказана недоношенным детям, новорожденным и детям до 3 мес., при беременности; больным с выраженным дефицитом фермента глкжозо-6-фосфатдегидрогеназы и с повышенной чувствительностью к сульфаниламидным препаратам. Не следует применять мазь для лечения глубоких гнойных ран и ожоговых поверхностей с обильной экссудацией.

Форма выпуска. \% мазь в тубах по 50 и 180 г и в стеклянных банках по 500 г.

Условия хранения. Список Б. Банки - в защищенном от света месте, тубы - в обычных условиях.

СУЛЬФАЛЕН (Sidfalenum)

Синонимы: Келфизин, Сульфаметоксипиразин, Далисеп, Келфизина, Лонг, Полицидал, Сульфаметопиразин, Сульфапиразинметоксин.

Фармакологическое действие. Сульфаниламидный препарат, обладающий противомикробной активностью в отношении многих бактерий. Отличается пролонгированным (длительным) действием.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к сульфаниламидным препаратам микроорганизмами: бронхит (воспаление бронхов), пневмония (воспаление легких), холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков), пиелит (воспаление почечной лоханки), цистит (воспаление мочевого пузыря), гнойная инфекция различной локализации, остеомиелит (воспаление костного мозга и прилегающей костной ткани), отит (воспаление полости уха) и др. При дизентерии неэффективен, так как быстро всасывается из тонкого кишечника.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При острых и быстропротекающих инфекциях назначают внутрь в 1-й день 1 г, затем по 0,2 г в день за 30 мин до еды. При хронических инфекциях и для длительной профилактики (ревматоидные заболевания, хронический бронхит и др.) применяют 1 раз в неделю по 2 г в течение 1-1'/2 мес.

Побочное действие. Тошнота, аллергические реакции, головная боль, лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Наличие в анамнезе (истории болезни) аллергических реакций на сульфаниламидные препараты, азотемия (избыточное содержание в крови азотсодержащих продуктов), беременность.

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

КЕЛФИПРИМ (Kelfiprim)

Фармакологическое действие. Комбинированный сульфаниламидный препарат, состоящий из сульфалена и триметоприма. Обладает бактерицидным (уничтожающим бактерии) эффектом. Механизм действия препарата обусловлен последовательной ферментативной блокадой двух стадий метаболизма (обмена) фолиевой кислоты в бактериальной клетке с последующим подавлением биосинтеза нуклеиновых кислот и гибелью бактериальной клетки. Препарат обладает широким спектром действия, активен в отношении грамположительных кокков, сальмонелл, Bordetella, Klebsiellapneumoniae, Aerobacter, Shigellae, холерного вибриона, а также Haemophilusinflu-enzae, Escherichiacoli, Proteusmirabilis, Proteusvulgaris, Serratiamarcescvens.

Показания к применению. Острые и хронические инфекции дыхательных путей: тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки), бронхит (воспаление бронхов), бронхоэктазы (заболевание бронхов, характеризующееся резким расширением их просвета), пневмония (воспаление легких); острые и хронические инфекции мочеполовых путей: цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), простатит (воспаление предстательной железы), уретрит (воспаление мочеиспускательного канала), орхит (воспаление яичка), эпидидимит (воспаление придатков яичка); инфекции желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф; пиогенные (гноеродные) инфекции кожи и мягких тканей: пиодермия (гнойное воспаление кожи), фурункулы (гнойное воспаление волосяного мешка кожи, распространившееся на окружающие ткани), абсцессы (гнойники); профилактика пред- и послеоперационных инфекций.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет препарат назначают по следующей схеме: 1-й день лечения - 2 капсулы утром однократно; начиная со 2-го дня и далее - 1 капсула утром. Детям до 12 лет капсулы назначают в дозе 4 мг/кг триметоприма + 3,2 мг/кг сульфалена каждые 12 ч (максимальная доза 100 мг триметоприма + 80 мг сульфалена). Сироп детям в возрасте от 3 до 12 месяцев назначают по 2,5 мл каждые 12 ч; от 1 до 3 лет - по 5 мл каждые 12 ч; от 3 до 6 лет - по 7,5 мл каждые 12 ч; от 6 до 12 лет - по 10 мл каждые 12ч. Курс лечения препаратом должен составлять не менее 5 дней.

В процессе лечения (особенно при длительности более 10-15 дней) необходим периодический контроль картины периферической крови, общего анализа мочи (особенно микроскопии осадка). Во время лечения рекомендуется потребление жидкости в достаточном количестве. Лечение следует прекратить в случае появления изменений картины крови, а также при появлении кожной сыпи.

Побочное действие. Головная боль, гастралгия (боль в подложечной области), тошнота, реже рвота, глоссит (воспаление языка), эритема (ограниченное покраснение кожи). В редких случаях после длительного лечения могут возникать тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), которые проходят самостоятельно после отмены препарата.

Противопоказания. Повышенная чувствительность к триметоприму и/или сульфаниламидам; выраженные нарушения функции печени и почек; патологические изменения картины крови; дефицит глюкозо-6-фосфатдегид-рогеназы; беременность, кормление грудью. Препарат не назначают детям до 3-х месяцев.

Форма выпуска. Капсулы, содержащие по 0,25 г триметоприма и 0,2 г сульфалена, в упаковке по 12 штук; сироп (для детей) во флаконе по 100 мл (1 мл - 0,01 г триметоприма и 0,008 г сульфалена).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Сульфален также входит в состав препарата метакельфин.

СУЛЬФАЛЕН-МЕГЛЮМИН (Sulfalenum-megluminum)

Растворимая соль сульфалена. Препарат сверхдлительного действия.

Фармакологическое действие. Обладает высокой антимикробной активностью подобно сульфалену.

Показания к применению. Взрослым при разных формах гнойных инфекций в хирургической, нейрохирургической, гинекологической, урологической практике; при тяжелых септических состояниях (заболеваниях, связанных с наличием в крови микробов), пневмониях (воспалении легких), гнойных менингитах (гнойном воспалении оболочек мозга) и в других случаях, когда требуется быстро создать необходимую концентрацию сульфалена в крови и тканях, а также для профилактики осложнений бактериальной инфекции в послеоперационном периоде. Особенно показан в тех случаях, когда неэффективны другие химиотерапевтические препараты несульфаниламидного ряда или их применение невозможно из-за непереносимости.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно (струйно или капельно) или внутримышечно. При легких и среднетяжелых формах заболеваний назначают в 1-й день 5 мл раствора, в последующие дни - по 2 мл 1 раз в сутки. Курс лечения - 7-10 дней.

При тяжелых формах в 1-й день вводят 10 мл, в последующие дни - по 2 мл 1 раз в сутки. Курс лечения -до 10 дней.

При лечении гнойных менингитов применяют по 1 мл 1 раз в сутки в течение всего курса лечения. При необходимости продолжать лечение принимают в последующем сульфален внутрь в виде таблеток.

Побочное действие. Возможны диспепсические явления (расстройства пищеварения), аллергические сыпи, лейкопения (снижение уровня лейкоцитов в крови). Во избежание кумуляции (накопления в организме) и появления токсических реакций не следует превышать дозы и сроки применения препарата.

Противопоказания. Токсико-аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды: агранулоцитоз (резкое снижение числа гранулоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови), дерматиты (воспаление кожи), лекарственная лихорадка (резкое повышение температуры тела при приеме лекарственного препарата), гепатит (воспаление ткани печени); гиперазотемия (избыточное содержание в крови азотсодержащих продуктов) и беременность.

Форма выпуска. В ампулах по 5 мл 18,5% раствор (что соответствует 0,5 г сульфалена в ампуле) в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАМОНОМЕТОКСИН (Sulfamonomethoxinum)

Синонимы: Даиметон, Дуфадин.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Быстро всасывается; проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Относительно малотоксичен. По спектру антибактериального действия и показаниям к применению близок к сульфапиридазину.

Показания к применению. Инфекции дыхательных путей, гнойные инфекции уха, горла, носа, дизентерия,

энтероколиты (воспаление тонкой и толстой кишки), инфекции жслчевыволяших и мочевыводяших путей, гнойничковые заболевания кожи, раневая инфекция, генерализованная менингококковая инфекция (заболевание, вызванное бактериями менингококка), гнойные менингиты (гнойное воспаление оболочек мозга), гонорея; для профилактики гнойной бактериальной инфекции в послеоперационном периоде.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,5-1 г 2 раза в первый день лечения, затем по 0,5-1 г раз в сутки; детям - по 25 мг/кг в первый день лечения и по 12,5 мг/кг в последующие дни. Курс лечения - 7-14 дней.

При менингите в первый день 2 г 2 раза в сутки, затем по 2 г раз в день. При гонорее первые два дня по 1,5 г 3 раза вдень и по 1 г в последующие дни. Курс лечения - 5 дней.

Побочное действие. В отдельных случаях тошнота, головная боль, лейкопения (снижение уровня лейкоцитов в крови), аллергические реакции.

Противопоказания. Аллергические реакции на сульфаниламиды.

Форма выпуска. Таблетки по 0,5 г в упаковке по 15 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАТОМ (Sulfatonum)

Комбинированный препарат, содержащий два действующих вещества: сульфаниламидный препарат - сульфамонометоксин и производное диаминопнримидина - триметоприм в соотношении 2,5:1. По своему действию близок к бисептолу.

Фармакологическое действие. Антимикробный препарат широкого спектра действия, активный в отношении гноеродных кокков и грамотрицательных бактерий, возбудителей гнойных процессов и кишечных инфекций. Активен в отношении хламидий, возбудителей трахомы (инфекционного заболевания глаз,.которое может привести к слепоте), орнитоза (острой инфекционной болезни, передаваемой человеку от птиц и характеризующейся поражением легких), пситтакоза (острой инфекционной болезни, передаваемой человеку от попугаев, вид орнитоза), некоторых простейших (плазмодии малярии, токсоплазмы, лейшмании) и возбудителей глубоких микозов (заболеваний внутренних органов и тканей, вызываемых паразитарными грибками).

Активен в отношении штаммов бактерий с приобретенной устойчивостью к сульфаниламидным препаратам.

Показания к применению. Острые бактериальные инфекции в случаях, когда неэффективны антибиотики широкого спектра действия или их применение невозможно из-за непереносимости. Инфекции дыхательных путей, гнойная хирургическая инфекция, инфекции мочевыводяших и желчевыводяших путей, дизентерия, рожистое воспаление, гонорея, гнойно-резорбтивная лихорадка (резкое повышение температуры тела вследствие всасывания вредных веществ из гнойника), сепсис (заражение крови микробами из очага гнойного воспаления), менингит (воспаление оболочек мозга) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь (независимо от приема пиши).

Взрослым в 1-й день лечения по 2 таблетки (каждая по 0,35 г) на прием утром и вечером (ударная доза), в последующие дни - по 1 таблетке утром и вечером (поддерживающая доза). Курс лечения - 5-14 дней.

Больным с тяжелыми формами гнойной инфекции (абсцесс /гнойник/легкого, эмпиема плевры /воспаление

легочных оболочек, сопровождающееся скоплением гноя в полости, образуемой ими/), в том числе сопровождающимися генерализацией процесса (сепсис /заражение крови микробами из очага гнойного воспаления/, гнойно-резорбтивная лихорадка), при менингококковой инфекции, вторичных бактериальных менингитах препарат назначают в 1-й день по 4 таблетки на прием утром и вечером (ударная доза), а в последующие дни - по 2 таблетки на прием утром и вечером (поддерживающая доза). Курс лечения - 7-14 дней.

При хорошей переносимости препарата лечение больных тяжелыми формами инфекции может быть продлено до 3 нед.

По показаниям сульфатен можно назначать вместе С антибиотиками широкого спектра действия.

Детям в возрасте до 6 лет назначают сульфатен в таблетках по 0,07 г; в возрасте до 1 года в 1 -и день дают по 2 таблетки на прием (0,14 г) 2 раза в день (ударная доза), затем по 1 таблетке (0,07 г) 2 раза в день (поддерживающая доза) в течение 5-10 дней; детям 1-2 и 3-5 лет - соответственно, по 3 и 4 таблетки 2 раза в день (ударная доза) и 1 '/2-2 таблетки 2 раза в день (поддерживающая доза).

Детям старше 6 лет сульфатен назначают в таблетках по 0,35 г; 6-11 лет - по 1 таблетке 2 роза в день в 1-й день лечения и по '/2 таблетки 2 раза в день в последующие дни; детям старше 12 лет - в минимальной дозе для взрослых, т. е. по 2 таблетки сульфатона по 0,35 г на прием 2 раза в день в 1 -и день лечения и по 1 таблетке 2 раза в день в последующие дни.

Если ребенок не может глотать таблетки, соответствующую дозу препарата надо измельчить и дать в чайной или столовой ложке кипяченой воды.

При тяжелых формах бактериальных заболеваний (сепсис, гнойно-резорбтивная лихорадка, менингококковая инфекция, вторичные бактериальные менингиты, брюшной тиф) дозы можно увеличить в 2 раза.

Побочное действие. Возможны диспепсические явления (тошнота, рвота), аллергические сыпи, головная боль, анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), в редких случаях агранулоцитоз (резкое снижение числа гранулоиитов в крови).

Противопоказания. Аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды, в частности триметоприм, бисептол; беременность, заболевания кроветворной системы. У больных с тяжелыми нарушениями функции печени и почек используют минимальные дозы под контролем функционального состояния органа.

Форма выпуска. Таблетки по 0,035 г (содержат 0,25 г сульфамонометоксина и 0,1 г триметоприма) в упаковке по 20 штук. Таблетки для детей по 0,07 г (содержат 0,05 г сульфамонометоксина и 0,02 г триметоприма).

Условия хранения. Список Б. В сухом, защищенном от света месте.

СУЛЬФАПИРИДАЗИН (Sulfapyridaziiuim)

Синонимы: Сульфаметоксипиридазин, Квиносептил, Кинекс, Спофадазин, Суламин, Алтезол, Асептилекс, Давозин, Депосульфал, Депотсульфамид К, Деповернил, Дурасульф, Ледеркин, Лентосульфа, Лидазин, Лонгамид, Лонгисульф, Мидицел, Мидикел, Миасульф, Неосульфон, Новосульфин, Пирасульфон, Ретасульфин, Сульфадазина, Сульфурен и др. •

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Препарат быстро всасывается из желудочно-кишечного тракта и проникает в разные органы и ткани. После однократного приема препарата в дозе 1 г терапевтическая концентрация в крови создается уже через 1 ч и сохраняется в течение суток. Максимальная концентрация (8-10 мг %) наблюдается через 3-6 ч. Введение поддерживающей дозы (0,5 г) 1 раз в сутки в течение 7-10 дней обеспечивает терапевтическую концентрацию в крови во время курса лечения.

Медленное выведение сульфапиридаэина из организма в значительной степени зависит от реабсорбции (повторного всасывания) препарата в почечных канальцах, а также от его способности интенсивно связываться белками (альбуминами) плазмы. Препарат, связанный с белком, не оказывает антибактериального действия, активность проявляется по мере высвобождения сульфапиридазина из комплекса с белками.

Показания к применению. Острые респираторные заболевания (заболевания дыхательных путей), пневмония (воспаление легких), бронхит (воспаление бронхов), цереброспинальный менингит (гнойное воспаление оболочек мозга), воспалительные заболевания центральной нервной системы, дизентерия, воспалительные заболевания мочевыводящих путей, различные формы гнойной инфекции, гонорея, трахома (инфекционное заболевание глаз, которое может привести к слепоте), лекарственно-устойчивые формы малярии (в сочетании с хлоридином).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь, однократно, в первый день 1 г, затем по 0,5 г. При тяжелых инфекциях в первый день 2 г (в один или два приема), затем по 1 -0,5 г однократно. Детям 25 мг/кг массы тела в 1-ые сутки, затем по 12,5 мг/кг. Курс лечения 5-7 дней.

Побочное действие. Возможны головная боль, тошнота, рвота, кожные высыпания, лекарственная лихорадка (резкое повышение температуры тела в ответ на введение препарата), кристаллурия (наличие кристаллов солей в моче), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАПИРИДАЗИН-НАТРИЙ (Sulfapyridasinum-natrium)

Фармакологическое действие. По антимикробному действию соответствует сульфапиридазину. Хорошая растворимость сульфапиридазин-натрия позволяет применять его местно.

Показания к применению. Трахома (инфекционное заболевание глаз, которое может привести к слепоте), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), хронические гнойные заболевания бронхов, легких и плевры (окололегочных оболочек), гнойные раны и пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют сульфапиридазин-натрий местно в виде 10% раствора на 796 растворе поливинилового спирта и в виде 20% раствора на 5% растворе поливинилового спирта для лечения трахомы. Для лечения местной гнойной инфекции (гнойные раны, длительно не заживающие язвы, абсцессы /гнойники/, фурункулы /гнойное воспаление волосяного мешочка кожи, распространившееся на окружающие ткани/,' остеомиелит /воспаление костного мозга и прилегающей костной ткани/ и др.), для обработки послеоперационных ран с целью профилактики инфекции используют 3-5-10% раствор на дистиллированной_воде, изотоническом растворе натрия хлорида или на растворе поливинилового спирта.

При трахоме Iстадии закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 10% раствор сульфапиридазин-натрия на 1% растворе поливинилового спирта по 2 капли 2 раза в день (утром и вечером) в течение 30 дней. При трахоме IIи IIIстадий проводят такое же местное лечение и дополнительно назначают внутрь сульфапиридазин. Взрослым в 1-й день лечения дают 1 -2 г сульфапиридазина и в следующие 9 дней по 0,5 г в день. После 10-дневного перерыва повторяют прием сульфапиридазина по этой схеме. Детям в возрасте до 4 лет сульфапиридазин назначают внутрь (однократно) в 1-й день лечения 0,025 г/кг (25 мг/кг), а в следующие дни по 0,0125 г/кг (12,5 мг/мг) в день; от 4 до 12 лет - в 1 -и день 0,5 г, в следующие дни - по 0,25 г; от 12 до 18 лет - в 1-й день Iг, в следующие - по 0,5 г.

В тяжелых случаях больным трахомой назначают местно 20% раствор сульфапиридазин-натрия на 5% растворе поливинилового спирта и одновременно внутрь в 1 -и день 2 г (взрослым) сульфапиридазина, а в последующие дни - по 1 г.

При необходимости через месяц повторяют курс лечения.

При местной гнойной инфекции применяют препарат для орошения ран в виде повязок и тампонов, смоченных 3-5-10% раствором. Перевязки производят ежедневно или через 1 -2 дня. Длительность лечения при ежедневном применении 7 дней или более (в зависимости от эффективности и переносимости препарата). Однократно применяют до 10 мл 5% раствора или 5 мл 10% раствора (0,5 г препарата).

При хронических гнойных процессах в легких и бронхах назначают ингаляции 10% раствора (5 мл на ингаляцию 2 раза в день в течение 7-10 дней).

Местное лечение можно сочетать с приемом сульфапиридазина внутрь: принимают Iг однократно в 1 -и день и по 0,5 г в последующие дни.

Побочное действие и противопоказания те же, что и для сульфапиридазина.

Форма выпуска. Порошок; 10% раствор на 7% поливиниловом спирте во флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЛЕНКИ ГЛАЗНЫЕ С СУЛЬФАПИРИДАЗИН-НАТРИЕМ

(Membranulae opKthalmice cum Sulfapyridazino-natrio)

Показания к применению. Трахома (инфекционное заболевание глаз, которое может привести к слепоте), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы).

Способ применения и дозы. Пленка при закладывании за нижнее веко постепенно растворяется. Содержащийся в ней сульфапиридазин-натрий оказывает более продолжительное действие, чем примененный в виде раствора. Пленку закладывают пинцетом 1-2 раза в сутки.

Обычно пленки хорошо переносятся. Непосредственно после закладывания пленки в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) следует в течение 30-60 сек удерживать глаз в спокойном состоянии, чтобы обеспечить смачивание слезной жидкостью пленки и ее переход в эластичное (мягкое) состояние.

Побочное действие. Проходящее ощущение жжения.

Противопоказания. Повышенная чувствительность к сульфиниламидным препаратам.

Форма выпуска. Пленки в пластмассовых пеналах, обеспечивающих поштучное извлечение их, а также в герметически укупоренных стеклянных флаконах по 30 штук и в контурной упаковке с полихлорвиниловым покрытием по 10 штук. Однородные тонкие полимерные

пластинки овальной формы желтого или коричневато-желтого цвета длиной 9 мм, шириной 4,5 мм, толщиной 0,35 мм. Каждая пленка содержит 5 мг сульфапиридазин-натрия и биорастворимый полимер.

Условия хранения. Список Б. В сухом месте.

СУЛЬФАЦИЛ-НАТРИЙ (Sulfacylum-natrium)

Синонимы: Сульфацетамид натриевый, Альбуцид-натрий, Сульфацил растворимый, Ацетопт, Алмоцетамид, Октсетан, Офталимид, Пронтамид, Себизон, Натрий сульфацетамид, Сульфапрокул и др.

Фармакологическое действие. Сульфаниламидный препарат. Препарат эффективен при стрептококковых, гонококковых, пневмококковых и колибациллярных инфекциях.

Показания к применению. Гнойные язвы роговицы (прозрачной оболочки глаза), конъюнктивиты (воспаление наружной оболочки глаза), блефариты (воспаление краев век), гонорейные заболевания глаз, инфицированные раны, инфекции, вызванные кишечной палочкой.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Наружно в виде глазных капель (10%, 20%, 30% водные растворы), мазей (10%, 20%, 30%) и присыпок; внутрь взрослым 0,5-1 г 3-5 раз в день, детям - по 0,1 -0,5 г 3-5 раз в день. Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Для инъекций применяют сульфацил-натрий при пневмониях, гнойных трахеобронхитах (сочетанном гнойном воспалении трахеи и бронхов), инфекциях мочеполовых путей и других инфекционных заболеваниях. Вводят внутривенно медленно (в течение не менее 5 мин) 3-5 мл 30% раствора 2 раза в день с промежутком 12 ч.

Для профилактики бленнореи (острого гнойного воспаления наружной оболочки глаза) у новорожденных закапывают в глаза по 2 капли 30% раствора непосредственно после рождения и по 2 капли через 2 ч.

Побочное действие. Возможно раздражение тканей; при приеме внутрь аллергические реакции, диспепсические нарушения (расстройства пищеварения).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; 30% раствор для инъекций в ампулах по 5 мл; 30% раствор во флаконах по 5 и 10 мл; 20% раствор (глазные капли) в тюбике-капельнице по 1,5 мл в упаковке по 2 штуки; 10% раствор сульфацила растворимого с метилцеллюлозой; мазь 30% в упаковке по 10 г.

Условия хранения. Список Б (кроме мази). Порошок - в таре, предохраняющей от воздействия света; растворы и мази - в прохладном, защищенном от света месте.

Сульфацил-натрий также входит в состав препарата блефамид N.

УРОСУЛЬФАН (Urosulfanum)

Синонимы: Сульфакарбамид, Эувернил, Сульфонил-карбамид, Урамид и др.

Фармакологическое действие. Сульфаниламидный препарат. Наиболее активен в отношении стафилококков и кишечной палочки.

Хорошо всасывается из желудочно-кишечного тракта. В крови создается высокая концетрация препарата. Выделяется из организма преимущественно почками. Высокая концентрация в моче способствует антибактериальному действию на возбудителей инфекции мочевых путей. Малотоксичен. Отложения препарата в мочевых путях не наблюдается.

Показания к применению. Гнойные инфекции мочевыводящих путей: циститы (воспаление мочевого пузыря), пиелиты (воспаление почечной лоханки), цистопиелиты (сочетанное воспаление мочевого пузыря и почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), инфицированные гидронефрозы (заболевание почек, характеризующееся значительным расширением их лоханок и чашечек, осложненное пиелонефритом - воспалительным поражением тканей почек).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,5-1 г 3-5 раз в день. Курс лечения - 6-14 дней. Суточная доза для детей - 1-2,5 г (в 4-5 приемов). Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Противопоказания. Повышенная чувствительность к сульфаниламидам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 12 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФТАЗИН (Phthazinum)

Синонимы: Фталил-сульфапиридазин.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. По химическому строению фтазин близок, с одной стороны, к фталазолу, с другой - к сульфапиридазину, по антибактериальному спектру - к сульфапиридазину. В связи с медленным отщеплением свободного сульфапиридазина и длительным сохранением высокой концентрации сульфапиридазина в кишечнике препарат эффективен при лечении кишечных инфекций.

Фтазин лучше, чем фталазол, всасывается из кишечника и оказывает не только действие в кишечнике, но и общее - резорбтивное действие (действие веществ, проявляющееся после всасывания их в кровь). В крови больных, принимающих фтазин, отмечается значительная концентрация сульфапиридазина, что важно при тяжелых формах дизентерии (заболевания кишечника, вызванного простейшими), сопровождающихся общей интоксикацией (отравлением) организма.

Показания к применению. Дизентерия, гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), энтероколиты (воспаление тонкой и толстой кишки), колиты (воспаление толстой кишки).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь в 1-й день по 1 г 2 раза в день, в последующие 5-6 дней - по 0,5 г 2 раза в день. Курсовая доза - 7-8 г. Детям дозу уменьшают в соответствии с возрастом.

Побочное действие. В отдельных случаях диспепсические расстройства (расстройства пищеварения), аллергические реакции.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Таблетки по 0,5 г в' упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФТАЛАЗОЛ (Phthalazolum)

Синонимы: Фталилсульфатиазол, Сульфаталидин, Талеудрон, Талидин, Талисульфазол, Талазол, Талазон, Талистатил.

Фармакологическое действие. Сульфаниламидный препарат.

Фталазол медленно всасывается из желудочно-кишечного тракта. Основная масса препарата при введении

внутрь задерживается в кишечнике, где постепенно происходит отщепление активной (сульфаниламидной) части молекулы. Создающейся при этом высокой концентрацией сульфаниламида в кишечнике в сочетании с активностью препарата в отношении кишечной флоры объясняют его большую эффективность при кишечных инфекциях.

Показания к применению. Дизентерия (заболевание кишечника, вызванное простейшими), колиты (воспаление толстой кишки), гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), операции на кишечнике.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При острой форме дизентерии взрослым больным назначают внутрь в 1-2-й день по 6 г в сутки (каждые 4 ч по 1 г), в 3-4-й день - по 4 г в сутки (каждые 6 ч по 1 г), в 5-6-й день - по 3 г в сутки (каждые 8 ч по 1 г). На курс лечения всего 25-30 г.

После первого цикла лечения (через 5-6 дней) проводят второй цикл: 1-2-й день - по 1 г через 4 ч (ночью через 8 ч), всего 5 г в сутки; 3-4-й день - по 1 г через 4 ч (ночью не дают), всего 4 г в сутки; 5-й день - по 1 г через 4 ч (ночью не дают), всего 3 г в сутки. В течение второго цикла общая доза 21 г; при легком течении болезни доза на второй цикл может быть уменьшена до 18г.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Детям фталазол назначают в меньших дозах: до 3 лет - до 0,2 г/кг в сутки; суточную дозу дают тремя равными частями в течение дня, не нарушая ночного сна. В указанной дозе препарат дают в течение 7 дней. Детям старше 3 лет назначают по 0,4-0,75 г (в зависимости от возраста) на прием 4 раза в сутки.

При лечении других инфекций фталазол назначают взрослым в первые 2-3 дня по 1-2 г каждые 4-6 ч, в последующие 2-3 дня - половинные дозы.

Детям назначают в 1-й день по 0,1 г/кг в сутки. Препарат дают равными дозами каждые 4 ч с перерывом на ночь. В следующие дни дают по 0,2-0,5 г каждые 6-8 ч.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки По 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защишенном от света месте.

ЭТАЗОЛ (Aethazolum)

Синонимы: Сульфаэтидол, Глобуцид, Сетадил, Сульфаэтилтиадиазол.

Фармакологическое действие. Сульфаниламидный препарат. Этазол обладает антибактериальной активностью в отношении стрептококков, пневмококков, менингококков, гонококков, кишечной палочки, возбудителя дизентерии, патогенных (болезнетворных) анаэробных (способных существовать в отсутствии кислорода) микроорганизмов. Препарат малотоксичен, хорошо переносится больными. Быстро всасывается, выделяется главным образом с мочой. Ацетилируется (претерпевает химическое превращение в организме) меньше, чем другие сульфаниламиды, и его применение не приводит к образованию кристаллов в мочевых путях; обычно не вызывает изменений картины крови.

Показания к применению. Пневмония (воспаление легких), рожистое воспаление, ангина, дизентерия (заболевание кишечника, вызванное простейшими), гнойные инфекции мочевыводяших путей, перитонит (воспаление брюшины), раневая инфекция.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 1 г 4-6 раз в день. В полость раны, в брюшную полость до 5 г (в виде пудры).

Детям препарат назначают в следующих дозах: до 2 лет - по 0,1-0,3 г каждые 4 ч, от 2 до 5 лет - по 0,3-0,4 г каждые 4 ч, от 5 до 12 лет - по 0,5 г каждые 4 ч.

Побочное действие. Тошнота, рвота.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАЗОЛ-НАТРИЙ (Aethazolum-natrium)

Синонимы: Сульфаэтидол натриевый, Этазол растворимый.

Фармакологическое действие. Сульфаниламидный препарат. По механизму действия близок к этазолу.

Показания к применению те же, что и для этазола.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют 10% и 20% растворы из расчета 0,5-1,0-2,) г препарата на введение (5-10 мл 10% или 20% раствора).

Повторные введения производят с промежутками 8 ч. Максимальная суточная доза - 6 г (30 мл 20% раствора).

Вводят в вену медленно. Курс лечения - 7-10 дней. Как только позволяет состояние больного, переходят на прием сульфаниламидных препаратов внутрь.

Детям 1-2 лет вводят по 1-3 мл 10% или 0,5-1,5 мл 20% раствора (0,1-0,3 г); 3-4 лет -3-4 мл 10% или 1,5-2,0 мл 20% раствора (0,3-0,4 г); 5-12 лет - 5 мл 10% или 2,5 мл 20% раствора (0,5 г).

Побочное действие и противопоказания те же, что и для этазола.

Форма выпуска. Порошок; ампулы по 5 мл и 10 мл 10% раствора препарата в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАЗОЛ-НАТРИЙ ГРАНУЛЫ ДЛЯ ДЕТЕЙ (GranulaeAethazoli-natriiproinfantibus)

Фармакологическое действие. Сульфаниламидный препарат (см. этазол.

Показания к применению. Назначают детям по тем же показаниям, что и этазол.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Растворяют содержимое банки (60 г гранул) в свежепрокипяченой воде температуры 30-40 °С. Уровень воды доводят до метки 100 мл, периодически взбалтывают в течение 30 мин.

Назначают на один прием: детям в возрасте 1 года - 5 мл (0,1 г); 2 года - 10 мл (0,2 г); 3-4 года - 15 мл (0,3 г); 5-6 лет -20мл (0,4 г) каждые 4 ч. Курс лечения - 7-10 дней.

Побочное действие и противопоказания те же, что и для этазола.

Форма выпуска. Гранулы в банках по 60 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света.

СУЛЬФАНИЛАМИДНЫЕ И БЛИЗКИЕ К НИМ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АНТРИМА (Antrima)

Фармакологическое действие. Комбинированный сульфаниламидный препарат. Сульфадиазин и триметоприм оказывают бактериостатическое (препятствующее размножению бактерий) и бактерицидное (уничтожающее бактерии) действие, в комбинации их антимикробный эффект усиливается. К препарату высокочувствительны: Е. coli, Klebsiella, Enterobacter, Proteus, Citrobacter, Salmonella, Shigella, Haemophilus, Vibriocholerae, Listeria, Pneu-mocystiscarinii.

Показания к применению. Бактериальные инфекции, вызванные чувствительными к препарату микроорганизмами, в том числе инфекции дыхательных путей, инфекции мочевыводящих путей, инфекции желудочно-кишечного тракта (особенно брюшной тиф).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым назначают по 1 таблетке 2 раза в сутки во время еды. Детям препарат обычно назначают в виде суспензии (взвеси твердых частиц препарата в жидкости) - по 1 прилагаемой мерной ложке (2,5 мл) на 5 кг массы тела 2 раза в сутки во время еды. Максимальная суточная доза -8 мерных ложек. Пациентам с клиренсом креатинина (скоростью очищения крови от конечного продукта азотистого обмена - креатинина) от 30 до 15 мл/мин препарат назначают только в случае проведения гемодиализа (метод очистки крови), 1 раз в сутки.

В случае продолжительного лечения препаратом необходим систематический контроль картины периферической крови, функции почек и печени. В случае применения препарата у пациентов с сахарным диабетом следует учитывать, что 2,5 мл препарата содержат 1 г сахарозы.

Побочное действие. Тошнота, боли в животе, тромбо-цитопения (уменьшение числа тромбоцитов в крови),

нейтропения (уменьшение числа нейтрофилов в крови), аллергические реакции.

Противопоказания. Дефицит фермента глюкозо-6-фосфатдегидрогеназы в эритроцитах (риск усиления гемолиза /разрушения эритроцитов/); беременность, кормление грудью; повышенная чувствительность к компонентам препарата. Препарат не назначают недоношенным и новорожденным детям.

Форма выпуска. Таблетки, содержащие по 0,4 г суль-фадиазина и 0,08 г триметоприма; суспензия для приема внутрь для Детей (2,5 мл - 0,1 г сульфадиазина и 0,02 г триметоприма) во флаконах по 50 мл.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

БИСЕПТОЛ (Biseptol)

Синонимы: Бактрим, Септрин, Абацин, Абактрим, Андоприм, Бактериал, Бактицел, Бактифер, Бактрамин, Бактрамел, Бактризол, Берлоцид, Хемитрин, Доктонил, Эктапприм, Экспектрин, Фалприн, Гантрин, Инфектрим, Метомид, Микроцетим, Нола'пс, Орадин, Орибакт, Потесепт, Примазол, Респрим, Септоцид, Суметролим, Тримексазол, Триксазол, Уроксен, Ванадил, Апосульфатрин, Бактекод, Бактредукт, Блексон, Гросептол, Котрибене, Котрим, Котримол, Эриприм, Примотрен, Ранкотрим, Сульфатрим, Тримезол, Экспазол, Новотримед, Ориприм, Синерсул, Котримаксол, Котримаксазол, Сулотрим, Тримосул и др.

Комбинированный препарат, содержащий два действующих вещества: сульфаниламидный препарат сульфаметоксазол и производное диаминопиримидина - триметоприм.

Фармакологическое действие. Сочетание этих двух препаратов, каждый из которых оказывает бактериостатическое (препятствующее размножение бактерий) действие, обеспечивает высокую бактерицидную (уничтожающую

бактерии) активность в отношении грамположительных и грамотрицательных микроорганизмов, в том числе бактерий, устойчивых к сульфаниламидным препаратам.

Бактерицидный эффект связан с двойным блокирующим действием бактрима на метаболизм (обмен веществ) бактерий. Сульфаметоксазол нарушает биосинтез дигидрофолиевой кислоты, а триметоприм блокирует следующую стадию метаболизма - восстановление дигидрофолиевой кислоты в необходимую для развития микроорганизмов тетрагидрофолиевую кислоту. Выбор сульфаметоксазола в качестве компонента бактрима вызван тем, что он имеет одинаковую скорость элиминации (скорость выведения) с триметопримом.

Препарат эффективен в отношении стрептококков, стафилококков, пневмококков, палочки дизентерии, брюшного тифа, кишечной палочки, протея; неэффективен в отношении микобактерий туберкулеза, спирохет, синегнойной палочки.

Препарат быстро всасывается при приеме внутрь. Максимальная концентрация в крови отмечается через 1-3 ч после приема и сохраняется в течение 7 ч. Высокие концентрации создаются в легких и почках. Выделяется в значительном количестве с мочой (в течение 24 ч выделяется 40-50% триметоприма и около 60% сульфаметоксазола, главным образом в ацетилированной форме).

Показания к применению. Бисептол применяют при инфекциях дыхательных путей: острые и хронические бронхиты (воспаление бронхов), эмпиема плевры (скопление гноя между оболочками легких), бронхоэктатическая болезнь (заболевание бронхов, связанное с расширением их просвета), абсцесс (гнойник) легкого, пневмония (воспаление легких); мочевыводяших путей: уретриты (воспаление мочеиспускательного канала), циститы (воспаление мочевого пузыря), пиелиты (воспаление почечной лоханки), хронический пиелонефрит (воспаление ткани почки и почечной лоханки), простатит (воспаление предстательной железы), гонококковый уретрит. Применяют также при инфекциях желудочно-кишечного тракта, хирургической инфекции и других инфекционных заболеваниях. Препарат эффективен также при септицемии (форме заражения крови микроорганизмами), вызванной чувствительными к препарату бактериями. Установлена высокая эффективность препарата при неосложненной гонорее.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет обычно назначают в суточной дозе 4 таблетки (или 2 таблетки форте, или 8 мерных ложек сиропа). Минимальная суточная доза для длительной терапии (более 14 дней) - 2 таблетки (или 1 таблетка форте, или 4 мерные ложки сиропа). Максимальная суточная доза (для лечения особо тяжелых случаев) -6 таблеток (или 3 таблетки форте, или 12 мерных ложек сиропа). Суточная доза делится на 2 приема (утром и вечером). Препарат принимают после еды с достаточным количеством жидкости. При острых инфекциях лечение препаратом проводят в течение 5 дней или до тех пор, пока у больного в течение 2-х дней не будут отсутствовать симптомы инфекционного заболевания.

При гонорее препарат назначают в течение одного дня в суточной дозе 10 таблеток (5 таблеток форте, или 20 мерных ложе сиропа), разделенной на 2 приема (утром и вечером). При острых неосложненных инфекциях мочевыводящих путей у женщин рекомендуется назначать однократно 2-3 таблетки форте. Желательно принимать таблетки вечером после еды или перед отходом ко сну.

При пневмоцистозе (острой форме воспаления легких; наблюдается чаще у ослабленных детей первых месяцев жизни), вызванном Pneumocystiscarinii, назначают в суточной дозе сульфаметоксазола до 0,1 г/кг массы тела и

триметоприма до 0,02 г/кг. Назначают каждые 6 ч. Курс лечения - 14 дней.

Детям до 12 лет препарат назначают в виде сиропа в суточной дозе сульфаметоксазола 0,03 г и триметоприма 0,006 г. Сироп принимают 2 раза в сутки (утром и вечером). При тяжелых инфекциях суточную дозу можно увеличить примерно на 50%.

Пациентам с нарушением функции почек дозу устанавливают в зависимости от величины клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина). При клиренсе креатинина больше 30 мл/мин коррекция дозы не требуется; при 15-30 мл/мин применяют половину обычной дозы; при клиренсе креатинина менее 15 мл/мин применять препарат не рекомендуется. У пожилых пациентов также может потребоваться коррекция дозы.

Препарат следует применять под тщательным врачебным наблюдением.

Побочное действие. Возможны тошнота, рвота, диарея (понос), аллергические реакции, нефропатия (общее название некоторых заболеваний почек). Могут развиться лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, нарушения функции печени и почек, беременность. Препарат не следует назначать недоношенным детям и новорожденным. С осторожностью следует применять бактрим у детей раннего возраста. При лечении препаратом необходимо тщательно следить за картиной крови.

Форма выпуска. Таблетки в упаковке по 20 штук. Препарат выпускается в таблетках в двух дозировках: для взрослых с содержанием в одной таблетке 0,4 г (400 мг) сульфаметоксазола и 0,08 г (80 мг) триметоприма; для детей с содержанием в одной таблетке 100 мг сульфаметоксазола и 20 мг триметоприма.

Для взрослых выпускаются также таблетки “бактрим форте”, содержащие по 800 мг сульфаметоксазола и 160 мг триметоприма, а для детей - сироп, в 1 мл которого содержится 40 мг сульфаметоксазола и 8 мг триметоприма (суспензия белого с желтоватым оттенком цвета во флаконах по 100 мл).

Условия хранения. Список Б. В сухом, защищенном от света месте.

БАКТРИМ СУСПЕНЗИЯ (Bactrim)

Синонимы: Бисептол, Септрин и др.

Фармакологическое действие. Комбинированный препарат. Сочетание сульфаметоксазола и триметоприма обеспечивает высокую эффективность в отношении грамположительных и грамотрицательных микроорганизмов, в том числе устойчивых к сульфаниламидным препаратам. Бактрим быстро всасывается при приеме внутрь. Максимальная концентрация в крови отмечается через 1-3 ч и сохраняется в течение 7 ч.

Показания к применению. Септицемия (форма заражения крови микроорганизмами), инфекции дыхательных, мочевыводяших путей и желудочно-кишечного тракта, вызванные чувствительными к препарату микроорганизмами и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь после еды (утром и вечером). Дозы устанавливают в зависимости от возраста ребенка: от 6 нед. до 5 мес. - по '/2 чайной ложки 2 раза в день; от 6 мес. до 5 лет - по 1 чайной ложке 2 раза в день; от 5 до 12 лет - по 2 чайные ложки 2 раза в день.

Побочное действие. Тошнота, рвота, аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови) и агранулоцитоз (резкое снижение числа гранулоцитов в крови). Лечение проводят под контролем картины крови.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Суспензия (сироп) во флаконах по 100 мл. В состав суспензии (из расчета на 5 мл) входят следующие вещества: сульфаметоксазол-3 (паминобензолсульфамидо)-5-метилизоксазол - 0,2 г; триметоприм - 2,4-диамино-5-(3,4,5-триметоксибензил)-пиримидин - 0,04 г.

Условия хранения. Список Б. В сухом прохладном темном месте.

ЛИДАПРИМ (Lidaprim)

Фармакологическое действие. Комбинированный препарат, содержащий сульфаметрол и триметоприм. Сульфаметрол обладает высокой антибактериальной активностью, а в сочетании с триметопримом (см. бисептол обеспечивает бактерицидное (уничтожающее бактерии) действие в отношении грамположительных и грамотрицательных микроорганизмов, в том числе бактерий, устойчивых к обычным сульфаниламидным препаратам.

Показания к применению. Показания к применению лидаприма в основном совпадают с показаниями к применению бисептола.

Лидаприм эффективен при инфекциях дыхательных путей, уха, горла и носа почек и мочевыводяших путей и желудочно-кишечного тракта, при простатите (воспалении предстательной железы), гонорее, гинекологических инфекционных заболеваниях и других инфекциях, вызываемых чувствительными к препарату возбудителями.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет назначают препарат внутрь, начиная обычно с 2 таблеток лидаприма или 1 таблетки лидаприма форте 2 раза в день (утром и вечером). Принимают до исчезновения острых проявлений инфекции (не менее 5 дней); затем по 1 таблетке или У2 таблетки лидаприма форте 2 раза в день.

Больным хроническим пиелонефритом (воспалением ткани почки и почечной лоханки) и при хроническом сальмонеллоносительстве назначают по 2 таблетки лидаприма или по 1 таблетке лидаприма форте 2 раза в день длительно (в среднем 3 мес).

При гонорее назначают обычно однократно 4 таблетки лидаприма форте 1 раз в день.

При острых инфекциях можно начинать с внутривенной инфузии раствора лидаприма; вводят медленно по 250 мл (1 флакон) 2 раза в день.

Детям в возрасте до 2 лет назначают по '/2 чайной ложки суспензии 2 раза в день, от 2 до 3 лет - по 1 чайной ложке суспензии или по 2 таблетки для детей 2 раза в день; 3-6 лет - по 1 '/2 чайной ложки или 3 таблетки для детей в день; 6-12 лет - по 2 чайные ложки или по 4 таблетки для детей 2 раза в день.

Побочное действие и противопоказания такие же, как бисептола.

Форма выпуска. Лидаприм выпускается в разных лекарственных формах: а) таблетки лидаприма, содержащие по 400 мг сульфаметрола и 80 мг триметоприма, в упаковке по 20 или 100 штук; б) таблетки лидаприма форте, покрытые оболочкой, содержащие по 800 мг сульфаметрола и 160 мг триметоприма, в упаковке по 10; 25 или 50 штук; в) таблетки лидаприма для детей, содержащие по 100 мг сульфаметрола и 20 мг триметоприма, в упаковке по 20 штук; г) суспензия лидаприма (для детей), содержащая в 5 мл (1 чайная ложка) по 200 мг сульфаметрола и 40 мг триметоприма, во флаконах по 50 и 100 мл; д) раствор для инъекций (инфузии) в стеклянных флаконах по 250 мл, содержащий 800 мг сульфаметрола и 160 мг триметоприма.

Условия хранения. Список Б. В защищенном от света месте.

МАФЕНИД (Maphenidum)

Синонимы: Амбамид, Бенсульфамидин, Гомосульфамидин, Сульфамилон, Мафенида ацетат и др.

Сульфаниламидный антибактериальный препарат для наружного применения. Выпускается в виде мафенида ацетата.

Фармакологическое действие. Мафенида ацетат оказывает широкий спектр действия, эффективен в отношении грамположительных и грамотрицательных бактерий и патогенных (болезнетворных) анаэробов (микроорганизмов, способных существовать в отсутствии кислорода), возбудителей газовой гангрены. Не инактивируется парааминобензойной кислотой и не меняет активности в кислой среде.

Показания к применению. Применяют для лечения инфицированных ожогов, гнойных ран, пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), трофических язв (медленно заживающих дефектов кожи).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазь (10%) наносят непосредственно на пораженную поверхность, в полости вводят тампоны, пропитанные мазью, на раны накладывают также салфетки, смазанные мазью слоем 2-3 мм. Обычно на одну повязку расходуют 30-70 г мази. Перед наложением повязки рану очищают от гнойно-некротических масс (воспаленных некротических /омертвевших/ тканей). Смену повязок производят ежедневно или 2-3 раза в неделю в зависимости от количества гнойного отделяемого. Длительность лечения от 1 до 4-5 нед.

При ожогах IIстепени возможно однократное наложение повязки.

Побочное действие. При нанесении мази на ожоговую или раневую поверхность могут наблюдаться жжение, боль, дляшиеся от '/2 До 1-3 ч; при сильных болях назначают анальгетики (обезболивающие средства).

Противопоказания. Применение мази противопоказано при наличии в анамнезе (истории болезни) данных о токсико-аллергических реакциях на сульфаниламидные препараты.

Форма выпуска. 10% мазь в банках светозашитного стекла по 50 г и 2 кг.

Условия хранения. Список Б. В зашишенном от света месте.

АЛЬГИМАФ (Algimafum)

Лиофилизированный гель (железообразная лекарственная форма, обезвоженная за счет замораживания в вакууме) натриево-кальциевой соли альгиновой кислоты с содержанием мафенида и других веществ.

Фармакологическое действие. Проявляет адсорбирующую (поглощающую) и антимикробную активность, очищает раны, способствует регенерации (восстановлению) тканей.

Показания к применению. Применяют при поверхностных ожогах 2 и 3 степени, длительно не заживающих язвах и ранах.

Способ применения и дозы. Накладывают на пораженные поверхности (после обработки) пластину соответствующего размера. Фиксируют марлевой повязкой или бинтом. Можно оставить в ране до окончания эпителизации (восстановления кожной поверхности или слизистой).

Побочное действие. Проходящее ощущение жжения.

Противопоказания. Не рекомендуется применять при угрозе анаэробного инфицирования (заражения бактериями, способными существовать в отсутствии кислорода) раны.

Форма выпуска. Стерильные пористые листы размером от 50x50 до 135x250 мм и толщиной 10мм в пакетах,

Условия хранения. Список Б. В сухом, защищенном от света месте, не перегибая пакетов и предохраняя их от механических повреждений.

НОРСУЛЬФАЗОЛ

(Norsulfazolum)

Синонимы: Сульфатиазол, Амидотиазол, Асептозил, Азосептал, Цибазол, Элеудрон, Полисептил, Пирисульфон, Тиазамид и др.

Фармакологическое действие. Сульфаниламидный препарат. Эффективен при инфекциях, вызванных гемолитическим стрептококком, пневмококком, гонококком, стафилококком, а также кишечной палочкой.

Показания к применению. Пневмония (воспаление легких), церебральный менингит (гнойное воспаление оболочек мозга), гонорея, стафилококковый и стрептококковый сепсис (заражение крови микробами /стрептококками/ из очага гнойного воспаления), дизентерия и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Принимают внутрь. При пневмонии и менингите на первый прием 2 г, затем по 1 г каждые 4-6 г (курсовая доза 20-30 г); при стафилококковых инфекциях на первый прием 3-4 г, затем по 1 г 4 раза в день в течение 3-6 дней. При лечении дизентерии по 6-4-3 г в сутки по специальной схеме.

Детям норсульфазол назначают каждые 4-6-8 ч в следующих разовых дозах: в возрасте от 4 мес. до 2 лет - по 0,1-0,25 г, от 2 до 5 лет - по 0,3-0,4 г, от 6 до 12 лет - по 0,4-0,5 г. На первый прием дают двойную дозу.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Побочное действие. Возможны диспепсические расстройства (расстройства пищеварения), аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), невриты (воспаление нерва), нарушение функции почек (кристаллурия - наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки в упаковках по 10 штук по 0,25 г и по 0,5 г с риской.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Норсульфазол также входит в состав препаратов ингалипт, мазь “сунореф”.

НОРСУЛЬФАЗОЛ-НАТРИЙ (Norsulfazolum-natrium)

Синонимы: Сульфатиазол натриевый, Сульфатиазол натрий, Норсульфазол растворимый.

Натриевая соль норсульфазола.

Показания к применению. Те же, что для норсульфазола. Кроме того, при инфекционных заболеваниях глаз.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно вводят в случаях, если исключена возможность введения носульфазола в желудок (например, после операции на желудочно-кишечном тракте, при рвоте и бессознательном состоянии больного) и если необходимо быстро создать высокую концентрацию препарата в крови. Как только состояние больного позволяет, переходят на прием препарата внутрь.

В вену вводят 5% или 10% раствор; назначают из расчета 0,5-1,0-2,0 г на вливание (10-20 мл 5% или 10% раствора; вливают медленно). Целесообразно дополнительно разводить растворы норсульфазола растворимого в 5% растворе глюкозы или в изотоническом растворе натрия хлорида. При использовании концентрированных растворов следует учитывать возможность появления флебитов (воспаления вены) на месте инъекции. Подкожно и внутримышечно растворы не назначают, так как они могут вызвать раздражение тканей вплоть до некроза (омертвения тканей).

Применяют также в виде глазных капель (10% раствор по 2 капли 3-4 раза в день) при конъюнктивитах (воспалении наружной оболочки глаза), блефаритах (воспалении краев век) и других инфекционных заболеваниях глаз. Можно принимать внутрь.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Побочное действие и противопоказания. Те же, что и для норсульфазола.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

САЛАЗОДИМЕТОКСИН (Salazodimethoxintun)

Фармакологическое действие. Сульфаниламид пролонгированного (длительного) действия. -Подобно салазопиридазину препарат распадается в кишечнике, при этом образуются 5-аминосалициловая кислота и сульфадиметоксин, оказывающие противовоспалительное и антибактериальное действие. Препарат малотоксичен.

Показания к применению. Неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами) в активной стадии в основном при легких и среднетяжелых формах заболевания, плохая переносимость или неэффективность салазопиридазина.

Способ применения и дозы. Назначают внутрь (после еды) примерно в тех же дозах и на такой же срок, как салазопиридазин. Обычно дают взрослым по 0,5 г 4 раза в день (по 1 г 2 раза в день) в течение 3-4 нед., а затем (если за этот период наступил терапевтический эффект) по 0,5 г 2-3 раза в день в течение следующих 2-3 нед. При тяжелых формах заболевания повышают суточную дозу в первые дни до 4 г, а после снижения частоты стула дозу уменьшают. При легких формах заболевания можно начать с дозы 1,5 г в сутки, а при отсутствии эффекта перейти на 2 г в сутки.

Детям в возрасте от 3 до 5 лет в первые 7-14 дней назначают по 0,5 г в сутки, в следующие 2 нед. -по 0,25 г в сутки, в остальные дни (до 40-го - 50-го дня от начала лечения) - по 0,125 г в сутки; детям от 5 до 7 лет - соответственно, по 0,8-1,0 г; 0,4-0,5 г и 0,2-0,25 г; от 7 до 15 лет - 1,0-1,5 г; 0,5-0,75 г и 0,25-0,375 г. Суточные дозы дают в 2-3 приема.

Если в течение первых 14 дней от начала лечения не удается получить терапевтический эффект, салазодиметоксин отменяют; можно перейти на применение салазопиридазина или салазосульфапиридина.

Для предупреждения рецидивов (повторного появления признаков заболевания) неспецифического язвенного колита и болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника) салазодиметоксин назначают длительно в постепенно уменьшающихся дозах: взрослым по 0,5 г 1-2 раза в день ежедневно в течение 2-6 мес., затем по 0,25-0,5 г ежедневно или через день в течение 6-12 мес. Детям препарат назначают в меньших

дозах с учетом возраста и доз, применяемых в остром периоде болезни. В случае ухудшения самочувствия дозу салазодиметоксина увеличивают,

Побочное действие. Аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), диспепсические расстройства (расстройства пищеварения).

Противопоказания. Повышенная чувствительность к сульфаниламидам.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

САЛАЗОПИРИДАЗИН (Salazopyridazinum)

Синонимы: Салазодин.

Фармакологическое действие. Сульфаниламилный препарат. Оказывает противовоспалительное и иммунодепрессивное (подавляющее защитные силы организма) действие.

Показания к применению. Неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами), а также при заболеваниях, протекающих с аутоиммунными нарушениями (нарушениями, в основе которых лежат аллергические реакции на собственные ткани или продукты жизнедеятельности организма), в том числе в качестве базисного средства в терапии ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. При неспецифическом язвенном колите назначают салазопиридазин взрослым внутрь (после еды) в таблетках по 0,5 г 4 раза в день в течение 3-4 нед. Если за этот период проявляется терапевтический эффект, суточную дозу понижают до 1,0-1,5 г (0,5 г 2-3 раза в день) и продолжают лечение в течение еще 2-3 нед. При отсутствии эффекта прием препарата прекращают. Больным с легкими формами болезни назначают препарат сначала в суточной дозе 1,5 г, а при отсутствии эффекта увеличивают дозу до 2 г в сутки.

Детям в возрасте от 3 до 5 лет салазопиридазин назначают, начиная с дозы 0,5 г в сутки (2-3 приема). При отсутствии эффекта в течение 2 нед. препарат отменяют, а при .наличии терапевтического эффекта продолжают лечение в этой дозе в течение 5-7 дей, затем дозу уменьшают в 2 раза и продолжают лечение еще 2 нед. В случае клинической ремиссии (временного ослабления или исчезновения проявлений болезни) суточную дозу вновь уменьшают вдвое и назначают ее до 40-50-го дня, считая от начала лечения.

Детям в возрасте от 5 до 7 лет назначают препарат, начиная с 0,75-1,0 г в сутки; от 7 до 15 лет - с дозы 1,0-1,2-1,5 г в сутки. Лечение и снижение доз проводят по той же схеме, что и у детей от 3 до 5 лет.

Применение салазопиридазина сочетают с общими методами лечения и диетой, рекомендуемыми при неспецифическом язвенном колите.

Салазопиридазин можно также применять при неспецифическом язвенном колите и болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника) ректально (в прямую кишку) в виде суспензий (взвеси твердых частиц в жидкости) и свечей.

Суспензию салазопиридазина 5% применяют для ректального введения при поражении прямой и ситовидной кишки, в предоперационном периоде и после субтогальной колэктомии (после удаления части ободочной кишки), при плохой переносимости препарата в виде таблеток. Суспензию слегка подогревают и вводят в виде клизмы в прямую кишку или в культю кишки по 20-40 мл

1-2 раза в сутки. Детям вводят 10-20 мл (в зависимости от возраста). Ректальное введение можно сочетать с приемом препарата внутрь.

Свечи применяют ректально. В острой стадии болезни назначают по 1 свече 2-4 раза в день в течение от 2 нед. до 3 мес. Длительность курса зависит от эффективности лечения и переносимости препарата. Максимальная суточная доза - 4 свечи (2 г). Одновременно можно принимать салазопиридазин в таблетках (не превышая общей суточной дозы 3 г) и другие средства для лечения неспецифического язвенного колита.

С целью предупреждения рецидивов (повторного появления признаков болезни) назначают по 1-2 свечи в сутки в течение 2-3 мес.

Дозы и схема назначения препарата при других формах колитов с язвенными поражениями те же, что и при неспецифическом язвенном колите.

Побочное действие. При приеме таблеток салазопиридазина внутрь возможны те же побочные реакции, что при применении сульфаниламидов и салицилатов: аллергические явления, лейкопения (снижение уровня лейкоцитов в крови), диспепсические расстройства (расстройства пищеварения), иногда незначительное снижение уровня гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом). В подобных случаях следует уменьшить дозу или отменить препарат. После введения суспензии могут появиться чувство жжения в прямой кишке и позывы на дефекацию (опорожнение кишечника), особенно при быстром введении. При использовании салазопиридазина в свечах возможно ощущение жжения и болезненности в прямой кишке, иногда учащение стула. В случае выраженной болезненности при ректальном введении салазопиридазина в свечах рекомендуется назначить препарат ректально в виде 5% суспензии и внутрь в таблетках.

Противопоказания. Препарат противопоказан при наличии в анамнезе (истории болезни) данных о токсико-аллергических реакциях при лечении сульфаниламидами и салицилатами.

Формы выпуска. Таблетки по 0,5 г в упаковке по 50 штук; 5% суспензия во флаконах по 250 мл, содержащая салазопиридазин, твин-80, спирт бензиловый и спирт поливиниловый (препарат после взбалтывания представляет собой взвесь оранжевого цвета, которая затем оседает); свечи (коричневого цвета) по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте при комнатной температуре.

САЛАЗОСУЛЬФАЛИРИДИН(Salazosulfapyridinum)

Синонимы: Сульфасалазин, Азопирин, Азуфидин, Салазопиридин, Салазопирин, Салицилазосульфапиридин, Салисульф.

Фармакологическое действие. Препарат оказывает антибактериальное действие в отношении диплококков, стрептококков, гонококков, кишечной палочки. Особенностью препарата является то, что он оказывает выраженный лечебный эффект у больных неспецифическим язвенным колитом (хроническим воспалением толстой кишки с образованием язв, вызванным неясными причинами). Механизм этого действия изучен не полностью. Определенную роль играет способность препарата накапливаться в соединительной ткани (в том числе, в ткани кишечника) и постепенно отделять 5-аминосалициловую кислоту и сульфапиридин, обладающие противовоспалительным и антибактериальным свойствами.

Показания к применению. Неспецифический язвенный колит, ревматоидный артрит (инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суставов).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают внутрь. Рекомендуется в 1-й день взрослым по 1 таблетке (0,5 г) Фраза в день (с равными промежутками), во 2-й день - по 2 таблетки 4 раза и в последующие дни в случае хорошей переносимости препарата - по 3-4 таблетки 4 раза в день. После стихания клинических симптомов болезни назначают поддерживающие дозы (1,5-2,0 г в сутки) в течение нескольких месяцев.

Детям салазосульфапиридин назначают в меньших дозах: в возрасте 5-7 лет - по !/2-1 таблетке (0,25-0,5 г) 3-6 раз в сутки, старше 7 лет -по 1 таблетке (0,5 г) 3-6 раз в сутки.

Салазосульфапиридин эффективен также при легкой и среднетяжелой формах болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника)

Салазосульфапиридин также применяют в качестве базисного средства при лечении ревматоидного артрита в связи с наличием у препарата иммунокорригирующих свойств (востанавливающего иммунитет /защитные силы организма/). Назначают по 2-3 г в день (40 мг/кг в день) в течение 2-6 мес.

Таблетки рекомендуется принимать через равные промежутки времени после еды, обильно запивать 1-2% раствором натрия гидрокарбоната (питьевой соды).

Лечение проводить под тщательным врачебным наблюдением; необходимо систематически контролировать картину крови.

Побочное действие. Могут возникнуть тошнота, рвота, головная боль, головокружение. В подобных случаях отменяют препарат, а через 2 дня постепенно, в течение 3 дней, вновь повышают дозу. Аллергические реакции в виде кожных высыпаний, лекарственной лихорадки (резкого подъема температуры тела в ответ на прием препарата); лейкопения (снижение уровня лейкоцитов в крови). В этих случаях применение препарата следует прекратить. Препарат выделяется с мочой и при щелочной реакции окрашивает ее в желто-оранжевый цвет.

Противопоказания. Выраженные токсико-аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды.

Форма выпуска. Таблетки по 0,5 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОЦИД (Streptocidum)

Синонимы: Сульфаниламид, Стрептоцид белый, Амбезид, Десептил, Дипрон, Пронталбин, Пронталин, Пронтоин, Пронтозил белый, Стрептамин, Стрептозол, Сульфамидил и др.

Фармакологическое действие. Сульфанил.амидный препарат. Оказывает противомикробное действие по отношению к стрептококкам, менингококкам., гонококкам, пневмококкам, кишечной палочки и некоторым другим бактериям.

Показания к применению. Рожистое воспаление, ангина, эпидемический цереброспинальный ме нингит (гнойное воспаление оболочек мозга), цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), колит (воспаление толстой кишки:), раневая инфекция.

Способ применения и дозы. Перед назн ачением пациенту препарата желательно определить чу вствительность к нему микрофлоры, вызвавшей заболевшие у данного больного. Внутрь по 0,5-1 г 5-6 раз в день. Детям дозы

уменьшают соответственно возрасту. Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Местно вводят в рану 5-15 г стерильного порошка; наружно в виде 5% линимента или 10% мази.

Побочное действие. Головная боль, головокружение, тошнота, рвота, цианоз (посинение кожи и слизистых оболочек), аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), парестезии (чувство онемения в конечностях), тахикардия (учащенные сердцебиения).

Противопоказания. Заболевания кроветворной системы, почек, базедова болезнь (заболевание щитовидной железы), повышенная чувствительность к сульфаниламидам.

Форма выпуска. Порошок; таблетки в упаковке по 10 штук по 0,3 г и по 0,5 г; 5% линимент в упаковке по 50 г; мазь 10% в упаковке по 30 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОЦИДА ЛИНИМЕНТ 5% (LinimentumStreptocidi5%)

Показания к применению. Для ускорения заживления инфицированных ран, ожогов Iи IIстепени, фурункулов (гнойного воспаления волосяного мешочка кожи, распространившегося на окружающие ткани), карбункулов (острого разлитого гнойно-некротического воспаления нескольких расположенных рядом сальных желез и волосяных луковиц), при поверхностных пиодермиях (гнойном воспалении кожи), вульгарных угрях, импетиго (поверхностном воспалении кожи, характеризующемся возникновением гнойников, засыхающих с образованием корок) и других гнойно-воспалительных заболеваниях кожи.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного, Линимент наносят на очаг поражения (под марлевую повязку) 1-2 раза в день.

Побочное действие и противопоказания такие же, как для стрептоцида.

Форма выпуска. В тубах или стеклянных банках по 30 г.

Условия хранения. В сухом, прохладном месте; банки - в защищенном от света месте.

“СУНОРЕФ”МАЗЬ (Unguentum “Sunoreph”)

Показания к применению. Острые и хронические риниты (воспаление слизистой оболочки носа).

Способ применения и дозы. Местно (смазывают слизистые оболочки носа).

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Мазь состава: стрептоцида - 5 г, норсульфазола - 5 г, сульфадимезина - 5 г, эфедрина гидрохлорида - 1 г, камфоры - 3 г, эвкалиптового масла - 5 капель, мазевой основы -до 100 г, в упаковке по 15 г.

Условия хранения. В прохладном месте.

Стрептоцид также входит в состав препарата осарцид .

СТРЕПТОЦИД РАСТВОРИМЫЙ (Streptocidumsolubile)

Фармакологическое действие. Сульфаниламидный препарат. (См. Стрептоцид).

Показания к применению. Эпидемический, цереброспинальный менин гит (гнойное воспаление оболочек мозга), рожистое воспаление, ангина, цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), колит (воспаление толстой кишки), раневая инфекция. Назначение препарата особенно показано при рвоте или бессознательном состоянии больного.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Подкожно, внутримышечно до 100 мл 1-1,5% раствора 2-3 раза в сутки; внутривенно до 20-30 мл 2%, 5% или 10% раствора.

Побочное действие и противопоказания те же, .что и для стрептоцида.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Стрептоцид растворимый также входит в состав препарата ингалипт.

СУЛЬГИН (Sulginum)

Синонимы: Сульфагуанидин, Абигуанил, Асептигуамидин, Ганидан, Гуамид, Гуаницил, Гуасепт, Неосульфонамид, Ресульфон, Сульфагуанизан и др.

Фармакологическое действие. Сульфаниламидный препарат. Сульгин очень медленно всасывается. Основное количество препарата, принятого внутрь, задерживается в кишечнике и выделяется с калом. Является эффективным средством для лечения кишечных инфекций. По действию сходен с фталазолом.

Показания к применению. Бактериальная дизентерия, колит (воспаление толстой кишки) и энтероколит (воспаление тонкой и толстой кишки) с поносом, носительство шигелл и палочек брюшного тифа, подготовка к операции на кишечнике.

Способ применения и дозы. Внутрь по 1-2 г 6-5-4-3 раза в сутки (в первый день - 6 раз; во 2 и 3 - 5; в 4 - 4, а в 5 - 3 раза в сутки).

Детям до 3 лет - 0,2 г/кг в сутки в 3 приема в течение 7 дней; детям старше 3 лет - по 0,4-0,75 г (в зависимости от возраста) 4 раза в сутки.

Для профилактики послеоперационных осложнений на кишечнике по 0,05 г/кг каждые 8 ч в течение 5 дней до операции и 7 дней после операции.

Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.

Побочное действие. Возможны тошнота, рвота, кристаллурия (наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидам, нарушение функции почек.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, зашишенном от света месте.

СУЛЬФАДИМЕЗИН (Sulfadimezinum)

Синонимы: Сульфадимидин, Диазил, Диазол, Диметазил, Диметилдебенал, Диметилсульфадиазин, Диметил-сульфапиримидин, Примазин, Сульфадимеразин, Сульфаметазин, Сульфамезатил, Сульфамезатин, Сульмет, Сульфадиметил-пиримидин, Суперсептил.

Фармакологическое действие. Сульфаниламидный препарат. Активен в отношении пневмококков, менингококков, стрептококков, гонококков, кишечной палочки и некоторых других микроорганизмов.

Показания к применению. Пневмония (воспаление легких), церебральный менингит (гнойное воспаление оболочек мозга), гонорея, сепсис (заражение крови микробами из очага гнойного воспаления), дизентерия, токсоплазмоз (заболевание, вызванное внутриклеточным паразитом - токсоплазмой) - в сочетании с хлоридином.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность

к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 1 г 4-6 раз в сутки. При пневмонии и менингите на первый прием назначают 2 г; детям из расчета 0,1 г/кг на первый прием, затем по 0,25 г/кг каждые 4, 6, 8 ч. Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.

Для лечения дизентерии взрослым в 1-2-й день - по 1 г 6 раз; в 3-4-й день - по 1 г 4 раза; в 5-6-й день - по 1 г 3 раза в сутки. Курсовая доза -25-30 г. После 5-6 дней перерыва повторить курс лечение в течение 5 дней, курсовая доза 21 г препарата. При дизентерии детям до 3 лет -до 0,2 г/кг в сутки в 4 приема в течение 7 дней; детям старше 3 лет - по 0,4-0,75 г (в зависимости от возраста) 4 раза в сутки.

Побочное действие. Возможны тошнота, рвота, аллергические реакции, лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), кристаллурия (наличие кристаллов солей в моче).

Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, нарушение функции почек.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В зашишенном от света месте.

ПОТЕСЕПТИЛ (Poteseptil)

Комбинированный препарат, содержащий триметоприм и сульфадимезин.

Показания к применению. Инфекционные заболевания верхних и нижних дыхательных путей; острый и хронический бронхит (воспаление бронхов), бронхоэктазия (заболевание бронхов, связанное с расширением их просвета), пневмония (воспаление легких), тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки). Заболевания желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф, дизентерия.

Заболевания желчных путей: холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков).

Заболевания мочеполовых путей: острый и хронический цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), уретрит (воспаление мочеиспускательного канала).

Кожные заболевания бактериальной этиологии (вызываемое бактериями): пиодермия (гнойное воспаление кожи), фурункулез (множественное гнойное воспаление кожи), абсцессы (гнойники), инфицированные раны

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Таблетки. Дозы для взрослых: терапевтическая по 2 таблетки 2 раза в день; поддерживающая - по

1 таблетке 2 раза в день; максимальная - по 3 таблетки

2 раза в день (утром и вечером после еды).

Дозы для детей: от 6 недель до 1 года •- по 6 мг триметоприма и 30 мг сульфадимезина на кг массы тела в день; от 1 до 2 лет - по '/4 таблетки 2 раза в день; от

3 до 6 лет - по Уз таблетки 2 раза в день; от 7 до 12 лет - по 1 таблетки 2 раза в день (утром и вечером после еды). Сироп. Новорожденным и детям до года препарат назначается из расчета на каждые 3-4 кг массы тела по 2,5 мл в день. Детям в возрасте от 1 до 3 лет - по '/2-1 дозирующей ложке 2 раза в день (т. е. по 2,5-5 мл 2 раза в день). Детям от 3 до 6 лет -по 1-1,5 дозирующей ложке 2 раза в день (т. е. по 5-7,5 мл два раза в день). Детям от 6 до 12 лет - по 1,5-2 дозирующих ложки 3 раза в день (т. е. по 7,5-10 мл 3 раза в день). 1 дозирующая

ложка содержит 5 мл препарата. В случае острого характера заболевания препарат назначается на срок не менее четырех дней в указанных выше дозах; затем дозу снижают и полностью заканчивают лечение через 2 дня после исчезновения симптомов заболевания.

При необходимости более длительного курса лечения (пиурия /наличие гноя в моче/, бронхиальная астма и др.) препарат назначается в поддерживающей дозировке, составляющей половину доз, указанных выше. Лечение проводится под врачебным контролем.

Побочное действие. Общее недомогание, головные боли, жалобы со стороны желудка, тошнота, рвота, анорексия (отсутствие аппетита), медикаментозная сыпь.

При длительном курсе лечения и при предрасположенности могут наступать гематологические изменения (изменения крови), такие как лейкопения (снижение уровня лейкоцитов в крови), снижение числа тромбоцитов и уровня фолиевой кислоты; поражения печени (последние чаше всего носят обратимый характер).

Противопоказания. Недостаточность функции почек и печени. Патологические изменения картины крови, гиперчувствительность (повышенная чувствительность) к сульфаниламидам, беременность (первые три месяца).

Форма выпуска. Таблетки, содержащие по 80 мг триметоприма и 400 мг сульфадимезина, в упаковке по 20 штук; сироп во флаконах по 50 мл. 1 флакон сиропа (50 мл) содержит 0,4165 г триметоприма и 2,0385 г сульфадимезина.

Условия хранения. Список Б. В прохладном месте.

ПОТЕСЕТГА (Potesetta)

Комбинированный препарат, содержащий триметоприм и сульфадимезин.

Показания к применению. Инфекционные заболевания верхних и нижних дыхательных путей: острый и хронический бронхит (воспаление бронхов), бронхоэктазия (заболевание бронхов, связанное с расширением их просвета), пневмония (воспаление легких), тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки).

Инфекционные заболевания желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф, дизентерия.

Заболевания желчных путей: холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков).

Заболевания мочеполовых путей: острый и хронический цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), уретрит (воспаление мочеиспускательного канала), простатит (воспаление предстательной железы).

Кожные заболевания бактериальной этиологии (вызываемые бактериями): пиодермия (гнойное воспаление кожи), фурункулез (множественное гнойное воспаление кожи), абсцессы (гнойники), инфицированные раны.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат назначается детям от 3-х месяцев до 3 лет по 1 таблетке на 3-4 кг массы тела; в возрасте от 3 до 6 лет - по 2-3 таблетки 2 раза в день; в возрасте от 7 до 12 лет - по 3-4 таблетки 2 раза в день.

Препарат рекомендуется принимать утром и вечером после еды. Младенцам до 3-х месяцев потесетта назначается только по абсолютным показаниям и только врачом.

В случае острого характера заболевания препарат назначается на срок не менее 4 дней в указанных выше дозах, затем дозу снижают и полностью заканчивают лечение через 2 дня после исчезновения симптомов заболевания.

Если необходим более длительный курс лечения (пиурия /наличие гноя в моче/, бронхиальная астма), то препарат назначается в поддерживающей дозировке, составляющей половину терапевтической дозы.

Лечение необходимо проводить под строгим врачебным контролем.

Побочное действие. Недомогание, головные боли, лекарственная сыпь, жалобы со стороны желудочно-кишечного тракта (при их появлении рекомендуется назначать разведенную хлористоводородную кислоту в соответствующей дозировке).

Изредка встречается преходящее расстройство функции кроветворных органов: лейкопения (снижение уровня лейкоцитов в крови), снижение числа тромбоцитов и уровня фолиевой кислоты; поражение печени.

Противопоказания. Недостаточность функции печени и почек; патологические изменения картины крови, гиперчувствительность к компонентам препарата.

Форма выпуска. Таблетки, содержащие по 20 мг триметоприма и 100 мг сульфадимезина, в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света, прохладном месте.

Сульфадимезин также входит в состав препарата “сунореф” мазь.

СУЛЬФАДИМЕТОКСИН (Sulfadimethoxinum)

Синонимы: Мадрибон, Депосул, Мадроксин, Аргибон, Аристин, Депо-Сульфамид, Фуксал, Мадриквид, Сульфастоп, Сулксин, Суперсульфа, Ультрасульфан и др.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Эффективен в отношении грамположительных и грамотрииательных бактерий: действует на пневмококки, стрептококки, стафилококки, кишечную палочку, палочку клебсиеллы (палочку Фридлендера), возбудителей дизентерии; менее активен в отношении протея; активен в отношении вируса трахомы (инфекционного заболевания глаз, которое может привести к слепоте); не действует на штаммы бактерий, устойчивые к другим сульфаниламидным препаратам.

Показания к применению.Пневмония (воспаление легких), острые респираторные заболевания (заболевания дыхательных путей), бронхит (воспаление бронхов), ангина, гайморит (воспаление верхнечелюстной пазухи), отит (воспаление полости уха), воспалительные поражения центральной нервной системы, дизентерия, воспалительные заболевания мочевыводяших и желчевыводяших путей, рожистое воспаление, пиодермия (гнойное воспаление кожи), раневая инфекция, трахома, лекарственно-устойчивые формы малярии (совместно с противомалярийными препаратами).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют внутрь (в таблетках). Суточную дозу дают в один прием. Интервалы между приемами 24 ч. При легких формах заболевания назначают в первый день 1 г, в последующие дни по 0,5 г; при среднетяжелых формах - соответственно, 2 г и по 1 г. Детям назначают 25 мг/кг в 1-й день и по 12,5 мг/кг в последующие дни.

Побочное действие. Возможны головная боль, диспепсические растройства (расстройства пищеварения), кожные высыпания, лекарственная лихорадка (резкое повышение температуры тела при приеме препарата), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам. Необходима осторожность при заболеваниях кроветворной системы и декомпенсации сердечной деятельности (снижении насосной функции сердца).

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света

месте.

Сульфадиметоксин также входит в состав препарата мазь “левосин”.

СУЛЬФАЗИН (Sulfazinum)

Синонимы: Сульфадиазин, Адиазин, Дебенал, Пиримал, Сульфапиримидин, Ультрадиазин и др.

Фармакологическое действие. Эффективен при инфекциях, вызванных гемолитическим стрептококком, пневмококком, гонококком, стафилококком, а также эшерихиями.

Показания к применению. Пневмония (воспаление легких), менингококковый менингит (гнойное воспаление оболочек мозга), стафилококковый и стрептококковый сепсис (заражение крови микробами /стафилококками и стрептококками/ из очага гнойного воспаления) и другие инфекционные заболевания. Препарат применяют совместно с другими сульфаниламидными препаратами, в сочетании с противомалярийными средствами (хинин, хлоридин и др., 788), при этом взаимно усиливается противомалярийный эффект.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь. Взрослым на первый прием дают 2 г (при тяжелых инфекциях до 4 г), затем в течение 1-2 дней по 1 г каждые 4 ч, а в дальнейшем по 1 г каждые 6-8 ч. Лечение проводят до нормализации температуры и в последующие 3 сут.

Детям дают из расчета 0,1 г/кг на первый прием, затем по 0,025 г/кг каждые 4-6 ч. При дизентерии назначают так же, как сульфадимезин.

Побочное действие. Редко вызывает тошноту и рвоту, а также осложнения со стороны кроветворной системы; иногда наблюдаются гематурия (кровь в моче), олигурия (уменьшение выделения мочи), анурия (отсутствие образования мочи). Во время приема препарата рекомендуется обильное щелочное питье.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

“СУЛЬФАРГИН”МАЗЬ(Unguentum “Sulfarginum”)

Синонимы: Дермазин.

Показания к применению. Назначают мазь “сульфаргин” местно взрослым и детям старше 3 мес. для профилактики и лечения гнойных ран и ожогов, трофических язв (медленно заживающих дефектов кожи), пролежней (омертвения ткани, вызванного длительным давлением на них вследствие лежания). Применяют для лечения раневых и ожоговых поверхностей в 1-й фазе раневого процесса со слабо выраженной экссудацией (выделением из мелких сосудов ткани /например, кожи/ богатой белком жидкости); обработки свежих ожоговых поверхностей (с целью профилактики инфекции); для лечения поверхностных ран и ожогов I-IIIА степени во 2-й и 3-й фазах раневого процесса, трофических язв (длительно не заживающих дефектов кожи), пролежней (омертвения тканей, вызванного длительным давлением на них вследствие лежания), длительно не заживающих ран, в том числе ран культи.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Мазь наносят на пораженную поверхность (после хирургической обработки и удаления некротизированных /омертвевших/ тканей) тонким слоем (под повязку или открытым способом). Повязку меняют 1-2 раза в день или реже. Максимальная разовая доза - 0,3 г. Длительность лечения - до 3 нед.

Побочное действие. При использовании мази могут развиться кожно-аллергические реакции, характерные для сульфаниламидньгх препаратов, лейкопения (снижение уровня лейкоцитов в крови). В редких случаях отмечаются явления кратковременного местно-раздражаюшего действия (жжение, боль), которые обычно проходят самостоятельно через 5-10 мин.

В случае применения мази на обширной поверхности следует контролировать функциональное состояние почек, печени и содержание форменных элементов крови; больным назначают обильное щелочное питье.

Противопоказания. Мазь “сульфаргин” противопоказана недоношенным детям, новорожденным и детям до 3 мес., при беременности; больным с выраженным дефицитом фермента глкжозо-6-фосфатдегидрогеназы и с повышенной чувствительностью к сульфаниламидным препаратам. Не следует применять мазь для лечения глубоких гнойных ран и ожоговых поверхностей с обильной экссудацией.

Форма выпуска. \% мазь в тубах по 50 и 180 г и в стеклянных банках по 500 г.

Условия хранения. Список Б. Банки - в защищенном от света месте, тубы - в обычных условиях.

СУЛЬФАЛЕН (Sidfalenum)

Синонимы: Келфизин, Сульфаметоксипиразин, Далисеп, Келфизина, Лонг, Полицидал, Сульфаметопиразин, Сульфапиразинметоксин.

Фармакологическое действие. Сульфаниламидный препарат, обладающий противомикробной активностью в отношении многих бактерий. Отличается пролонгированным (длительным) действием.

Показания к применению. Инфекционные заболевания, вызванные чувствительными к сульфаниламидным препаратам микроорганизмами: бронхит (воспаление бронхов), пневмония (воспаление легких), холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков), пиелит (воспаление почечной лоханки), цистит (воспаление мочевого пузыря), гнойная инфекция различной локализации, остеомиелит (воспаление костного мозга и прилегающей костной ткани), отит (воспаление полости уха) и др. При дизентерии неэффективен, так как быстро всасывается из тонкого кишечника.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При острых и быстропротекающих инфекциях назначают внутрь в 1-й день 1 г, затем по 0,2 г в день за 30 мин до еды. При хронических инфекциях и для длительной профилактики (ревматоидные заболевания, хронический бронхит и др.) применяют 1 раз в неделю по 2 г в течение 1-1'/2 мес.

Побочное действие. Тошнота, аллергические реакции, головная боль, лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Наличие в анамнезе (истории болезни) аллергических реакций на сульфаниламидные препараты, азотемия (избыточное содержание в крови азотсодержащих продуктов), беременность.

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

КЕЛФИПРИМ (Kelfiprim)

Фармакологическое действие. Комбинированный сульфаниламидный препарат, состоящий из сульфалена и триметоприма. Обладает бактерицидным (уничтожающим бактерии) эффектом. Механизм действия препарата обусловлен последовательной ферментативной блокадой двух стадий метаболизма (обмена) фолиевой кислоты в бактериальной клетке с последующим подавлением биосинтеза нуклеиновых кислот и гибелью бактериальной клетки. Препарат обладает широким спектром действия, активен в отношении грамположительных кокков, сальмонелл, Bordetella, Klebsiellapneumoniae, Aerobacter, Shigellae, холерного вибриона, а также Haemophilusinflu-enzae, Escherichiacoli, Proteusmirabilis, Proteusvulgaris, Serratiamarcescvens.

Показания к применению. Острые и хронические инфекции дыхательных путей: тонзиллит (воспаление небных миндалин /гланд/), синусит (воспаление околоносовых пазух), фарингит (воспаление глотки), бронхит (воспаление бронхов), бронхоэктазы (заболевание бронхов, характеризующееся резким расширением их просвета), пневмония (воспаление легких); острые и хронические инфекции мочеполовых путей: цистит (воспаление мочевого пузыря), пиелит (воспаление почечной лоханки), простатит (воспаление предстательной железы), уретрит (воспаление мочеиспускательного канала), орхит (воспаление яичка), эпидидимит (воспаление придатков яичка); инфекции желудочно-кишечного тракта: энтерит (воспаление тонкой кишки), брюшной тиф, паратиф; пиогенные (гноеродные) инфекции кожи и мягких тканей: пиодермия (гнойное воспаление кожи), фурункулы (гнойное воспаление волосяного мешка кожи, распространившееся на окружающие ткани), абсцессы (гнойники); профилактика пред- и послеоперационных инфекций.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым и детям старше 12 лет препарат назначают по следующей схеме: 1-й день лечения - 2 капсулы утром однократно; начиная со 2-го дня и далее - 1 капсула утром. Детям до 12 лет капсулы назначают в дозе 4 мг/кг триметоприма + 3,2 мг/кг сульфалена каждые 12 ч (максимальная доза 100 мг триметоприма + 80 мг сульфалена). Сироп детям в возрасте от 3 до 12 месяцев назначают по 2,5 мл каждые 12 ч; от 1 до 3 лет - по 5 мл каждые 12 ч; от 3 до 6 лет - по 7,5 мл каждые 12 ч; от 6 до 12 лет - по 10 мл каждые 12ч. Курс лечения препаратом должен составлять не менее 5 дней.

В процессе лечения (особенно при длительности более 10-15 дней) необходим периодический контроль картины периферической крови, общего анализа мочи (особенно микроскопии осадка). Во время лечения рекомендуется потребление жидкости в достаточном количестве. Лечение следует прекратить в случае появления изменений картины крови, а также при появлении кожной сыпи.

Побочное действие. Головная боль, гастралгия (боль в подложечной области), тошнота, реже рвота, глоссит (воспаление языка), эритема (ограниченное покраснение кожи). В редких случаях после длительного лечения могут возникать тромбоцитопения (уменьшение числа тромбоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), которые проходят самостоятельно после отмены препарата.

Противопоказания. Повышенная чувствительность к триметоприму и/или сульфаниламидам; выраженные нарушения функции печени и почек; патологические изменения картины крови; дефицит глюкозо-6-фосфатдегид-рогеназы; беременность, кормление грудью. Препарат не назначают детям до 3-х месяцев.

Форма выпуска. Капсулы, содержащие по 0,25 г триметоприма и 0,2 г сульфалена, в упаковке по 12 штук; сироп (для детей) во флаконе по 100 мл (1 мл - 0,01 г триметоприма и 0,008 г сульфалена).

Условия хранения. Список Б. В сухом, защищенном от света месте.

Сульфален также входит в состав препарата метакельфин.

СУЛЬФАЛЕН-МЕГЛЮМИН (Sulfalenum-megluminum)

Растворимая соль сульфалена. Препарат сверхдлительного действия.

Фармакологическое действие. Обладает высокой антимикробной активностью подобно сульфалену.

Показания к применению. Взрослым при разных формах гнойных инфекций в хирургической, нейрохирургической, гинекологической, урологической практике; при тяжелых септических состояниях (заболеваниях, связанных с наличием в крови микробов), пневмониях (воспалении легких), гнойных менингитах (гнойном воспалении оболочек мозга) и в других случаях, когда требуется быстро создать необходимую концентрацию сульфалена в крови и тканях, а также для профилактики осложнений бактериальной инфекции в послеоперационном периоде. Особенно показан в тех случаях, когда неэффективны другие химиотерапевтические препараты несульфаниламидного ряда или их применение невозможно из-за непереносимости.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутривенно (струйно или капельно) или внутримышечно. При легких и среднетяжелых формах заболеваний назначают в 1-й день 5 мл раствора, в последующие дни - по 2 мл 1 раз в сутки. Курс лечения - 7-10 дней.

При тяжелых формах в 1-й день вводят 10 мл, в последующие дни - по 2 мл 1 раз в сутки. Курс лечения -до 10 дней.

При лечении гнойных менингитов применяют по 1 мл 1 раз в сутки в течение всего курса лечения. При необходимости продолжать лечение принимают в последующем сульфален внутрь в виде таблеток.

Побочное действие. Возможны диспепсические явления (расстройства пищеварения), аллергические сыпи, лейкопения (снижение уровня лейкоцитов в крови). Во избежание кумуляции (накопления в организме) и появления токсических реакций не следует превышать дозы и сроки применения препарата.

Противопоказания. Токсико-аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды: агранулоцитоз (резкое снижение числа гранулоцитов в крови), гемолитическая анемия (повышенный распад эритроцитов в крови), дерматиты (воспаление кожи), лекарственная лихорадка (резкое повышение температуры тела при приеме лекарственного препарата), гепатит (воспаление ткани печени); гиперазотемия (избыточное содержание в крови азотсодержащих продуктов) и беременность.

Форма выпуска. В ампулах по 5 мл 18,5% раствор (что соответствует 0,5 г сульфалена в ампуле) в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАМОНОМЕТОКСИН (Sulfamonomethoxinum)

Синонимы: Даиметон, Дуфадин.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Быстро всасывается; проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Относительно малотоксичен. По спектру антибактериального действия и показаниям к применению близок к сульфапиридазину.

Показания к применению. Инфекции дыхательных путей, гнойные инфекции уха, горла, носа, дизентерия,

энтероколиты (воспаление тонкой и толстой кишки), инфекции жслчевыволяших и мочевыводяших путей, гнойничковые заболевания кожи, раневая инфекция, генерализованная менингококковая инфекция (заболевание, вызванное бактериями менингококка), гнойные менингиты (гнойное воспаление оболочек мозга), гонорея; для профилактики гнойной бактериальной инфекции в послеоперационном периоде.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,5-1 г 2 раза в первый день лечения, затем по 0,5-1 г раз в сутки; детям - по 25 мг/кг в первый день лечения и по 12,5 мг/кг в последующие дни. Курс лечения - 7-14 дней.

При менингите в первый день 2 г 2 раза в сутки, затем по 2 г раз в день. При гонорее первые два дня по 1,5 г 3 раза вдень и по 1 г в последующие дни. Курс лечения - 5 дней.

Побочное действие. В отдельных случаях тошнота, головная боль, лейкопения (снижение уровня лейкоцитов в крови), аллергические реакции.

Противопоказания. Аллергические реакции на сульфаниламиды.

Форма выпуска. Таблетки по 0,5 г в упаковке по 15 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАТОМ (Sulfatonum)

Комбинированный препарат, содержащий два действующих вещества: сульфаниламидный препарат - сульфамонометоксин и производное диаминопнримидина - триметоприм в соотношении 2,5:1. По своему действию близок к бисептолу.

Фармакологическое действие. Антимикробный препарат широкого спектра действия, активный в отношении гноеродных кокков и грамотрицательных бактерий, возбудителей гнойных процессов и кишечных инфекций. Активен в отношении хламидий, возбудителей трахомы (инфекционного заболевания глаз,.которое может привести к слепоте), орнитоза (острой инфекционной болезни, передаваемой человеку от птиц и характеризующейся поражением легких), пситтакоза (острой инфекционной болезни, передаваемой человеку от попугаев, вид орнитоза), некоторых простейших (плазмодии малярии, токсоплазмы, лейшмании) и возбудителей глубоких микозов (заболеваний внутренних органов и тканей, вызываемых паразитарными грибками).

Активен в отношении штаммов бактерий с приобретенной устойчивостью к сульфаниламидным препаратам.

Показания к применению. Острые бактериальные инфекции в случаях, когда неэффективны антибиотики широкого спектра действия или их применение невозможно из-за непереносимости. Инфекции дыхательных путей, гнойная хирургическая инфекция, инфекции мочевыводяших и желчевыводяших путей, дизентерия, рожистое воспаление, гонорея, гнойно-резорбтивная лихорадка (резкое повышение температуры тела вследствие всасывания вредных веществ из гнойника), сепсис (заражение крови микробами из очага гнойного воспаления), менингит (воспаление оболочек мозга) и др.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь (независимо от приема пиши).

Взрослым в 1-й день лечения по 2 таблетки (каждая по 0,35 г) на прием утром и вечером (ударная доза), в последующие дни - по 1 таблетке утром и вечером (поддерживающая доза). Курс лечения - 5-14 дней.

Больным с тяжелыми формами гнойной инфекции (абсцесс /гнойник/легкого, эмпиема плевры /воспаление

легочных оболочек, сопровождающееся скоплением гноя в полости, образуемой ими/), в том числе сопровождающимися генерализацией процесса (сепсис /заражение крови микробами из очага гнойного воспаления/, гнойно-резорбтивная лихорадка), при менингококковой инфекции, вторичных бактериальных менингитах препарат назначают в 1-й день по 4 таблетки на прием утром и вечером (ударная доза), а в последующие дни - по 2 таблетки на прием утром и вечером (поддерживающая доза). Курс лечения - 7-14 дней.

При хорошей переносимости препарата лечение больных тяжелыми формами инфекции может быть продлено до 3 нед.

По показаниям сульфатен можно назначать вместе С антибиотиками широкого спектра действия.

Детям в возрасте до 6 лет назначают сульфатен в таблетках по 0,07 г; в возрасте до 1 года в 1 -и день дают по 2 таблетки на прием (0,14 г) 2 раза в день (ударная доза), затем по 1 таблетке (0,07 г) 2 раза в день (поддерживающая доза) в течение 5-10 дней; детям 1-2 и 3-5 лет - соответственно, по 3 и 4 таблетки 2 раза в день (ударная доза) и 1 '/2-2 таблетки 2 раза в день (поддерживающая доза).

Детям старше 6 лет сульфатен назначают в таблетках по 0,35 г; 6-11 лет - по 1 таблетке 2 роза в день в 1-й день лечения и по '/2 таблетки 2 раза в день в последующие дни; детям старше 12 лет - в минимальной дозе для взрослых, т. е. по 2 таблетки сульфатона по 0,35 г на прием 2 раза в день в 1 -и день лечения и по 1 таблетке 2 раза в день в последующие дни.

Если ребенок не может глотать таблетки, соответствующую дозу препарата надо измельчить и дать в чайной или столовой ложке кипяченой воды.

При тяжелых формах бактериальных заболеваний (сепсис, гнойно-резорбтивная лихорадка, менингококковая инфекция, вторичные бактериальные менингиты, брюшной тиф) дозы можно увеличить в 2 раза.

Побочное действие. Возможны диспепсические явления (тошнота, рвота), аллергические сыпи, головная боль, анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), в редких случаях агранулоцитоз (резкое снижение числа гранулоиитов в крови).

Противопоказания. Аллергические реакции в анамнезе (бывшие ранее) на сульфаниламиды, в частности триметоприм, бисептол; беременность, заболевания кроветворной системы. У больных с тяжелыми нарушениями функции печени и почек используют минимальные дозы под контролем функционального состояния органа.

Форма выпуска. Таблетки по 0,035 г (содержат 0,25 г сульфамонометоксина и 0,1 г триметоприма) в упаковке по 20 штук. Таблетки для детей по 0,07 г (содержат 0,05 г сульфамонометоксина и 0,02 г триметоприма).

Условия хранения. Список Б. В сухом, защищенном от света месте.

СУЛЬФАПИРИДАЗИН (Sulfapyridaziiuim)

Синонимы: Сульфаметоксипиридазин, Квиносептил, Кинекс, Спофадазин, Суламин, Алтезол, Асептилекс, Давозин, Депосульфал, Депотсульфамид К, Деповернил, Дурасульф, Ледеркин, Лентосульфа, Лидазин, Лонгамид, Лонгисульф, Мидицел, Мидикел, Миасульф, Неосульфон, Новосульфин, Пирасульфон, Ретасульфин, Сульфадазина, Сульфурен и др. •

Фармакологическое действие. Сульфаниламидный препарат длительного действия. Препарат быстро всасывается из желудочно-кишечного тракта и проникает в разные органы и ткани. После однократного приема препарата в дозе 1 г терапевтическая концентрация в крови создается уже через 1 ч и сохраняется в течение суток. Максимальная концентрация (8-10 мг %) наблюдается через 3-6 ч. Введение поддерживающей дозы (0,5 г) 1 раз в сутки в течение 7-10 дней обеспечивает терапевтическую концентрацию в крови во время курса лечения.

Медленное выведение сульфапиридаэина из организма в значительной степени зависит от реабсорбции (повторного всасывания) препарата в почечных канальцах, а также от его способности интенсивно связываться белками (альбуминами) плазмы. Препарат, связанный с белком, не оказывает антибактериального действия, активность проявляется по мере высвобождения сульфапиридазина из комплекса с белками.

Показания к применению. Острые респираторные заболевания (заболевания дыхательных путей), пневмония (воспаление легких), бронхит (воспаление бронхов), цереброспинальный менингит (гнойное воспаление оболочек мозга), воспалительные заболевания центральной нервной системы, дизентерия, воспалительные заболевания мочевыводящих путей, различные формы гнойной инфекции, гонорея, трахома (инфекционное заболевание глаз, которое может привести к слепоте), лекарственно-устойчивые формы малярии (в сочетании с хлоридином).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь, однократно, в первый день 1 г, затем по 0,5 г. При тяжелых инфекциях в первый день 2 г (в один или два приема), затем по 1 -0,5 г однократно. Детям 25 мг/кг массы тела в 1-ые сутки, затем по 12,5 мг/кг. Курс лечения 5-7 дней.

Побочное действие. Возможны головная боль, тошнота, рвота, кожные высыпания, лекарственная лихорадка (резкое повышение температуры тела в ответ на введение препарата), кристаллурия (наличие кристаллов солей в моче), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

СУЛЬФАПИРИДАЗИН-НАТРИЙ (Sulfapyridasinum-natrium)

Фармакологическое действие. По антимикробному действию соответствует сульфапиридазину. Хорошая растворимость сульфапиридазин-натрия позволяет применять его местно.

Показания к применению. Трахома (инфекционное заболевание глаз, которое может привести к слепоте), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы), хронические гнойные заболевания бронхов, легких и плевры (окололегочных оболочек), гнойные раны и пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют сульфапиридазин-натрий местно в виде 10% раствора на 796 растворе поливинилового спирта и в виде 20% раствора на 5% растворе поливинилового спирта для лечения трахомы. Для лечения местной гнойной инфекции (гнойные раны, длительно не заживающие язвы, абсцессы /гнойники/, фурункулы /гнойное воспаление волосяного мешочка кожи, распространившееся на окружающие ткани/,' остеомиелит /воспаление костного мозга и прилегающей костной ткани/ и др.), для обработки послеоперационных ран с целью профилактики инфекции используют 3-5-10% раствор на дистиллированной_воде, изотоническом растворе натрия хлорида или на растворе поливинилового спирта.

При трахоме Iстадии закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 10% раствор сульфапиридазин-натрия на 1% растворе поливинилового спирта по 2 капли 2 раза в день (утром и вечером) в течение 30 дней. При трахоме IIи IIIстадий проводят такое же местное лечение и дополнительно назначают внутрь сульфапиридазин. Взрослым в 1-й день лечения дают 1 -2 г сульфапиридазина и в следующие 9 дней по 0,5 г в день. После 10-дневного перерыва повторяют прием сульфапиридазина по этой схеме. Детям в возрасте до 4 лет сульфапиридазин назначают внутрь (однократно) в 1-й день лечения 0,025 г/кг (25 мг/кг), а в следующие дни по 0,0125 г/кг (12,5 мг/мг) в день; от 4 до 12 лет - в 1 -и день 0,5 г, в следующие дни - по 0,25 г; от 12 до 18 лет - в 1-й день Iг, в следующие - по 0,5 г.

В тяжелых случаях больным трахомой назначают местно 20% раствор сульфапиридазин-натрия на 5% растворе поливинилового спирта и одновременно внутрь в 1 -и день 2 г (взрослым) сульфапиридазина, а в последующие дни - по 1 г.

При необходимости через месяц повторяют курс лечения.

При местной гнойной инфекции применяют препарат для орошения ран в виде повязок и тампонов, смоченных 3-5-10% раствором. Перевязки производят ежедневно или через 1 -2 дня. Длительность лечения при ежедневном применении 7 дней или более (в зависимости от эффективности и переносимости препарата). Однократно применяют до 10 мл 5% раствора или 5 мл 10% раствора (0,5 г препарата).

При хронических гнойных процессах в легких и бронхах назначают ингаляции 10% раствора (5 мл на ингаляцию 2 раза в день в течение 7-10 дней).

Местное лечение можно сочетать с приемом сульфапиридазина внутрь: принимают Iг однократно в 1 -и день и по 0,5 г в последующие дни.

Побочное действие и противопоказания те же, что и для сульфапиридазина.

Форма выпуска. Порошок; 10% раствор на 7% поливиниловом спирте во флаконах.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЛЕНКИ ГЛАЗНЫЕ С СУЛЬФАПИРИДАЗИН-НАТРИЕМ

(Membranulae opKthalmice cum Sulfapyridazino-natrio)

Показания к применению. Трахома (инфекционное заболевание глаз, которое может привести к слепоте), конъюнктивит (воспаление наружной оболочки глаза), кератит (воспаление роговицы).

Способ применения и дозы. Пленка при закладывании за нижнее веко постепенно растворяется. Содержащийся в ней сульфапиридазин-натрий оказывает более продолжительное действие, чем примененный в виде раствора. Пленку закладывают пинцетом 1-2 раза в сутки.

Обычно пленки хорошо переносятся. Непосредственно после закладывания пленки в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) следует в течение 30-60 сек удерживать глаз в спокойном состоянии, чтобы обеспечить смачивание слезной жидкостью пленки и ее переход в эластичное (мягкое) состояние.

Побочное действие. Проходящее ощущение жжения.

Противопоказания. Повышенная чувствительность к сульфиниламидным препаратам.

Форма выпуска. Пленки в пластмассовых пеналах, обеспечивающих поштучное извлечение их, а также в герметически укупоренных стеклянных флаконах по 30 штук и в контурной упаковке с полихлорвиниловым покрытием по 10 штук. Однородные тонкие полимерные

пластинки овальной формы желтого или коричневато-желтого цвета длиной 9 мм, шириной 4,5 мм, толщиной 0,35 мм. Каждая пленка содержит 5 мг сульфапиридазин-натрия и биорастворимый полимер.

Условия хранения. Список Б. В сухом месте.

СУЛЬФАЦИЛ-НАТРИЙ (Sulfacylum-natrium)

Синонимы: Сульфацетамид натриевый, Альбуцид-натрий, Сульфацил растворимый, Ацетопт, Алмоцетамид, Октсетан, Офталимид, Пронтамид, Себизон, Натрий сульфацетамид, Сульфапрокул и др.

Фармакологическое действие. Сульфаниламидный препарат. Препарат эффективен при стрептококковых, гонококковых, пневмококковых и колибациллярных инфекциях.

Показания к применению. Гнойные язвы роговицы (прозрачной оболочки глаза), конъюнктивиты (воспаление наружной оболочки глаза), блефариты (воспаление краев век), гонорейные заболевания глаз, инфицированные раны, инфекции, вызванные кишечной палочкой.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Наружно в виде глазных капель (10%, 20%, 30% водные растворы), мазей (10%, 20%, 30%) и присыпок; внутрь взрослым 0,5-1 г 3-5 раз в день, детям - по 0,1 -0,5 г 3-5 раз в день. Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Для инъекций применяют сульфацил-натрий при пневмониях, гнойных трахеобронхитах (сочетанном гнойном воспалении трахеи и бронхов), инфекциях мочеполовых путей и других инфекционных заболеваниях. Вводят внутривенно медленно (в течение не менее 5 мин) 3-5 мл 30% раствора 2 раза в день с промежутком 12 ч.

Для профилактики бленнореи (острого гнойного воспаления наружной оболочки глаза) у новорожденных закапывают в глаза по 2 капли 30% раствора непосредственно после рождения и по 2 капли через 2 ч.

Побочное действие. Возможно раздражение тканей; при приеме внутрь аллергические реакции, диспепсические нарушения (расстройства пищеварения).

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; 30% раствор для инъекций в ампулах по 5 мл; 30% раствор во флаконах по 5 и 10 мл; 20% раствор (глазные капли) в тюбике-капельнице по 1,5 мл в упаковке по 2 штуки; 10% раствор сульфацила растворимого с метилцеллюлозой; мазь 30% в упаковке по 10 г.

Условия хранения. Список Б (кроме мази). Порошок - в таре, предохраняющей от воздействия света; растворы и мази - в прохладном, защищенном от света месте.

Сульфацил-натрий также входит в состав препарата блефамид N.

УРОСУЛЬФАН (Urosulfanum)

Синонимы: Сульфакарбамид, Эувернил, Сульфонил-карбамид, Урамид и др.

Фармакологическое действие. Сульфаниламидный препарат. Наиболее активен в отношении стафилококков и кишечной палочки.

Хорошо всасывается из желудочно-кишечного тракта. В крови создается высокая концетрация препарата. Выделяется из организма преимущественно почками. Высокая концентрация в моче способствует антибактериальному действию на возбудителей инфекции мочевых путей. Малотоксичен. Отложения препарата в мочевых путях не наблюдается.

Показания к применению. Гнойные инфекции мочевыводящих путей: циститы (воспаление мочевого пузыря), пиелиты (воспаление почечной лоханки), цистопиелиты (сочетанное воспаление мочевого пузыря и почечной лоханки), пиелонефрит (воспаление ткани почки и почечной лоханки), инфицированные гидронефрозы (заболевание почек, характеризующееся значительным расширением их лоханок и чашечек, осложненное пиелонефритом - воспалительным поражением тканей почек).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 0,5-1 г 3-5 раз в день. Курс лечения - 6-14 дней. Суточная доза для детей - 1-2,5 г (в 4-5 приемов). Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Противопоказания. Повышенная чувствительность к сульфаниламидам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 12 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФТАЗИН (Phthazinum)

Синонимы: Фталил-сульфапиридазин.

Фармакологическое действие. Сульфаниламидный препарат длительного действия. По химическому строению фтазин близок, с одной стороны, к фталазолу, с другой - к сульфапиридазину, по антибактериальному спектру - к сульфапиридазину. В связи с медленным отщеплением свободного сульфапиридазина и длительным сохранением высокой концентрации сульфапиридазина в кишечнике препарат эффективен при лечении кишечных инфекций.

Фтазин лучше, чем фталазол, всасывается из кишечника и оказывает не только действие в кишечнике, но и общее - резорбтивное действие (действие веществ, проявляющееся после всасывания их в кровь). В крови больных, принимающих фтазин, отмечается значительная концентрация сульфапиридазина, что важно при тяжелых формах дизентерии (заболевания кишечника, вызванного простейшими), сопровождающихся общей интоксикацией (отравлением) организма.

Показания к применению. Дизентерия, гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), энтероколиты (воспаление тонкой и толстой кишки), колиты (воспаление толстой кишки).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь в 1-й день по 1 г 2 раза в день, в последующие 5-6 дней - по 0,5 г 2 раза в день. Курсовая доза - 7-8 г. Детям дозу уменьшают в соответствии с возрастом.

Побочное действие. В отдельных случаях диспепсические расстройства (расстройства пищеварения), аллергические реакции.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Таблетки по 0,5 г в' упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФТАЛАЗОЛ (Phthalazolum)

Синонимы: Фталилсульфатиазол, Сульфаталидин, Талеудрон, Талидин, Талисульфазол, Талазол, Талазон, Талистатил.

Фармакологическое действие. Сульфаниламидный препарат.

Фталазол медленно всасывается из желудочно-кишечного тракта. Основная масса препарата при введении

внутрь задерживается в кишечнике, где постепенно происходит отщепление активной (сульфаниламидной) части молекулы. Создающейся при этом высокой концентрацией сульфаниламида в кишечнике в сочетании с активностью препарата в отношении кишечной флоры объясняют его большую эффективность при кишечных инфекциях.

Показания к применению. Дизентерия (заболевание кишечника, вызванное простейшими), колиты (воспаление толстой кишки), гастроэнтериты (воспаление слизистых оболочек желудка и тонкой кишки), операции на кишечнике.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При острой форме дизентерии взрослым больным назначают внутрь в 1-2-й день по 6 г в сутки (каждые 4 ч по 1 г), в 3-4-й день - по 4 г в сутки (каждые 6 ч по 1 г), в 5-6-й день - по 3 г в сутки (каждые 8 ч по 1 г). На курс лечения всего 25-30 г.

После первого цикла лечения (через 5-6 дней) проводят второй цикл: 1-2-й день - по 1 г через 4 ч (ночью через 8 ч), всего 5 г в сутки; 3-4-й день - по 1 г через 4 ч (ночью не дают), всего 4 г в сутки; 5-й день - по 1 г через 4 ч (ночью не дают), всего 3 г в сутки. В течение второго цикла общая доза 21 г; при легком течении болезни доза на второй цикл может быть уменьшена до 18г.

Высшие дозы для взрослых внутрь: разовая - 2 г, суточная - 7г.

Детям фталазол назначают в меньших дозах: до 3 лет - до 0,2 г/кг в сутки; суточную дозу дают тремя равными частями в течение дня, не нарушая ночного сна. В указанной дозе препарат дают в течение 7 дней. Детям старше 3 лет назначают по 0,4-0,75 г (в зависимости от возраста) на прием 4 раза в сутки.

При лечении других инфекций фталазол назначают взрослым в первые 2-3 дня по 1-2 г каждые 4-6 ч, в последующие 2-3 дня - половинные дозы.

Детям назначают в 1-й день по 0,1 г/кг в сутки. Препарат дают равными дозами каждые 4 ч с перерывом на ночь. В следующие дни дают по 0,2-0,5 г каждые 6-8 ч.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки По 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защишенном от света месте.

ЭТАЗОЛ (Aethazolum)

Синонимы: Сульфаэтидол, Глобуцид, Сетадил, Сульфаэтилтиадиазол.

Фармакологическое действие. Сульфаниламидный препарат. Этазол обладает антибактериальной активностью в отношении стрептококков, пневмококков, менингококков, гонококков, кишечной палочки, возбудителя дизентерии, патогенных (болезнетворных) анаэробных (способных существовать в отсутствии кислорода) микроорганизмов. Препарат малотоксичен, хорошо переносится больными. Быстро всасывается, выделяется главным образом с мочой. Ацетилируется (претерпевает химическое превращение в организме) меньше, чем другие сульфаниламиды, и его применение не приводит к образованию кристаллов в мочевых путях; обычно не вызывает изменений картины крови.

Показания к применению. Пневмония (воспаление легких), рожистое воспаление, ангина, дизентерия (заболевание кишечника, вызванное простейшими), гнойные инфекции мочевыводяших путей, перитонит (воспаление брюшины), раневая инфекция.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 1 г 4-6 раз в день. В полость раны, в брюшную полость до 5 г (в виде пудры).

Детям препарат назначают в следующих дозах: до 2 лет - по 0,1-0,3 г каждые 4 ч, от 2 до 5 лет - по 0,3-0,4 г каждые 4 ч, от 5 до 12 лет - по 0,5 г каждые 4 ч.

Побочное действие. Тошнота, рвота.

Противопоказания. Повышенная чувствительность к сульфаниламидным препаратам.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАЗОЛ-НАТРИЙ (Aethazolum-natrium)

Синонимы: Сульфаэтидол натриевый, Этазол растворимый.

Фармакологическое действие. Сульфаниламидный препарат. По механизму действия близок к этазолу.

Показания к применению те же, что и для этазола.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Применяют 10% и 20% растворы из расчета 0,5-1,0-2,) г препарата на введение (5-10 мл 10% или 20% раствора).

Повторные введения производят с промежутками 8 ч. Максимальная суточная доза - 6 г (30 мл 20% раствора).

Вводят в вену медленно. Курс лечения - 7-10 дней. Как только позволяет состояние больного, переходят на прием сульфаниламидных препаратов внутрь.

Детям 1-2 лет вводят по 1-3 мл 10% или 0,5-1,5 мл 20% раствора (0,1-0,3 г); 3-4 лет -3-4 мл 10% или 1,5-2,0 мл 20% раствора (0,3-0,4 г); 5-12 лет - 5 мл 10% или 2,5 мл 20% раствора (0,5 г).

Побочное действие и противопоказания те же, что и для этазола.

Форма выпуска. Порошок; ампулы по 5 мл и 10 мл 10% раствора препарата в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭТАЗОЛ-НАТРИЙ ГРАНУЛЫ ДЛЯ ДЕТЕЙ (GranulaeAethazoli-natriiproinfantibus)

Фармакологическое действие. Сульфаниламидный препарат (см. этазол.

Показания к применению. Назначают детям по тем же показаниям, что и этазол.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Растворяют содержимое банки (60 г гранул) в свежепрокипяченой воде температуры 30-40 °С. Уровень воды доводят до метки 100 мл, периодически взбалтывают в течение 30 мин.

Назначают на один прием: детям в возрасте 1 года - 5 мл (0,1 г); 2 года - 10 мл (0,2 г); 3-4 года - 15 мл (0,3 г); 5-6 лет -20мл (0,4 г) каждые 4 ч. Курс лечения - 7-10 дней.

Побочное действие и противопоказания те же, что и для этазола.

Форма выпуска. Гранулы в банках по 60 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света.


ПРОИЗВОДНЫЕ НИТРОФУРАНА

ФУРАГИН (Furaginum)

Синонимы: Фуразидин.

Фармакологическое действие. Оказывает антибактериальное действие в отношении грамположительных и грамотрицательных бактерий. Эффективен в отношении микроорганизмов, устойчивых к сульфаниламидам и антибиотикам.

Показания к применению. Воспалительные заболевания мочевыводящих путей, гнойные раны, ожоги, свищи (образующиеся в результате заболевания каналы, соединяющие полости тела или полые органы с внешней средой или между собой); в акушерско-гинекологической практике, офтальмологии (в глазной практике): конъюнктивиты (воспаление наружной оболочки глаза), кератиты (воспаление роговицы) и др.

Способ применения и дозы. Внутрь для лечения болезней мочевыводящих путей после еды по 0,1-0,2 г 2-3 раза в день в течение 7-10 дней. Местно для спринцеваний и промываний в изотоническом растворе натрия хлорида (1:13 000). В офтальмологической практике в виде глазных капель (2 капли водного раствора 1:13 000 закапывать 4-6 раз вдень).

Побочное действие. Угнетение аппетита, тошнота, рвота, головокружение, аллергические сыпи. При длительном применении могут развиваться невриты (воспаление нерва).

Противопоказания. Повышенная чувствительность к производным нитрофуранового ряда. Необходима осторожность при нарушении функции почек.

Форма выпуска. Порошок. Таблетки по 0,05 г в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФУРАГИН РАСТВОРИМЫЙ (Furaginumsolubile)

Синонимы: Солафур, Фурамаг, Фурагина калиевая соль, Фурагин-Калий.

Фармакологическое действие. По антимикробной активности сходен с фурагином.

Показания к применению. Тяжелые формы инфекционных заболеваний: сепсис (заражение крови микробами из очага гнойного воспаления), раневые и гнойные инфекции, пневмонии (воспаление легких), воспалительные заболевания мочевыводяших путей, анаэробная инфекция (заражение бактериями, способными существовать в отсутствии кислорода); в комплексе с другими антибактериальными препаратами при брюшном тифе и паратифах.

Способ применения и дозы. Применяют фурагин растворимый внутрь, внутривенно, интратрахеально (в трахею), интрабронхиально (в бронхи), вводят также в полости и применяют местно.

Внутривенно вводят \% раствор капельным способом медленно в течение 3-4 ч. Дневная доза для взрослого от 300 до 500 мл раствора в зависимости от тяжести заболевания. Курс лечения состоит из 3-7 вливаний.

При проведении лечебной или лечебно-диагностической санации (обработки) бронхов интратрахеально вводят от 100 до 300 мл 1% раствора препарата. Курс лечения - 3-14 вливаний. Интрабронхиально при бронхо-фиброскопии (метод обследования бронхов) вводят 0,5-1% раствор фурагина растворимого, подогретый до +36-+39 °С, фракционно по 20-60 мл, а при промывании бронха - подогретый до +36-+39 °С 0,5% раствор фракционно по 50-100 мл в общей дозе 500-800 мл с одновременным отсасыванием вводимой жидкости. При необходимости промывают повторно.

При лечении гнойно-воспалительных процессов (перитонит /воспаление брюшины/, эмпиема плевры /скопление гноя между оболочками легких/, нагноение суставных полостей) полости промывают 1% раствором.

Местно препарат используют в виде \% раствора при лечении ожоговых ран.

Для приготовления 0,5% и 1% растворов 0,5 г или 1 г, соответственно, растворяют в 100 мл горячей воды для инъекций и фильтруют через специальный фильтр (миллипор) размером не более 0,45 мкм (или через антибактериальные керамические свечи, или антибактериальные стеклянные фильтры) с последующей стерилизацией при 100 "С в течение 30 мин.

Внутрь принимают фурагин растворимый в виде капсул (после еды) по 0,05-0,1 г 3 раза в день. Курс лечения - 7-10 дней. При необходимости после 10-15-дневного перерыва курс повторяют.

Побочное действие. Головная боль, шум в ушах, тошнота.

Противопоказания. Повышенная чувствительность к производным нитрофуранового ряда.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

ФУРАДОНИН (Furadoninum)

Синонимы: Нитрофурантоин, Хемиофуран, Фурадантин, Фурина, Нифурантин.

Фармакологическое действие. Обладает противомикробной активностью в отношении грамположительных и грамотрицательных бактерий.

Показания к применению. Инфекционные заболевания мочевых путей, урологические операции (для предупреждения инфекций).

Способ применения и дозы. Применяют внутрь по 0,1-0,15 г 3-4 раза в день. Курс лечения - 5-8 дней. Высшие дозы для взрослых внутрь: разовая - 0,3 г, суточная - 0,6 г. Детям 5-8 мг/кгв сутки (в 3-4 приема).

Побочное действие. Возможны аллергические сыпи, потеря аппетита, тошнота, изжога, иногда рвота.

Противопоказания. Тяжелые заболевания сердца, печени и почек. Повышенная чувствительность к производным нитрофурана.

Форма выпуска. Таблетки по 0,05 г; таблетки фурадонина, растворимые в кишечнике, по 0,1 г; таблетки, растворимые в кишечнике, для детей по 0,03 г.

Условия хранения. Список Б. В защищенном от света месте.

ФУРАЗОЛИДОН (Furazolidonum)

Синонимы: Диафурон, Фуроксон, Нефтин, Неоколен, Нифулидон, Оптазол, Ривопен-О, Трихофурон, Трихофурин, Трифурокс и др.

Фармакологическое действие. Обладает противомикробной активностью в отношении грамположительных и грамотрицательных бактерий, трихомонад (вид простейших одноклеточных организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем) и лямблий (вид простейших одноклеточных организмов, паразитирующих в тонком кишечнике человека). Наиболее чувствительны к фуразолидону возбудители дизентерии, брюшного тифа и паратифов.

Показания к применению. Дизентерия, паратиф; пищевые токсикоинфекции (пищевые отравления) паратифозного характера, заболевания, вызванные трихомонадами, лямблиоз.

Способ применения и дозы. Внутрь после еды. При дизентерии, паратифе, пищевых токсикоинфекциях по 0,1-0,15 г 4 раза в сутки в течение 5-10 дней. Дозы для

детей уменьшают соответственно возрасту. Длительность лечения зависит от тяжести инфекции. Не рекомендуется применять препарат более 10 дней подряд.

При лямблиозе по 0,1 г 4 раза в сутки. Детям 10 мг/кг в сутки (в 3-4 приема).

При трихомонадных инфекциях по 0,1 г 3-4 раза в день в течение 3 дней; кроме того, в течение 7-14 дней проводят местное лечение; ежедневно вводят во влагалище 5-6 г порошка (фуразолидон и молочный сахар 1:400-1:500); perrectum(в прямую кишку) свечи, содержащие 0,004-0,005 г фуразолидона.

Высшие дозы для взрослых внутрь: разовая - 0,2 г, суточная - 0,8 г.

Побочное действие. Возможны тошнота, рвота, уменьшение аппетита, аллергические реакции.

Противопоказания. Повышенная чувствительность к производным нитрофурана; необходима осторожность при нарушении функции почек.

Форма выпуска. Порошок; таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ФУРАЗОЛИДОНА ГРАНУЛЫ ДЛЯ ДЕТЕЙ (GranulaeFurazolidoniproinfantibus)

Показания к применению. Инфекционные заболевания желудочно-кишечного тракта у детей.

Способ применения и дозы. Для приготовления суспензии (взвеси твердых частиц препарата в жидкости) содержимое флакона растворяют в свежепрокипяченой теплой воде (до метки на флаконе, соответствующей 100 мл).

Назначают по 4 раза в день после еды детям от 1 года в разовой дозе 4 мл; 1-2 лет - 4-5 мл; 3-4 лет - 6-7 мл; 5-6 лет - 7,5-8,5 мл. Перед употреблением суспензию взалтывают.

Побочное действие и противопоказания. См. фуразолидон.

Форма выпуска. Гранулы по 50 г в стеклянных банках вместимостью 150 мл с приложением мерного стаканчика.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Фуразолидон также входит в состав препарата депен-дал-М.

ФУРАЗОЛИН (Furazolinum)

Синонимы: Фуралтадон, Алтафур, Фурметонол, Нитрофурметон, Виофурал и др.

Фармакологическое действие. Антимикробный препарат. Эффективен при инфекциях, вызванных грамположительными и грамотрицательными бактериями.

Показания к применению. Применяют при инфекциях, вызванных грамположительными и грамотрицательными бактериями: стафилококками, стрептококками, пневмококками (при раневой инфекции, рожистом воспалении, пневмонии /воспалении лёгких/, эмпиеме плевры /скоплении гноя между оболочками легких/, менингите /воспалении оболочек мозга/, остеомиелите (воспалении костного мозга и прилегающей костной ткани), септицемии /форме заражения крови микроорганизмами/ и др.), при смешанных инфекциях, вызванных стафилококками вместе со стрептококками или пневмококками; при стафилококковых энтеритах (воспалении тонкой кишки) у детей, а также инфекциях почек и мочевых путей.

Способ применения и дозы. Назначают внутрь взрослым по 0,1 г 3-4 раза в день через 15-20 мин после еды; детям в возрасте до 1 года -по 0,01-0,015 г на прием, от 1 года до 2 лет -по 0,02 г, 2-5 лет -по 0,03-0,04 г, 5-15 лет - по 0,05 г на прием 3-4 раза в день.

Курс лечения - 15-14 дней (в среднем 10 дней).

Длительно применять препарат (свыше 2 нед. без перерыва) не рекомендуется.

Побочное действие. Фуразолин обычно хорошо переносится. В отдельных случаях могут возникать тошнота, рвота, аллергический дерматит (воспаление кожи).

Противопоказания. Тяжелые заболевания сердца, печени и почек, повышенная чувствительность к нитрофуранам.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 и 40 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФУРАЦИЛИН (Furacuinum)

Синонимы: Нитрофурал, Амифур, Хемофуран, Флавазон, Фурацин, Фуралдон, Фурозем, Нитрофуран, Нитрофуразон, Отофурал, Ваброцид, Ватроцин, Витроцин и др.

Фармакологическое действие. Обладает противомикробной активностью в отношении грамположительных и грамотрицательных бактерий.

Показания к применению. Гнойно-воспалительные процессы, раневая инфекция, бактериальная дизентерия.

Способ применения и дозы. При гнойно-воспалительных процессах наружно в виде водного раствора (1:5000), спиртового раствора (1:1500) и 0,2% мази. При острой бактериальной дизентерии назначают внутрь после еды по 0,1 г 4-5 раз в сутки в течение 5-6 дней. Высшие дозы для взрослых внутрь: разовая - 0,1.г, суточная - 0,5 г.

Побочное действие. В отдельных случаях дерматиты (воспаление кожи). Иногда при приеме внутрь потеря аппетита, тошнота, рвота, головокружение, аллергические сыпи; длительное применение может вызвать невриты (воспаление нерва).

Противопоказания. Повышенная чувствительность к производным нитрофурана. Внутрь назначают с осторожностью при нарушении функции почек.

Форма выпуска. Порошок; таблетки по 0,02 г в упаковке по 10 штук для наружного применения; таблетки по 0,1 г в упаковке по 12 штук для приема внутрь.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

АЛЬГИПОР (Algipomm)

Фармакологическое действие. Оказывает антимикробное, адсорбирующее (поглощающее), ранозаживляюшее действие. Всасывая раневой экссудат (богатую белком жидкость, выходящую из мелких сосудов в рану), превращается в гелеобразную (желеобразную) массу.

Показания к применению. Применяют при ожогах, вяло текущих послеожоговых ранах, трофических язвах (медленно заживающих дефектах кожи), пролежнях (омертвении тканей, вызванном длительным давлением на них вследствие лежания).

Способ применения и дозы. Препарат накладывают на раневую поверхность (после обработки), фиксируют бинтом. Меняют повязку по мере промокания и рассасывания геля (через 1-3 сут). Курс лечения - от 1 до 10 перевязок в зависимости от течения процесса.

При образовании на отдельных участках уплотненных корок (из-за несмачиваемости геля) их удаляют.

Побочное действие. В некоторых случаях альгипор уплотняет образовавшуюся корку, удаление которой болезненно. Иногда - проходящее ощущение жжение в ране.

Форма выпуска. Пористые листы толщиной 5-10 мм, размером 40x50 мм; 60x100 мм; 135x200 мм; 150x60 мм. Лиофилизированный (обезвоженный за счет замораживания в вакууме) гель, содержащий в 1 г фурацилин (0,035 г), альгинат натрия (0,727 г) и кальция глюконат (0,237 г).

Условия хранения. В защищенном от света месте, не перегибая и не повреждая листы.

КЛЕФУРИН (Clefurinum)

Фармакологическое действие. При нанесении на кожу образует в течение 2-5 мин эластичную, устойчивую к механическим и химическим воздействиям пленку, оказывает антимикробное действие, прочно удерживается на коже в течение 2-3 дней, после чего отслаивается от краев и легко снимается.

Показания к применению. Применяют для обработки ссадин, царапин, трещин, порезов и других мелких повреждений кожи, а также послеоперационных ран размером от 10 до 15 см.

Способ применения и дозы. Перед нанесением клефурина участок повреждения очишают от загрязнения и подсушивают, кровотечение останавливают. Препарат наносят тонким слоем так, чтобы полностью покрыть участок повреждения и прилегающую неповрежденную кожу. Пленка должна покрывать рану до полного ее заживления. Если целостность пленки нарушена, препарат наносят повторно.

Побочное действие. Клефурин при наложении на раневую поверхность может вызывать ощущение жжения.

Противопоказания. Препарат не следует применять при явлениях воспаления на поврежденном участке, нагноении раны, а также при загрязнении или кровотечении из раны.

Форма выпуска. Комбинированный препарат, состоящий из клея БФ-8 (99,98 г) и фурацилина, во флаконах оранжевого стекла по 10; 20; 50 или 100 мл.

Условия хранения. В защищенном от света месте при температуре не выше +25 °С, вдали от источников нагрева и открытого огня.

ЛИФУЗОЛЬ (Lifusolum)

Фармакологическое действие. Жидкость (легкоиспаряюшаяся) с характерным запахом ацетона, образующая при испарении растворителя эластичную пленку желтоватого цвета.

Пленка благодаря присутствию фурацилина оказывает антимикробное действие; кроме того, она защищает раневую поверхность от загрязнения и сохраняется на коже в течение 6-8 дней. Может быть удалена с помощью спирта, эфира, хлороформа, ацетона.

Показания к применению. Применяют для зашиты не только операционных ран, послеоперационных кожных швов от инфицирования (вместо наклейки и повязки), но и кожи от мацерации (размягчения и разрушения тканей вследствие длительного воздействия на них жидкости) при свищах (образующихся в результате заболевания каналах, соединяющих полости тела или полые органы с внешней средой или между собой), а также для защиты и лечения небольших кожных ран и герметизации каналов в местах выхода катетеров (полой трубки для введения лекарственных веществ), дренажей (систем оттока крови, гноя и т. д.) и др.

Имеются данные об использовании лифузоля для профилактики воспаления кожи и подкожной жировой клетчатки в области пупка (омфалита) и пупочного сепсиса у новорожденных (микробного заражения крови у новорожденных, при котором первичный очаг воспаления расположен в пупочных сосудах или пупочной ямке).

Способ применения и дозы. Для нанесения пленки нажимают на распылительную головку баллона в течение 1-2 сек троекратно (через 15-20 сек для подсыхания пленки). Распыляют с расстояния 10-15 см.

При необходимости кожу сначала очишают ватой, смоченной эфиром. Раны могут быть предварительно обработаны антисептиками (обеззараживающими средствами). В этом случае до нанесения пленки рану надо высушить.

Побочное действие. При нанесении пленки может возникнуть кратковременная боль. В редких случаях возможно развитие дерматита (воспаления кожи). В этих случаях пленку удаляют.

Противопоказания. Лифузоль не следует применять для покрытия обширных повреждений кожи, кровоточащих и мокнущих ран, а также при выраженных воспалительных явлениях. Нельзя допускать попадания препарата в глаза.

Форма выпуска. В алюминиевых аэрозольных баллонах по 94 или 200 мл, снабженных распылительным клапаном. Содержит фурацилин (0,004 или 0,008 г), линетол (0,140 или 0,297 г), смолу специального состава, ацетон и смесь хладона-11 и хладона-12.

Условия хранения. При комнатной температуре вдали (не менее 2 м) от действующих отопительных приборов; предохранять от влаги и действия прямых солнечных лучей.

“ФАСТИН”МАЗЬ (Unguentum “Fastinum”)

Показания к применению. Применяют при ожогах 1 степени, свежих ожогах IIи IIIстепени, гнойных ранах, пиодермии (гнойном воспалении кожи).

Способ применения и дозы. Мазь наносят на стерильные марлевые салфетки и накладывают на пораженную поверхность кожи.

Повязку меняют через 7-10 сут.; при наличии показаний меняют раньше.

Побочное действие. Проходящее чувство жжения.

Форма выпуска. В банках оранжевого стекла по 50 г. Содержит фурацилин (0,2%), синтомицин (1,6%), анестезин (3%), ланолин, стеарин и воду - в обшей сложности до 100%.

Условия хранения. В прохладном месте.

ФУРАПЛАСТ (С ПЕРХЛОРВИНИЛОМ) (Furaplastumcumperchlorvinilo)

Фармакологическое действие. Обладает противомикробной активностью.

Показания к применению. Мелкие травмы кожи (ссадины, царапины, трещины, порезы и пр.).

Способ применения и дозы. Наносят тонким слоем на поврежденный участок кожи. Препарат быстро высыхает и образует плотную эластичную пленку, которая не смывается водой и держится 1-3 сут. При повреждениях пленки фурапласт наносят повторно.

Побочное действие. Проходящее чувство жжения.

Противопоказания. Нагноившиеся и воспаленные раны, пиодермия (гнойном воспалении кожи), кровотечения.

Форма выпуска. Во флаконах по 50 мл. Состав: фурацилина 0,022 г, диметилфталата 2,2 г, перхлорвиниловой смолы 8,75 г, ацетона 27,7 г, хлороформа 61,3 г (на 100 г).

Условия хранения. Список Б. В защищенном от света места вдали от огня.

Фурацилин также входит в состав препарата губка антисептическая с гентамицином.

ПРОИЗВОДНЫЕ 8-ОКСИХИОНОЛИНА

ИНТЕСТОПАН (Intestopanum)

Фармакологическое действие. Препарат обладает антибактериальной и антипротозойной (подавляющей жизнедеятельность простейших организмов) активностью и близок по механизму действия к хлорхинальдолу.

Показания к применению. Применяют при острых и хронических энтероколитах (воспалении тонкой и толстой кишки), амебной и бациллярной дизентерии, гнилостной диспепсии (расстройстве пищеварения).

Способ применения и дозы. Назначают при острых расстройствах пищеварения взрослым по 1-2 таблетки 4-6 раз в день, максимально в течение 10 дней. В хронических случаях - по 1-2 таблетки 3 раза вдень. Детям до 2 лет - по !/4 таблетки на 1 кг массы тела в день в 3-4 приема, старше 2 лет - по 1-2 таблетки 2-4 раза в день. Таблетки измельчают, запивают молоком или водой.

Побочное действие. Возможны тошнота, рвота, боли в животе, сердцебиение, кожные высыпания, головная боль. Периферические невропатии (множественные поражение периферических нервов), миелопатии (невоспалительные заболевания спинного мозга, повреждение зрительного нерва).

Противопоказания. Повышенная чувствительность к препарату и другим производным 8-оксихинолина (хинозол, нитроксолин и др.), наличие в анамнезе (истории болезни) указаний на аллергические реакции, тяжелые болезни печени и почек, заболевания зрительного нерва, поражения периферической нервной системы. Следует учитывать содержание в интестопане брома.

Форма выпуска. Таблетки в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

НИТРОКСОЛИН (Nitroxolinum)

Синонимы: 5-Нитрокс, 5-НОК, Нибиол, Никинол, Никопет, Ниурон, Ноксибиол, Ноксин, Уритрол и др.

Фармакологическое действие. Оказывает антибактериальное действие на грамположительные и грамотрицательные бактерии; эффективен также в отношении некоторых грибов (рода Candidaи др.).

В отличие от других производных 8-оксихинолина нитроксолин быстро всасывается из желудочно-кишечного тракта и выделяется в неизмененном виде почками, в связи с чем отмечается высокая концентрация препарата в моче.

Показания к применению. Применяют при инфекциях мочеполовых путей: пиелонефрит (воспаление ткани почки и почечной лоханки), цистит (воспаление мочевого пузыря), уретрит (воспаление мочеиспускательного канала), простатит (воспаление предстательной железы) и др. Для профилактики инфекций после операций на почках и мочевых путях, а также при других заболеваниях, вызванных чувствительными к этому препарату микроорганизмами. Часто эффективен при устойчивости микрофлоры к другим антибактериальным средствам.

Способ применения и дозы. Назначают внутрь. Принимают во время или после еды. Средняя суточная доза для взрослых 0,4 г (по 0,1 г 4 раза в день). Доза может быть увеличена вдвое. Длительность лечения зависит от характера и тяжести заболевания. В большинстве случаев курс лечения 2-3 нед. При необходимости проводят повторные курсы с двухнедельным перерывом. В тяжелых случаях суточную дозу увеличивают до 0,15-0,2 г 4 раза в день.

Высшая суточная доза для взрослых - 0,8 г.

Средняя суточная доза для детей старше 5 лет 0,2-0,4 г (по 0,05-0,1 г 4 раза в день), до 5 лет - 0,2 г в сутки.

Длительность курса лечения - 2-3 нед. При хронических инфекциях мочевых путей препарат можно назначать повторно по 2 нед. с 2-недельным перерывом.

Для профилактики инфекций при операциях на почках и мочевых путях назначают по 0,1 г на прием 4 раза в день в течение 2-3 нед.

Побочное действие. Препарат обычно хорошо переносится. Иногда отмечаются диспепсические явления (тошнота), поэтому его рекомендуется принимать во время еды. Возможна аллергическая сыпь.

При почечной недостаточности следует проявлять осторожность из-за возможной кумуляции (накопления в организме) препарата.

Моча при лечении препаратом окрашивается в шафраново-желтый цвет.

Противопоказания. При повышенной чувствительности к производным 8-оксихинолина препарат противопоказан.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,05 г (50 мг) в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ХИНИОФОН (Chiniofonum)

Синонимы: Ятрен, Амоэбозан, Анайодин, Авлохин, Хиносульфан, Иохинол, Лоретин, Миксиодин, Квиниофон, Квиноксил, Рексиод, Триен и др.

Фармакологическое действие. Оказывает антипротозойное действие (подавление жизнедеятельности простейших организмов) на дизентерийную амебу, а также антимикробное и антигрибковое действие.

Показания к применению. Амебная дизентерия, язвенный колит (воспаление толстой кишки с образованием язв), кишечные инфекции.

Способ применения и дозы. Внутрь. При амебной дизентерии и язвенном колите внутрь взрослым по 0,5 г 3 раза в день в течение 8-10 дней. Повторный курс через 10 дней. Высшая разовая доза для взрослых внутрь - 1 г, суточная - Зг. Детям суточные дозы устанавливают в соответствии с возрастом: от 1 года до 2 лет - 0,1 г; от 2 до 3 лет - 0,15 г; от 3 до 4 лет - 0,2 г; от 4 до 5 лет - 0,25 г; от 5 до 6 лет - 0,3 г; от 6 до 8 лет - 0,45 г; от 8 до 12 лет-0,6 г; от 12 до 13 лет-0,7 г; от 13 до 15 лет - 1,0 г; от 16 лет и старше - 1,5 г.

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Таблетки по 0,25 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте в банках оранжевого стекла.

хинозол

(Chinosolum)

Синонимы: Хиноксизол, Криптонол, Идрил, Микантин, Октофен, Оксихинолина сульфат, Оксилеин, Оксихинол, Салквинат, Солоксин, Сульфохинол, Суноксол, Суперол и др.

Фармакологическое действие. Оказывает антисептическое (обеззараживающее) и сперматоцидное (убивающее сперматозоиды) действие. Малотоксичен.

Показания к применению. Для промывания ран, язв, дезинфекции (обеззараживания) рук, спринцеваний (промывания влагалища).

Способ применения и дозы. Наружно в виде растворов (1:1000-1:2000), присыпок (1-2%) и мазей (5-10%).

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

ХЛОРХИНАЛЬДОЛ (Chlorchinaldolum)

Синонимы: Хлорхинальдин, Акнозан, Афунгил, Хлоквинан, Хлорозан, Десмаклор, Интензол, Моналдол, Сап-розан, Септотал, Сиогенал, Спорен, Сиосепт, Стерозан, Вагистеран и др.

Фармакологическое действие. Обладает антибактериальной, противогрибковой и антипротозойной активностью (подавляет жизнедеятельность простейших организмов). Наибольшая активность проявляется в отношении грамположительных (особенно кокковых форм), а также некоторых грамотриштельных бактерий.

Показания к применению. Применяют при кишечных инфекционных заболеваниях (дизентерия, сальмонеллез, пищевые токсикоинфекции, кишечные инфекции, вызванные стафилококком, протеем и другими энтеробактериями, а также дисбактериоз /нарушение состава нормальной микрофлоры организма/).

Способ применения и дозы. Принимают внутрь после еды. Взрослым назначают по 0,2 г (200 мг) 3 раза в день; в легких случаях - по 0,1 г (100 мг) 3 раза в день; при тяжелых инфекциях (например, амебной дизентерии) максимальная суточная доза 1,2 г.

Разовая доза для детей в возрасте 1 -2 года - 0,03 г, суточная - 0,09-0,12 г; 3-6 лет разовая - 0,03-0,06 г, суточная - 0,15-0,18 г; 7-10 лет разовая - 0,06-0,09 г, суточная - 0,24-0,3 г.

При расчете на массу тела суточная доза для детей составляет обычно 10 мг/кг, в легких случаях - до 5 мг/кг.

При амебиазе (инфекционном заболевании, вызываемом амебой Entamoebahistolytica, характеризующемся хроническим воспалением толстой кишки с образованием язв), лямблиозе (инфекционном заболевании, вызванном лямблиями) дозу можно увеличить, но не более чем до 15 мг/кг.

Длительность курса лечения у взрослых и детей обычно 3-5 дней (не более 7 дней).

Побочное действие. При приеме хлорхинальдола возможны тошнота, рвота, боли в животе, сердцебиение, кожные высыпания, головная боль. В этих случаях дозу следует уменьшить или отменить препарат.

Кроме того, при применении хлорхинальдола, так же как и других производных 8-оксихинолина, могут возникать побочные явления: периферические невропатии (множественное поражение периферических нервов), миелопатии (невоспалительные заболевания спинного мозга), повреждение зрительного нерва. Во избежание этих осложнений не следует превышать рекомендуемые дозы и срок применения препарата.

Противопоказания. Повышенная чувствительность к производным 8-оксихинолина (хинозол, нитроксолин и др.), аллергические реакции в анамнезе (бывшие ранее), тяжелые болезни печени и почек, заболевания зрительного нерва, поражения периферической нервной системы.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,1 г (100 мг) в упаковке по 50 штук; таблетки, покрытые оболочкой, по 0,03 г (30 мг) -для детейТ

Условия хранения. Список Б. В защищенном от света месте.

ЭНТЕРОСЕПТОЛ (Enteroseptol)

Синонимы: Хиноформ, Бурдилор (Р), Хлорйодохин, Эмаформ, Энтеритан, Энтеритекс, Энтерохинол, Энтерозан, Энтеро-Валодон, Энтеро-Виоформ, Энтерокинол, Йодохлоргидроксихин, Ниоформ, Хинамбицид, Рометин, Виоформ, Виойоклор и др.

Фармакологическое действие. Оказывает антибактериальное (приводящее к гибели бактерий) и антипротозойное (направленное на подавление жизнедеятельности простейших организмов) действие.

Препарат практически не всасывается из желудочно-кишечного тракта, не оказывает системного действия и рассматривается как местнодействуюшее (главным образом в кишечнике) антибактериальное средство.

Показания к применению. Применяют при ферментативной и гнилостной диспепсии (расстройстве пищеварения), диарее (поносе), энтероколитах (воспалении тонкой и толстой кишки), амебной и бациллярной дизентерии, протозойных колитах (воспалении толстой кишки, вызываемом простейшими), для лечения амебоносителей (пациентов, у которых выявляется амеба Entamoebahistolytica, но не страдающих амебиазом; потенциально опасны для окружающих как источник заражения). При бациллярной дизентерии энтеросептол должен назначаться в комплексе с другими средствами лечения. Препарат можно применять в случаях непереносимости антибиотиков. Его можно назначать в комбинации с сульфаниламидными препаратами. При амебиазе (инфекционном заболевании, вызываемом амебой Entamoebahistolytica, характеризующемся хроническим воспалением толстой кишки с образованием язв) и трихомонадных колитах (воспалении толстой кишки, вызываемом трихомонадами /паразитическими простейшими/) энтеросептол может быть использован в комплексе с другими средствами лечения. В остром периоде амебной дизентерии энтеросептол уступает эметину, однако он может применяться после приема эметина в случаях остаточных явлений амебиаза. Назначение энтеросептола возможно также в комплексном лечении хронических язвенных колитов (неспецифических).

Способ применения и дозы. Принимают энтеросептол внутрь. Доза (для взрослых) 1-2 таблетки 3 раза в день после еды. При упорном течении заболевания дозу повышают до 3 таблеток 3 раза в день. После прекращения острых явлений дозу уменьшают до 1 таблетки 2-3 раза в день.

Обычно курс лечения продолжается 10-12 дней. При необходимости проводят повторный курс с промежутками 5-10 дней. Если требуется, в промежутках назначают эметин или антибиотики группы тетрациклина.

Лечение энтеросептолом должно проводиться только по назначению врача, причем курс приема препарата не должен превышать 4 нед.

Побочное действие. При приеме препарата могут наблюдаться диспепсические явления (расстройства пищеварения), кожные высыпания, боли в суставах. В редких случаях отмечаются явления йодизма (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода): насморк, кашель. Эти побочные явления проходят при уменьшении дозы или после отмены препарата.

Необходимо учитывать, что энтеросептол и содержащие его комбинированные препараты (мексаформ, мексаза) могут, особенно при длительном применении, вызывать периферические невриты (воспаление нерва), миелопатию (невоспалительные заболевания спинного мозга), поражение зрительного нерва. В настоящее время используется редко.

Противопоказания. Препарат противопоказан больным с заболеваниями зрительного нерва и с поражениями периферической нервной системы, при нарушениях функции печени и почек, при аллергии к йоду.

Форма выпуска. Таблетки в упаковке по 20 штук, содержащие по 0,25 г 5-хлор-7-йод-8-оксихинолина. Каждая таблетка содержит также 0,025 г (25 мг) цетилтриметиламмония бромида -поверхностно-активного и антисептического (обеззараживающего) вещества, усиливающего антибактериальное действие и способствующего лучшему распределению препарата по поверхности слизистой оболочки кишечника.

Условия хранения. Список Б. В защищенном от света месте.

МЕКСАЗА (Mcxase)

Комплексный препарат, содержащий энтеросептол, энтобекс, бромелин, панкреатин и дегидрохолевую кислоту.

Фармакологическое действие. Препарат с ферментным и антибактериальным (приводящим к гибели бактерий) действием для лечения расстройств пищеварения.

Бромелин является смесью растительных протеолитических (расщепляющих белки) ферментов из ананаса. Расщепление белков под влиянием бромелина происходит при широком диапазоне рН (показатель кислотно-щелочного состояния) среды (3,0-8,0); он оказывает действие как в желудке, так и в кишечнике, эффективен при пониженной, повышенной и нормальной кислотности желудочного сока. Панкреатин способствует перевариванию белков, углеводов и жиров. Образующиеся при этом пептоны и аминокислоты стимулируют физиологическую секрецию (выделение пищеварительных соков) поджелудочной железы и желез тонкого кишечника. Дегидрохолевая кислота эмульгирует (измельчает) жиры, оказывает желчегонное действие, стимулирует функцию поджелудочной железы.

Сочетание действия указанных веществ с антибактериальным (приводящим к гибели бактерий) действием 5-хлор-7-йод-8-хинодина (энтеросептола) и 4,7-фенант-ролин-5,6-хинона (энтобекса) создает условия для эффективности мексазы при различных расстройствах пищеварения.

Показания к применению. При недостаточной секреции пищеварительных соков, при гастритах (воспалении желудка), гастроэнтеритах (воспалении слизистых оболочек желудка и тонкой кишки), хроническом энтероколите (воспалении тонкой и толстой кишки), недостаточной функции поджелудочной железы, хронических заболеваниях желчного пузыря, хронических гепатитах (воспалении ткани печени) без нарушения функции печени, после холецистэктомии (удаления желчного пузыря), при бродильной и гнилостной диспепсии (расстройстве пищеварения), метеоризме (скоплении газов в кишечнике), нарушениях диеты, недостаточности пищеварения в пожилом возрасте и др.

Способ применения и дозы. Назначают внутрь (во время или непосредственно после еды с небольшим количеством воды) по 1-2 драже 3 раза в день. Драже проглатывают не разжевывая. При острых состояниях лечение продолжается обычно 2-5 дней, при хронических заболеваниях - 2-3 нед. Длительность лечения не должна превышать 4 нед. При повышенной чувствительности желудочного сока рекомендуется одновременно с мексазой назначать антацидные (понижающие кислотность желудка) средства, при ахилии (отсутствии выделения в желудке соляной кислоты и ферментов) - разведенную соляную (хлористоводородную) кислоту.

Побочное действие. При применении препарата в отдельных случаях возможны головная боль, изжога, тошнота, у больных с повышенной чувствительностью - кожные реакции.

Противопоказания. Меры предосторожности и противопоказания такие же, как при применении энтеросептола. Следует учитывать возможность развития периферических невритов (воспаления нерва), миелопатий (невоспалительных заболеваний спинного мозга), поражений зрительного нерва.

Форма выпуска. Драже в упаковке по 20 штук. Драже состоит из трех слоев. Во внутреннем слое содержится

0,1 г (100 мг) 5-хлор-7-йод-8-оксихинолина (т. е. энтеросептола) и 0,01 г (10 мг) 4,7-фенантролин-5,6-хинона (энтобекса), во внешнем слое - ферментный препарат бромелин - 0,05 г (50 мг) и в среднем слое - 0,15 г (150 мг) панкреатина и 0,025 г (25 мг) дегидрохолевой кислоты.

Условия хранения. Список Б. В защищенном от света месте.

МЕКСАФОРМ (Mexaform)

Комплексный препарат, содержащий энтеросептол, энтобекс и спазмолитик (средство, снимающее спазмы) оксифенония бромид.

Фармакологическое действие препарата обусловлено свойствами входящих в него компонентов. Энтобекс и энтеросептол оказывают антибактериальное (приводящее к гибели бактерий) и антипрототозойное (подавляющее жизнедеятельность простейших организмов) - амебоцидное (убивающее амебы) - действие. Добавление к ним спазмолитика оксифенония бромида рассчитано на устранение спазмов и колик, сопровождающих заболевания пищеварительных органов.

Показания к применению. Применяют мексаформ при расстройствах пищеварения, сопровождающихся метеоризмом (скоплением газов в кишечнике), запорами или поносами, при бродильной и гнилостной диспепсии (расстройстве пищеварения) и неспецифических поносах.

Как профилактическо средство назначают при повышенной опасности заболевания кишечными инфекциями, перед операциями на желудочно-кишечном тракте (для уменьшения опасности метеоризма и инфекции).

Способ применения и дозы. Дают внутрь взрослым по

1 таблетке 3 раза в день, в более тяжелых случаях - по

2 таблетки 3 раза в день, профилактически - по 1-2 таблетки в день.

Детям школьного возраста назначают по 1 таблетки 1-2-3 раза вдень.

Длительность лечения зависит от характера и течения заболевания. После купирования (снятия) острых симптомов продолжают принимать препарат в течение 1-2 дней. Для лечения кишечного амебиаза (инфекционного заболевания, вызываемого амебой Entamoebahistolytica, характеризующегося хроническим воспалением толстой кишки с образованием язв) назначают в течение 8 дней. При хронических заболеваниях лечение иногда продолжается 3-4 нед. Профилактически (перед операциями на кишечнике) назначают в течение 4-5 дней. Длительность лечения не должна превышать 4 нед.

Побочное действие и противопоказания такие же, как при применении энтеросептола. Следует учитывать возможность развития периферических невритов (воспаления нерва), миелопатий (невоспалительных заболеваний спинного мозга), поражений зрительного нерва. В связи с содержанием активного холинолитика препарат противопоказан при глаукоме (повышенном внутриглазном давлении), особенно при закрытоугольной, и аденоме (доброкачественной опухоли) предстательной железы.

Форма выпуска. Таблетки в упаковке по 20 штук. 1 таблетка содержит по 0,2 г 5-хлор-7-йод-8-оксихиноли-на (энтеросептола), 0,02 г 4,7-фенантролин-5,6-хинона (энтобекса) и 0,002 г оксифенония бромида.

Условия хранения. Список Б. В защищенном от света месте.

Энтеросептол также входит в состав мази дермозолон.


ПРОИЗВОДНЫЕ НАФТИДРИНА. ХИНОЛОНЫ. ФТОРХИНОЛОНЫ

НАЛИДИКСОВАЯ КИСЛОТА (Acidumnalidixicum)

Синонимы: Невиграмон, Неграм, Цистидикс, Награм, Налидин, Нилидиксан, Налидиксин, Налиграм, Наликс, Налурин, Наксурил, Нограм, Нотрицел, Специфин, Уродиксин, Урограм, Уронег, Винтомилон и др.

Фармакологическое действие. Является синтетическим антибактериальным препаратом. Эффективна при инфекциях, вызванных грамотрицательными бактериями, кишечной, дизентерийной и брюшнотифозной палочками, протеем (видом микроорганизмов, которые в определенных условиях могут вызывать инфекционные заболевания тонкого кишечника и желудка), палочкой клебсиеллы (Фридлендера - бактерий-возбудителей воспаления легких и местных гнойных процессов). Действует бактериостатически и бактерицидно (препятствует размножению и уничтожает бактерии). Эффективна в отношении штаммов, устойчивых к антибиотикам и сульфаниламидам. Малоэффективна в отношении грамположительных кокков (стафилококки, стрептококки, пневмококки) и патогенных анаэробов (способных существовать в отсутствии кислорода бактерий, вызывающих заболевания человека).

Препарат хорошо всасывается из желудочно-кишечного тракта. Около 80% выделяется с мочой в неизмененном виде. Период полувыведения (время, за которое выводится >/2 дозы препарата) составляет примерно 8 ч, однако при почечной недостаточности достигает 20 ч и более.

Показания к применению. Применяют главным образом при инфекциях мочевых путей: цистите (воспалении мочевого пузыря), пиелите (воспалении почечной лоханки), пиелонефрите (воспалении ткани почки и почечной лоханки), - вызванных чувствительными к препарату микроорганизмами. Наиболее эффективен при острых инфекциях. Назначают также для профилактики инфекций при операциях на почках и мочевом пузыре. Рекомендуется при энтероколитах (воспалении тонкой и толстой кишки), холециститах (воспалении желчного пузыря), воспалении среднего уха и других заболеваниях, вызванных чувствительными к препарату микроорганизмами, в том числе устойчивыми к другим антибактериальным средствам.

Способ применения и дозы. Взрослые принимают внутрь по 0,5 г (1 капсула или 1 таблетка), а при более тяжелых инфекциях - по 1 г 4 раза в день. Курс лечения не менее 7 дней. При длительном лечении применяют по 0,5 г 4 раза в день.

Детям назначают из расчета 60 мг/кг, распределив суточную дозу на 4 равные части.

Побочное действие. Обычно налидиксовая кислота хорошо переносится; однако возможны тошнота, рвота, понос, головная боль, головокружение. Могут возникать аллергические реакции (дерматиты /воспаление кожи/, повышение температуры тела, эозинофилия /увеличение числа эозинофилов в крови/), а также повышаться чувствительность кожи к солнечному свету (фотодерматозы). У больных с нарушением мозгового кровообращения, паркинсонизмом, эпилепсией могут появиться судороги. В связи с возможностью судорожных реакций следует остерегаться передозировки препарата у детей. Выраженные побочные реакции требуют временной или полной отмены препарата.

Противопоказания. Нарушение функции печени, угнетение дыхательного центра. Большая осторожность необходима при недостаточной функции почек. Нельзя назначать женщинам в первые 3 мес. беременности и детям до 2 лет.

Не следует применять препарат одновременно с нитрофуранами, так как при этом уменьшается антибактериальный эффект.

Форма выпуска. В капсулах или таблетках по 0,5 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

НОРФЛОКСАЦИН (Norfloxacin)

Синонимы: Нолицин, Бактинор, Гираблок, Негафлокс, Норбактин, Норилет, Нормакс, Нороксин, Софазин, Спектрама, Уробацил, Ютибид.

Фармакологическое действие. Противомикробный препарат из группы хинолонов, уроантисептик (препарат, обеззараживающий мочевые пути), обладающий широким спектром действия. Действует бактерицидно (уничтожает бактерии). Норфлоксацин активен в отношении большинства грамотрицательных микроорганизмов: Es-cherichiacoli, Salmonellaspp., Shigellaspp., Proteusspp., Morganellamorganii, Klebsiellaspp., включая Klebsiellapneumoniae; Enterobacterspp., Serratiaspp., Citrobacterspp., Yersiniaspp., Providencia, Haemophilusinfluenzae, Pseudomonasaeruginosa; а также в отношении микроорганизмов, продуцирующих бета-лактамазы (ферменты, разрушающие пенициллины).

Показания к применению. Острые и хронические инфекции мочевыводящих путей (неосложненные и осложненные), вызванные чувствительными к препарату возбудителями.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Обычная дозировка составляет 0,4 г 2 раза в сутки. Максимальная суточная доза - 1,5 г. Продолжительность лечения - 7-14 дней; при необходимости проводится более длительное лечение.

Пациентам с нарушением функции почек при клиренсе креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) более 20 мл/мин норфлоксацин назначают в обычной дозе. При клиренсе креатинина ниже 20 мл/мин (или на уровне сывороточного креатинина более 5 мг/100 мл) назначают половину обычной дозы норфлоксацина 2 раза в сутки или полную дозу 1 раз в сутки. Пациентам, находящимся на гемодиализе (методе очистки крови), назначают половину обычной дозы препарата.

Одновременный прием норфлоксацина и антацидных (снижающих кислотность желудка) средств снижает интенсивность всасывания норфлоксацина. В связи с этим норфлоксацин следует назначать за 1-2 часа до или не менее, чем через 4 часа после приема указанных средств.

Побочное действие. Тошнота, анорексия (отсутствие аппетита), понос, головная боль, чувство усталости, сонливость.

Противопоказания. Печеночная недостаточность, беременность, кормление грудью, повышенная чувствительность к препаратам группы хинолонов.

Больным с эпилепсией, приступами судорог в анамнезе (бывшие ранее), с выраженными нарушениями функции почек норфлоксацин следует назначать с осторожностью. Не рекомендуется назначать препарат детям препубертатного возраста (возраст от 7 до 12-13 лет). В период лечения препаратом больные должны получать достаточное количество жидкости (под контролем диуреза /мочеобразования/).

Форма выпуска. Таблетки по 0,4 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ОКСОЛИНИЕВАЯ КИСЛОТА (Acidumoxolinicum)

Синонимы: Грамурин, Диоксол, Эмиренил, Нефроклар, Невопакс, Нидантин, Оксабид, Оксол, Пиетил, Продоксол, Урбид, Урибид, Уриграм, Уристатик, Уритрат, Уропакс, Диоксацин и др.

Фармакологическое действие. По антибактериальному спектру действия кислота оксолиниевая существенно не

отличается от налидиксовой. Препарат наиболее эффективен в отношении грамотрицательных бактерий (Proteus, Escherichiacoli, Staphylococcusaureus). Действует при резистентности (устойчивости) микроорганизмов к другим химиотерапевтическим препаратам, за исключением хинолонов, поскольку при применении препаратов этой группы наблюдается перекрестная устойчивость.

В опытах invitro(“в пробирке”) кислота оксолиниевая в 2-4 раза более активна, чем налидиксовая. Однако кислота оксолиниевая более нейротоксична (оказывает более выраженное повреждающее воздействие на нервную систему).

Показания к применению. Применяют кислоту оксолиниевую главным образом при инфекциях мочевых путей: циститах (воспалении мочевого пузыря), пиелитах (воспалении почечной лоханки), пиелонефритах (воспалении ткани почки и почечной лоханки), простатитах (воспалении предстательной железы), а также для предупреждения инфекции при цистоскопии (при осмотре мочевого пузыря), катетеризации (введении трубки или медицинского инструмента трубчатой формы) мочевых путей.

Способ применения и дозы. Назначают внутрь взрослым и детям старше 12 лет по 2 таблетки (0,5 г) 3 раза в день, детям от 2 до 12 лет -по 1 таблетке (0,25 г) 3 раза вдень. Принимают непосредственно после еды. Курс лечения - не менее 7-10 дней (до 2-4 нед).

Побочное действие. При применении кислоты оксолиниевой возможны тошнота, рвота, понос, изжога, головная боль, беспокойство, тахикардия (учащенные сердцебиения), нарушение сна, слабость. Эти явления обычно проходят самостоятельно. Однако при индивидуальной непереносимости прием препарата прекращают.

Противопоказания. Противопоказан при беременности и кормлении грудью, а также детям до 2 лет.

В связи с возбуждающим действием на центральную нервную систему следует соблюдать осторожность при назначении препарата больным эпилепсией и другими заболеваниями центральной нервной системы. Осторожность нужна при назначении препарата больным с недостаточностью функций печени и почек (уменьшить дозы!), лицам пожилого возраста.

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ОФЛОКСАЦИН

(Ofloxacinum)

Синонимы: Таривид, Флобоцин, Мефокацин, Офлозет, Оксолдин, Табрин, Визерен, Заноцин, Киролл, Санфлюкс.

Фармакологическое действие. Как и другие фторхинолоны, офлоксацин обладает широким антибактериальным спектром действия. Влияет преимущественно на грамотрицательные бактерии. Эффективен в отношении микроорганизмов, устойчивых к большинству антибиотиков и сульфаниламидам. Оказывает бактерицидное (уничтожающее бактерии) действие.

Эффективен при приеме внутрь. Быстро и почти полностью (свыше 95%) всасывается из желудочно-кишечного тракта, поступает в высокой концентрации в органы и ткани, а также в мокроту, слюну, желчь, кожу, ткань и секрет предстательной железы. Пик концентрации в плазме крови наблюдается через 30-60 мин; период полувыведения (время, за которое выводится >/2 дозы препарата) - около 6-7 ч. Препарат практически не метаболизируется (не изменяется); 75-90% выводится с мочой, причем даже после однократного приема препарат обнаруживается в моче в течение 20-24 ч.

Показания к применению. Применяют офлоксацин при инфекциях дыхательных путей, уха, горла, носа, кожи, мягких тканей, остеомиелите (воспалении костного мозга

и прилегающей костной ткани), инфекционных заболеваниях органов брюшной полости, почек, мочевыводяших путей, простатите (воспалении предстательной железы), инфекционных гинекологических заболеваниях, гонорее.

Имеются данные об активности офлоксацина в отношении микобактерий туберкулеза и целесообразности его применения в комплексной терапии туберкулеза.

Способ применения и дозы. Назначают взрослым внутрь. При инфекциях дыхательных путей, кожи и мягких тканей: ранах, фурункулах (гнойном воспалении волосяного мешка кожи, распространившеемся на окружающие ткани), карбункулах (остром разлитом гнойно-некротическом воспалении нескольких расположенных рядом сальных желез и волосяных луковиц), флегмоне (остром, четко не отграниченном гнойном воспалении) и др.; инфекционных заболеваниях органов брюшной полости, верхних мочевых путей - по 0,2 г (1 таблетка) 2 раза в день; при инфекциях костей и суставов - по 0,2-0,4 г (1-2 таблетки) 2 раза в день; при уретрите (воспалении мочеиспускательного канала) и простатите (воспалении предстательной железы) - по 0,3-0,4 г 2 раза в день.

При тяжелых инфекциях дыхательных путей и других тяжелых инфекциях дозу увеличивают до 0,3-0,4 г в день.

Принимают таблетки офлоксацина не разжевывая, с небольшим количеством воды, до или после еды.

Лечение, как и при применении других химиотерапевтических препаратов, проводят до исчезновения признаков заболевания и в последующие 2-3 дня или более. Обычно курс лечения 7-10 дней. В неосложненных случаях курс лечения может быть менее продолжительным. Нельзя принимать препарат свыше 4 нед.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях наблюдаются аллергические реакции (кожный зуд, сыпь); возможны развитие отека лица, голосовых связок; анорексия (отсутствие аппетита), боль в животе, тошнота, рвота, понос; нарушения сна, головная боль, чувство беспокойства, общее угнетение; изменения картины крови: лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови). В редких случаях нарушается восприятие запаха и вкуса. При применении офлоксацина, так же как и других фторхинолонов, не следует подвергаться действию ультрафиолетовых лучей из-за возможной фотосенсибилизации (повышения чувствительности к солнечному свету) кожи.

Противопоказания. Повышенная чувствительность к хинолонам, эпилепсия. Нельзя назначать препарат беременным, кормящим женщинам, детям и подросткам с незавершенным формированием скелета (до 15 лет). При нарушениях функции почек сначала дают обычные дозы, а затем их уменьшают с учетом клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина).

Не следует принимать офлоксации одновременно с антаиидными (снижающими кислотность желудка) средствами (в том числе со щелочными водами) во избежание снижения эффективности.

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЕФЛОКСАЦИН (Pefloxacinum)

Синонимы: Абактал, Пефлацин, Пепоцин, Перти, Пефлобид, Пинафлокс.

Фармакологическое действие. Препарат обладает широким антибактериальным спектром действия. Преимущественно влияет на грамотрицательные бактерии, однако грамотрицательные анаэробные (способные существовать в отсутствии кислорода) бактерии устойчивы

к его действию. Препарат эффективен при пероральном (через рот) и парентеральном (минуя пищеварительный тракт) применении. При приеме внутрь быстро всасывается, максимальная концентрация в крови наблюдается через 90 мин после приема. Период полувыведения около 8 ч. Препарат хорошо проникает в органы и ткани, в том числе в мозг, кости, слизистые оболочки и др. Выделяется в основном почками в неизмененном виде, частично - в виде метаболитов (продуктов обмена).

Показания к применению. Применяют пефлоксашш при инфекциях дыхательных путей, уха, горла, носа, кожи, инфекционных заболеваниях почек, мочевыводящих путей, органов брюшной полости, инфекционных гинекологических заболеваниях, остеомиелите (воспалении костного мозга и прилегающей костной ткани) и других инфекциях, вызванных чувствительными к препарату бактериями.

Способ применения и дозы. Внутрь назначают взрослым по 1 таблетке (0,4 г) 2 раза в день (утром и вечером) во время еды.

Длительность лечения обычно 7-14 дней. Парентерально (медленная внутривенная инфузия) вводят по 400 мг (содержимое 1 ампулы емкостью 5 мл), разведенных в 250 мл 5% раствора глюкозы. Эту дозу вводят в течение 1 ч 2 раза в сутки (утром и вечером). Нельзя разводить препарат раствором натрия хлорида или другим растворителем, содержащим ионы хлора.

При особо тяжелом течении заболевания можно начинать с введения 800 мг (2 ампулы) препарата.

Побочное действие и противопоказания такие же, как и для других 6-фторхинолонов (см. Офлоксацин.

Форма выпуска. Таблетки по 0,4 г; в ампулах по 5 мл, содержащих 0,4 г пефлоксацина (в виде мезилата-дигидрата).

Условия хранения. Список Б. В сухом помещении.

ПИПЕМИДИЕВАЯ КИСЛОТА (Pipemidicacidum)

Синонимы: Палин, Алипем, Балурол, Гистомид, Фильтракс, Нарил, Пимидел, Пипефорт, Пипрам, Пипурин, Пимадель, Пипем, Септидрон, Солупемид, Урипан, Уризан, Уриксин, Уродипин, Уромидин, Уропимид, Уросетик, Уротрактин, Уровал и др.

Фармакологическое действие. Препарат обладает антибактериальной активностью. Активен в отношении Pseudomonas, что связывают с наличием в молекуле пиперазинового ядра.

Показания к применению. В клинической практике кислота пипемидиевая особенно эффективна при острых и хронических инфекциях мочевых путей.

Способ применения и дозы. Взрослые принимают внутрь по 0,04 г (1 таблетка 0,4 г или 2 капсулы по 0,2 г) 2 раза в день (утром и вечером). Курс лечения - 10 дней и более в зависимости от течения заболевания.

Детям от 1 года до 15 лет назначают из расчета 15 мг/кг, разделив на 2 приема.

Женшинам при рецидивах (повторном появлении признаков болезни) инфекции рекомендуется одновременно с приемом внутрь назначать по 1 влагалищной свече ежедневно в течение 7-10 дней.

Дети, принимающие препарат, должны находиться под тщательным врачебным наблюдением. Во время лечения рекомендуется поддерживать усиленный диурез (мочеотделение) - обильное питье.

Побочное действие. При применении препарата возможны аллергические кожные реакции, тошнота, боль в области желудка; явления фотосенсибилизации (повышенной чувствительности организма к солнечному свету).

Противопоказания. Противопоказан при беременности. Осторожность следует соблюдать при почечной недостаточности.

Формы выпуска. В капсулах по 0,1; 0,2 г и 0,4 г; таблетки по 0,4 г; влагалишные свечи по 0,2 г; суспензия (для детей) во флаконах по 100 мл с содержанием 100 мг (0,1 г) в 5 мл.

Условия хранения. Список Б. В зашишенном от света месте.

ЦИПРОФЛОКСАЦИН (Ciprofloxacinum)

Синонимы: Квинтор, Ципро, Ципробай, Арфлокс, Циплокс, Ципринол, Ципробид, Ципроран, Ципроксин, Ципрова, Ципролак, Ципролет, Ципромид, Ципропан, Ципросан, Афеноксим, Медоциприн, Цифобак, Ципроцинал, Цитерал, Цифран и др.

Фармакологическое действие. По антибактериальному спектру действия ципрофлоксацин в основном сходен с другими фторхинолонами, но он обладает относительно высокой активностью; примерно в 3-8 раз более активен, чем норфлоксацин.

Препарат эффективен при введении внутрь и парентерально (минуя пищеварительный тракт). При приеме внутрь, особенно натощак, он хорошо всасывается. Пик концентрации в плазме крови наблюдается через 1-2 ч после приема внутрь и через 30 мин после внутривенного введения. Период полувыведения (время за которое из организма выводится '/2 дозы введенного препарата) - около 4 ч. Мало связывается белками плазмы. Хорошо проникает в органы и ткани, проходит через гематоэнцефалический барьер (барьер между кровью и тканью мозга). Около 40% выделяется с мочой в неизмененном виде в течение 24 ч.

Показания к применению. Показания к применению в основном такие же, как и для офлоксацина, пефлоксацина и других фторхинолонов (инфекции дыхательных путей, кожи и мягких тканей, костей и суставов, желудочно-кишечного тракта, в том числе инфекции, вызванные сальмонеллой, шигеллой, кампилобактериями и другими возбудителями; гонококковые инфекции, менингит/воспаление оболочек мозга/, послеоперационные инфекционные осложнения, сепсис /заражение крови микробами из очага гнойного воспаления/ и другие гнойно-воспалительные процессы).

Препарат высокоэффективен при инфекциях мочевых путей; при приеме внутрь он быстро проникает в почки, длительно выделяется, оказывает бактерицидное (уничтожающее бактерии) действие на Pseudomonasaeruginosa(доминирующий патогенный возбудитель при осложненных инфекциях мочевых путей).

Препарат показан при лечении инфекций у онкологических больных.

Способ применения и дозы. Назначают ципрофлоксацин взрослым внутрь при неосложненных инфекциях мочевых путей по 0,125-0,5 г 2 раза в день, при осложненных инфекциях мочевых путей и инфекциях дыхательных путей - по 0,25-0,5 г 2 раза в день; в более тяжелых случаях - до 0,75 г 2 раза в день (если не проводится парентерального лечения). Курс лечения - обычно 5-15 дней.

При особо тяжелых инфекционных заболеваниях и невозможности приема таблеток внутрь начинают с внутривенного введения препарата предпочтительно в виде кратковременной инфузии (около 30 мин). Готовый раствор (во флаконах) можно вводить без разведения или развести в изотоническом растворе натрия хлорида или 5% растворе глюкозы. Концентрат инфузионного раствора (в ампулах по 10 мл 1% раствора) необходимо перед введением развести.

При острой гонорее и неосложненном цистите (воспалении мочевого пузыря) у женщин назначают ципрофлоксацин внутрь в разовой дозе 0,25 г и внутривенно в дозе 0,1 г.

Дозы для внутривенного введения при неосложненных инфекциях мочевых путей по 0,1 г 2 раза в день, в

других случаях - по 0,2 г 2 раза в день. Если состояние больного улучшается, переходят на прием препарата внутрь.

Побочное действие и противопоказания такие же, как для офлоксацина.

Как и другие препараты этой группы, шшрофлоксацин нельзя назначать детям и подросткам с незавершенным формированием скелета (до 15 лет).

Лицам пожилого возраста дают меньшие дозы (в зависимости от тяжести заболевания).

Форма выпуска. Таблетки, покрытые оболочкой, по 0,25; 0,5 и 0,75 г; 0,2% раствор во флаконах для инфузий по 50 и 100 мл (100 или 200 мг); 1% раствор в ампулах по 10 мл (концентрат, подлежащий разведению).

Условия хранения. Список Б. В защищенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА - ПРОИЗВОДНЫЕ ХИНОКСАЛИНА

ДИОКСИДИН (Dloxydlnum)

Фармакологическое действие. Диоксидин является антибактериальным препаратом широкого спектра действия. Эффективен при инфекциях, вызванных вульгарным протеем (видом микроорганизмов, которые в определенных условиях могут вызывать инфекционные заболевания тонкого кишечника и желудка), синегнойной палочкой, палочкой дизентерии и палочкой клебсиеллы (Фридлендера - бактериями-возбудителями воспаления легких и местных гнойных процессов), сальмонеллами, стафилококками, стрептококками, патогенными анаэробами (способными существовать в отсутствии кислорода бактериями, вызывающими заболевания человека), в том числе возбудителями газовой гангрены. Действует на штаммы бактерий, устойчивые к другим химиотерапевтическим препаратам, включая антибиотики.

Показания к применению. Применяют для лечения тяжелых гнойно-воспалительных процессов различной локализации: гнойных плевритов (воспаления оболочек легкого), эмпиемы плевры (скопления гноя между оболочками легких), абсцесса (гнойника) легкого, перитонитов (воспаления брюшины), циститов (воспаления мочевого пузыря), ран с наличием глубоких полостей: абсцессов мягких тканей, флегмон (острого, четко не отграниченного гнойного воспаления), послеоперационных ран моче- и желчевыводяших путей и др., а также для профилактики инфекционных осложнений после катетеризации (введения трубки или медицинского инструмента трубчатой формы) мочевого пузыря.

Способ применения и дозы. Назначают только взрослым. Перед началом курса лечения проводят пробу на переносимость препарата, для чего вводят в полости 10 мл 1% раствора. При отсутствии в течение 3-6 ч побочных явлений (головокружение, озноб, повышение температуры тела) начинают курсовое лечение. В противном случае препарат не назначают.

Вводят раствор в полости через дренажную трубку (трубку, введенную в полость для оттока крови, гноя и т. д.), катетер или шприц - обычно от 10 до 50 мл 1% раствора (0,1-0,5 г).

Максимальная суточная доза - 70 мл 1% раствора (0,7 г). Применяют обычно 1 или 2 раза в сутки (не превышая суточной дозы 70 мл 1% раствора).

Длительность лечения зависит от тяжести заболевания, эффективности терапии и переносимости. При хорошей переносимости вводят в течение 3 нед. и более. При необходимости курс лечения повторяют через 1-1,5 мес.

При тяжелых септических состояниях (заболеваниях, связанных с наличием в крови микробов) капельно внутривенно вводят 0,5% раствор препарата, который разводят в 5% растворе глюкозы или изотоническом растворе натрия хлорида до концентрации 0,1-0,2%. Суточная доза - 600-900 мг (в 2-3 инфузий).

При лечении гнойных ран, ожогов, трофических ран, гнойничковых заболеваний кожи назначают 5% мазь, 1% и 0.5% раствор дикосидина.

Диоксидин следует применять под тщательным врачебным наблюдением.

Побочное действие. При введении диоксидина в вену или полости возможны головная боль, озноб, повышение

температуры тела, диспепсические явления (расстройства пишеварения), судорожные подергивания мыши. Для предупреждения побочных реакций рекомендуется назначение противогистаминных препаратов и препаратов кальция. При появлении побочных реакции следует уменьшить дозу, назначить антигистаминные средства, а при необходимости - прекратить прием диоксидина.

Противопоказания. Индивидуальная непереносимость и наличие в анамнезе (истории болезни) сведений о недостаточности функции надпочечников.

В условиях эксперимента выявлено тератогенное и эмбриотоксическое действие (влияющее на развитие и повреждающее плод действие) диоксидина, в связи с чем он противопоказан при беременности.

Препарат оказывает также мутагенное влияние может вызывать изменения наследственности).

В связи с этими явлениями диоксидин назначают только при тяжелых формах инфекционных заболеваний или при неэффективности других антибактериальных препаратов. Не допускается бесконтрольное применение диоксидина и содержащих его лекарственных форм.

При недостаточной функции почек доза диоксидина должна быть уменьшена.

Форма выпуска. 1% раствор в ампулах по 10 мл (в упаковке по 10 ампул) для внутриполостного и местного применения; 0,5% раствор в ампулах по 10 и 20 мл для внутривенного, внутриполостного и местного применения; 5% мазь в тубах по 25 и 50 г.

Условия хранения. Список Б. В защищенном от света месте.

диоксиколь(Dioxycolum)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов.

Показания к применению. Применяют местно у взрослых при гнойных ранах в 1-й фазе (гкойно-некротичсской) раневого процесса.

Способ применения и дозы. Мазью пропитывают стерильные марлевые салфетки, которыми рыхло тампонируют (заполняют полости) рану. Перевязки проводят ежедневно до полного очищения раны от гнойно-некротического содержимого (воспаленных некротических /омертвевших/тканей). При большой раневой поверхности количество мази не должно превышать 100 г в сутки.

Побочное действие и противопоказания. См. Диоксидин.

Форма выпуска. Мазь в банках оранжевого стекла по 30 и 100 г. Содержит в 100 г диоксидина 1 г, тримекаина 4 г, метилурацила 4 г и полиэтиленоксида (основы) до 100г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ДИОКСИПЛАСТ (Dioxyplast)

Показания к применению. Применяют у взрослых в качестве антибактериального препарата при раневой и ожоговой инфекции, гнойно-воспалительных заболеваниях кожи и мягких тканей.

Способ применения и д“зы. Применяют в стационаре (больнице).

При нажатии на распылительную насадку баллона в течение 1-2 сек выходит 15-30 мл (1,5-3,0 г диоксидина) пены белого цвета. Препарат наносят равномерно (толщина слоя пены 1,0-1,5 см) на раневую поверхность, предварительно очищенную от гнойно-некротических масс (воспаленнных некротических /омертвевших/ тканей), ежедневно или через день в зависимости от состояния ожоговой раны и течения раневого процесса. Длительность лечения - не более 3 нед. Перед каждым применением препарата насадку баллона необходимо прокипятить в течение 5 мин, а после применения промыть ее кипяченой водой. Доза препарата не должна превышать 5 баллонов в сутки (2,5 г диоксидина).

Побочное действие. При применении аэрозоля возможны аллергическая реакция в виде кожного зуда, околораневые дерматиты (воспаление кожи). При появлении этих реакций препарат отменяют.

Противопоказания. См. Диоксидин.

Форма выпуска. В стеклянных аэрозольных баллонах по 60 г с защитным полимерным покрытием, с клапаном непрерывного действия, предохранительным колпачком и распылительной насадкой. Содержит диоксидин (1%), биорастворимый полимер, наполнители и пропеллент (хладон-12).

Условия хранения. Список Б. В прохладном, защищенном от света месте.

хиноксидин (Chinoxydinum)

Фармакологическое действие. Хиноксидин является антимикробным препаратом широкого спектра действия, эффективен в отношении вульгарного протея (вида микроорганизмов, которые в определенных условиях могут вызывать инфекционные заболевания тонкого кишечника и желудка), синегнойной палочки, палочки клебсиеллы (Фридлендера - бактерий-возбудителей воспаления легких и местных гнойных процессов), кишечной и дизентерийной палочек, сальмонелл, стафилококков, стрептококков, возбудителей газовой гангрены. Действует на штаммы, устойчивые к другим химиотерапевтическим препаратам.

Показания к применению. Применяют для лечения тяжелых форм гнойно-воспалительных процессов, таких

как пиелит (воспаление почечной лоханки), пиелоцистит (воспаление почечной лоханки и мочевого пузыря), холецистит (воспаление желчного пузыря), холангит (воспаление желчных протоков), абсцессы (гнойники) легких, эмпиемы плевры (скопление гноя между оболочками легких), кишечные дисбактериозы (нарушение состава нормальной микрофлоры организма), тяжелые септические состояния (заболевания, связанные с наличием в крови микробов), - когда инфекция вызвана грамотрицательной флорой (в частности, синегнойной палочкой, протеем), а также штаммами бактерий, устойчивыми к антибиотикам, или когда лечение антибиотиками и другими химиотерапевтическими препаратами неэффективно.

Способ применения и дозы. Назначают препарат только взрослым. Дают по 0,25 г на прием 3 раза в день после еды. Длительность курса лечения 7-14 дней. При хорошей переносимости и наличии показаний назначают по 0,25 г 4 раза в день. Максимальная суточная доза - 1 г. При необходимости курс лечения повторяют с перерывом 1-1,5-2 мес. Лечение проводят только в условиях стационара (больницы) под тщательным врачебным наблюдением.

Побочное действие. При применении хиноксидина могут наблюдаться побочные явления: диспепсические расстройства (тошнота, рвота), головокружение, головная боль, аллергическая сыпь, судорожные сокращения мышц, чаще икроножных.

При появлении побочных реакций (а также для их предупреждения у лиц с повышенной чувствительностью) рекомендуются антигистаминные препараты, препараты кальция. Для предотвращения диспепсических явлений можно принять внутрь кофеин или 20-30 мл 0,25% раствора новокаина. Если побочные явления не проходят, уменьшают дозу или прекращают прием препарата.

При длительном лечении хиноксидином 'возможно появление кандидоза (грибкового заболевания), что требует своевременного назначения противогрибковых антибиотиков (нистатин или леворин).

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Таблетки по 0,25 г, покрытые оболочкой, в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРОТИВОТУБЕРКУЛЕЗНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также дифенилсульфон.

ГИДРАЗИД ИЗОНИКОТИНОВОЙ КИСЛОТЫ, ЕГО ПРОИЗВОДНЫЕ И АНАЛОГИ

ИЗОНИАЗИД (Isoniazidum)

Синонимы: ГИНК, Тубазид, Андразид, Хемиазид, ИНХ, Котиназин, Динакрин, Дитубин, Эутизон, Гидранизил, Изокотин, Изониказид, Изоницид, Изонизид, Изотебезид, Неотебен, Ниадрин, Никазид, Никотибина, Никозид, Нидразид, Пелазид, Пиказид, Пиразидин, Римицид, Римифон, Тебексин, Тибизид, Зоназид и др.

Фармакологическое действие. Является основным представителем производных изоникотиновой кислоты, нашедших применение в качестве противотуберкулезных средств. Другие препараты этой группы (фтивазид и др.) могут рассматриваться как производные гидразида изоникотиновой кислоты.

Изониазид обладает высокой бактериологической активностью в отношении микобактерий туберкулеза (возбудителей туберкулеза). На других распространенных возбудителей инфекционных заболеваний он выраженного химиотерапевтического действия не оказывает.

Препарат хорошо всасывается из желудочно-кишечного тракта. Максимальная концентрация препарата в крови обнаруживается через 1-4 ч после приема внутрь; в течение 6-24 ч после приема разовой дозы в крови сохраняется туберкулостатическая концентрация (концентрация лекарственных средств, вызывающая прекращение жизнедеятельности бактерий туберкулеза). Препарат легко проникает через гематоэнцефалический барьер (барьер между кровью и тканью мозга) и обнаруживается в различных тканях и жидкостях организма. Выводится главным образом почками.

Показания к применению. Применяют изониазид для лечения всех форм и локализаций активного туберкулеза у взрослых и детей; он наиболее эффективен при свежих, остро протекающих процессах.

Назначают в комбинации с другими противотуберкулезными препаратами. При смешанной инфекции нужно одновременно с изониазидом принимать другие антибактериальные препараты: антибиотики (широкого спектра действия), сульфаниламиды, фторхинолоны (см. Офлоксацин .

Способ применения и дозы. При назначении изониазида и других препаратов - производных гидразида изоникотиковой кислоты следует учитывать, что в организме эти препараты инактивируются (полностью или частично теряют биологическую активность) с разной быстротой. Степень инактивирования определяют по содержанию активного гидразида изоникотиновой кислоты в крови и моче. Чем быстрее препарат инактивируется в крови, тем больше его требуется для обеспечения туберкулостатической концентрации в крови, поэтому больным, в организме которых происходит быстрая инактивация, дают препарат в несколько больших дозах. К “быстрым инактиваторам” относят больных, выделяющих в сутки с мочой до 10% активного изониазида по отношению к принятой дозе, а к “медленным (слабым)” - выделяющих более 10%.

Применяют изониазид внутрь, внутрикавернозно (в полость, образовавшуюся вследствие омертвения ткани), внутримышечно, внутривенно, ингаляционно.

Внутрь назначают изониазид взрослым и детям в суточной дозе 5-15 мг на 1 кг массы тела в 1 - 3 приема (после еды). Суточную дозу устанавливают индивидуально в зависимости от характера и формы заболевания, степени инактивации и переносимости. Лечение длительное.

Внутримышечно (и внутривенно) изониазид вводят при активных формах туберкулеза, если больной испытывает затруднения при приеме внутрь (заболевания желудочно-кишечного тракта, непереносимость). Взрослым и подросткам вводят 10% раствор по 5-12 мг/кг в сутки в течение 2-5 мес. Для уменьшения побочных явлений назначают пиридоксин (вит. Вб), который принимают внутрь по 0,06-0,1 г (60-100 мг), одновременно с инъекцией изониазида или вводят внутримышечно по 0,1-0,125 г (100-125 мг) через 30 мин после инъекции.

Внутривенно вводят изониазид взрослым и подросткам при распространенных формах туберкулеза легких, при массивном бактериовыделении и при невозможности приема внутрь. Ввводят 10% раствор по 0,01-0,015 г (10-15 mf) на 1 кг массы тела в сутки. Курс лечения - 30-150 вливаний (в зависимости от эффективности и переносимости). Для предупреждения и уменьшения побочных явлений применяют пиридоксин, а также глутаминовую кислоту. Глутаминовую кислоту принимают по 1,0-1,5 г в сутки.

При внутривенном введении изониазида больной должен после инъекции соблюдать постельный режим в течение 1-1'/2 ч.

Внутрикавернозно вводят 10% раствор в суточной дозе 10-15 мг/кг преимущественно взрослым при кавернозном и фиброзно-кавернозном туберкулезе легких (формах туберкулеза, при которых в легких образуются неспадаюшиеся полости) при бактериовыделении и подготовке к операции. Ингаляционно применяют 10% раствор по 5-10 мг/кг в сутки (в 1-2 приема). Курс лечения - в течение 1-6 мес. ежедневно.

Для профилактики туберкулеза изониазид принимают только внутрь по 5-10 мг/кг в сутки в 1-2 приема; профилактический курс - 2 мес.

Побочное действие. При применении изониазида и других препаратов этого ряда (фтивазид, метазид и др.) могут наблюдаться головная боль, головокружение, тошнота, рвота, болевые ощущения в области сердца, кожные аллергические реакции. Возможны эйфория (беспричинное благодушное настроение), ухудшение сна, в редких случаях - развитие психоза, а также появление периферического неврита (воспаления периферических нервов) с возникновением атрофии мышц (уменьшения массы мышц с ослаблением их функции в результате нарушения питания мышечной ткани) и паралича конечностей. Изредка наблюдается лекарственный гепатит (воспаление печени, вызванное приемом изониазида). Очень редко при лечении изониазидом у мужчин отмечаются гинекомастия (увеличение молочных желез), у женщин - меноррагии (маточные кровотечения). У больных эпилепсией могут учащаться припадки. Обычно побочные явления проходят при уменьшении дозы или временном перерыве в приеме препарата. Для уменьшения побочных явлений, помимо пиридоксина и глутаминовой кислоты, рекомендуются растворы тиамина -внутримышечно 1 мл 5% раствора тиамина хлорида или 1 мл 6% раствора тиамина бромида (при парестезиях /чувстве онемения в конечностях/), атрифос.

Противопоказания. Эпилепсия и склонность к судорожным припадкам; ранее перенесенный полиомиелит (инфекционное заболевание головного и спинного мозга), нарушения функций печени и почек, выраженный атеросклероз. Не следует принимать изониазид в дозе свыше 10 мг/кг при беременности, легочно-сердечной недостаточности IIIстадии, гипертонической болезни II-IIIстадии, ишемической болезни сердца, распространенном атеросклерозе, заболеваниях нервной системы, бронхиальной астме, псориазе, экземе в фазе обострения, микседеме (резком угнетении функции щитовидной железы). Противопоказано внутривенное введение изониазида при флебитах (воспалении вен).

Формы выпуска. Таблетки по 0,1; 0,2 или 0,3 г; порошок; 10% раствор в ампулах по 5 мл.

Условия хранения. Список Б. Порошок - в хорошо укупоренных банках оранжевого стекла; таблетки - в защищенном от света месте; ампулы - при температуре не выше +10'С. Приготовленные из порошка растворы могут храниться при температуре не выше +10 °С не более 48ч.

Изониазид также входит в состав препаратов тибинекс, трикокс.

МЕТАЗИД (Methazidum)

Фармакологическое действие. Высокоактивен в отношении микобактерий туберкулеза.

Показания к применению. Различные формы и локализации туберкулеза.

Способ применения и дозы. Внутрь по 0,5 г 2 раза в день. Детям из расчета 0,02-0,03 г/кг в сутки (но не более 1 г/сут.) в 2-3 приема. Высшая разовая доза для взрослых внутрь - 1 г, суточная - 2г.

Побочное действие. В отдельных случаях возможны те же осложнения, что и при применении изониазида.

Противопоказания. Органические заболевания нервной системы, стенокардия, декомпенсированный порок сердца (уменьшение насосной функции сердца вследствие заболевания его клапанного аппарата), нарушение функции почек нетуберкулезного характера.

Форма выпуска. Таблетки в упаковке по 100 штук по 0,1 г, 0,3 г и 0,5 г, порошок.

Условия хранения. Список Б. В сухом месте.

ПРОТИОНАМИД (Protionamidum)

Синонимы: Тревентикс, Терапликс.

Фармакологическое действие. Обладает противомикробной активностью в отношении микобактерий туберкулеза. По эффективности близок к этионамиду, но лучше переносится.

Показания к применению. Различные формы туберкулеза, а также устойчивость возбудителя к другим противотуберкулезным препаратам или их непереносимость больным.

Способ применения и дозы. Внутрь по 0,25 г 2-4 раза в день.

У больных старше 60 лет и при массе тела менее 50 кг суточная доза не должна превышать 0,75 г (чаще всего по 0,25 г 2 раза в сутки). Детям назначают из расчета 10-20 мг/кг в сутки.

Побочное действие. В отдельных случаях желудочно-кишечные расстройства, головокружение, тахикардия (учащенные сердцебиения), слабость, парестезии (чувство онемения в конечностях).

Противопоказания. Беременность, заболевания почек.

Форма выпуска. Таблетки по 0,25 г в упаковке по 50 штук,

Условия хранения. Список Б. В сухом, защищенном от света месте.

САЛЮЗИД РАСТВОРИМЫЙ (Saluzidumsolublle)

Синонимы: Опиниазид.

Фармакологическое действие. Обладает высокой бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерий туберкулеза.

Показания к применению. Туберкулез (различные формы и локализации).

Способ применения и дозы. В виде 5% раствора подкожно, внутримышечно, внутривенно, в спинномозговой канал, в полости.

В полости вводят 59с раствор в количестве, зависящем от локализации процесса. Подкожно и внутримышечно вводят по 10мл 5% раствора (0,5 г на инъекцию); суточная доза может быть доведена до 2 г. В вену вводят медленно (1 мл в 1 мин) до 10 мл 5% раствора на инъекцию.

Препарат показан при туберкулезе бронхов; вводят 5% раствор в виде аэрозоля по 3-4 мл интратрахеально (в трахею) и по 2-3 мл интрабронхиально (в бронхи).

При туберкулезном менингите (воспалении оболочек мозга, вызванном микобактериями туберкулеза) салюзид растворимый (5% раствор) иногда вводят в спинномозговой канал в дозе 1,5-2,0 мг/кг (для больных массой 60 кг и более назначают 90-120 мг или 1,8-2,4 мл). При хорошей переносимости дозу препарата на инъекцию можно увеличить до 2,5 мг/кг. Инъекции делают ежедневно или через день в зависимости от состояния больного и фазы заболевания.

Побочное действие и противопоказания те же, что и для фтивазида и изониазида.

Форма выпуска. Порошок; 5% раствор в ампулах по 1 мл, 2 мл и 10 мл в упаковках по 10 штук.

Условия хранения. Список Б. 'В защищенном от света месте при температуре ниже О "С. Ампулу вскрывают непосредственно перед инъеюшей.

ФТИВАЗИД (Phthivazidum)

Синонимы: Ваницид, Ваниллаберон, Ванизид.

Фармакологическое действие. Обладает высокой бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерий туберкулеза.

Показания к применению. Туберкулез (различные формы и локализации).

Способ применения и дозы. Внутрь по 0.5 г 2-3 раза в день, детям из расчета 0.02-0.03-0,04 г/кг в сутки в 3 приема (но не более 1,5 г и сутки). При туберкулезной волчанке 0,25-0,3 г 3-4 риза в лень; на курс лечения 40-60 г. Курс лечения повторяют 2-3 раза с месячными перерывами. Высшие дозы для взрослых внутрь: разовая - 1 г, суточная - 2г.

Побочное действие. Переносится лучше, чем изониазид, но возможны те же побочные явления, что и при применении изониазида.

Противопоказания. Стенокардия, сердечно-сосудистая декомпенсация (недостаточное кровоснабжение органов и тканей вследствие снижения насосной функции сердца), органические заболевания центральной нервной системы, заболевания почек нетуберкулсзного характера, сопровождающиеся нарушением выделительной функции

Форма выпуска. Порошок; таблетки в упаковках по 100 штук по 0.1 г, 0,3 г и 0,5 г.

Условия хранения. Список Б. В защищенном от света месте.

•этионамид(Ethionamidum)

Синонимы: Тионид, Трекатор, Амидазин. Этионизина, Иридозин, Низотин, Ригеницид, Тианид, Трескатил, Миобид и др.

Фармакологическое действие. Обладает противомикробной активностью в отношении микобактерий туберкулеза, в том числе в отношении штаммов, устойчивых к изониазиду и стрептомицину. В настоящее время применяется редко, чаще используют близкий к нему препарат протионамид.

Показания к применению. Различные формы туберкулеза.

Способ применения и дозы. Внутрь через 30 мин после еды 1 драже или по 1 свече (и прямую кишку) по 0,25 г 3 раза в день, детям - по 0,01-0,02 г/кг (не более 0,75 г в сутки). При плохой переносимости, больным старше 60 лет и при массе тела меньше 50 кг - по 0,25 г 2 раза в день.

Побочное действие. Возможны тошнота, рвота, метеоризм (скопление газов в кишечнике), боли в животе, жидкий стул, ухудшение аппетита, похуданис.

Для устранения побочного действия назначают никотинамид (вит. РР) по 0,1 г 2-3 раза в день.

Можно применять также пиридоксин (вит.Вб) - 1-2 мл 5% раствора внутримышечно. Больным с пониженной кислотностью желудочного сока при приеме этионамида следует принимать кислоту хлористоводородную (соляную) разведенную или желудочный сок, а при повышенной кислотности - антацидные (понижающие кислотность желудка) средства.

Форма выпуска. Драже по 0,25 г в упаковке по 50 штук; свечи по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 "С.


ПРОИЗВОДНЫЕ ПАРА-АМИНОСАЛИЦИЛОВОЙ КИСЛОТЫ

БЕПАСК (Bepascum)

Синонимы: Кальция бензамидосалицилат, Кальций парабензамидосалициловый.

Фармакологическое действие. По механизму действия бепаск близок к натриевой соли пара-аминосалициловой кислоты, производным которой он является. В организме от препарата медленно отщепляется ПАСК (пара-аминосалициловая кислота), которая и оказывает лечебный эффект; при применении бепаска создается более постоянная концентрация ПАСК в крови.

Показания к применению. Принимают бепаск внутрь по тем же показаниям, что и ПАСК,

особенно при плохой переносимости ПАСК (при диспепсических явлениях /расстройствах пищеварения/), а также при необходимости ограничения введения в организм ионов натрия.

Способ применения и дозы. Суточная доза для взрослого 9-12 г (по 3 г 3-4 раза в день), для истощенных больных (масса тела менее 50 кг) - 6г. Запивают молоком или щелочными водами.

Детям назначают по 0,2 г на 1 кг массы тела в с\тки (в 3 приема) в общей суточной дозе не более 10 г.

Применяют бепаск в сочетании с другими противотуберкулезными препаратами.

Побочное действие. Бепаск хорошо переносится; иногда наблюдаются диспепсические явления, аллергические

реакции (кожные высыпания, зуд), головокружение, боли в области сердца. При выраженных побочных явлениях дозу временно уменьшают или прекращают прием препарата,

Противопоказания. Нетуберкулезные поражения почек и печени с выраженным нарушением их функций, язвенная болезнь желудка и двенадцатиперстной кишки, микседема (резкое угнетение функции щитовидной железы), сердечная недостаточность (снижение насосной функции сердца).

Формы выпуска. Порошок; таблетки по 0,5 г.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

НАТРИЯ ПАРА-АМИНОСАЛИЦИЛАТ (Natriipara-aminoszlicylas)

Синонимы: ПАСК-натрий, Аминацил, Аминопар, Аминосалил, Аминокс, Апацил, Бактилан, Эупазал, Натрий пара-аминосалициловый, Памизил, Парамизан, Пара-Пас, Паразал, Пасалицил растворимый, Пропаза, Тебаминал, Тибацин, Тубопас, Вофапас и др.

Фармакологическое действие. Пара-аминосалициловая кислота (сокращенно ПАСК) и ее натриевая соль обладают бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерий туберкулеза и относятся к основным противотуберкулезным препаратам. При приеме внутрь ПАСК хорошо всасывается и проникает в сыворотку крови и ткани внутренних органов.

По туберкулостатической (препятствующей размножению возбудителей туберкулеза) активности ПАСК уступает изониазиду и стрептомицину, поэтому ее сочетают с другими, более активными, противотуберкулезными препаратами (изониазид или другие препараты гидразида изоникотиновой кислоты, циклосерин, канамицин и др.). Комбинированная терапия замедляет развитие лекарственной устойчивости и усиливает действие соответствующих препаратов.

Показания к применению. ПАСК в комбинации с другими препаратами эффективна при различных формах и локализациях туберкулеза.

Способ применения и дозы. Назначают ПАСК внутрь в виде порошка, таблеток (драже) или гранул взрослым по 9-12 г в сутки (3-4 г 3 раза в день), детям - по 0,2 г/кг в сутки в 3-4 приема (суточная доза не более 10 г). Принимают через '/2-1 ч после еды, запивают молоком, щелочной минеральной водой, 0,5-2% раствором гидрокарбоната натрия.

Истощенным взрослым больным (с массой тела меньше 50 кг), а также при плохой переносимости препарат дают в дозе 6 г в сутки.

В амбулаторной практике (вне больницы) можно назначать всю суточную дозу в 1 прием, однако при плохой переносимости суточную дозу делят на 2-3 приема.

При внутривенном введении удается получить высокие концентрации натрия пара-аминосалицилата в крови, в связи с чем химиотерапевтический эффект усиливается.

При необходимости назначают раствор натрия пара-аминосалицилата одновременно с раствором изониазида.

Раствор применяют у больных активными прогрессирующими формами туберкулеза, главным образом хронического фиброзно-кавернозного туберкулеза легких (формы туберкулеза, при которых в органах и тканях образуются неспадающиеся полости), ранее безуспешно лечившихся сочетаниями противотуберкулезных препаратов.

Раствор натрия пара-аминосалицилата вводят в вену капельно. Начинают с 30 капель в минуту и через 15 мин при отсутствии местных и общих реакций увеличивают до 40-60 в минуту. При первом вливании водят не более 250 мл раствора, а при отсутствии побочных явлений - по 500 мл раствора.

Растворы, потерявшие прозрачность или изменившие окраску, к употреблению непригодны.

Вливания делают 5-6 раз в неделю или через день (чередуя с приемом ПАСК внутрь). Курс лечения обычно продолжается 1-2 мес., редко более.

Раствор 3% натрия пара-аминосалицилата вводят внутривенно под тщательным наблюдением врача. Следует учитывать возможность появления гематом (ограниченного скопления крови в тканях /синяков/) и флебитов (воспаления вены); для профилактики этих осложнений надо брать тонкие иглы, чередовать вены для введения раствора. Иногда появляются ощущение жара, повышение температуры тела, диспепсические явления (расстройства пищеварения), токсико-аллергические реакции. При нарушении техники вливания (быстрое введение, недостаточная очистка системы, через которую вливается раствор, от остатков препарата после предыдущего вливания) возможны шоковые явления; в этих случаях прекращают вливание, вводят раствор морфина и сердечные средства.

Побочное действие. При применении ПАСК могут наблюдаться побочные явления. Наиболее часто отмечаются желудочно-кишечные расстройства: ухудшение (или потеря) аппетита, тошнота, рвота, боли в животе, понос или запор. Эти явления обычно уменьшаются при снижении дозы или кратковременном перерыве в лечении, они менее выражены при правильном (равномерном трехразовом) режиме питания, а иногда при приеме препарата в виде гранул. Лучше, чем обычные таблетки, переносятся таблетки натрия пара-аминосалицилата, растворимые в кишечнике.

При применении натрия пара-аминосалицилата могут также наблюдаться аллергические реакции: дерматиты (воспаление кожи) типа крапивницы или пурпуры (множественных мелких кровоизлияний в кожу и слизистые оболочки), энантемы (сыпи, возникающие на слизистых оболочках тела), лихорадочная реакция (резкое повышение температуры тела), астматические явления, боли в суставах, эозинофилия (увеличение числа эозинофилов в крови) и др. В отдельных случаях возможны увеличение и болезненность печени. В зависимости от характера и выраженности аллергических явлений прием препарата следует временно или полностью прекращать; назначают противогистаминные препараты, кальция хлорид, кислоту аскорбиновую, а при длительных аллергических реакциях - кортикостероидные гормоны.

В процессе лечения необходимо систематически исследовать мочу и кровь и проверять функциональное состояние печени. В больших дозах ПАСК оказывает антитиреоидное (уменьшающее функции щитовидной железы) действие; при длительном применении может наблюдаться забогенный эффект (действие, направленное на увеличение объема щитовидной железы). Эту особенность ПАСК нужно учитывать, если у больных туберкулезом имеется гипофункция (сниженная функция) щитовидной железы.

Противопоказания. Выраженная патология почек (нефрит/воспаление почки/), печени (гепатиты /воспаление ткани печени/, цирроз), амилоидоз (заболевание,, связанное с нарушением белкового обмена и отложением амилоида во внутренних органах, что приводит к нарушению их функции), язвенная болезнь, микседема (угнетение функции щитовидной железы), сердечная декомпенсация (снижение насосной функции сердца). Осторожность следует соблюдать у больных с умеренно выраженной патологией желудочно-кишечного тракта.

Внутривенное введение раствора противопоказано при гепатитах, нефрозонефритах (воспалительном заболевании почек), микседеме, сердечно-сосудистой недостаточности IIи IIIстадии (недостаточном кровоснабжении органов и тканей вследствие уменьшения

насосной функции сердца), тяжелом атеросклерозе, тромбофлебитах (воспалении стенки вен с их закупоркой), нарушениях свертываемости крови.

Форма выпуска. Натрия пара-аминосалицилат для приема внутрь применяют в следующих лекарственных формах: а) порошок; б) таблетки (белого цвета или белого цвета с розоватым или желтоватым оттенком) по 0,5 г; в) таблетки, растворимые в кишечнике (оранжево-красного цвета) по 0,5 г; г) таблетки, покрытые оболочкой (светло-сиреневого цвета или светло-сиреневого с розоватым оттенком) по 0,5 г; д) гранулы по 100 г (от светло-желтого до зеленовато-желтого цвета), содержащие 1 часть натрия пара-ами-носалицилата и 2 части сахара; е) раствор для инъекций во флаконах по 250 или 500 мл. Гранулы лучше переносятся, чем чистая ПАСК. Одна чайная ложка вмещает 6 г гранул,

что соответствует 2 г натрия пара-аминосалицилата и 4 г сахара. Принимая по 1 или 2 чайные ложки 3 раза в день, больной получает 6 или 12 г натрия пара-аминосалицилата.

Для внутривенных инъекций применяют раствор натрия пара-аминосалицилата 3% для инъекций -водный раствор натриевой соли пара-аминосалициловой кислоты, содержащий консервант.

Стерильная бесцветная прозрачная жидкость без запаха: рН раствора 6,8-8,1; стерилизуют при +100 °С в течение 30 мин.

Условия хранения. Порошок и гранулы - в хорошо укупоренных банках оранжевого стекла; таблетки - в хорошо укупоренной таре; все лекарственные формы - в защищенном от света месте.

АНТИБИОТИКИ ГРУППЫ СТРЕПТОМИЦИНА

ПАСОМИЦИН (Pasomyciniun)

Синонимы: Стрептопас.

Фармакологическое действие. Спектр антибактериального действия подобен стрептомицину. Внутримышечное введение 0,5-1 г пасомицина обеспечивает больший уровень стрептомицина и ПАСК в сыворотке крови и тканях организма, чем при раздельном введении разовых доз стрептомицина внутримышечно, а ПАСК внутрь. Малотоксичен, не кумулирует (не накапливается), из организма выводится почками.

Показания к применению. Различные формы туберкулеза; неспецифические пневмонии (воспаление легких); гнойные процессы, вызванные чувствительными к препарату возбудителями.

Способ применения и дозы. Внутримышечно по 1 г в сутки в 2-3 мл 0,25-0,5% раствора новокаина или дистилированной воды для инъекций.

При плохой переносимости внутримышечных инъекций вводят по 0,5 г в сутки с дополнительным приемом ПАСК (6 г) внутрь.

Детям до 1 года назначают по 0,1 г; 1-3 лет - по 0,2-0,25 г; 3-7 лет - по 0,25-0,3 г; 7-12 лет - по 0,3-0,5 г в сутки.

Раствор пасомицина можно вводить также в свищевые ходы (образующиеся в результате заболевания каналы, соединяющие полости тела или полые органы с внешней средой или между собой) и плевральную полость (полость между оболочками легких) - 0,25-0,5 г.

Побочное действие и противопоказания те же, что и у стрептомицина.

Форма выпуска. Во флаконах по 0,5 г (500 000 ЕД) в комплекте с раствором новокаина 0,5% по 3 мл в ампуле.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОСАЛЮЗИД (Streptosaluziduni)

Фармакологическое действие. Препарат обладает антибактериальной активностью в отношении микобактерий туберкулеза (возбудителей туберкулеза), чувствительных к стрептомицину и препаратам группы изониазида.

Показания к применению. Туберкулез (различные формы и локализация).

Способ применения и дозы. Применяют внутримышечно, интратрахеально (в полость трахеи) и ингаляционно.

Растворы для внутримышечных инъекций готовят в асептических (стерильных) условиях непосредственно перед применением. Во флакон с препаратом вводят 2% раствор новокаина - по 1 мл на 0,5 г стрептосалюзида. Средняя суточная доза для взрослых - 1 г. В первый день дают 0,5 г; при хорошей переносимости дозу увеличивают до 1 г (однократно или по 0,5 г 2 раза в сутки).

Детям вводят меньшие дозы в соответствии с возрастом и массой тела.

Раствор стрептосалюзида должен быть использован в первый час после приготовления.

Для интратрахеального введения при туберкулезных поражениях бронхов и гортани растворяют 0,5 г препарата в 2 мл, а для ингаляций - в 3-5 мл изотонического раствора натрия хлорида.

Побочное действие. При применении препарата могут наблюдаться такие же побочные явления, как при назначении стрептомицина и препаратов группы изониазида.

Наиболее серьезными осложениями являются поражение VIIIпары черепных нервов и связанные с этим вестибулярные расстройства и наружения слуха (ототоксичность). При длительном применении больших доз может развиться глухота.

Противопоказания. Повышенная чувствительность к препарату, органические поражения VIIIпары черепно-мозговых нервов, печени, почек, тяжелые формы гипертонической болезни (стойкий подъем артериального давления), недавно перенесенный инфаркт миокарда.

Препарат несовместим с флоримицином, неомицином, канамицином, гентамицином, мономицином.

Форма выпуска. В герметически укупоренных флаконах по 0,5 и 1 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СТРЕПТОМИЦИНА СУЛЬФАТ (Streptomycin! sulfas)

Синонимы: Стрептомицин, Ампистреп, Диплостреп, Эндостреп, Стрептолин, Стрепсульфат, Стрицин, Стризолин и др.

Стрептомицин - антибиотик, образующийся в процессе жизнедеятельности лучистых грибов Streptomycesglobisporusstreptomyciniили других родственных микроорганизмов.

Фармакологическое действие. Стрептомицина сульфат обладает широким спектром антимикробного действия. Антибиотик активен в отношении микобактерий туберкулеза, а также большинства грамотрицательных (кишечная палочка, палочка Фридлендера, палочка инфлюэнцы, возбудители чумы, туляремии, бруцеллеза) и некоторых грамположительных (стафилококки) микроорганизмов; менее активен в отношении стрептококков, пневмококков. Не действует на анаэробы (бактерии, способные существовать в отсутствии кислорода), риккетсии (род микроорганизмов, вызывающих ряд инфекционных заболеваний) и вирусы.

Действует стрептомицин бактерицидно (уничтожает бактерии). Эффект связан с подавлением синтеза белка на уровне рибосом (структурных образований клетки) в микробной клетке.

При приеме внутрь стрептомицин плохо всасывается и почти полностью выводится через кишечник. При

внутримышечном введении всасывается хорошо. Максимальная концентрация в плазме крови наблюдается через 1-2 ч. После однократного введения терапевтической дозы сохраняется в крови в течение 6-8 ч. Выводится из организма главным образом почками. При нормальной выделительной функции почек в организме не накапливается при повторном введении. Однако при нарушении функции почек выделение замедляется, концентрация в организме повышается и могут развиться побочные (ней-ротоксические /повреждающее воздействие на нервную систему/) явления.

Показания к применению.Стрептомицина сульфат применяют в качестве основного противотуберкулезного препарата для лечения главным образом впервые выявленного туберкулеза легких и туберкулезных поражений других органов. Пациентам, ранее получавшим стрептомицин, препарат целесообразно назначать после лабораторного определения чувствительности к нему выделяемых больным микобактерий (палочек Коха - бактерий, вызывающий туберкулез).

Назначают также стрептомицина сульфат при гнойно-воспалительных процессах различной локализации, вызванных грамположительными и грамотрицательными микроорганизмами, чувствительными к препарату: при пневмонии (воспалении легких), вызванной клебсиеллами (видом бактерий) - в комбинации с левомицетином; при чуме и туляремии - в комбинации с тетрациклином; бруцеллезе (инфекционном заболевании, передающемся человеку, как правило, от сельскохозяйственных животных) и эндокардите (воспалении внутренней оболочки сердца) - в сочетании с другими антибиотиками.

Способ применения и дозы. Применяют стрептомицина сульфат внутримышечно, а также в виде аэрозолей, интратрахеально (в полость трахеи), внутрикавернозно (в полость, образовавшуюся вследствие омертвения ткани) - у взрослых.

При внутримышечном введении разовая доза для взрослых 0,5-1,0 г, суточная - 1 г. Высшая суточная доза - 2г. Больным с массой тела менее 50 кг и лицам старше 60 лет вводят обычно не более 0,75 г в сутки. Суточная доза для детей и подростков 15-20 мг на 1 кг массы тела, но не более 0,5 г в сутки детям и 1 г - подросткам.

При лечении туберкулеза суточную дозу обычно вводят однократно, при плохой переносимости ее можно разделить на 2 введения. Длительность лечения зависит от формы и фазы заболевания (3 мес. и более).

При лечении туберкулеза назначают стрептомицина сульфат в комбинации с рифампицином, изониазидом и другими противотуберкулезными препаратами, за исключением канамицина и флоримицина.

При лечении инфекций нетуберкулезной этиологии (причины) суточную дозу вводят в 3-4 приема с интервалом 6-8 ч. Продолжительность лечения - 7-10 дней (не должна превышать 14 дней).

Для внутримышечного введения препарат растворяют в стерильной воде для инъекций, изотоническом растворе натрия хлорида или 0,25-0,5% растворе новокаина из расчета 4 мл растворителя на 1 г препарата. Раствор готовят перед употреблением.

У больных с нарушенной выделительной функцией почек суточная доза стрептомицина сульфата должна быть уменьшена. Так, при клиренсе эндогенного креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина) от 50 до 60 мл/мин она не должна превышать 0,5 г, от 40 до 50 мл/мин - не более 0,4 г.

Интратрахеально взрослым вводят по 0,5-1,0 г в 5-7 мл изотонического раствора натрия хлорида или 0,5% раствора новокаина 2-3 раза и более в неделю. Для применения в виде аэрозолей взрослым 0,5-1,0 г стрептомицина

сульфата растворяют в 4-5 мл (при тепловлажной ингаляции в 25-100 мл) изотонического раствора натрия хлорида; детям назначают те же дозы, что и при внутримышечном введении.

Внутрикавернозно препарат вводят путем инсуффляции (введения порошкообразных лекарственных средств с помощью порошковдувателя) в виде мелкодисперсного (сильноизмельченного) порошка и инсталляций (введения каплями) 10% раствора в условиях хирургического стационара (больницы) 1 раз в сутки в дозе не более 1 г (суммарно) независимо от числа каверн и способа введения.

У больных с гипертонической болезнью (стойким повышением артериального давления) и ишемической болезнью сердца лечение начинают независимо от пути введения с уменьшенных (до 0,25 г) доз. При хорошей переносимости дозы могут быть увеличены до обычных.

Побочное действие. При лечении стрептомицином (и его производными) могут наблюдаться различные токсические и аллергические реакции: лекарственная лихорадка (резкое повышение температуры тела), дерматит (воспаление кожи) и другие аллергические явления, головокружение, головная боль, сердцебиение, альбуминурия (белок в моче), гематурия (кровь в моче), в связи с подавлением микрофлоры кишечника может появиться понос. Наиболее серьезными осложнениями являются поражение VIIIпары черепных нервов и связанные с этим вестибулярные расстройства и нарушения слуха (ототок-сичность). При длительном применении больших доз может развиться глухота.

Лечение стрептомицином должно проводиться под тщательным врачебным наблюдением; до и систематически в процессе лечения необходимо следить за функцией VIIIпары черепных нервов, вестибулярного (структур мозга, ответственных за координацию движения) и слухового аппаратов, функцией почек, формулой крови.

При нейротоксических осложнениях (головная боль, парестезии /чувство онемения в конечностях/, нарушение слуха) препарат отменяют и проводят симптоматическую (лечение, направленное на улучшение состояния больного, но не влияющее на непосредственную причину заболевания) и патогенетическую терапию (лечение, направленное на причину, вызвавшую болезнь), в частности, назначают кальция пантотенат, тиамин, пиридоксин, пиридоксальфосфат. При возникновении аллергических реакций необходимо прекратить введение препарата и провести десенсибилизирующую (предупреждающую или тормозящую аллергические реакции) терапию. При появлении признаков анафилактического (аллергического) шока должны быть приняты меры для выведения больного из этого состояния.

Редким, но серьезным осложнением при парентеральном (минуя пищеварительный тракт) введении является блокада нервно-мышечной проводимости вплоть до остановки дыхания, особенно у больных с нервно-мышечными заболеваниями (например, миастенией /мышечной слабостью/) или в послеоперационном периоде на фоне остаточного действия недеполяризующих мышечной релаксантов. При первых признаках нарушения нервно-мышечной проводимости следует ввести внутривенно кальция хлорид и подкожно прозерин. При развитии апноэ (временной остановке дыхания) больного переводят на искусственную вентиляцию легких.

Противопоказания. Заболевания слухового и вестибулярного аппаратов, связанные с воспалением VI11 пары черепных нервов и развившиеся после перенесенного отоневрита (заболевания внутреннего уха); тяжелые формы сердечно-сосудистой недостаточность (IIIстадия) и почечной недостаточности; нарушения мозгового кровообращения; облитерирующий эндартериит (воспаление

внутренней оболочки артерий конечностей с уменьшением их просвета); повышенная чувствительность к стрептомицину; миастения.

Стрептомицина сульфат нельзя принимать одновременно с антибиотиками, оказывающими ототоксическое действие (повреждающее воздействие на органы слуха) такими, как канамицин, флоримииин, ристомицин, гентамицин, мономицин,- а также с фуросемидом и курареподобными (расслабляющими скелетные мышцы) препаратами.

Недопустимо смешивание стрептомицина сульфата в одном шприце с антибиотиками пенициллинового ряда и цефалоспоринами.

Детям грудного возраста и беременным препарат назначают только по жизненным показаниям.

Внутрикавернозное (в полость, образовавшуюся вследствие омертвения ткани) введение противопоказано при незарашении плевральной полости (полости между оболочками легких) в месте введения катетера (полой трубки для введения лекарственных средств) и прикорневой локализации каверн (локализованных у корней легких - области расположения наиболее крупных бронхов).

Форма выпуска. Во флаконах по 0.25; 0,5 и 1 г.

Условия хранения. Список Б. При температуре не выше +25 'С.

СТРЕПТОМИЦИН-ХЛОРКАЛЬЦИЕВЫЙ

КОМПЛЕКС (Streptomycin! etCalciichloridum)

Синонимы: Стрептомицин-кальций хлористый.

Фармакологическое действие. По механизму действия близок к стрептомицину.

Показания к применению. Применяют в редких случаях (при тяжелых формах, по жизненным показаниям) при туберкулезном менингите (воспалении оболочек мозга) и менингите, вызванном другими чувствительными к

стрептомицину микроорганизмами (бактерии кишечной и паратифозной групп, синегнойная палочка и др.).

Способ применения и дозы. Препарат можно вводить внутримышечно и эндолюмбально (в спинномозговой канал). При внутримышечном введении средняя суточная доза для взрослых -0,5-1,0 г.

Высшая суточная доза - 2г. Для больных с массой тела менее 50 кг и лиц старше 60 лет суточная доза не должна превышать 0,75 г. Суточная доза для детей до 3 мес. 0,01 г/кг, от 3 до 6 мес. - 0,015 г/кг, от 6 мес. до 14 лет - 0,02 г/кг (не более 1 г в сутки). Для внутримышечных инъекций препарат растворяют в 2-3 мл изотонического раствора натрия хлорида или стерильной дозы для инъекций, или 0,25-0,5% раствора новокаина. Суточную дозу вводят в 1-2 приема в ягодичную мышцу.

При менингите вводят эндолюмбально 1 раз в сутки (всего 5-10 введений) взрослым -по 0,075-0,15 г, детям до 3 лет - 0,01-0,015 г, от 3 до 7 лет - 0,015-0,025 г, от 7 до 14 лет - 0,03-0,05 г. Растворы готовят extempore(перед употреблением) на стерильной воде для инъекций или изотоническом растворе натрия хлорида в объеме 2-3 мл.

Побочное действие. Лечение должно проводиться под тщательным врачебным наблюдением; необходимо до и в процессе лечения следить за состоянием VIIIпары черепных нервов, вестибулярного (структур мозга, ответственных за координацию движений) и слухового аппарата, функцией почек, формулой крови. При заболеваниях почек (острый нефрит - воспаление почки) следует соблюдать осторожность в связи с возможной задержкой выведения препарата из организма.

При введении препарата в спинномозговой канат могут возникнуть изменения в оболочках мозга.

Противопоказания. Повышенная чувствительность к стрептомицину, поражения VIIIпары черепных нервов.

Форма выпуска. Во флаконах по 0,1; 0,2 и 0,5 г.

Условия хранения. Список Б. В сухом помещении при комнатной температуре.

ПРОТИВОТУБЕРКУЛЕЗНЫЕ АНТИБИОТИКИ ДРУГИХ ГРУПП

КАПРЕОМИЦИН) (Capreomycin

Синонимы: Капастат

Фармакологическое действие. Противотуберкулезное средство. Антибиотик, выделенный из Streptomycescapreolus. Препарат активен по отношению к различным штаммам Mycobacteriumtuberculosis. Heотмечают перекрестной устойчивости между капреомииином и изониазидом, циклосерином, стрептомицином, пара-аминосалициловой кислотой. этамбутолом, этионамидом. Отмечается перекрестная устойчивость между капреомииином и флоримицином, канамицином и неомицином.

Показания к применению. Лечение легочных форм туберкулеза, вызванных чувствительными к нему штаммами микобактерий (палочек Коха -бактерий, вызывающих туберкулез), в том случае, если противотуберкулезные препараты 1-го ряда неэффективны или не могут применяться из-за токсического действия или присутствия устойчивых туберкулезных бацилл.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат вводят глубоко внутримышечно. С осторожностью назначают препарат пациентам с любой аллергией, особенно лекарственной.

Обычно назначают по 1 г препарата ежедневно (не превышая дозу 20 мг/кг массы тела в сутки) в течение 60-120 дней, затем по г внутримышечно 2 или 3 раза в неделю. Лечение туберкулеза следует проводить 12-24 мес.

Пациентам с нарушением функции почек проводят коррекцию дозы и интервала между введениями в зависимости от клиренса креатинина (скорости очищения крови от конечного продукта азотистого обмена - креатинина). Чем более выражены изменения почек, тем предпочтительнее длительные интервалы между введениями.

Препарат перед введением следует разводить в 2 мл физиологического раствора для инъекций или стерильной водой для инъекций. Для полного растворения препарата необходимо 2-3 минуты.

Перед началом лечения и регулярно во время терапии капреомицином следует контролировать функциональное состояние почек (1 раз в неделю), производить аудиометрию (измерение остроты слуха) и оценку функции вестибулярного аппарата.

Так как во время приема препарата возможна гипокалиемия (понижение уровня калия в крови), следует часто контролировать уровень калия в плазме крови.

Побочное действие. Повышение мочевинй и креатинина в плазме крови, появление лейкоцитов и эритроцитов (форменных элементов крови) в моче. Описан случай развития токсического нефрита (токсического заболевания почек), а также электролитных нарушений. Ототоксичность (повреждающее воздействие на органы слуха). Были выявлены изменения функциональных печеночных проб у многих лиц, получавших препарат в составе комбинированной противотуберкулезной терапии. Лейкоцитоз (увеличение числа лейкоцитов в крови), лейкопения (снижение уровня лейкоцитов в крови), эозинофилия (увеличение числа эозинофилов в крови). Описаны редкие случаи развития тромбоцитопении (уменьшение числа тромбоцитов в крови). Аллергические реакции в виде крапивницы, макулопапулезной сыпи, повышения температуры тела (отмечались при комплексной терапии). Боль и уплотнение в месте инъекции. Описаны случаи развития чрезмерной кровоточивости и “холодные абсцессы” (туберкулезные абсцессы /гнойники/, протекающие со слабо выраженной местной воспалительной реакцией) в месте инъекции.

Противопоказания. Повышенная чувствительность к препарату.

Не следует применять капреомииин одновременно с парентеральными (вводимыми минуя желудочно-кишечный тракт) противотуберкулезными препаратами, обладающими ото- и нефротоксичностью (повреждающим воздействием на органы слуха и почки), например, стрептомицином, флоримицином

Безопасность применения препарата у детей не установлена.

Безопасность использования препарата в периоды беременности и кормления грудью не установлена, в связи с этим при назначении препарата следует оценивать потенциальный риск для плода и предполагаемую пользу для матери.

Назначение капреомицина одновременно с полимиксина сульфатом, колимицином, амикацином, гентамицином, тобрамицином, ванкомицином, канамицином и неомицином следует предпринимать с большой осторожностью из-за возможной суммации нефро- и ототоксических эффектов. Не следует применять капреомицин одновременно со стрептомицином и флоримицином.

Форма выпуска. Сухое вещество для внутримышечных инъекций (1 г капреомицина сульфата) во флаконах.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

РИФАМПИЦИН (Rifampicinum)

Синонимы: Бенемецин, Рифадин, Рифамор, Рифалдазин, Рифалдин, Рифампин, Рифолдин, Рифорал, Римактан, Рипамизин, Тубоцин и др.

Фармакологическое действие. Рифампииин является антибиотиком широкого спектра действия. Он активен в отношении микобактерий туберкулеза и лепры, действует на грамположительные (особенно стафилококки) и грамотрицательные (менингококки, гонококки) кокки, менее активен в отношении грамотрицательных бактерий.

Рифампииин хорошо всасывается из желудочно-кишечного тракта. Максимальная концентрация в крови достигается через 2-2'/2 ч после приема внутрь.

При внутривенном капельном введении максимальная концентрация рифампицина наблюдается к концу инфузии (вливания). На терапевтическом уровне концентрация препарата при приема внутрь и внутривенном введении поддерживается в течение 8-12 ч, в отношении высокочувствительных возбудителей - в течение 24 ч. Рифампицин хорошо проникает в ткани и жидкости организма и обнаруживается в терапевтических концентрациях в плевральном экссудате (накапливающейся между оболочками, окружающими легкие, богатой белком жидкости), мокроте, содержимом каверн (полостей в легких, образовавшихся вследствие омертвения ткани), костной ткани. Наибольшая концентрация препарата создается в тканях печени и почек. Из организма выводится с желчью и мочой.

Устойчивость к рифампицину развивается быстро. Перекрестной устойчивости с другими антибиотиками не наблюдается (за исключением рифамииина).

Показания к применению. Основным показанием к применению является туберкулез легких и других органов.

Кроме того, препарат применяют при различных формах лепры и воспалительных заболеваниях легких и дыхательных путей: бронхите (воспалении бронхов), пневмонии (воспалении легких), - вызываемых полирезистентными (устойчивыми к большинству антибиотиков) стафилококками; при остеомиелите (воспалении костного мозга и прилегающей костной ткани); инфекциях моче- и желчевыводяших путей; острой гонорее и других заболеваниях, вызванных чувствительными к рифампицину возбудителями.

В связи с быстрым развитием устойчивости микроорганизмов рифампицин назначают при нетуберкулезных заболеваниях только в тех случаях, если неэффективны другие антибиотики.

Рифампицин оказывает вируЛоцидное (сопровождающееся полной или частичной потерей биологической активности вируса) действие на вирус бешенства, подавляет развитие рабического энцефалита (воспаления головного мозга, вызываемого вирусом бешенства); в связи с этим его используют для комплексного лечения бешенства в инкубационном периоде (периоде между моментом заражения и появлением первых признаков заболевания).

Способ применения и дозы. Рифампииин принимают внутрь натощак (за '/2-1 ч до еды) или вовдят внутривенно капельно (только взрослым).

Для приготовления раствора разводят 0,15 г рифампицина в 2,5 мл стерильной воды для инъекций, энергично встряхивают ампулы с порошком до полного растворения, полученный раствор разводят в 125 мл 5% раствора глюкозы. Вводят со скоростью 60-80 капель в минуту.

При лечении туберкулеза средняя суточная доза для взрослых внутрь 0,45 г 1 раз в день. У больных (особенно в преиод обострения) с массой тела выше 50 кг суточная доза может быть увеличена до 0,6 г. Средняя суточная доза для детей старше 3 лет - 10 мг/кг (но не более 0,45 г в сутки) 1 раз в день. При плохой переносимости рифампицина суточная доза может быть разделена на 2 приема.

Внутривенное введение рифампицина рекомендуется при остропрогрессируюших и распространенных формах деструктивного туберкулеза легких (туберкулеза легких, протекающего с нарушением структуры легочной ткани), тяжелых гнойно-септических процессах (микробном заражении крови с последующим образованием гнойников в тканях), когда необходимо быстро создать высокую концентрацию препарата в крови и если прием препарата внутрь затруднен или плохо переносится больным.

При внутривенном введении суточная доза для взрослых составляет 0,45 г, при тяжелых быстро прогрессирующих (развивающихся) формах - 0,6 г и вводится в 1 прием. Препарат внутривенно вводят в течение 1 мес. и более с последующим переходом на прием внутрь в зависимости от переносимости препарата. Общая продолжительность применения рифампицина при туберкулезе определяется эффективностью лечения и может достигать 1 года.

При лечении туберкулеза рифампицином (внутривенно) у больных с сахарным диабетом рекомендуется на каждые 4-5 г глюкозы (растворителя) вводить 2 ЕД инсулина.

Монотерапия (лечение одним препаратом) туберкулеза рифампицином часто сопровождается развитием устойчивости возбудителя к антибиотику, поэтому его следует сочетать с другими противотуберкулезными средствами (стрептомицин, изониазид. этамбутол и др., 770, 781), к которым сохранена чувствительность микобактерий туберкулеза (возбудителей туберкулеза). . При лепре применяют рифампицин по следующим схемам: а) суточная дозу 0,3-0,45 г вводят в 1 прием: при плохой переносимости - в 2 приема. Длительность лечения 3-6 мес., курсы повторяют с интервалом 1 мес.; б) на фоне комбинированной терапии назначают суточную дозу 0,45 г в 2-3 приема в течение 2-3 нед. с интервалом 2-3 мес. в течение 1 года - 2 лет или в той же дозе 2-3 раза в 1 нед. в течение 6 мес.

Лечение проводят комплексно с иммуностимулирующими (повышающими защитные силы организма) средствами.

При инфекциях нетуберкулезной природы взрослые принимают рифампицин внутрь по 0,45-0,9 г в сутки, а дети - по 8-10 мг/кг в 2-3 приема. Внутривенно вводят взрослым в суточной дозе 0,3-0,9 г (2-3 введения). Вводят в течение 7-10 дней. Как только появляется возможность, переходят на прием препарата внутрь.

При острой гонорее назначают внутрь в дозе 0,9 г в сутки однократно или в течение 1-2 дней.

Для профилактики бешенства взрослым дают внутрь по 0,45-0,6 г в сутки; при тяжелых повреждениях (укус в лицо, голову, кисти рук) - по 0,9 г в сутки; детям до 12 лет - по 8-10 мг/кг. Суточную дозу делят на 2-3 приема. Длительность применения - 5-7 дней. Лечение проводят одновременно с активной иммунизацией (прививками).

Побочное действие. Лечение рифампицином должно проводиться под тщательным врачебным наблюдением. Возможны аллергические реакции (разной степени тяжести), хотя наблюдаются они относительно редко; кроме того, диспепсические явления (расстройства пищеварения), дисфункция (нарушение функции) печени и поджелудочной железы. При длительном приеме препарата необходимо периодически исследовать функцию печени и проводить анализы крови (в связи с возможностью развития лейкопении /снижения уровня лейкоцитов в крови/).

При быстром внутривенном введении может снизиться артериальное давление, а при длительном введении - развиться флебит (воспаление вены).

Препарат уменьшает активность непрямых антикоагулянтов (средств, тормозящих свертывание крови), пероральных гипогликемических средств (принимаемых через рот лекарственных средств, понижающих уровень сахара в крови), препаратов наперстянки. При одновременном приеме антикоагулянтов и рифампицина при отмене последнего доза антикоагулянтов должна быть уменьшена.

Препарат имеет яркий коричнево-красный цвет. Он окрашивает (особенно в начале лечения) мочу, мокроту, слезную жидкость в оранжево-красноватый цвет.

Противопоказания. Рифампицин противопоказан детям грудного возраста, беременным, при желтухе, заболеваниях почек со снижением выделительной функции, гепатите (воспалении ткани печени) и повышенной чувствительности к препарату. Внутривенное введение противопоказано при легочно-сердечной недостаточности (недостаточном снабжении тканей организма кислородом вследствие заболевания сердца и легких) и флебите.

Форма выпуска. В капсулах по 0,05 и 0,15 г в упаковке по 10-20 или 30 капсул; в ампулах по 0,15 г в виде пористой массы в упаковке по 10 ампул.

Условия хранения. Список Б. В сухом, защищенном от света месте при комнатной температуре.

ТИБИНЕКС (Tibinex)

Фармакологическое действие. Комбинированный препарат, в состав которого входят два эффективных противотуберкулезных средства Iряда - рифампицин и изониазид, обладающие разными механизмами действия. Рифампицин угнетает синтез РНК (рибонуклеиновых кислот). Изониазид угнетает синтез миколевых кислот, являющихся важнейшим структурным компонентом клеточной стенки микобактерий (палочек Коха - бактерий, вызывающих туберкулез), а также угнетает синтез ДНК (дезоксирибонуклеиновых кислот). Тибинекс оказывает туберкулоцидное (убивающее возбудителей туберкулеза) действие. При комбинации рифампицина и изониазида устойчивость микобактерий развивается относительно медленно.

Показания к применению. Лечение всех форм туберкулеза.

Способ применения и дозы. Дозы тибинекса устанавливают из расчета на содержание рифампицина в препарате. Тибинекс назначают внутрь 1 раз в сутки в следующих дозах: взрослым с массой тела менее 50 кг - 0,45 г; при массе тела более 50 кг - в более высоких дозах, максимально -до 0,6 г. Детям назначают в дозе 0,01-0,015 г/кг в сутки (в зависимости от возраста), но не более 0,6 г/сутки. Препарат следует принимать за 1 ч до или через 2 ч после еды.

Побочное действие. Невриты (воспаление нерва), иногда поражение зрительного нерва; расстройства сна, психические нарушения, судороги, расстройства памяти, головная боль, головокружение. Для профилактики неврологических осложнений, вызываемых изониазидом, входящим в состав препарата, рекомендуется назначение витамина Вб. Тошнота, рвота; нарушение функции печени, желтуха; кожные высыпания, зуд, “гриппоподобные” симптомы. Редко - лейкопения (снижение уровня лейкоцитов в крови), анемия (снижение содержания гемоглобина в крови), эозинофилия (увеличение числа зозинофилов в крови); ортостатическая гипотония (падение артериального давления при переходе из горизонтального в ветрикальное положение), нарушение функции почек. Входящий в состав препарата рифампицин окрашивает мочу, мокроту, слюну, фекалии, слезную жидкость в красноватый цвет.

Противопоказания. Острые заболевания печени; желтуха; беременность; кормление грудью; повышенная чувствительность к компонентам препарата.

С осторожностью назначать препарат пациентам с заболеваниями печени, почек. В процессе лечения необходим регулярный контроль функции печени, почек, осмотр окулиста.

Форма выпуска. Таблетки, содержащие по 0,15 г рифампицина и 0,1 г изониазида; таблетки, содержащие по 0,45 г рифампицина и 0,3 г изониазида.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТРИКОКС (Tricox)

Фармакологическое действие. Комбинированный противотуберкулезный препарат, в состав которого входят два препарата Iряда - рифампицин и изониазид, и препарат IIряда - пиразинамид. Рифампицин угнетает синтез РНК (рибонуклеиновых кислот). Изониазид угнетает синтез миколевых кислот, являющихся важнейшим структурным компонентом клеточной стенки микобактерий (палочек Коха -бактерий, вызывающих туберкулез), а также угнетает синтез ДНК (дезоксирибонуклеиновых кислот). Механизм действия пиразинамида неясен.

Трикокс действует бактерицидно (уничтожает бактерии), включая персистирующие (длительно пребывающие в организме) микобактерий. При сочетании рифампицина с изониазидом и пиразинамидом устойчивость микобактерий развивается относительно медленно.

Показания к применению. Лечение всех форм туберкулеза.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Дозы устанавливают из расчета содержания рифампицина в препарате. Препарат назначают внутрь 1 раз в сутки в следующих дозах: взрослым с массой тела менее 50 кг - 0,45 г; при массе тела более 50 кг - в более высоких дозах, максимально -до 0,6 г. Детям назначают в дозе 0,01-0,015 г/кг в сутки (в зависимости от возраста), но не более 0,6 г/сутки. Препарат следует принимать за I ч до или через 2 ч после еды.

В процессе лечения необходим контроль за функцией печени, уровня мочевой кислоты в плазме крови, регулярные осмотры окулиста. Для профилактики ряда неврологических побочных эффектов, обусловленных действием изониазида, входящего в состав препарата, рекомендуется назначение витамина Вб.

Побочное действие. Тошнота, рвота, понос или запор; нарушение функции печени; желтуха; невриты (воспаление нерва), иногда - поражения зрительного нерва; расстройства сна, психические нарушения, судороги, расстройства памяти, головная боль, головокружение; кожные высыпания, “гриппоподобные” симптомы; повышение уровня мочевой кислоты в плазме крови; редко - лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови), эозинофилия (увеличение числа эозинофилов в крови), приступы подагры, артралгии (суставная боль), ортостатическая гипотония (падение артериального давления при переходе из горизонтального в вертикальное положение), дизурия (нарушения мочеотделения). Входящий в состав препарата рифампицин окрашивает мочу, мокроту, слюну, фекалии, слезную жидкость в красноватый цвет.

Противопоказания. Острые заболевания печени, желтуха, беременность, кормление грудью, повышенная чувствительность к компонентам препарата.

С осторожностью назначать препарат пациентам с заболеваниями печени, подагрой, сахарным диабетом, а также больным пожилого возраста.

Форма выпуска. Таблетки, содержащие: рифампицина - 0,15 г, изониазида - 0,1 г и пиразинамида - 0,35 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЦИКЛОСЕРИН (Cycloserinum)

Синонимы: Циклокарин, Цикловалидин, Клозин, Фармизерина, Новосерин, Ориентомицин, Оксамицин, Сероциклина, Серомицин, Тебемицин, Тизомицин и др.

Фармакологическое действие. Препарат обладает широким спектром антибактериального действия: угнетает грамположительные и грамотрицательные бактерии. Наиболее ценным свойством является его способность задерживать рост микобактерий туберкулеза (возбудителей туберкулеза). По активности уступает стрептомицину, изониазиду и фтивазиду, но действует на микобактерий туберкулеза, устойчивые к этим препаратам и пара-аминосалициловой кислоте.

Показания к применению. Циклосерин рассматривается как “резервный” противотуберкулезный препарат, т. е. назначаемый больным хроническими формами туберкулеза, у которых ранее применявшиеся основные препараты перестали оказывать эффект. Циклосерин можно также сочетать с основными препаратами для предупреждения развития резистентности (устойчивости к препарату) микобактерий. Возможно также комбинированное использование циклосерина с другими препаратами

IIряда, этионамидом, пиразинамидом и др.

Способ применения и дозы. Назначают внутрь (непосредственно перед едой: взрослым по 0,25 г 3 раза в день. Высшая разовая доза для взрослых - 0,25 г, суточная доза - 1 г. Больные старше 60 лет и с массой тела менее 50 кг принимают по 0,25 г 2 раза в день. Суточная доза для детей - из расчета 0,01-0,02 г/кг, но не свыше 0,75 г в сутки, причем большую дозу дают только в острой фазе

туберкулезного процесса или при недостаточной эффективности меньших доз.

Побочное действие. При лечении циклосерином могут наблюдаться побочные явления, обусловленные главным образом токсическим влиянием препарата на нервную систему: головная боль, головокружение, бессонница (иногда, наоборот, сонливость), беспокойство, повышенная раздражительность, ухудшение памяти, парестезии (чувство онемения в конечностях), периферические невриты (воспаление нервов). Иногда возможны более тяжелые симптомы: чувство страха, психастенические состояния (состояние, характеризующееся быстрой сменой настроения, склонностью к депрессии /подавленности/ и т. д.), галлюцинаторные феномены (бред, видения, приобретающие характер реальности), эпилептиформные припадки (припадки, протекающие по типу эпилептических), потеря сознания. Эти явления обычно проходят при уменьшении дозы или отмене препарата. Предупредить или уменьшить токсическое действие циклосерина можно, назначая в период лечения глутаминовую кислоту по 0,5 г 3-4 раза в день (до еды); рекомендуется также внутримышечное введение атрифоса - по 1 мл \% раствора ежедневно. Иногда эффективно введение пиридоксина - внутримышечно 1-2 мл 5% раствора в сутки. При необходимости можно принимать противосудорожные и седативные средства (средства, оказывающие успокаивающее действие на центральную нервную систему), антидепрессанты (лекарственные средства, снимающие состояние подавленности). Для уменьшения побочных реакций следует ограничить психическое напряжнеие больных и исключить возможные факторы перегрева (пребывание на солнце с непокрытой головой, горячий душ и др.), что может провоцировать осложнения.

Противопоказания. Органические заболевания центральной нервной системы, эпилепсия, нарушения психики, а также наличие в анамнезе (истории болезни) указаний на психические болезни. Нельзя принимать циклосерин перед хирургическим вмешательством и в первую неделю после него. С осторожностью следует назначать препарат при нарушении функции почек, лицам с неустойчивой психикой, страдающим алкоголизмом.

В амбулаторной практике (вне больницы) применяют осторожно после проверки его переносимости в стационаре (в больнице).

Форма выпуска. Таблетки или капсулы по 0,25 г.

Условия хранения. Список Б. В сухом, защищенном от света месте при температуре не выше +20 °С.

ФЛОРИМИЦИНА СУЛЬФАТ (Florimycinisulfas)

Синонимы: Биомицин, Флоримицин серный, Винактан, Виоцин, Биомицин серный, Вионактан.

Фармакологическое действие. По химиотерапевтическим свойствам близок к канамицину. Оказывает специфическое бактериостатическое (препятствующее размножению бактерий) действие на микобактерий туберкулеза (возбудители туберкулеза), активен также в отношении грамположительных и грамотрицательных бактерий.

Показания к применению. Является “резервным” препаратом при лечении различных форм и локализаций туберкулеза. Его назначают больным, у которых туберкулостатические (препятствующие размножению возбудителей туберкулеза) препараты Iряда оказались неэффективными из-за развития резистентности (устойчивости) к ним или по другим причинам, а также при непереносимости других противотуберкулезных препаратов.

Способ применения и дозы. Применяют внутримышечно (в кишечнике он не всасывается). Вводят (медленно)

глубоко в верхний наружный квадрант ягодицы. Растворы для инъекций готовят перед применением; во флакон, содержащий 0,5-1,0 г (500 000-1 000 000 ЕД) препарата, вводят 3-5 мл стерильной воды для инъекций, изотонического раствора натрия хлорида или 0,25-0,5% раствора новокаина. Раствор должен быть использован в течение первых суток. Суточная доза для взрослых составляет 1 г. Вводят ежедневно по 0,5 г 2 раза в день (утром и вечером) или по 1 г 1 раз в день в течение 6 дней подряд, на 7-й день перерыв. При длительном лечении иногда делают перерыв на 2 дня в неделю (подряд или через 2-3 дня по одному дню).

Высшая разовая доза для взрослых - 1 г, суточная - 2 г. Доза для больных с массой тела ниже 50 кг и лицам старше 60 лет составляет 0,5-0,75 г в сутки.

У детей флоримицина сульфат следует применять с осторожностью (из-за трудности оценки влияния препарата на слух). Назначают его детям, страдающим хроническим деструктивным туберкулезом (туберкулезом легких, протекающим с нарушением структуры легочной ткани), при не эффективности других средств.

Суточная доза для детей 0,015-0,02 г/кг (15-20 мг/кг) - не более 0,5 г для детей и 0,75 г для подростков.

Следует учитывать, что флоримицин может оказывать токсическое (повреждающее) действие на слуховой нерв.

поэтому лечение должно проводиться под контролем аулиометрии (измерения остроты слуха). При первых признаках понижения слуха препарат отменяют.

Ослаблению нейротоксических (повреждающего воздействия на нервную систему) и аллергических реакций может способствовать применение кальция пантотената.

Флоримицин можно сочетать с препаратами 1 и IIряда (пара-аминосалициловая кислота, циклосерин и др., 779). Однако его нельзя комбинировать со стрептомицином и другими антибиотиками, оказывающими ототоксическое действие (неомицин, мономииин, канамицин и др., 725).

Побочное действие. При применении флоримицина могут появиться головная боль, аллергические дерматиты (воспаление кожи), белок в моче.

Необходимо учитывать, что у больных с нарушением выделительной функции почек выведение флоримицина из организма задерживается, что может привести к усилению его токсического действия.

Противопоказания. Поражение V11Iпары черепно-мозговых и нарушение функции почек.

Форма выпуска. В герметически укупоренных флаконах по 0,5 и 1 г.

Условия хранения. Список Б. В сухом помещении при комнатной температуре.

ПРОТИВОТУБЕРКУЛЕЗНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДРУГИХ ХИМИЧЕСКИХ ГРУПП

ПИРАЗИНАМИД (Pirazinamidum)

Синонимы: П-Зайд, Пизина, Тизамид и др.

Фармакологическое действие. Более активен по туберкулостатической активности (по действию, направленному на прекращение размножения бактерий туберкулеза), чем пйра-аминосалициловая кислота, хотя уступает изониазиду, стрептомицину, рифампицину, циклосерину, этионамиду, канамииину, флоримицину. Действует на микобактерии (возбудители туберкулеза), устойчивые к другим противотуберкулезным препаратам Iи IIряда. Препарат хорошо проникает в очаги туберкулезного поражения. Его активность не снижается в кислой среде казеозных (творожистоподобных) масс, в связи с чем его часто назначают при казеозных лимфаденитах (воспалении лимфатических узлов, заполненных творожистоподобной массой), туберкуломах (опухолях, вызываемых туберкулезным воспалением) и казеозно-пневмонических процессах (воспалительном заболевании легких с образованием в них творожистоподобной массы).

При лечении одним пиразинамидом возможно быстрое развитие к нему устойчивости микобактерии туберкулеза, поэтому его, как правило, комбинируют с другими противотуберкулезными препаратами (изониазид, стрептомицин и др.).

Показания к применению. Препарат особенно эффективен у больных с впервые выявленным деструктивным туберкулезом (туберкулезом легких, протекающим с нарушением структуры легочной ткани).

Способ применения и дозы. Суточная доза пиразинамида для взрослых 1,5-2,0 г, при хорошей переносимости до 2,5 г в сутки. Принимают внутрь после еды по 1 г 2 раза (реже по 0,5 г 3-4 раза) в день. Суточная доза для больных старше 60 лет и с массой тела до 50 кг - 1,5 г. Детям назначают из расчета 0,02-0,03 г (20-30 мг) на 1 кг массы тела в сутки (суточная доза не более 1,5 г).

Побочное действие. При лечении пиразинамидом могут возникать аллергические ракиии: дерматиты (воспаление кожи), эозинофилия (увеличение числа эоэинофилов в крови), лихорадочные реакции (резкое повышение температуры тела) и др. Возможны также диспепсические явления (расстройства пищеварения), ухудшение аппетита, головная боль, изредка - повышенная возбудимость,

беспокойство. При длительном применении может оказывать токсическое действие на печень.

В процессе лечения пиразинамидом необходимо следить за функцией печени, проводя биохимические пробы (тимоловая проба, определение уровня билирубина, исследование глутаминошавелевокислой аминоферазы сыворотки крови и др.). При обнаружении изменений функции печени прекращают прием препарата. Для уменьшения токсического (повреждающего) действия пиразинамида рекомендуется назначение метионина, глюкозы, витамина Вр.

Имеются данные о задержке в организме под влиянием пиразинамида мочевой кислоты и возможности появления в суставах болей подагрического характера. Целесообразно поэтому определять содержание мочевой кислоты в крови.

Противопоказания. Нарушение функции печени и подагра.

Форма выпуска. Таблетки по 0,5 и 0,75 г.

Условия хранения. Список Б.

Пиразинамид также входит в состав препарата трикокс

солютизон (Soluthizonum)

Синонимы: Тибон растворимый.

Фармакологическое действие. Обладает бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерии туберкулеза (возбудителей туберкулеза), в том числе штаммов, устойчивых к основным противотуберкулезным препаратам.

Показания к применению. Туберкулез верхних дыхательных путей, бронхов и легких; хронический фиброзно-кавернозный туберкулез (форма туберкулеза, при которой в органах и тканях образуются неспадающиеся полости), для подготовки к хирургическому лечению больных с хроническим фиброзно-каверношым туберкулезом.

Способ применения и дозы. Ингаляции (в виде аэрозоля), ингратрахеально (в полость трахеи), интрагортанно (в полость гортани), интрабронхнально (в полость бронхов). На одно введение взрослым 2-3 мл 1-2% раствора, детям - 1% раствора. Ингаляции проводят 1-2 раза в день в течение 1-2 мес. Длительность сеанса - 7-10-12 мин. Интратрахеально вводят 2-5 мл 1-2% раствора при помощи специальногао гортанного шприца.

Побочное действие. Раздражение дыхательных путей, кашель.

Противопоказания. Тяжелые и некомпенсированные формы фиброзно-каверноэного процесса (формы туберкулеза, при которых в органах и тканях образуются неспадающиеся полости, протекающие с резким ухудшением состояния больного), сердечно-легочная недостаточность (недостаточное снабжение тканей организма кислородом вследствие заболевания сердца и легких), кандидамикоз (грибковое заболевание) слизистых оболочек верхних дыхательных путей и полости рта.

Форма выпуска. Порошок; 1% раствор в ампулах по 2 мл в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТИОАЦЕТАЗОН (Thioacetazonum)

Синонимы: Тибон, Амбатизон, Бензотиозон, Контебен, Диазан, Мивизон, Паразон, Тебетион, Тиомицид, Тибион, Тибизан, Тизон, Туберказон, Тубигал, Витазон и др.

Фармакологическое действие. Тиоацетазон обладает бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерий туберкулеза (возбудителя туберкулеза) и возбудителя лепры. Однако в связи с относительно высокой токсичностью его применяют ограниченно: назначают обычно в сочетании с изониазидом, фтивазидом, пара-аминосалициловой кислотой, стрептомицином и другими противотуберкулезными препаратами для повышения терапевтического эффекта и уменьшения возможности появления резистентных (устойчивых) форм микобактерий туберкулеза. Сочетать с этионамидом не рекомендуется в связи с перекрестной устойчивостью (устойчивостью к основным и вспомогательным средствам лечения туберкулеза) микобактерий.

Показания к применению. Применяют главным образом при туберкулезе слизистых и серозных оболочек (оболочек тела, выстилающих внутренние органы), лимфаденитах (воспалении лимфатического узла), скрофулодерме (туберкулезе кожи), специфических свищах (каналах, соединяющих полости тела или полные органы с внешней средой, или между собой, образовавшихся в результате воспалительного процесса, вызванного мико-бактериями туберкулеза).

При туберкулезном менингите (воспалении оболочек мозга вследствие туберкулеза) не назначают.

В ряде случаев тиоацетазон оказывает лечебное действие при лепре, наиболее эффективен в ранних стадиях заболевания.

Способ применения и дозы. Препарат принимают внутрь после еды; запивают стаканом чая, воды, молока.

Суточная доза для взрослых 0,1-0,15 г (0,05 г 2-3 раза в день), для больных старше 60 лет и массой тела менее 50 кг - по 0,1 г в сутки. Детям назначают по 0,0005-0,001 г (0.5-1,0 мг) на 1 кг массы тела в сутки (не более 0,05 г в сутки).

При лечении туберкулезных эмпием (скопления гноя в каком-либо органе или полости организма вследствие воспалительного процесса, вызванного микобактериями

туберкулеза) иногда применяют 1% стерильную взвесь тиоацетазона (в масле, глицерине, изотоническом растворе натрия хлорида).

Побочное действие. При лечении тиоаиетазоном возможны головная боль, тошнота, дерматиты (воспаление кожи), ухудшение аппетита. В редких случаях при больших дозах развиваются альбуминурия (белок в моче), гепатит (воспаление ткани печени), иногда лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), анемия (снижение содержания гемоглобина в крови). Могут появиться альбуминурия, цилиндрурия (выделение с мочой большого количества белковых “слепков” с почечных канальцев, как правило, свидетельствующее о заболевании почки), поражение печени.

Лечение тиоацетазоном должно проводиться под тщательным врачебным наблюдением с систематическим контролем функции почек, печени, состояния кроветворной системы. При появлении белка в моче, выраженных аллергических реакций, нарастающей анемии, желтухи, при начинающемся агранулоцитозе и других выраженных побочных явлениях препарат отменяют.

Противопоказания. Нарушения функции печени и почек, заболевания кроветворной системы.

При лечении лепры не следует тиоацетазон комбинировать с диафенилсульфоном.

Форма выпуска. Таблетки по 0,025 и 0,05 г в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭТАМБУТОЛ (Ethambutolum)

Синонимы: Диамбутол, Миамбутоя, Афимоцил, Амбутол, Анвитал. Батакокс, Циданбутол, Клобутол, Дадибутол, Дексамбутол, Эбутол, Этамбин, Фармабутол, Ли-Бутол, Микобутол, Темибутол, Тибистал, Тубетол, Комбутол, П.Д.Тол и др.

Фармакологическое действие. Обладает бактериостатической (препятствующей размножению бактерий) активностью в отношении микобактерий туберкулеза (возбудителя туберкулеза); в том числе и в отношении штаммов, устойчивых к другим противотуберкулезным препаратам.

Показания к применению. Различные формы туберкулеза.

Способ применения и дозы. Внутрь, 1 раз в день (после завтрака), первичным больным, ранее не принимавшим противотуберкулезные препараты, - по 15 мг/кг; больным, ранее принимавшим противотуберкулезные препараты, - по 25 мг/кг. Курс лечения - 2 мес. Затем препарат назначают в поддерживающих дозах - 15 мг/кг раз в сутки.

Побочное действие. Возможны ухудшение зрения, аллергические реакции.

Противопоказания. Неврит (воспаление) зрительного нерва, катаракта (помутнение хрусталика глаза с понижением остроты зрения), воспалительные заболевания глаз, диабетическая ретинопатия (невоспалительные поражения сетчатки глаза вследствие высокого содержания сахара в крови), беременность.

Форма выпуска. Таблетки поО,1гипоО,4гв упаковках по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.


ПРОТИВОЛЕПРОЗОЙНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Смотри также рифампицин, тиоацетазон.

ДИАФЕНИЛСУЛЬФОН (Diaphenylsulfonum)

Синонимы: Дапсон, Авлосульфон, Дифеназон, Думитон, Эпорал, Новофон, Сульфонмер и др.

Фармакологическое действие. Оказывает антибактериальное действие. Активен в отношении различных бактерий, особенно микобактерий туберкулеза (возбудителя туберкулеза) и лепры.

Показания к применению. Лепра, герпетиформный дерматит Дюринга (воспаление кожи, вызванное неясными причинами и проявляющееся появлением зудящей, мокнущей сыпи).

Способ применения и дозы. Внутрь по 0,5-0,1 г 2 раза в день. Лечение длительное, циклами по 4-5 недель с однодневным перерывом через каждые 6 дней. В течение цикла первые 2 недели по 0,5 г 2 раза в день, следующие 3 недели - по 0,1 г 2 раза в день. Через 2 недели цикл повторяют.

Побочное действие. Общая слабость, понижение аппетита, диспепсические явления (расстройства пищеварения), головокружение, головная боль, сердцебиение, боль в области сердца. В отдельных случаях цианоз (посинение кожи и слизистых оболочек), токсический гепатит (воспаление ткани печени, вызванное диафенилсульфоном), гипохромная анемия (снижение содержания гемоглобина в крови вследствие угнетения кроветворной функции костного мозга).

Противопоказания. Стойкие тяжелые нарушения функции печени и почек, заболевания органов кроветворения, декомпенсация сердечно-сосудистой системы, острые заболевания желудочно-кишечного тракта, органические заболевания нервной системы.

При применении диафенилсульфона противопоказан прием амидопирина и барбитуратов.

Форма выпуска. Порошок, таблетки по 0,05 г в упаковке по 300 г.

Условия хранения. Список Б. В защищенном от света месте.

ДИУЦИФОН (Diuciphonum)

Фармакологическое действие. Соединение синтезировано из расчета получения активного противолепрозойного препарата с лучшей переносимостью, чем диафенил-сульфон, и со стимулирующим влиянием на обменные процессы в организме.

Установлено, что диуцифон обладает выраженной иммуномодулирующей (влияющей на защитные силы организма) активностью.

Показания к применению. Применяют диуцифон для лечения больных лепрой, а также в комплексной терапии ряда заболеваний, сопровождающихся иммунодефицитным состоянием организма (снижением или отсутствием защитных сил организма), в том числе дерматозов (кожных болезней -псориаз, склеродермия и др.); ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов); туберкулеза; хронических неспецифических легочных заболеваний и др.

Способ применения и дозы. Назначают диуцифон внутрь по 0,1 г 3-4 раза в день или вводят внутримышечно по 4 мл 5% раствора (0,2 г) 1 раз в сутки.

При лепре принимают длительно в сочетании с другими средствами. При дерматозах и других заболеваниях лечение обычно проводят 5-дневными циклами с однодневным перерывом. Длительность применения зависит от характера и течения заболевания, эффективности и переносимости препарата.

При снижении иммунологической реактивности организма (иммунного ответа - реакции организма на болезнетворный агент, как правило, сопровождающейся формированием устойчивости организма к данному болезнетворному агенту) больным с легочной патологией назначают 2 курса внутримышечных инъекций по 3 инъекции через день с 2-дневным перерывом между курсами - всего 6 инъекций.

Побочное действие и противопоказания. Такие же, как и для диафенилсульфона.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

КЛОФАЗИМИН (Clofazimine)

Синонимы: Лампрен.

Фармакологическое действие. Противолепрозойный препарат. Угнетает рост микобактерий лепры (бактерий, вызывающих лепру). Активен в отношении возбудителей, резистентных (устойчивых) к другим препаратам. Обладает также противовоспалительными свойствами и может быть использован для лечения лепрозных реакций, наблюдаемых при лечении другими средствами; в этом случае возможно уменьшение дозы глюкокортикоидов (гормонов коры надпочечников или их синтетических аналогов), вплоть до полной их отмены.

Показания к применению.Лепра (предупреждение вторичной резистентности /устойчивости/ к препаратам сульфонового ряда и лепрозных реакции при лепроматозном, пограничном и погранично-лепроматозном типах лепры). Лечение лепроматозного, пограничного и погранично-лепроматозного типов лепры, устойчивых к сульфоновым препаратам (например, диафенилсульфону). Лечение лепрозных реакций (например, лепрозной узловатой эритемы).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Клофазимин применяется в комбинации с диафенилсульфоном и рифампицином. Схема применения для лечения полибациллярной лепры: клофазимин - 300 мг 1 раз в месяц под контролем и 50 мг 1 раз в день в качестве поддерживающей терапии, рифампицин - 600 мг 1 раз в месяц под контролем, диафенилсульфон - 100 мг 1 раз в день в качестве поддерживающей терапии. Курс лечения - не менее 2 лет. При появлении узловой эритемы дозу клофазимина необходимо повысить до 300 мг в день (не более 3 месяцев).

Детям назначают препараты по следующей схеме: клофазимин - 5 мг/кг массы тела 1 раз в месяц под контролем и 1 мг/кг"! раз в день в качестве поддерживающей терапии, рифашшиин - 10 мг/кг 1 раз.в месяц под контролем, диафенилсульфон - 1,5 мг/кг 1 раз в день в качестве поддерживающей терапии.

Капсулы следует принимать во время еды или запивать молоком.

Для профилактики развития резистентности микобактерий лепры к клофазимину, его целесообразно комбинировать с солюсульфоном.

С осторожностью препарат назначают больным с нарушениями функции печени и почек и/или указанием на заболевания печени и почек в анамнезе (истории болезни). В этих случаях, а также при длительном применении препарата, каждые 3 месяца необходим контроль общих анализов крови и мочи, биохимического анализа крови.

Побочное действие. Окрашивание в красный или темнокоричневый цвет кожи и лепрозных поражений (особенно в местах, подверженных действию света, у больных со светлой кожей), а также окрашивание волос, конъюнктивы (наружной оболочки глаз), слез, пота, мокроты, мочи, кала. Сухость кожи, ихтиоз (чешуйчатое утолщение обширных участков кожи), зуд, фотосенсибилизация (повышение чувствительности кожи к солнечному свету), акнеподобные (угреподобные) высыпания, неспецифические высыпания на коже. Тошнота, рвота, боли в животе, понос, потеря аппетита, снижение массы тела - эти побочные эффекты наблюдаются при сопутствующих заболеваниях желудочно-кишечного тракта, например, амебиазе (инфекционном заболевании, вызываемом амебой Entamoebahistolytica, характеризующемся хроническим воспалением толстой кишки с образованием язв), бактериальных кишечных инфекциях; а также при приеме высоких доз препарата -свыше 300 мг/сут. в течение более 3 мес. .

При появлении в процессе лечения желудочно-кишечных расстройств необходимо снизить суточную дозу или увеличить интервал между приемами препарата. Лепрозные реакции, редко наблюдаемые в период лечения клофазимином, могут быть устранены за счет временного повышения дозы препарата.

Противопоказания. Следует по возможности воздерживаться от назначения клофазимина больным с частыми болями в области живота и диареей (поносом). Назначение в первом триместре беременности должно проводиться только по строгим показаниям.

Форма выпуска. Капсулы по 0,05 и 0,1 г в упаковке по 100 и 1000 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

СОЛЮСУЛЬФОН (Solusulfonum)

Синонимы: Соласульфон, Цимедон, Новотрон, Солапсон, Сульферон, Сульфедрон, Сульфоназин и др.

Фармакологическое действие. Обладает антибактериальной активностью в отношении микобактерий лепры (возбудителя лепры).

Показания к применению. Лепра.

Способ применения и дозы. Вводят в виде 50% водного раствора внутримышечно. Инъекции делают 2 раза в неделю. Начальная доза -однократно 0,5 мл. В дальнейшем ее постепенно повышают на 0,5 мл, доводя к концу 6-й недели до 3 мл. С 7-й недели вводят по 3,5 мл в течение 6 мес. (50 инъекций), затем делают перерыв на 1-1,5 мес. Лечение длительное.

Дозу для детей уменьшают в соответствии с возрастом. Вводят в виде 25% раствора.

Для ускорения заживления язв солюсульфон применяют также местно в виде 10% раствора или мази.

Растворы для инъекций готовят следующим образом: 50 г солюсульфона растворяют в 60 мл горячей стерильной воды для инъекций; после полного растворения охлаждают и добавляют стерильной воды для инъекций до 100 мл, размешивают и фильтруют через бумажный фильтр.

Отфильтрованный раствор должен быть абсолютно прозрачным. Раствор стерилизуют в автоклаве при + 115 °С в течение 30 мин; более 500 мл стерилизуют в течение 45 мин; к большему объему раствора можно прибавить фенол из расчета 0,5%.

Побочное действие. Общая слабость, понижение аппетита, диспепсические явления (расстройства пищеварения), головокружение, головная боль, сердцебиение, боль в области сердца; реже - цианоз (посинение кожи и слизистых оболочек), анемия (снижение содержания гемоглобина в крови), токсический гепатит (воспаление ткани печени, вызванное солюсульфоном). Для предупреждения и уменьшения побочного действия рекомендуется назначать витамины и препараты железа.

Противопоказания. Болезни печени, почек, анемия. При назначении солюсульфона противопоказаны амидопирин и барбитураты.

Форма выпуска. Порошок по 10 г.

Условия хранения. Список Б. В сухом, защищенном от света месте. Раствор хранят в герметически укупоренных сосудах в зашишенном от света месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ПРОТОЗОЙНЫХ ИНФЕКЦИЙ

ПРОТИВОМАЛЯРИЙНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

АКРИХИН (Acrichinum)

Синонимы: Мепакрина гидроклорид, Атабрин, Атебрин, Хемиохин, Хинакрин, Гепакрин, Италхин, Маларицида, Мекаприн, Мепакрин, Метохин, Палакрин, Палузан, Пентилен, Теникридин.

Фармакологическое действие. Акрихин быстро всасывается из желудочно-кишечного тракта; после приема терапевтической дозы максимальная концентрация в крови отмечается через 2-3 ч; высокий уровень препарата в крови удерживается в течение нескольких часов. Акрихин длительно задерживается в организме. Выводится главным образом почками, частично выделяется с желчью, при этом в двенадцатиперстной кишке может вторично всасываться. Часть принятого препарата разрушается в организме.

По характеру противомалярийного действия акрихин близок к хингамину. В связи с тем, что акрихин менее активен и, кроме того, вызвает окрашивание кожи и слизистых оболочек, в настоящее время его практически не применят как противомалярийное средство.

Акрихин используют также как противоглистное средство и для лечения красной волчанки, кожного лейшманиоза (повреждения кожи, вызываемого внутриклеточным паразитом, передающимся человеку посредством укуса москита).

Показания к применению. Малярия всех видов, тенийдоз (общее название болезней /эхинококкоз, альквеоккоз, тениоз и т.д./, вызываемых паразитарными червями, относящимися к нематодам), дифиллоботриоз (заболевание, вызванное паразитарными плоскими червями - лентецами; источник заражения -рыбы), лямблиоз (заболевание, вызванное простейшими одноклеточными организмами, паразитирующими в тонком кишечнике человека), системная красная волчанка.

Способ применения и дозы. Как противомалярийное средство принимают акрихин внутрь после еды, запивая обильно водой. На курс назначают 1,5 г: в 1-й день по 0,3 г 2 раза с интервалом 6 ч, во 2-3-4-й день - по 0,3 г в 1 прием. В 1-й день лечения можно давать 0,3 г, в этом случае курс лечения удлиняется на 1 день. При тяжелом течении заболевания лечение может продолжаться до 7 дней.

Повозрастные суточные дозы акрихина при малярии для детей такие же, как для бигумаля.

Как противоглистное средство акрихин применяют при цестодозах (заболевании, вызываемом плоским червем): инвазиях (внедрении в организм человека паразитов животной природы) бычьим цепнем (тениидоз), карликовым цепнем (гименолепидоз), широким лентецом (дифиллоботриоз). Накануне и в день лечения принимают протертую пишу с ограничением жиров, острых и соленых продуктов. На ночь назначают солевое слабильное.

Утром ставят очистительную клизму и дают натощак всю назначенную лозу акрихина (принимают по 1-2 таблетки каждые 5-10 мин, запивают водой с добавлением натрия гидрокарбоната). Назначают акрихин в следующих дозах: взрослым -0,8 г; детям 3-4 лет - 0,15-0,2 г, 5-6 лет - 0,25-0,3 г, 7-9 лет - 0,35-0,4 г, 10-12 лет - 0,45-0,5 г, 13-14 лет-0,6 г, 15-16 лет-0,7г.

Через !/2-1 ч после приема последней таблетки дают солевое слабительное или настой сенны сложный. Завтрак разрешают через 1 -2 ч после приема слабительного. Если в течение 3 ч после приема слабительного не было стула, ставят клизму (взрослым из 5 стаканов теплой воды, детям - соответственно меньше). Если паразиты вышли без головки, ставят еще 1-2 клизмы.

При тениидозе и дифиллоботриозе лечение проводят однократно; при гименолепидозе -4 цикла по 3 дня с интервалом 7 дней. Препарат назначают взрослым по 0,3 г (в 2 приема через 20 мин) в день натощак; в 1-й день первого цикла через 2 ч дают солевое слабительное.

При появлении в процессе дегельминтизации (удаления из организма глистов /червей/) тошноты и рвоты рекомендуются постельный режим, грелка на надложечную область, глотание кусочков льда.

В последнее время акрихин применяют как противоглистное средство в сочетании с фенасалом, при этом дозы акрихина могут быть уменьшены.

При лечении лямблиоза акрихин принимают 3 раза в день за 30 мин до еды в течение 8 дней в следующих дозах (на прием): дети до 2 лет - 0,012-0,015 г, 3 лет - 0,02-0,025 г, 4 лет - 0,03-0,04 г, 5-7 лет - 0,05-0,075 г, 8-14 лет - 0,1 г, 14-16 лет и старше - 0,1-0,15 г. Назначают также циклами: первый цикл 5 дней, второй - 3 дня, третий - 3 дня с промежутком между ними по 7 дней.

Высшие дозы акрихина для взрослых: разовая -0,3 г, суточная - 0,6 г.

При начальных формах кожного лейшманиоза проводят инъекции 5% раствора акрихина (в 1% растворе новокаина) в папулу (в форменный элемент сыпи, представляющий собой бесполостное образование, выступающее над поверхностью тела), инъекции повторяют через 3-4 нед.

При красной волчанке назначают по 0,1 г акрихина 3 раза в день курсами по 10 дней с перерывом между курсами 5-7 дней; проводят 4-5 курсов. Иногда, кроме того, обкалывают очаги поражения 2-5% раствором акрихина.

Побочное действие. Акрихин обычно хорошо переносится. Наблюдаемое при приеме акрихина желтое окрашивание кожных покровов безвредно, но может сохраняться в течение нескольких недель и по окончании лечения. При передозировке и в редких случаях после приема обычных доз акрихина могут наблюдаться побочные реакции: “акрихиновое опьянение” - двигательное и речевое возбуждение с потерей ориентировки, продолжающееся обычно несколько часов; “акрихиновый психоз”, сопровождающийся галлюцинациями (бредом, видениями, приобретающими характер реальности), возбуждением или депрессией (состоянием подавленности) и другими явлениями, продолжающимися обычно не более недели.

При появлении неврологической симптоматики акрихин отменяют, вводят обильное количество жидкости, назначают глюкозу и успокаивающие средства.

Противопоказания. Акрихин противопоказан лицам с психическими заболеваниями, а также больным, у которых ранее при приеме препарата наблюдались нарушения нервной деятельности. Относительные противопоказания: неустойчивая психика, резкое нарушение выделительной функции почек, холемия (повышения содержания в крови элементов желчи), резкое окрашивание

кожных покровов в связи с длительным применением акрихина, задержка выделения препарата с мочой.

Нельзя назначать акрихин одновременно с примахином и хиноиидом или незадолго до применения этих препаратов.

Форма выпуска. Порошок; таблетки по 0,1 г и таблетки, покрытые оболочкой, по 0,05 г.

Условия хранения. Список Б. В хорошо укупоренной таре, предохраняющей от действия света; таблетки - в защищенном от света месте.

БИГУМАЛЬ (Bigumalum)

Синонимы: Прогуанил гидрохлорид, Балузил, Хлоргуонид, Хлоригуан, Дигуанил, Гуанатол, Полудрин, Палузил, Плазин, Прогуанид, Прогуанил, Тириан.

Фармакологическое действие. По типу действия на малярийных плазмодиев (внутриклеточный паразит, вызваюший малярию) бигумоль близок к хлоридину. Длительность действия меньше по сравнению с хлоридином. Эффект наступает медленнее, чем при применении хингамина и акрихина. В связи с относительно медленным наступлением эффекта, быстрым выделением из организма и быстрым развитием лекарственной устойчивости к нему малярийных плазмодиев бигумаль используют ограниченно. При лечении тропической малярии его назначают только при средней степени тяжести,

Показания к применению. Малярия всех видов, профилактика и лечение.

Способ применения и дозы. Принимают внутрь после еды. запивают водой ('/4-'/2 стакана). На курс (4-5 дней) назначают взрослым 1,5 г по следующей схеме: в 1-й день суточная доза 0,6 г в 2 приема с интервалом 6 ч; 2-4-й дни -суточная доза 0,3 г в 1 прием. В 1-й день суточная доза может быть 0,3 г; в этом случае курс лечения продолжается 5 дней.

При тяжелом течении заболевания лечение может продолжаться до 7 дней;.суточная доза со 2-го по 7-й день составляет 0,3 г (в 1 прием).

Высшие дозы бигумаля для взрослых внутрь: разовая - 0,3 г, суточная - 0,6 г.

Детям дозу уменьшают в соответствии с возрастом. Суточная доза составляет: для детей до 1 года - 0,025 г: 1-2 лет - 0,05 г; 2-4 лет - 0,075 г; 4-6 лет - 0,1 г; 6-8 лет- 0,15 г; 8-12 лет - 0,15-0.2 г; 12-16 лет--0,25 г; старше 16 лет - 0,3 г. Курс лечения - 5 дней. Суточную дозу назначают в один прием. Детям старше 16 лет в 1-й день можно давать 0,6 г; в этом случае лечение продолжается 4 дня.

При бессознательном состоянии и рвоте 1% раствор бигумаля вводят в вену. При первой инъекции вводят 10-15 мл, при необходимости повторяют инъекции с промежутком 4-6 ч. Разовая доза не должна превышать 0,15 г (15 мл 1% раствора), суточная -0,43 г.

Для инъекций 1% раствор бигумаля готовят на 0,5-0,6% изотоническом растворе натрия хлорида. Раствор фильтруют и стерилизуют при +100°С в течение 30-40 мин. Вводят в вену в подогретом виде; при охлаждении могут выпадать кристаллы бигумаля. После восстановления сознания назначают бигумаль внутрь в суточной дозе 0,3 г; курс лечения малярийной комы (бессознательного состояния, вызванного закупоркой капилляров/мельчайших сосудов/ головного мозга паразитарными тромбами /скоплением возбудителей малярии/) 7 дней.

Для химиопрофилактики малярии назначают бигумаль по 0,2 г (2 таблетки) 2 раза в неделю (например, в 1-й и 4-й дни недели).

Побочное действие. Бигумаль обычно хорошо переносится. Иногда кратковременно увеличивается количество лейкоцитов (форменных элементов крови) в периферической крови и появляются молодые формы нейтрофилов (форменных элементов крови), а в моче обнаруживаются

в небольшом количестве эритроциты (форменные элементы крови, переносящие кислород).

Длительное применение бигумаля может вызвать угнетение желудочной секреции и потерю аппетита, что чаше возникает при приеме препарата натощак.

Недостатками бигумаля являются медленное действие, быстрое выведение из организма и быстрое развитие к нему устойчивости малярийных плазмодиев.

Форма выпуска. Таблетки и драже по 0,1 г для взрослых и 0,05 г для детей; порошок.

Условия хранения. Список Б. В хорошо укупоренной таре.

ПИРИМЕТАМИН (Pyrimethamin)

Синонимы: Дараприм, Тиндурин.

Фармакологическое действие. Противомалярийное средство. Активен в отношении возбудителей малярии (Р. falcipanim, P. vivax, P. malariae), обладает споронтоцидным (уничтожающим споры возбудителя заболевания) действием на P. vivax, P. falciparumи может прерывать циклическую передачу возбудителя при условии широкого применения препарата. Эффективен также в отношении возбудителя токсоплазмоза.

Показания к применению. Профилактика и лечение малярии; токсоплазмоз (заболевание, вызванное внутриклеточным паразитом и характеризующееся преимущественным поражением центральной нервной системы, глаз, скелетных мышц, сердца; источник'заражения -кошки). Первичная полицитемия (повышенное содержание эритроцитов в крови) в случае неэффективности лучевой терапии.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Для профилактики малярии взрослым назначают по 25 мг 1 раз в неделю, детям в возрасте 5-10 лет - по 12,5 мг 1 раз в неделю. Профилактику необходимо начинать незадолго до или сразу после прибытия в эндемичный район (местность, в которой длительное время регистрируют заболевание малярией); препарат следует принимать 1 раз в неделю в течение всего периода пребывания в эндемичном районе, а также еше в течение 4 недель после отъезда. Для лечения малярии взрослым и детям старше 14 лет назначают 50-75 мг пириметамина в Комбинации с 1,0-1,5 г сульфалена на 1 прием. Детям в возрасте 9-14 лет назначают 50 мг, 4-8 лет - 25 мг, младше 4 лет - 12,5 мг пириметамина в комбинации, соответственно, с 1,0, 0,5 и 0,25 г сульфалена. Для лечения малярии пириметамин можно комбинировать с хингамином, при этом доза пириметамина составляет по 0,01 г 3 раза в сутки в течение 3 дней. При токсоплазмозе препарат назначают после еды по 25 мг 2 раза в сутки в сочетании с сульфадимезином. Сульфадимезин назначают по 1 г 2 раза в сутки. Проводят 2-3 курса лечения по 7-10 дней с перерывами в 10 дней.

Пириметамин усиливает миелосупрсссивное (подавляющее функцию костного мозга) действие цитостатиков (веществ, подавляющих деление клеток), особенно метотрексата. При лечении пириметамином следует дополнительно назначать препараты фолиевой кислоты и витамин Вп. В процессе лечения 1 раз в неделю следует проводить исследование периферической крови. В ходе лечения пациентам следует употреблять большое количество жидкости.

Побочное действие. Сыпь, тошнота, спастические боли в животе, рвота, понос, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови), головная боль, сухость

во рту, атрофический глоссит (воспаление языка), слабость.

Противопоказания. Нарушения эритропоэза (образования эритроцитов) с анемией, беременность, повышенная чувствительность к препарату.

С осторожностью назначают препарат больным с почечной и/или печеночной недостаточностью, при дефиците в организме фолиевой кислоты.

Форма выпуска. Таблетки по 0,025 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МЕТАКЕЛЬФИН (Metakelfin)

Фармакологическое действие. Комбинированный препарат, обладающий выраженной антипротозойной активностью (действием, направленным на подавление жизнедеятельности простейших организмов). Эффективен в отношении возбудителей малярийной инфекции: P. falciparum(обладает наибольшей чувствительностью), P. vivax, P. malariae, P. ovalc. Механизм действия препарата основан на угнетении сульфаленом синтеза дигидрофолата и угнетении пириметамином преобразования дигидрофолиевой кислоты в тетрагидрофолиевую. Таким образом осуществляется одновременное воздействие на разные стадии метаболического процесса (обмена веществ) в клетке возбудителя. Выраженный синергизм (конечное усиление эффекта при совместном применении) указанных лекарственных средств основан на этом двойном механизме ингибирования.

Показания к применению. Лечение и профилактика малярии.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Для лечения малярии препарат назначают однократно. Доза для взрослых с массой тела 50-70 кг составляет 2 таблетки; с массой тела более 70 кг - 3 таблетки. Детям назначают п начальной дозе 25 мг/кг массы тела (из расчета на сульфалсн), что примерно составляет: детям в возрасте от 5 до 9 лет - '/2-1 таблетки; от 10 лет до 14 лет - 1-2 таблетки.

Для профилактики малярии рекомендуется принимать 1 раз в неделю '/2 терапевтической дозы. Профилактический прием следует начинать сразу же по прибытии в эндемичный район (местность, в которой длительное время регистрируются случаи заболевания малярией) и продолжать в течение 6 месяцев после выезда.

Больным с почечной недостаточностью требуется коррекция дозы препарата. Следует с осторожностью назначать препарат больным, предрасположенным к развитию дефицита фолиевой кислоты. При возникновении кожной эритемы (ограниченном покраснении кожи) лечение следует прекратить. При лечении препаратом необходимо поддерживать адекватный диурез (мочеотделение), регулярно контролировать картину крови.

Побочное действие. Иногда -тошнота, рвота, кожная эритем (ограниченное покраснение аожи). Возможны - тромбоцитопения (уменьшение числа тромбоцитов в крови), пурпура (множественные мелкие кровоизлияния в кожу и слизистые оболочки), лейкопения (снижение уровня лейкоцитов в крови), нейтропения (уменьшение числа нейтрофилов в крови). Крайне редко - агранулоцитоз (резкое снижение числа гранулоцитов в крови).

Противопоказания. Повышенная чувствительность к компонентам препарата, выраженные нарушения функции печени и/или почек; патологические изменения картины крови. Препарат не назначают детям в первые две недели жизни и в две последние недели беременности. В период беременности и детям раннего возраста препарат можно назначать только в случае крайней необходимости и под непосредственным наблюдением врача.

Форма выпуска. Таблетки, содержащие по 0,5 г сульфалена и по 0,025 г пириметамина, в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПЛАКВЕНИЛ (Plaquenil)

Синонимы: Гидроксихлорохин, Хлоквин, Эриоквин, Оксихлорохин, Оксихлороквин, Плаквинол, Квензил, Реумоид, Торемонил.

Фармакологическое действие. Противомалярийное средство. По действию на организм аналогичен хингамину.

Показания к применению. Как противомалярийное средство эффективен преимущественно против эритроцитарных форм плазмодиев (возбудителей малярии, находящихся в стадии развития, протекающей в эритроцитах человека).

Способ применения и лозы. Назначают внутрь при малярии: в 1-й день 0,8 г и через 6-8 ч 0,4 г; во 2-й и 3-й дни по 0,4 г в один прием.

Побочное действие. При длительном применении возможны такие же побочные явления, как и при лечении хингамином.

Противопоказания. Ретинопатия (невоспалительное заболевание сетчатки глаза), повышенная чувствительность к препарату.

Форма выпуска. Таблетки (драже) по 0,2 г в упаковке по 100 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРИМАХИН (Primachinum)

Синонимы: Примаквин дифосфат, Примаквина дифосфат, Авлон, Нео-Квипенил.

Фармакологическое действие. Оказывает антипротозойное (направленное на уничтожение простейших /одноклеточных/ организмов) действие на половые формы, шизонты (клетки, образующиеся на стадии бесполого размножения возбудителя малярии) и параэритроцитарные формы всех видов малярийных плазмодиев (возбудители малярии, находящиеся в стадии развития, протекающей вне эритроцитов человека).

Показания к применению. Трехдневная, четырехдневная и тропическая малярия. Профилактика отдаленных рецидивов (повторного появления признаков болезни).

Способ применения и дозы. Внутрь, суточная доза для взрослых 0,027 г. Курс лечения 14 дней.

Суточная доза для детей до 1 года -0,00225 г ('/4 таблетки), 1-2 лет - 0,0045 г ('/2 таблетки), 2-4 лет - 0,0675 г (3/4 таблетки), 4-7 лет - 0,009 г (1 таблетка), 7-12 лет-0,0135 г (11/2 таблетки), 12-15 лет-0,018 г (2 таблетки), старше 15 лет -0,027 г (3 таблетки).

Побочное действие. Боли в животе, диспепсические явления (расстройства пищеварения), общая слабость, боли в области сердца, цианоз (посинение кожи и слизистых оболочек), метгемоглобинемия (повышенное содержание в крови метгемоглобина - производного гемоглобина, неспособного переносить кислород), анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови), гемолиз (разрушение) эритроцитов (форменных элементов крови, переносящих кислород).

Противопоказания. Заболевания крови и кроветворных органов, болезни почек, стенокардия, ревматизм, красная волчанка. Нельзя назначать примахин одновременно с препаратами, угнетающими кроветворение.

Форма выпуска. Драже по 0,009 г в упаковке по 100 штук.

Условия хранения. Список Б. В банках темного стекла.

ХИНГАМИН (Chingaminum)

Синонимы: Хлороквина дифосфат, Делагил, Резохин, Хлорохин, Арален, Арехин, Артрихин, Атрохин, Авлохлор. Бемефат, Гонтохин, Имагон, Ироквин, Клонокин, Маралекс, Нивахин, Ниваквин, Квинахлор, Роквин, Саноквин, Танакан, Трезохин, Трохин и др.

Фармакологическое действие. Хингамин быстро вызывает гибель бесполых эритроцитарных форм всех видов плазмодиев (возбудителей малярии, находящихся в стадии развития, протекающей в эритроцитах человека). Действует также гамонтоцидно (уничтожает половые формы возбудителя малярии). Препарат хорошо и быстро всасывается и медленно выделяется из организма.

Показания к применению. Применяют для лечения острых проявлений всех видов малярии и химиопрофилактики.

Спектр действия хингамина не ограничивается влиянием на малярийный плазмодий Он оказывает тормозящее действие на синтез нуклеиновых кислот (соединений, ответственных в клетке за перенос наследственной информации), активность некоторых ферментов, иммунологические процессы. Препарат широко применяют при лечении коллагенозов (диффузных заболеваний соединительной ткани): системной красной волчанки, склеродермии и особенно ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), при котором он рассматривается как один из базисных препаратов.

Препарат обладает антиаритмической активностью (снимает нарушения сердечного ритма); у больных с экстрасистолией и пароксизмальной формой мерцательной аритмии (нарушениями сердечного ритма) способствует восстановлению синусового ритма (нормального сердечного ритма). По характеру действия относится к антиаритмикам Iгруппы.

Способ применил и дозы. При лечении малярии назначают хингамин внутрь (после еды) взрослым по 2,0-2,5 г на курс лечения. На первый прием дают 1 г (4 таблетки по 0,25 г), через 6-8 ч - 0,5 г, во 2-й и 3-й дни - по 0,5 г в 1 прием. Дополнительно назначают 0,5 г хингамина в 1-й день лечения, преимущественно при тропической малярии. При тропической малярии лечение может продолжаться 5 дней; на 4-й и 5-й дни дают по 0,5 г в 1 прием.

Высшие дозы для взрослых при приеме внутрь: разовая - 0,5 г, суточная - 1,5 г.

Детям в зависимости от возраста препарат назначают в следующих дозах: 1-й день детям до года 0,05 г, от 1-6 лет -0,0125 г, от 6-10 лет -0,25 г, от 10-15 лет - 0,5 г; 2-3 день, соответственно, 0,025; 0,05; 0,0125; 0,25 г.

Обычно препарат принимают внутрь, однако при злокачественном течении малярии лечение начинают с внутримышечного введения. Разовая доза для взрослого 10 мл 5% раствора; при необходимости повторяют инъекции с промежутком 6-8 ч, но не более 3 раз (не свыше 30 мл).

Внутривенно вводят только в особо тяжелых случаях: 10 мл 5% раствора разводят в 10-20 мл 40% раствора глюкозы или изотонического раствора натрия хлорида. Вводят в вену медленно.

После улучшения состояния больного прекращают инъекции и переходят на прием препарата внутрь.

Детям делают внутримышечные инъекции лишь при крайней необходимости; суточная доза не должна превышать 8,3 мг (5 мг основания препарата) на 1 кг массы тела; вводят в 2 приема с интервалом в несколько часов.

Для профилактики назначают хингамин внутрь взрослым по 0,25 г 2 раза в неделю в течение сезона передачи малярии; детям в соответствии с возрастом в дозах, в которых препарат назначают во 2-й и 3-й дни лечения малярии.

При лечении ревматоидного артрита дают по 0,25 г (1 таблетка) 1 раз в день после ужина, за 2-3 ч до сна. Лечение длительное. Лечебный эффект наступает после 3-6 нед., а иногда 3-6 мес. приема препарата: постепенно утихают боли, уменьшается скованность, улучшается подвижность суставов, уменьшаются экссудативные явления (выход из мелких сосудов в ткани богатой белком жидкости). Наряду с улучшением клинической картины снижается СОЭ (скорость оседания эритроцитов), наблюдается тенденция к нормализации белкового состава крови, уменьшается содержание С-реактивного белка и др. Эффект более выражен при заболеваниях легкой и средней тяжести с преобладанием экссудативных явлений (выделением из мелких сосудов ткани богатой белком жидкости) и в меньшей степени - в тяжелых случаях при преобладании пролиферативных явлений (увеличения числа клеток вследствие их размножения). Для ускорения и усиления терапевтического эффекта рекомендуется комбинировать хингамин с глюкокортикостероидами, нестероидными противовоспалительными препаратами.

Местное лечение хингамином в виде электрофореза (чрезкожного способа введения лекарственных веществ посредством электрического тока) в области суставов применяют у больных ревматоидным артритом: 5% раствор (5 мл) разводят дистиллированной водой и вводят с отрицательного полюса, плотность тока 0,03 мА на 1 см2, длительность сеанса 15-20 мин. На курс лечения 15-20 сеансов, по 1 сеансу в день.

Полагают, что в основе терапевтического действия хингамина при ревматоидном артрите лежит иммуносупрессивное действие (подавление защитных сил организма), преимущественное влияние на метаболизм (обмен веществ) иммунокомпетентных клеток (клеток, ответственных за формирование защитных сил организма), а также на метаболизм соединительной ткани. По сравнению с другими базисными препаратами (препараты золота и др.) хингамин считается менее эффективным.

Имеются также данные об эффективности хингамина при болезни Бехтерева (анкилозируюшем спондилоартрите -заболевании позвоночника), болезни Боровского (кожном лейшманиозе Старого Света - заболевании кожи, передаваемом через укус москитов), гломерулонефрите (воспалительном заболевании почек) и амилоидозе почек (заболевании почек, связанном с нарушением белкового обмена), красном плоском лишае.

При красной волчанке хингамин более эффективен при подостром течении с преобладанием кожносуставного синдрома. При остром течении системной красной волчанки препарат обычно менее эффективен; в этих случаях следует осторожно применять хингамин в комплексе с гормональной терапией в период стихания острых проявлений болезни.

При подостром течении красной волчанки хингамин назначают в первые 10 дней по 0,25 г 2 раза в день (после обеда и ужина), а затем по 0,25 г 1 раз в день (после ужина); всего на курс лечения принимают 70 -100 таблеток (17,5-25,0 г). При остром течении системной красной волчанки хингамин комбинируют с гормональными препаратами: в первые 2-3 дня хингамин принимают по 0,25 г на ночь, а в дальнейшем (при хорошей переносимости) - по 0,5 г (2 таблетки) в день. Всего на курс 100-120 таблеток (25-30 г). Весной с целью уменьшения явлений фотосенсибилизации (повышения чувствительности организма к солнечному свету) хингамин можно назначать профилактически: сначала по 1 таблетке (0,25 г) 1 раз в день, затем 2-3 таблетки в неделю.

Имеются данные о лечении внутрикожными инъекциями 5% раствора хингамина дискоидной красной волчанки, келоидных рубцов (разрастания соединительной ткани кожи на месте раны), псориаза; раствор вводят внутрикожно (обкалывание) по 1-3 мл 1 раз в 3-4 дня при псориазе и келоидных рубцах и 1 раз в 5-7 дней - при красной волчанке; на курс 4-20 инъекций. Курсы (2-3) повторяют с 1-2-месячным перерывом. При болезненности в месте инъекции, добавляют 0,2-0,3 мл 2% раствора новокаина.

В качестве антиаритмического средства для купирования (снятия) аритмии (нарушений сердечного ритма) иногда назначают хингамин внутрь по 0,25 г 2-3 раза в день, постепенно уменьшая дозу до 0,25 г 1 раз в день. Внутривенно вводят для купирования аритмии в дозе 0,5 г (с повторным введением 0,25 г).

При лечении хингамином необходимо проводить общие анализы крови и мочи, следить за функцией печени и периодически осуществлять офтальмологическое обследование (обследование глаз).

Побочное действие. Кратковременное применение хингамина внутрь в терапевтических дозах обычно переносится без выраженных побочных явлений. При длительном приеме возможно появление дерматита (воспаления кожи), часто в виде красновато-фиолетовых папул (форменных элементов сыпи, представляющих собой бесполостное образование, выступающее над поверхностью тела), напоминающих красный лишай и расположенных на разгибательной поверхности конечностей и туловище. При появлении дерматита дозу уменьшают или отменяют препарат. Могут возникнуть головокружение, головная боль, тошнота, иногда рвота, шум в ушах, нарушение аккомодации (нарушение зрительного восприятия). Обычно эти явления проходят самостоятельно. Могут также наблюдаться уменьшение аппетита, боли в животе (в связи с раздражением слизистой оболочки желудка); у некоторых больных - временное снижение массы тела. Возможны умеренная лейкопения (снижение уровня лейкоцитов в крови), снижение остроты зрения, мелькание в глазах, отложение пигмента в роговице (прозрачной оболочке глаза). Большие дозы хингамина могут вызывать поражение печени, дистрофические изменения миокарда (изменения сердечной мышцы, связанные с нарушением питания), поседение волос, ретинопатию (невоспалительные поражения сетчатки глаза).

При назначении хингамина в комбинации с другими препаратами (салицилатами, кортикостероидами и др.) следует учитывать возможность усиления явлений поражения кожных покровов (дерматит).

Противопоказания. Тяжелые заболевания сердца, диффузное поражение почек, нарушения функции печени, болезнь кроветворных органов.

Формы выпуска. Таблетки по 0,25 г; порошок; 5% раствор в ампулах по 5 мл.

Условия хранения. Список Б. Порошок - в хорошо укупоренной таре, предохраняющей от действия света; таблетки и ампулы - в защищенном от света месте.

Хингамин также входит в состав препарата пресоцил.

ХИНИН (Chininum)

Алкалоид, содержащийся в коре различных видов хинного дерева (Chinchona).

В медицинской практике применяют следующие соли хинина.

-Хинина гидрохлорид(Chininihydrochloridum). Синонимы: Хинин хлористоводородный.

- Хинина дигидрохлорид (Chininidihydrochloridum).

- Хинина сульфат (Chininisulfas). Синонимы: Хинин сернокислый.

Гидрохлорид и сульфат хинина назначают в таблетках, порошках, капсулах; дигидрохлорид - в виде инъекций.

Фармакологическое действие. Хинин оказывает разностороннее влияние на организм человека. Он угнетает терморегулируюшие центры и снижает температуру тела при лихорадочных заболеваниях (сопровождающихся

резким повышением температуры тела); понижает возбудимость сердечной мышцы, удлиняет рефракторный период (момент невозбудимости) и несколько уменьшает ее сократительную способность, возбуждает мускулатуру матки и усиливает ее сокращения, сокращает селезенку.

Хинин угнетает центральную нервную систему; в больших дозах вызывает состояние оглушения, звон в ушах, головную боль, головокружение; может вызвать нарушение зрения.

Основной особенностью хинина является его противомалярийное действие. По типу действия он сходен с хингамином, но уступает ему по активности. Хинин быстро выводится из организма. В настоящее время хинин в основном используют при устойчивости малярийного паразита к хингамину (и к другим противомалярийным препаратам), так как в ряде случаев малярийный паразит остается чувствительным к действию хинина.

Показания к применению. Малярия, в частности, злокачественное течение.

Способ применения и дозы. При малярии хинина сульфат или гидрохлорид взрослые принимают внутрь в суточной дозе 1,0-1,2 г (в 2-3 приема) в течение 5-7 дней. Суточная доза для детей до 1 года -0,01 г на месяц жизни ребенка (но не более 0,1 г), от 1 года до 10 лет - по 0,1 г на 1 год жизни, от 11 до 15 лет - 1 г, старше 15 лет - доза взрослого. Инъекции хинина детям не рекомендуются ввиду возможности образования некрозов (омертвения ткани) на месте введения препарата. В тяжелых случаях малярии дают внутрь взрослым по 1,5 г хинина гидрохлорида в сутки в 2-3 приема.

При злокачественном течении малярии хинина дигидрохлорид вводят глубоко в подкожную жировую клетчатку (но не в мышцы) в 1й день в дозе 2 г (4 мл 25% или 2 мл 50% раствора хинина дигидрохлорида двукратно с перерывом между инъекциями 68 ч). При крайне тяжелом течении заболевания делают первую инъекцию внутривенно - вводят 0,5 г хинина дигидрохлорида, для чего 1 мл 50% раствора препарата разводят в 20 мл 40% раствора глюкозы или 20 мл изотонического раствора натрия хлорида. Внутривенно вводят очень медленно. Раствор предварительно подогревают до +35 °С. Вслед за введением в вену вводят 0,5 г (1 мл 50% раствора) хинина дигидрохлорида в подкожную жировую клетчатку. Остальное количество хинина (1 г) вводят подкожно спустя 68 ч. Перед внутривенным введением необходимо удостовериться, что раньше больной хорошо переносил хинин. При наличии идиосинкразии (наследственной повышенной чувствительности) к хинину внутривенное введение может вызвать внезапную смерть.

В последующие дни цикла лечение проводят инъекциями хинина также в дозе 2 г в сутки. По возвращении сознания и при отсутствии поноса хинин назначают внутрь.

Побочное действие. Хинин часто вызывает побочные явления: шум в ушах, головокружение, рвоту, сердцебиение, дрожание рук, бессонницу. При идиосинкразии к хинину уже малые дозы могут вызвать эритему (ограниченное покраснение кожи), крапивницу, повышение температуры тела, маточные кровотечения, гемоглобинурийную лихорадку (тяжелое осложнение течения малярии, вызываемое распадом эритроцитов).

Противопоказания. Повышенная чувствительность к препарату, указания на дефицит фермента глкжозо-6-фосфатдегидрогеназы, гемоглобинурийная лихорадка, заболевания среднего и внутреннего уха. Относительные противопоказания: декомпенсация сердечной деятельности (резкое снижение насосной функции сердца) и поздние месяцы беременности. При назначении хинина беременным во избежание выкидыша суточная доза не должна превышать 1 г, причем эту дозу следует делить на 4-5 приемов.

Форма выпуска. Порошок; таблетки хинина гидрохлорида и хинина сульфата по 0,25 и 0,5 г; 50% раствор хинина дигидрохлорида в ампулах по 1 мл.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

Хинин также входит в состав препарата анальгинхинин.

хиноцид (Chinocidum)

Синонимы: Квиноцид.

Фармакологическое действие. Действует на параэритроцитарные тканевые формы малярийного паразит^ (возбудители малярии, находящиеся в стадии развития, протекающей вне эритроцитов человека), которые обусловливают отдаленные рецидивы (повторное появление признаков болезни).

Показания к применению. Для предупреждения отдаленных рецидивов трехдневной и четырехдневной малярии. Препарат оказывает гамотропное действие в отношении половых форм всех видов плазмодиев (действие, направленное на повреждение или уничтожение всех половых форм возбудителя малярии).

Способ применения и дозы. При тропической малярии назначают после окончания лечения препаратами, не действующими на гамонты (половые формы возбудителя малярии), для предупреждения распространения малярии через комара. Доза на курс лечения для взрослых 0,3 или 0,28 г. При курсовой дозе 0,3 г назначают по 0,03 г в день в течение 10 дней подряд. При курсовой дозе 0,28 г назначают по 0,02 г в день в течение 14 дней. Высшие дозы для взрослых внутрь: разовая и суточная 0,03 г. Детям хиноцид назначают в течение 10 или 14 дней в следующих суточных дозах: до 1 года - 0,0025 г при 10-дневном курсе лечения и 0,0015 г при 14-дневном курсе лечения; 1-2 лет -0,005 г и 0,0025 г, соответственно; 2-4 - 0,0075 г и 0,005 г; 4-7 лет - 0,01 г и 0,0075 г; 7-12 лет -0,015 г и 0,01 г; 12-15 лет -0,02 г и 0,015 г; старше 15 лет - 0,03 г и 0,02 г, соответственно.

Назначают препарат в 1 -2 приема после еды.

Побочное действие. Тошнота, головная боль, цианоз (посинение) губ и ногтевого ложа, раздражение почек и мочевого пузыря, лекарственная лихорадка (резкое повышение температуры тела в ответ на введение хиноцида), небольшой гемолиз (разрушение эритроцитов /форменных элементов крови, переносящих кислород/), лейкопения (снижение уровня лейкоцитов в крови) или лейкоцитоз (увеличение числа лейкоцитов в крови).

Противопоказания. Заболевания крови и органов кроветворения, заболевания почек, стенокардия. Нельзя назначать одновременно с другими противомалярийными препаратами; соблюдать осторожность при назначении лицам пожилого возраста и ослабленным больным.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г в упаковке по 50 штук.

Условия хранения. Список Б. В хорошо укупоренных банках темного стекла.

ХЛОРИДИН (Chloridinum)

Синонимы: Дараклор, Дарапран, Малоцид.

Фармакологическое действие. Эффективен в отношении эритроцитарных форм всех видов возбудителей малярии (возбудителей малярии, находящихся в стадии развития, протекающей в эритроцитах человека /шизонты и гамонты/). Оказывает химиотерапевтическое действие при токсоплазмозе (заболевании, вызванном внутриклеточным паразитом и характеризующемся преимущественным поражением центральной нервной системы, глаз, скелетных мыши, сердца; источник заражения -кошки).

Показания к применению. Малярия - в сочетании с хингамином или сульфаниламидами; токсоплазмоз - в сочетании с сульфадимезином.

Способ применения и дозы. Принимают хлоридин внутрь одновременно с сульфаниламидами или/и хингамином, при этом эффективность хлоридина значительно повышается.

Детям дают в меньших дозах в соответствии с возрастом.

При острых формах малярии принимают препарат в течение 2-4 сут. Для профилактики малярии и лейшманиоэа (заболевания, вызываемого внутриклеточным паразитом, передающимся человеку посредством укуса москита) назначают за 3-5 дней до наступления опасности заражения и продолжают давать по 1 разу в неделю в течение всего периода возможного заражения и еще в течение 4-6 нед.

При остром и хроническом токсоплаэмозе принимают хлоридин циклами по 5 дней с перерывом между ними 7-10 дней. Курс лечения - 2-3 цикла. При необходимости курсы (всего 3) повторяют с промежутком 1-2 мес.

Для профилактики врожденного токсоплазмоза назначают хлоридин женщинам с острым и подострым токсоплазмозом, начиная с 16-й недели беременности, но не ранее IIтриместра. Курс лечения -2 цикла с интервалом 10 дней. В зависимости от сроков беременности проводят до 3 курсов с перерывом между ними 1 мес.

В более ранний срок беременности давать хлоридин нельзя (во избежание токсического /повреждающего/ действия на плод), а в более поздний срок следует назначать с осторожностью.

При хронических формах токсоплазмоза назначают один курс комбинированного лечения с последующей вакцинотерапией.

Побочное действие. Головная боль, головокружение, боли в области сердца, диспепсические расстройства (расстройства пищеварения), анемия (снижение содержания гемоглобина в крови), лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Заболевания кроветворных органоо и почек.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,01 г в упаковке по 10 штук. •

Условия хранения. Список Б. В защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ТРИХОМОНОЗА, ЛЕЙШМАНИОЗА, АМЕБИАЗА
И ДРУГИХ ПРОТОЗОЙНЫХ ИНФЕКЦИЙ

Смотри также акрихин, аминоакрихин, пирнметамин, хлоридин .

АМИНОХИНОЛ (Aminochinolum)

Фармакологическое действие. В основе действия препарата лежит его способность образовывать комплексы с клеточными ДНК и РНК (соединениями, ответственными в клетке за перенос наследственной информации) и, тем самым, нарушать метаболизм (обмен веществ) и приводить к гибели внутриклеточных паразитов - лямблий, токсоплазмы, лейшманий и т.д.

Показания к применению. Лямблиоз (заболевание, вызванное простейшими одноклеточными организмами, паразитирующими в тонком кишечнике человека), кожный лейшманиоз (повреждение кожи, вызываемое внутриклеточным паразитом, передающимся человеку посредством укуса москита), токсоплазмоз (заболевание, вызванное внутриклеточным паразитом и характеризующееся преимущественным поражением центральной нервной системы, глаз, скелетных мышц, сердца; источник заражения - кошки), красная волчанка, неспецифический язвенный колит (хроническое воспаление толстой кишки с образованием язв, вызванное неясными причинами).

Способ применения и дозы. Внутрь, после еды. При лямблиозе взрослым 0,15 г 2-3 раза в день циклами по 5 дней с перерывом 5-7 дней. Проводят 2-3 цикла. Суточная доза для детей до 1 года - 0,025 г; от 1 года до 2 лет - 0,05 г; 2-4 лет - 0,075 г; 4-6 лет - 0,1 г; 6-8 лет - 0,15 г; 8-12 лет - 0,15-0,2 г; 12-16 лет - 0,25-0,3 г. Суточную дозу дают в 2-3 приема. Ослабленным детям, масса которых ниже соответствующей возрасту, дозу снижают на '/з.

При лейшманиозе взрослым 0,1-0,15 г 3 раза в день циклами по 10-15 дней с перерывом 5-7 дней. Проводят 2 цикла. Дозы для детей уменьшают соответственно возрасту. При токсоплазмозе (острый и хронический) взрослым 0,1-0,15 г 3 раза в день циклами по 7 дней (в сочетании с сульфадимезином) с перерывом в 10-14 дней. Проводят 2-3 цикла.

Для профилактики врожденного токсоплазмоза беременным назначают циклами: 1-й цикл - 9-14-ая неделя беременности; 2-й цикл - 15-20-я неделя; 3-й цикл - 21-26-я неделя; 4-й цикл - 27-32-я неделя. В первые 9 недель беременности аминохинол противопоказан.

При токсоплазмозе глаз аминохинол дают в тех же дозах циклами по 10 дней с перерывом 10-12 дней, всего 3-4 цикла.

При красной волчанке взрослым 0,1-0,15 г 2-3 раза в день циклами по 5-10 дней с перерывом 2-5 дней. После курса лечения профилактически, особенно в весеннелетний период, назначают половину указанной суточной дозы в течение 1-2 мес.

При неспецифическом язвенном колите (в комплексе с другими методами) 0,15 г 2-3 раза в день циклами по 5 дней с перерывом 4-7 дней. Проводят 3-4 цикла.

Побочное действие. Слабость, головокружение, головная боль, шум в ушах, диспепсические явления (расстройства пищеварения), аллергические сыпи, кожный зуд.

Форма выпуска. Таблетки по 0,025 г в упаковке по 10 штук; таблетки по 0,05 г в упаковке по 10 штук

Условия хранения. Список Б. В банках темного стекла.

ВАГОТИЛ (Vagothyl)

36% водный раствор полиметилен-.метакрезолсульфоновой кислоты.

Фармакологическое действие. Оказывает выраженное бактерицидное (уничтожающее бактерии) действие, ускоряет эпителизацию (восстановление) поврежденной слизистой оболочки и кожи, оказывает местное трихомонацидное (уничтожающее простейших /одноклеточных/ организмов - трихомонад, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем) и сосудосуживающее действие.

Показания к применению. Эрозии (поверхностный дефект слизистой оболочки) вагинальной части и канала шейки матки, эрозии и папилломы уретры (доброкачественные опухоли мочеиспускательного канала) у женщин, вульвит (воспаление женских наружных половых органов), зуд влагалища; язвы, появившиеся после применения суппозиториев (свечей); кровотечения, вызванные биопсией (забором ткани для морфологических исследований) или удалением полипов (доброкачественной опухоли, выступающей над поверхностью кожи или органа); трихомонадный вагинит (воспаление влагалища, вызываемое трихомонадами), гипертрофия (увеличение объема) слизистой оболочки, язвы голени, ожоги III степени (для ускорения эпителизации).

Способ применения и дозы. Мёстно. Ватные тампоны, пропитанные препаратом, после предварительного туалета сухими марлевыми салфетками вводят во влагалище на 1-3 мин, затем вынимают и сухим тампоном удаляют остатки препарата. Спринцевание влагалища и остановка кровотечения производится раствором из 1-3 чайных ложек препарата на 1 л теплой воды.

Побочное действие. Не выявлено. Хорошо переносится больными.

Форма выпуска. 36% раствор во флаконах по 50 мл.

Условия хранения. При комнатной температуре.

ГИПОЗОЛЬ-АН (Hiposol-AN)

Фармакологическое действие. Оказывает антибактериальное, противовоспалительное, ранозаживляющее действие. Обладает противопротозойным действием на многие виды простейших, включая трихомонады.

Показания к применению. В стоматолоии -при острых и хронических эрозивных и язвенных поражениях (поверхностных дефектах) слизистой оболочки полости рта. В хирургии - для лечения ожогов II-III степени, при лечении ран во 2-й фазе раневого процесса после радикального иссечения гнойного очага. В гинекологии - при неспецифических и трихомонадных кольпитах (восплении слизистой оболочки влагалища), вульвитах (воспалении женских наружных половых органов), эрозиях (поверхностном дефекте слизистой оболочки) шейки матки. В проктологии - при ранах прямой кишки после различных операций на прямой кишке и промежности, при эрозивных и лучевых проктитах (воспалении прямой кишки), анальных трещинах (трещинах заднего прохода).

Способ применения и дозы. Мёстно 1-2 раза в сутки. Продолжительность лечения определяется динамикой эпителизации (восстановления кожной поверхности или слизистой) ран.

Побочное действие. Аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Аэрозоль для местного применения по 28,5 и 57 г в аэрозольной упаковке.

Условия хранения. Вдали от огня и источников высокой температуры.

ЛЮТЕНУРИН (Lutenurinum)

Сумма алкалоидов, содержащихся в корневищах и корнях кубышки желтой - Nupharlutea (L.) Sibth. et Smith.

Фармакологическое действие. Эффективен в отношении трихомонад (вид простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем), патогенных грибов типа Candida, оказывает бактериостатическое (препятствующее размножению бактерий) действие в отношении грамположительных микробов; обладает сперматоцидной (уничтожающей сперматозоиды) активностью.

Показания к применению. Трихомонадные урогенитальные заболевания (заболевания мочеполовой сферы, вызываемые трихомонадами), трихомонадозы, осложненные грибковой и бактериальной флорой. В качестве противозачаточного средства.

Способ применения и дозы. Мёстно. При трихомонадных инфекциях 0,5% линимент или вагинальные суппозитории. При лечении женщин влагалище обрабатывают линиментом ежедневно или через день. Суппозитории применяют как дополнительное средство в промежутках между процедурами. Первый курс лечения - 10-20 дней. Проводят не менее 3 курсов.

В качестве противозачаточного средства применяют вагинальные суппозитории или пенообразующие таблетки, которые вводят во влагалище за 5-10 мин до полового

сношения. Таблетки перед употреблением смачивают водой.

Побочное действие. Возможно местное раздражающее действие.

Противопоказания. Индивидуальная непереносимость.

Форма выпуска. Таблетки по 0,003 г в упаковке по 10 штук; суппозитории вагинальные, содержащие 0,003 г препарата, в упаковке по 8 штук; 0,5% линимент в упаковке по 50 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

МЕТРОНИДАЗОЛ (Metronidazolum)

Синонимы: Флагил, Трихопол, Гинальгин, Клион, Орвагил, Атривил, Клонт, Эфлоран, Энтизол, Флегил, Филмет, Гинефвлафир, Метронил, Трихазол, Трихекс, Трикоцет, Триком, Тривазол, Вагимид, Зоацид, Нидозол, Проталит, Апонитронидозол, Камезол, Медазол, Новонидазол, Протамет и др.

Фармакологическое действие. Обладает широким спектром действия в отношении простейших, подавляет развитие Trichomonasvaginalis (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем), Entamoebahistolytica (вида амеб -простейших /одноклеточных/ организмов - вызывающего инфекционное заболевание, характеризующееся хроническим воспалением толстой кишки с образованием язв), лямблий (вида простейших /одноклеточных/ организмов, паразитирующих в тонком кишечнике человека). В последние годы обнаружена высокая активность метронидазола в отношении облигатных анаэробных бактерий (бактерий, способных жить без кислорода) споро- и неспорообразуюших. В отношении аэробных (развивающихся только в присутствии кислорода) бактерий, а также грибов препарат неактивен.

Метронидазол хорошо всасывается при приеме внутрь, проникает в органы и ткани, проходит через плаценту и гематоэнцефалический барьер (барьер между кровью и тканью мозга), накапливается в печени. Период полувыведения (время, за которое выводится '/2 дозы препарата) 8-10 ч. Полностью выводится из организма через 1-2 сут. после введения.

В основном выводится с мочой в неизмененном виде и в виде метаболитов (продуктов обмена), частично выделяется с калом.

Показания к применению. Метронидазол широко применяют для лечения острого и хронического трихомоноза у женщин и мужчин. Лечение инфекций, вызванных анаэробными бактериями: бактериоидами, фузобактериями, клостридиями, анаэробными кокками. Профилактика послеоперационных инфекций, вызванный анаэробной флорой, особенно бактериоидами и анаэробными стрептококками.

Способ применения и дозы. Принимают внутрь по 0,25 г 2-3 раза в день в течение 7-10 дней. В тяжелых случаях дозу увеличивают в 1-й день лечения до 2 г (в 3-4 приема). Общая продолжительность курса лечения - 7-10 дней. Назначают также в следующих дозах: в 1-й день - по 0,5 г 2 раза (с интервалом 12 ч), во 2-й день - по 0,25 г 3 раза (через 8 ч), в последующие 4 дня -по 0,25 г 2 раза (через 12 ч). Общая доза на курс для взрослых - 3,75 г.

Таблетки проглатывают, не разжевывая.

Назначают и по другой схеме: по 0,25 г 2 раза в день (по 1 таблетке утром и вечером во время еды или после еды) в течение 10 дней; женщинам, кроме приема внутрь, назначают вечером по одной вагинальной свече или вагинальной таблетке, содержащей 0,5 г метронидазола. В большинстве случаев трихмонады (одноклеточные паразиты) исчезают у мужчин из уретры (мочеиспускательного канала) в 1-е сутки после начала лечения, а у женщин

из влагалища - на 2-е сутки. Для исключения возможности реинфекции (повторной инфекции) проводят одновременное лечение партнеров. При необходимости курс лечения повторяют через 4-6 нед.

Метронидазол назначают при лямблиозе (заболевании, вызванном простейшими /одноклеточными/ организмами, паразитирующими в тонком кишечнике человека) и амебиазе (инфекционном заболевании, вызываемом амебой Entamoebahistolytica, характеризующемся хроническим воспалением толстой кишки с образованием язв). Доза для взрослых: при лямблиозе -0,25 г (1 таблетка) 2-3 раза в день в течение 5 дней; при амебиазе - взрослым по 0,25 г 2-3 раза в день, детям - меньшие дозы: от 2 до 5 лет - по 0,25 г в день, от 5 до 10 лет - по 0,375 г в день, от 10 до 15 лет - по 0,5 г в день; принимают во время еды в 1-2 приема. Лечение амебиаза обычно продолжается 10 дней.

Имеются данные об успешном применении метронидазола при лечении кожного лейшманиоза (повреждения кожи, вызываемого внутриклеточным паразитом, передающимся человеку посредством укуса москита). Препарат назначают в течение 7 дней взрослым по 0,2 г 4 раза в день; детям - по 0,1 г 3 раза в день, затем после 7-дневного перерыва - в течение 14 дней взрослым по 0,2 г 3 раза в день, детям - по 0,1 г 2 раза в день.

Применяют метронидазол при остром язвенном гингивите (воспалении слизистой оболочки десны с образованием язв).

Имеются также отдельные данные об эффективности метронидазола при лечении больных язвенной болезнью желудка, При применении препарата (по 0,25 г 3 раза в день в течение 2-3 мес.) на фоне обычной противоязвенной диеты наблюдается ускорение рубцевания язвенных дефектов, удлинение сроков ремиссии (временного ослабления или исчезновения проявлений болезни) язвенной болезни.

Отмечена также эффективность метронидазола в терапии розовых угрей и периорального дерматита (воспаления кожи, окружающей рот) - по 0,25 г 2 раза в день в течение 2-3 нед. и более.

Как антибактериальное средство применяют метронидазол для лечения больных с гнойной анаэробой раневой инфекцией (инфекцией раны, вызванной микробами, которые могут развиваться в отсутствии кислорода), анаэробной инфекцией органов дыхания, мочевых путей, желудочно-кишечного тракта, для профилактики анаэробной инфекции перед операцией на кишечнике.

При анаэробной инфекции назначают препарат внутрь или парентерально (минуя пищеварительный тракт). Лечебные дозы при приеме внутрь для взрослых и детей старше 13 лет обычно 400-500 мг 3 раза в день (во время или после еды); принимают в течение 7 дней и более. Детям до 13 лет назначают из расчета 7,5 мг/кг 3 раза в день. При необходимости применяют метронидазол также ректально (в прямую кишку) в виде свечей.

Метронидазол вводят каждые 8 ч по 100 мл со скоростью 5 мл/мин внутривенно капельно. Курс продолжается 7 дней. По показаниям осуществляется переход на поддерживающую терапию метронидазолом в дозе по 400 мг 3 раза в день внутрь. Детям в возрасте до 12 лет метронидазол вводят из расчета 1,5 мл раствора (7,5 г активного вещества) на 1 кг массы тела.

В профилактических целях взрослым препарат назначают в виде внутривенной инфузии в дозе 100 мл непосредственно до, во время или после операции. Через каждые 8 ч препарат вводят в такой же дозе вплоть до перехода на поддерживающую терапию пероральными формами (для приема внутрь) метронидазола - по 200-400 мг внутрь. У детей 12-летнего возраста разовая доза препарата при внутривенном введении с профилактическими целями составляет 1,5 мл (7,5 мг активного вещества) на 1 кг массы тела.

Профилактически назначают перед операцией на кишечнике по 1 г (взрослым) на первый прием, затем по 200 мг 3 раза в день в течение суток. После того как больной в связи с предстоящей операцией прекращает прием пиши, назначают препарат в виде свечей по 1 г каждые 8 ч. После операции дают внутрь по 200-400 мг 3 раза в день в течение 7 дней.

Метронидазол обладает способностью вызывать сенсибилизацию (повышение чувствительности организма) к спиртным напиткам, поэтому может применяться для лечения больных алкоголизмом.

Назначают метронидазол больным алкоголизмом по 0,5-0,75 г (после еды) в течение 3-4 дней. При хорошем состоянии больного суточную дозу можно увеличить до 1,5 г и давать препарат еще до 10 дней. Затем дозу снова снижают .до 0,5-0,75 г и продолжают лечение в течение 20-25 дней. В процессе лечения проводят алкогольные пробы.

Метронидазол можно сочетать с сульфаниламидами и антибиотиками.

До и во время лечения следует делать анализы крови.

Побочное действие. При применении метронидазола могут отмечаться потеря аппетита, сухость и неприятный вкус во рту, тошнота, рвота, диарея (понос), головная боль, крапивница, зуд. Эти явления проходят после окончания лечения или отмены препарата. Возможна лейкопения (снижение уровня лейкоцитов в крови).

При лечении метронидазолом иногда наблюдается избыточное развитие грибковой флоры влагалища (кандидоз), что требует назначения противогрибковых препаратов (см. Нистатин.

Противопоказания. Беременность и кормление грудью, нарушения кроветворения, активные заболевания центральной нервной системы. Во время лечения нельзя принимать алкогольные напитки.

Формы выпуска. Таблетки по 0,25 и 0,5 г; влагалищные свечи по 0,5 г. Выпускаются также 0,5% раствор для инъекций во флаконах по 100 мл и 0,5% раствор для инфузии на изотоническом растворе натрия хлорида.

Условия хранения. Список Б. В защищенном от света месте.

ДЕПЕНДАЛ-М (Dependal-M)

Фармакологическое действие. Комбинированный химиотерапевтический препарат, предназначенный, в первую очередь, для лечения кишечных инфекций бактериальной, протозойной (вызываемой простейшими /одноклеточными/ организмами) или смешанной природы. Метронидазол является синтетическим антипротозойным и антибактериальным лекарственным средством. Активен в отношении Entamoebahistolytica (вида амеб - простейших /одноклеточных/ организмов - вызывающего инфекционное заболевание, характеризующееся хроническим воспалением толстой кишки с образованием язв), Giardialamblia (вида простейших /одноклеточных/ организмов, паразитирующих в тонком кишечнике человека), Trichomonasvaginalis (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем), а также ряда анаэробных (способных существовать в отсутствии кислорода) грамотрицательных бактерий, грамположительных бактерий и кокков. Фуразолидон - синтетическое противомикробное средство из группы нитрофуранов. Действует бактерицидно (уничтожает бактерии). Обладает широким спектром действия, включающим большинство патогенных (болезнетворных) микроорганизмов желудочно-кишечного тракта, в том числе E.Coli, Staphylococci, Salmonella, Schigella, Proteus, Aerobacteraerogenes, Vibriocholerae и Giardia

lamblia. Фуразолидон существенно не влияет на нормаяьную микрофлору кишечника и не вызывает чрезмерного роста патогенных грибов. Активен также в отношении некоторых простейших. Суспензия препарата (взвесь твердых частиц препарата в жидкости) содержит пектин и каолин, которые оказывают антидиарейной (противопоносное) действие.

Показания к применению. Лечение дизентерии, вызванной протоэойной, бактериальной или смешанной инфекцией; лечение амебиаза (инфекционного заболевания, вызываемого амебой Entamoebahistolytica, характеризующегося хроническим воспалением толстой кишки с образованием язв) кишечной, экстракишечной форм, а также бессимптомных форм у носителей цист (пациентов, у которых выявляется амеба Entamoebnhistolytica, но не страдающих амебиазом; потенциально опасны для окружающих как источник заражения); лечение бациллярной дизентерии, лямблиоза (заболевания, вызванного простейшими одноклеточными организмами, паразитирующими в тонком кишечнике человека) и пищевых токсикоинфекций (пишевых отравлений), обусловленных чувствительными к препарату грамположительными и грамотриштсльными бактериями.

Способ применения и дозы. Взрослым назначают по 1 таблетке (или 4 чайных ложки суспензии) 3 раза в сутки. Детям в возрасте 5 лет и старше назначают по '/2 таблетки (или по 2 чайные ложки суспензии) 3 раза в сутки. Детям в ноарасте 1 -5 лет назначают '/4 таблетки (или по 1 чайной ложке суспензии) 3 раза в сутки. Детям в возрасте менее 1 года назначают только суспензию препарата в дозе V: чайной ложке 3 раза в сутки.

У большинства больных эффект лечения наблюдается уже через 1-2 дня. Однако, для достижения адекватного контроля за инфекцией лечение продолжают в течение 2-5 дней, а при амебиазе и лямблиозе - в течение 5-10 дней.

Прием алкоголя в период лечения препаратом или в течение, по крайней мере, следующего за отменой препарата дня, может вызвать боли в животе, тошноту, рвоту, головную боль и ощущение приливов к лицу.

У больных с выраженными нарушениями функции печени необходимо учитывать возможность кумуляции (накопления) метронидазола в плазме крови.

В случае лечения амебиаза, особенно если необходим повторный курс терапии препаратом, определяют число лейкоцитов в крови и их формулу до начала и после окончания лечения.

Во время лечения препаратом (за счет метронидазола) могут быть получены неправильные результаты исследований в крови трансаминаз, лактатдегидрогеназы и триглицеридов.

Побочное действие. Тошнота, рвота, металлический привкус во рту, налет на языке, глоссит (воспаление языка), стоматит (воспаление слизистой оболочки полости рта), сухость во рту. Кожная сыпь, лихорадка (резкое повышение температуры тела), снижение артериального давления, артралгии (суставная боль), редко - сухость слизистой влагалища. Обратимая нейтропения (уменьшение числа нейтрофилов в крови), в том числе лейкопения (снижение уровня лейкоцитов в крови), агранулоцитоз (резкое'снижение числа гранулоцитов в крови), обратимая тромбоцитопения (уменьшение числа тромбоцитов в крови). Судороги, периферическая нейропатия, головокружения, шум в ушах, атаксия (нарушение координации движений), раздражительность, депрессия (состояние подавленности), общая слабость, нарушения сна. Дизурия (нарушения мочеотделения), цистит (воспаление мочевого пузыря), полиурия (обильное мочеотделение), потемнение мочи. Головная боль, изменения электрокардиограммы сердца (уплощение зубцов на ЭКГ), кавдидоз (грибковое заболевание) влагалища, снижение либидо (полового влечения), проктит (воспаление прямой кишки).

Противопоказания. Не назначают детям до 1 мес. I триместр беременености; активные заболевания центральной нервной системы; выраженные нарушения функции печени; нарушения со стороны кроветворной системы (в том числе, в анамнезе -истории болезни); пациентам с дефицитом глюкозо-6-фосфат-дегидрогеназы (фермента) эритроцитов; повышенная чувствительность к компонентам препарата.

Кормящим матерям препарат назначают с осторожностью.

Во время лечения необходимо избегать употребления продуктов, содержащих большое количество тирамина, а также приема алкоголя,

Форма выпуска. Таблетки, содержащие по 0,3 г метронидазола и по 0,1 г фуразолидона, в упаковке по 10 штук. Суспензия для перорального (через рот) применения во флаконах по 60 мл. 1 чайная ложка (5 мл) содержит: метронидазола бснзоата - 0,075 г, фуразолидона - 0,025 г, пектина - 0,05 г и светлого каолина - 1 г.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

КЛИОН МАЗЬ (Kllon unguentum)

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает широким антимикробным спектром действия, включая анаэробы (микроорганизмы, способные существовать в отсутствии кислорода); стимулирует репаративные (восстановительные) процессы.

Показания к применению. Инфекционные заболевания кожи, розацеа (воспалительное поражение глаз, часто сочетающееся с розовыми угрями), пролежни (омертвение тканей, вызванное длительным давлением на них вследствие лежания), трофические язвы (длительно незаживающие раны) голени, ожоги, экзема (нейро-аллергическое зудящее заболевания кожи).

Способ применения и дозы. На пораженный участок кожи наносят тонкий слой мази 1-2 раза в сутки. При необходимости накладывают окклюзионную повязку.

Побочное действие. Аллергические реакции в виде кожной сыпи, зуда, ангионевротического отека.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Мазь в тубах по 20 г. 1 г - 0,05 г метронидазола и 0,001 г трйклозана.

Условия хранения. Список Б. В прохладном месте.

клион-д (KUon-D)

Фармакологическое действие. Комбинированный препарат для интравагинального (во влагалище) применения при инфекциях, вызванных Trichomonasvaginalis (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем) и/или грибками. Активными веществами препарата являются миконазол и метронидазол. Миконазола нитрат оказывает противогрибковое (фунгицидное) действие. При интравагинальном применении- активен, в основном, в отношении Candidaalbicans (вида болезнетворных паразитарных дрожжеподобных грибков). Метронидазол оказывает антипротозойное (направленное на подавление жизнедеятельности простейших организмов) и антибактериальное действие. Активен в отношении Trichomonasvaginalis, Entamoebahistolica (вида амеб - простейших /одноклеточных/ организмов - вызывающего инфекционное заболевание, характеризующееся хроническим воспалением толстой кишки с образованием язв). Активен также в отношении облигатных анаэробов (микроорганизмов, погибающих при наличии кислорода в окружающей среде), в том числе: анаэробных грамотрицательных бактерий (Bacteroidesspp., включая

группу Bacteroidesfragilis, Fusobacteriumspp.), анаэробных (способных существовать в отсутствии кислорода) грамположительных бактерий (Clostridiumspp. и чувствительные штаммы Eubacterium), анаэробных грамположительных кокков (включая Peptococcusspp. и Peptostreptoccusspp.).

Показания к применению. Местное лечение инфекций влагалища, вызванных Trichomonasvaginalis и/или кандидами.

Способ применения и дозы. Перед назначением препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данной пациентки. При вагините (воспалении влагалища), вызванном Trichomonasvaginalis, смоченную водой одну таблетку препарата вводят глубоко во влагалище 1 раз в день, вечером перед сном. Курс лечения составляет 10 дней. Одновременно назначают метронидазол внутрь, При недостаточной эффективности местное лечение продолжают в течение еше 10 дней.

При кандидозном вагините (воспалении влагалища, вызванном грибками) смоченную водой одну таблетку препарата вводят глубоко во влагалище 1 раз в день, вечером перед сном. Курс лечения составляет 10 дней.

Во время лечения препаратом рекомендуется воздерживаться от половой жизни и от приема алкоголя. В случае применения препарата совместно с метронидизолом для приема внугрь, особенно при повторном курсе, необходим контроль картины периферической крови (опасность лейкопении - снижения уровня лейкоцитов в крови). В случае вагинита, вызванного Trichomonasvaginalis, целесообразно одновременное лечение полового партнера метронидазолом для приема внутрь.

Побочное действие. Жжение, зуд, раздражение слизистой оболочки влагалища; тошнота, боли в животе схваткообразного характера; головная боль, головокружение; кожная сыпь, крапивница.

Противопоказания. Повышенная чувствительность к миконазолу или метронидазолу; беременность (первый триместр).

Форма выпуска. Таблетки вагинальные, содержащие по 0,1 г миконазола нитрата и метронидазола, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом месте.

МЕТРОНИДАЗОЛ ГЕМИСУКЦИНАТ (Metronidazolhemisuccinas)

Фармакологическое действие. Обладает широким спектром действия в отношении простейших.

Показания к применению. Химиотерапевтическое действие совпадает с действием метронидазола. Применяют для лечения и профилактики различных форм анаэробных инфекций (инфекций, вызванных микробами, которые могут развиваться в отсутствии кислорода), при тяжелых формах протозойных заболеваний (абсцессы /гнойники/ печени, легких, мозга), лямблиозе (заболевании, вызванном простейшими одноклеточными организмами, паразитирующими в тонком кишечнике человека).

Способ применения и дозы. Метронидазолгемисукцинат вводят внутривенно (струйно или капельно). Введение под кожу не допускается. Для струйного введения сначала растворяют содержимое флакона (0,5 г) в 10 мл стерильной воды для инъекций, или изотонического раствора натрия хлорида, или 5% раствора глюкозы, затем разводят раствор в 100 или 250 мл раствора натрия хлорида или глюкозы. При инфекционных заболеваниях вводят инфузионно (в течение 30-40 мин), а при хорошей переносимости -струйно. Разовая доза для взрослого - 0,5 г; суточная - 1,0-1,5 г (2-3 раза в сутки по 0,5 г с промежутком 8 ч). Курс лечения - 7-10 дней. Обычно достаточно одного курса.

При язвенном колите (хроническом воспалении толстой кишки с образованием язв) и болезни Крона (болезни неясной причины, характеризующейся воспалением и сужением просвета отдельных отделов кишечника) проводят 2 курса (с промежутком 2 мес.).

Побочное действие. При приеме препарата возможны аллергические реакции, умеренная лейкопения (снижение уровня лейкоцитов в крови).

Противопоказания. Беременность и кормление грудью.

Форма выпуска. Во флаконах по 0,5 г и 3 г.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 'С.

НИТАЗОЛ (Nltazolum)

Синонимы: Аминитразол, Ацинитразол, Трихоцид, Трихолавал, Трихорал, Тринекс и др.

Фармакологическое дествие. Оказывает антипратозойное (направленное на уничтожение простейших /одноклеточных/ организмов) действие на трихомонады (вид простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем) и лямблии (вид простейших /одноклеточных/ организмов, паразитирующих в тонком кишечнике человека).

Показания к применению. Трихомонадные поражения мочеполовой сферы женщин и мужчин. Лямблиоз (заболевание тонкого отдела кишечнике, вызванное лямблиями).

Способ применения и дозы. Лечение женщин начинают сразу после окончания очередной менструации. Очищают наружные половые органы и влагалище от слизи тампоном, смоченным 1% раствором натрия гидрокарбоната; спринцеванием тем же раствором обрабатывают влагалище. Затем во влагалище вводят вагинальный суппозиторий (свечу) с нитазолом (0,12 г). Через 8-12 ч процедуру повторяют. Одновременно назначают таблетки нитазола (по 0,1 г) внутрь: по 1 таблетке 3 раза в день после еды. Местное лечение у женщин можно проводить, применяя 2,5% суспензию (взвесь твердых частиц препарата в жидкости) нитазола или нитазол в виде а эрозольной пены. В условиях женской консультации протирают наружные половые органы, стенки влагалища, своды и шейку матки тампоном, смоченным 2,5% суспензией нитазола. Другим тампоном, смоченным суспензией, обрабатывают наружные отверствия уретры (мочеиспускательного канала) и прямой кишки. Во влагалище вводят тампон, пропитанный суспензией нитазола, который через 8 ч удаляют. В домашних условиях больная на ночь проводит спринцевание 1% раствором натрия гидрокарбоната, а затем вводит во влагалище вагинальный суппозиторий, содержащий 0,12 г нитазола. Местное лечение нитазолом сочетают с назначением препарата внутрь: принимают по 0,1 г нитазола 3 раза в день. Цикл лечения состоит из 15 процедур. Курс лечения - 2-3 цикла.

При пользовании аэрозольными баллонами снимают предохранительный колпачок, надевают насадку, свободный конец которой вводят во влагалище, и нажимают на основание насадки в течение 1-2 сек; за это время выделяется 1,0-2,6 г пены, содержащей 0,017-0,044 г нитазола. На наружное отверстие уретры и на заднепроходное отверстие наносят также пену, нажимая на насадку менее 1 сек. Процедуру проводят 2 раза в день (утром и вечером).

При лечени мужчин только внутрь по 0,1 г 3 раза в день ежедневно. Курс лечения (15 дней) повторяют 2-3 раза через 1-2 нед.

При лямблиозе внутрь взрослым по 0,1 г 3 раза в день.

Побочное действие. Возможны головная боль, тошнота, недомогание. Местное - сухость в области вульвы (женских наружных половых органов) и влагалища.

Форма выпуска. Таблетки по ОД г в упаковке по 30 штук; 2,5% суспензия в упаковке по 100 г; суппозитории вагинальные по 0,12 г в упаковке по 10 штук. Аэрозольные баллончики емкостью 60 г, содержащие 1,02 г нитазола.

Условия хранения. Список Б. В сухом месте. Аэрозольные баллончики - при температуре не выше +40 °С.

ОСАРСОЛ (Osarsolum)

Синонимы: Ацетарсол, Ацетарсон, Ацетфенарсин, Амарсан, Арсафен, Девеган, Динарсон, Карофен, Кубарсол, Лимарсол, Нилацид, Орарсан, Орварсан, Паллицид, Спироцид, Стоварсол, Вагивал.

Фармакологическое действие. Оказывает антипротозойное (направленное на уничтожение простейших /одноклеточных/ организмов) действие в отношении трихомонад (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем), дизентерийной амебы (вида амеб - простейших /одноклеточных/ организмов - вызывающего инфекционное заболевание, характеризующееся хроническим воспалением толстой кишки с образованием язв). Эффективен при спирохетозах (заболеваниях человека, вызываемых микроорганизмами спиральной формы).

Показания к применению. Трихомонадный кольпит (воспаление влагалища, вызванное одноклеточными паразитами /трихомонадами/), амебная дизентерия, сифилис (вторичный, третичный и поздний).

Способ применения и дозы. При трихомонадных кольпитах вводят во влагалище смесь осарсола и борной кислоты по 0,25 г раз в 2-3 дня в течение 2-3 нед.

При амебной дизентерии внутрь взрослым по 0,25 г 3 раза в день перед едой в течение 3 дней. После 4-дневного перерыва проводят повторный цикл.

При сифилисе внутрь по 0,25 г 1-4 раза в день по схеме циклами по 5 дней с перерывами по 3 дня. Всего 8 циклов. На курс лечения взрослому назначают 30-40 г осарсола.

Высшие дозы внутрь для взрослых: разовая - 0,25 г, суточная - 1 г. Детям дозы устанавливают в соответствии с возрастом по схеме.

Побочное действие. Невриты (воспаление нерва), дерматиты (воспаление кожи), раздражение почек, повышение температуры, рвота, понос, желтуха.

Противопоказания. Белок в моче, заболевания печени, сердца, желудочно-кишечного тракта, туберкулез, беременность, диабет.

Форма выпуска. Порошок, таблетки по 0,25 г в упаковке по 10 штук.

Условия хранения. Список А. В хорошо укупоренных банках оранжевого стекла.

ОСАРБОН (Osarbonum)

Фармакологическое действие. Оказывает антипротозойное (направленное на уничтожение простейших /одноклеточных/ организмов-возбудителей трихомоноза) действие в отношении трихомонад (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем).

Показания к применению. Трихомонадные заболевания мочеполового тракта у женщин.

Способ применения и дозы. Местно. Вводят во влагалище по 1 суппозиторию в день в течение 10 дней.

Форма выпуска. Суппозитории вагинальные в упаковке по 10 штук. Состав: осарсола - 0,25 г, глюкозы - 0,3 г. кислоты борной - 0,3 г, жировой основы - 2,0 г.

Условия хранения. Список А. В прохладном, защищенном от света месте.

ОСАРЦИД (Osarcidum)

Фармакологическое действие. Противовоспалительное средство. Оказывает антипротозойное действие в отношении трихомонад (действие, направленное на уничтожение простейших /одноклеточных/ организмов возбудителей трихомоноза).

Показания к применению. Трихомонадный кольпит (воспаление влагалища, вызванное трихомонадами).

Способ применения и дозы. Местно во влагалище в виде вагинальных суппозиториев по 1 суппозиторию в день в течение 10 дней.

Форма выпуска. Вагинальные суппозитории в упаковке по 10 штук. Состав: осарсола -0,3 г, кислоты борной - 0,3 г, глюкозы - 0,3 г, стрептоцида белого - 0,3 г, жировой основы - 2,9 г.

Условия хранения. Список А. В прохладном, защищенном от света месте.

СОЛКОТРИХОВАК

(Solcotrichovac)

Фармакологическое дейстие. Вакцина против трихомониаза (инфекционной болезни, вызываемой мочеполовой трихомонадой) и неспецифических бактериальных вагинитов (воспаления влагалища) у женщин. Под действием препарата происходит нормализация влагалищного рН (покателя кислотно-щелочного состояния), что обеспечивает нормальное воспроизведение бацилл Doederlein и восстановление нормальной микрофлоры влагалища. При этом вытесняются Trichomonasvaginalis и другие патологические микроорганизмы. Вакцина обеспечивает длительное защитное действие, предупреждая реинфекцию (повторное заражение) трихомонадами и другими неспецифическими микроорганизмами. Под воздействием препарата происходит уменьшение влагалищных выделений и других клинических проявлений вагинита (вослаления влагалища).

Показания к применению. Все стадии трихомониаза у женщин; неспецифические бактериальные вагиниты.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного.

Основная иммунизация: препарат вводят путем трех внутримышечных инъекций по 0.5 мл каждая с интервалами в 2 недели. Ревакцинация - через 12 месяцев внутримышечно однократно 0,5 мл.

Для приготовления вакцины ввести прилагаемый стерильный растворитель во флакон, содержащий лиофилизированный (высушенный путем замораживания под вакуумом) препарат.

При лечении иммуносупрессивными (подавляющими защитные силы организма) средствами или облучением может иметь место ослабление действия вакцины.

Побочное действие. Невыраженные местные реакции (эритема /ограниченное покраснение кожи/, припухание) в месте инъекции. В отдельных случаях наблюдается преходящее повышение температуры.

Противопоказания. Острые лихорадочные состояния (резкое повышение темпетаруты тела); выраженные нарушения кроветворения; заболевания почек; сердечная недостаточность.

Форма выпуска. Лиофилизированное сухое вещество для инъекций во флаконах в упаковке по 1 или 3 шт. в комплекте с растворителем. 1 флакон (1 разовая доза) содержит инактивированных (неактивных) лиофилизированных лактобацилл (бактерий, разлагающих углеводы с образованием молочной кислоты) 7М Од, а также реполимеризованный желатин - 5 мг и фенол - 0,75 мг.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

СОЛЮСУРЬМИН (Solusurminum)

Синонимы: Солюстибозан, Стибоглюуонат-натрий, Пентостам, Стибатин.

Натриевая соль комплексного соединения пятивалентной сурьмы и глюконовой кислоты.

Фармакологическое действие. Оказывает антипротозойное действие на лейшмании (действие, направленное на уничтожение простейших /одноклеточных/ организмов-возбудителей лейшманиоза).

Показания к применению. Висцеральный и кожный лейшманиоз (повреждение внутренних органов и кожи, вызываемое внутриклеточным паразитом, передающимся человеку посредством укуса москита).

Способ применения и дозы. Препарат в виде 20% раствора вводят внутривенно. Подкожные инъекции болезненны, иногда образуются инфильтраты (уплотнения). Вводят под кожу только при невозможности введения в вену (отсутствие выраженных поверхностных вен).

При висцеральном лейшманиозе (повреждении внутренних органов и кожи, вызываемом внутриклеточным паразитом, передающимся человеку посредством укуса москита) суточная доза составляет от 0,1 до 0,15 г препарата, а курсовая доза - от 1,4 до 1,8 г; доза зависит от возраста и массы тела больного.

У детей до 7 лет суточная доза составляет 0,15 г/кг массы тела сухого порошка или 0,75 мл/кг 20% раствора; курсовая доза, соответственно, 1,5-1,8 г/кг или 7,5-9 мл/кг. У детей 7-14 лет суточная доза составляет 0,12 г/кг сухого порошка или 0,6 мл/кг 20% раствора; курсовая доза, соответственно, 1,4-1,7 г/кг или 7,8-8,5 мл/кг. У детей старше 14 лет суточная доза составляет 0,1 г/кг сухого порошка или 0,5 мл/кг 20% раствора; курсовая доза, соответственно, 1,4-1,6 г/кг или 7-8 мл/кг. Суточную дозу вводят детям в 1 прием, взрослым - в 2 приема (утром и вечером).

Инъекции делают ежедневно без перерывов. Начинают с доз, равных примерно '/з полной суточной терапевтической дозы; постепенно (через 3-4 инъекции) дозу увеличивают до полной суточной. При медленно развивающемся лечебном эффекте и ухудшающемся состоянии больного суточную дозу можно увеличить после 7-8 инъекций; детям -до 0,15 г (0,75 мл), взрослым -до 0,12 г (0,6 мл) на 1 кг массы тела. Продолжительность курса обычно Р/2-3 нед. При более раннем клиническом выздоровлении введение солюсурьмина можно прекратить, продолжая диспансерное наблюдение за больным в течение 2-4 мес. При рецидиве (повторном появлении признаков заболевания) курс лечения повторяют.

При кожном лейшманиозе назначают солюсурьмин в следующих дозах.

У детей до 7 лет разовая доза составляет 0,1 г/кг массы тела сухого порошка или 0,5 мл/кг 20% раствора; курсовая доза, соответственно, 1,5-1,8 г/кг или 7,5-9,0 мл/кг. У детей 7-14 лет разовая доза составляет 0,08 г/кг сухого порошка или 0,4 мл/кг 20% раствора; курсовая доза, соответственно, 1,4-1,7 г/кг или 7,0-8,5 мл/кг. У детей старше 14 лет разовая доза составляет 0,07 г/кг сухого порошка или 0,35 мл/кг 20% раствора; курсовая доза, соответственно, 1,4-1,6 г/кг или 7,0-8,0 мл/кг. Вводят ежедневно, начиная с '/з-'А полной суточной дозы. Постепенно (в течение 3-4 дней) дозу увеличивают до полной суточной.

Продолжительность курса лечения в среднем 3-4 нед. При рецидивах проводят повторный курс с перерывом 2 мес.

При осложнениях лейшманиозов вторичной бактериальной инфекцией назначают одновременно антибиотики или сульфаниламидные препараты.

При висцеральном лейшманиозе предложены также другие схемы применения солюсурьмина. При висцеральном лейшманиозе, если препарат назначают по жизненным показаниям, противопоказания не учитывают.

Противопоказания. Наличие сопутствующего острого инфекционного заболевания, значительная дистрофия, интоксикация вследствие хронических заболеваний, тяжелые поражения внутренних органов, не связанные с лейшманиозом.

Форма выпуска. Порошок, 20% раствор во флаконах по 10 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТЕНОНИТРОЗОЛ (Tenonitrozole)

Синонимы: Атрикан, Атрикан 250.

Фармакологическое действие. Оказывает трихомонацидное (направленное на уничтожение простейших /одноклеточных/ организмов - трихомонад) действие, а также фунгицидное (направленное на уничтожение паразитарных грибков) действие в отношении грибов Candidaspp.

Показания к применению. Инфекиионно-воспалительные заболевания мочеполовых путей, вызванные трихомонадами и грибами рода Candidaspp.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Назначают по 2 капсулы в сутки. Курс лечения - 4 дня.

Побочное действие. Редко - тошнота, ощущения тяжести в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины).

Противопоказания. Острая или хроническая печеночная недостаточность. Во время лечения следует воздерживаться от приема алкогольных напитков.

Форма выпуска. Капсулы по 0,25 г в упаковке по 8 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТИНИДАЗОЛ (Tinidazolum)

Синонимы: Тиниб, Тридазол, Фасижин, Аметин, Глонгин, Плетил, Тиниба, Тинидекс, Тиногин, Торес, Триканикс, Триколам, Триконидазол, Тринигин, Тинопрот, Тинимед, Тинисан и др.

Фармакологическое действие. Препарат подавляет развитие Trichomonasvaginalis (вида простейших /одноклеточных/ организмов, паразитирующих в органах мочеполовой системы человека; передаются, как правило, половым путем), Entamoebahistolitica (вида амеб -простейших /одноклеточных/ организмов - вызывающего инфекционное заболевание, характеризующееся хроническим воспалением толстой кишки с образованием язв) и лямблий (вида простейших /одноклеточных/ организмов, паразитирующих в тонком кишечнике человека). При приеме внутрь быстро всасывается и из-за высокой липофильности (сродства к жирам) легко проникает в трихомонады (одноклеточные паразиты). Препарат накапливается в крови и медленно выводится из организма почками за счет обратного всасывания в почечных канальцах.

Показания к применению.Острый и хронический трихомоноз (заболевание мочеполовой сферы, вызываемое трихомонадами) у женшин и мужчин. Лямблиоз (заболевание тонкого кишечника, вызванное лямблиями).

Способ применения и дозы. Для лечения трихомоноза мужчины и женщины принимают таблетки нитазола внутрь по 0,5 г по одной из следующих схем: 1) однократно в дозе 2 г; 2) в той же дозе по 0,5 г через каждые 15 мин в течение часа (4 приема); 3) по 0,15 г 2 раза в день

ежедневно в течение недели. Детям дают из расчета 50-60 мг/кг.

При лямблиозе (заболевании, вызванном простейшими одноклеточными организмами, паразитирующими в тонком кишечнике человека) назначают в дозе 2 г (4 таблетки) однократно через 40-50 мин после завтрака или по 0,3 г в сутки в течение 7 дней, причем при упорном течении заболевания проводят 6-7 курсов. При амебной дизентерии - по 1,5 г (3 таблетки) 1 раз в день в течение 3 дней.

Побочное действие. В отдельных случаях возможны умеренная лейкопения (снижение уровня лейкоцитов в крови), головокружение, нарушение координации движений, в единичных случаях аллергические реакции.

Противопоказания. Нарушение кроветворения, заболевания центральной нервной системы в активной фазе, первые 3 мес. беременности; препарат назначают с осторожностью в последующие месяцы беременности и в период кормления грудью. Во время лечения запрещается употребление алкогольных напитков во избежание спазма органов брюшной полости, тошноты, рвоты, не рекомендуется назначать с этиономидом.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,5 г в упаковке по 4 штуки.

Условия хранения. Список Б. В сухом, защищенном от света месте,

ТРИХОМОНАЦИД (Trichomonacldum)

Фармакологическое действие. Оказывает антипротозойное действие но трихомоноды (действие, направленное на уничтожение простейших /одноклеточных/ организмов - возбудителей трихомоноза).

Показания к применению. Урогенитальные заболевания (заболевания мочеполовой сферы) женщин и мужчин, вызываемые трихомонадами.

Способ применения и дозы. Внутрь и местно. Внутрь после еды взрослым по 0,3 г в день (в 2-3 приема) в течение 3-5 дней. Женщинам одновременно назначают вагинальные суппозитории (свечи для введения во влагалище) по 0,05 г ежедневно в течение 10 дней на ночь. Лечение проводят на протяжении трех половых циклов (после окончания менструаций).

Мужчинам одновременно с приемом внутрь назначают местно для промывания уретры (мочеиспускательного канала) по 10 мл 1% раствора ежедневно в течение 5-6 дней. Через 10-20 дней курс лечения повторяют.

Побочное действие. Возможно раздражающее действие на слизистые оболочки и появление обильных выделений.

Форма выпуска. Порошок 1 г; таблетки по 0,05 г в упаковке по 20 штук; вагинальные суппозитории по 0,05 г в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ЭМЕТИНА ГИДРОХЛОРИД (Emetlnihydrochloridum)

Фармакологическое действие. Эффективен в отношении возбудителя амебной дизентерии и некоторых трематод (плоских червей /глистов/).

Показания к применению. Амебная дизентерия.

Способ применения и дозы. Вводят под кожу или в мышцы взрослым по 1,5 мл \% раствора 2 раза в сутки.

Высшие дозы для взрослых: разовая - 0,05 г (5 мл 1 % раствора), суточная -0,1 г (10 мл \% раствора).

Суточные дозы для детей в зависимости от возраста составляют: от 6 мес. до 1 года - 0,005 г; от 1 года до 2 лет - 0,01 г; от 2 до 5 лет - 0,02 г; от 5 до 9 лет - 0,03 г; от 9 до 15 лет - 0,04 г,

Эти дозы нельзя превышать. Детям до 6 мес. эметин не назначают.

Продолжительность цикла лечения от 4 до 6 сут., максимум 7-8 сут. Когда стул принимает оформленный или полуоформленный вид, введение эметина прекращают и переходят на другие противоамебные препараты.

Доза эметина на курс лечения не должна превышать 0,01 г (10 мг) на 1 кг массы тела больного; в подавляющем большинстве случаев достаточны значительно меньшие дозы препарата. Как правило, эметин назначают только при острых кишечных проявлениях. Ввиду кумулятивных свойств эметина (способности накапливаться в организме) повторять цикл лечения этим препаратом можно не ранее чем через 7-10 сут. после окончания предыдущего цикла.

При первых острых проявлениях амебной дизентерии обычно достаточно 1-2 циклов лечения эметином. При затянувшихся формах число циклов увеличивают до 3-4, одновременно могут быть назначены антибиотики и другие антибактериальные препараты.

Имеются данные об эффективности эметина гидрохлорида при лечении опоясывающего герпеса (вирусного заболевания центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов) -внутримышечно по 2 мл 1% раствора 2 раза в день (утром и вечером). При раннем начале лечения быстро (в течение 1-2 сут.) прекращались боли и высыпания.

Побочное действие. Возможны тошнота, рвота, боли в мышцах конечностей, сердечная слабость, полиневриты (множественное воспаление периферических нервов).

Противопоказания. Детям до 6 мес. не назначают.

Форма выпуска. В ампулах по 1 мл 1% раствора в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

ПРОТИВОСИФИЛИТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также аугментин; бензатин бензилпенициллин; бензилпенициллина натриевая, калиевая, новокаиновая соли; бициллин-1; бициллин-5; доксициклина

гидрохлорид; китазамицин; йода спиртовой раствор; метациклин;

натрия йодид, окситетрациклин; оксациллина натриевая соль; осарсол;

прокаин-бензилпенициллин; ртутная серая мазь; феноксиметилпенициллин;

цефазолин; цефтриаксон; эритромицин и др.

БИЙОХИНОЛ (Biiochinolum)

8% взвесь йодвисмута хинина в нейтрализованном персиковом или оливковом масле.

Фармакологическое действие. Оказывает лечебное действие при спирохетозах (заболеваниях человека, вызываемых микроорганизмами спиральной формы), а также противовоспалительное и рассасывающее действие.

Показания к применению. Все формы сифилиса (в сочетании с препаратами пенициллина); неспецифические поражения центральной нервной системы: арахноэнцефалит (воспаление оболочек и тканей мозга), менин-гомиелит (одновременное воспаление оболочек и тканей спинного мозга) и др.; травмы черепа.

Способ применения и дозы. Внутримышечно в верхний наружный квадрант ягодицы, двухмоментным способом. Перед инъекцией флакон подогревают в теплой воде и тщательно взбалтывают. При сифилисе - по 3 мл каждый четвертый день. Курсовая доза - 40-50 мл. Высшая разовая доза для взрослых - 3 мл (раз в 3 дня). Детям в соответствии с возрастом.

При неспецифических поражениях центральной нервной системы по 2 мл через день. Курсовая доза - 30-40 мл в зависимости от стадии процесса.

Побочное действие. Возможны слюнотечение, гингивиты (воспаление слизистой оболочки десны), стоматиты (воспаление слизистой оболочки полости рта), дерматиты (воспаление кожи), висмутовая нефропатия (повреждение почек вследствие лечения бийохинолом), альбуминурия (белок в мочек), полиневриты (множественное воспаление периферических нервов) и неврит тройничного нерва (воспаление лицевого нерва).

Противопоказания. Возраст до 6 мес. Заболевания почек, печени, геморрагические диатезы (повышенная кровоточивость), тяжелые формы туберкулеза, декомпенсация сердечной деятельности (резкое снижение насосной функции сердца), гингивиты (воспаление слизистой оболочки десны), стоматиты (воспаление слизистой оболочки полости рта), повышенная чувствительность к хинину.

Форма выпуска. Во флаконах по 100 г.

Условия хранения. Список Б. В прохладном, сухом, защищенном от света месте.

БИСМОВЕРОЛ (Bismoverolum)

Взвесь основной висмутовой соли моновисмутвинной кислоты в нейтрализованном персиковом или оливковом масле.

Фармакологическое действие. Оказывает лечебное действие при спирохетозах (заболеваниях человека, вызываемых микроорганизмами спиральной формы).

Показания к применению. Все формы сифилиса.

Способ применения и дозы. Вводят внутримышечно (двухмоментным способом) в верхний наружный квадрант ягодицы; взрослым - по 1,5 мл 2 раза в неделю. На курс вводят 16-20 мл, что соответствует 0,8-1,0 г металлического висмута.

Детям вводят через каждые 3-4 дня в следующих дозах:

от 6 мес. до 1 года: разовая доза -0,1-0,3 мл, курсовая - 4,0мл; от 1 года до 3 лет разовая доза -0,2-0,4 мл, курсовая - 4,0-4,8 мл; от 3 до 5 лет разовая доза - 0,4-0,6 мл, курсовая - 6-8 мл; от 5 до 10 лет разовая доза - 0,4-0,8 мл, курсовая - 8-10 мл; от 10 до 15 лет разовая Доза -0,6-0,8 мл, курсовая - 10-12 мл.

Побочное действие. Возможны слюнотечение, появление темносиней каймы по краю десен, гингивиты (воспаление слизистой оболочки десны), стоматиты (воспаление слизистой оболочки полости рта), дерматиты (воспаление кожи), висмутовая нефропатия (повреждение почек вследствие лечения бисмоверолом), альбуминурия (белок в моче), полиневриты (множественное воспаление периферических нервов), неврит тройничного нерва (воспаление лицевого нерва).

Противопоказания.Заболевания почек, печени, сахарный диабет, геморрагические диатезы (повышенная кровоточивость), тяжелые формы туберкулеза, декомпенсация сердечной деятельности (резкое снижение насосной функции сердца), гингивиты, стоматиты.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ПЕДИКУЛЕЗА (ВШИВОСТИ)

БОРНАЯ МАЗЬ (Unguentum Acidi borici 5%)

Синонимы: Вазелин борный.

Фармакологическое действие. Умеренно действующее антисептическое (обеззараживающее) средство.

Показания к применению. Основное применение имеет в качестве антипедикулезного (уничтожающего вшей) средства.

Способ применения и дозы. Наносят мазь при вшивости на волосистую часть головы по 10-15-25 г (в зависимости от степени зараженности, густоты и длины волос). Через 20-30 мин смывают теплой проточной водой с применением мыла или другого моющего средства. Тщательно вычесывают частым гребнем.

Побочное действие. Развиваются при интоксикации (отравлении организма) -тошнота, рвота, понос, сыпь, головная боль, спутанность сознания, судороги, резкое нарушение функции почек.

Противопоказания. Нельзя наносить мазь на покрытые волосами участки в случае острых воспалительных заболеваний кожи. Следует избегать попадания мази в глаза (в случае попадания следует протереть глаза ватным или марлевым тампоном и тщательно промыть теплой водой). Повышенная чувствительность к препарату, нарушения функции почек, беременность, воспалительные заболевания кожи. Не назначают детям до года.

Форма выпуска. Банки по 25 г. Состав: кислоты борной 5 и вазелина 95 частей.

Условия хранения. Список Б. В защищенном от света месте.

ПЕДИЛИН (Pedilin)

Синонимы: Малатион.

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Малатион принадлежит к группе органофосфорных инсектицидов (веществ, уничтожающих членистоногих паразитов, к которым относятся вши). Он является нервным и контактным ядом, очень эффективно действующим на вшей. Кроме вшей Малатион уничтожает и гниды. Тетраметрин является инсектицидом, принадлежащим к группе синтетических пиретринов, безопасным для людей и теплокровных животных. Он эффективно уничтожает головные вши.

Показания к применению. Педикулез волосистой части головы.

Способ применения и дозы. Волосы обильно увлажняют раствором и с помощью ватного тампона втирают его в корни волос. В зависимости от густоты и длины волос расход препарата на одну процедуру составляет от 10 до 60 мл. После обработки головы ее накрывают на несколько минут косынкой, после чего волосы хорошо промывают. Избегать попадания препарата на слизистые.

В случае сильной вшивости применяется комбинация эмульсии и шампуня. Сначала на всю волосистую часть головы ватным тампоном нанести 10 мл эмульсии педилин, после чего голову повязать платком. Спустя полчаса волосы тщательно вымыть водой. После этого волосы дважды намыливать шампунем педилин (10 мл) по 3 мин, после чего их опять тщательно вымыть водой. Мокрые волосы расчесать густой расческой, чтобы удалить остатки вшей и гнид.

В случае умеренной вшивости можно применять только шампунь педилин. На мокрые волосы нанести 10 мл шампуня, массировать 5 мин, после чего тщательно вымыть. При необходимости процедуру повторить через неделю. Расческу и щетки для волос вымыть шампунем педилин, а полотенца, нижнее и постельное белье заменить.

Время от времени рекомендуется с целью профилактики педикулеза (вшивости) мыть голову шампунем педилин. Во избежание повторной инвазии (заражения вшами) рекомендуется всем членам семьи одновременно пользоваться препаратом в виде эмульсии или шампуня.

Избегать попадания препарата в глаза, нос или рот. Лицо закрыть полотенцем. Если препарат всетаки попал в глаза, их необходимо быстро промыть водой.

Побочное действие. Зуд, жжение.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Эмульсия во флаконах по 60 мл, шампунь во флаконах по 60 мл.

Условия хранения. В прохладном, недоступном для детей месте.

ПЕРМЕТРИН (Permethrin)

Синонимы: Зебрикс-Тева, Ниттифор, НОК.

Жидкость, содержащая инсектицид (средство, уничтожающее членистоногих паразитов) перметрин, антисептик-детергент (обеззараживающее) стерогенол (цетилпиридиний-бромид), масло касторовое, спирт и воду.

Фармакологическое действие. Перметрин относится к группе природных пиретринов, содержащихся в растениях сем. сложноцветных (Compositae) и обладающих сильной инсектицидной (направленной на уничтожение членистоногих паразитов, к которым относятся вши) активностью.

Цетилпиридиний-бромид обладает поверхностной антисептической (обеззараживающей) активностью и усиливает инсектицидное действие перметрина.

Показания к применению. Применяется как эффективное антипедикулезное (уничтожающее вшей) средство при педикулезе (вшивости) волосистой части головы и лобковом педикулезе.

Способ применения и дозы. Волосы обильно увлажняют препаратом с помощью ватного тампона, втирая его в корни волос. Обычно на одного человека расходуется от 10 до 60 мл препарата в зависимости от густоты и длины волос. После обработки голову покрывают косынкой, а через 40 мин препарат смывают теплой проточной водой с мылом или шампунем. После мытья волосы расчесывают частым гребнем для удаления погибших насекомых.

Побочное действие. В редких случаях могут иметь место кожные аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Раствор для наружного применения во флаконах по 60 мл (10 мл -60 г перметрина). Крем-шампунь (1 мл - 10 мг перметрина). Крем 1% с кондиционером во флаконах по 120 мл.

Условия хранения. Список Б. В защищенном от света месте.

РИД (Rid)

Комбинированный препарат.

Фармакологическое действие. Средство для лечения педикулеза (вшивости).

Показания к применению. Педикулез волосистой части головы.

Способ применения и дозы. Перед употреблением бутылку встряхивают. На волосистую часть головы наносят раствор препарата на 10 мин, затем голову тщательно промывают водой, высушивают и вычесывают для удаления погибших насекомых и их личинок. Процедуру повторяют через 7-8 дней.

Перед употреблением бутылку необходимо хорошо встряхнуть. Затем раствор наносят на пораженные участки на 10 мин. После этого промывают водой и обычным шампунем или мылом. Пока волосы мокрые, их необходимо расчесать обычной расческой и разделить на 4 секции, затем, начиная с верхней части головы, в одной из четырех секций поднимают прядь волос на 2-3 сантиметра и вычесывают оставшиеся личинки специальной расческой. После использования расческу необходимо промыть в шампуне рид или горячей водой с мылом Обработку желательно повторить через 7-10 дней.

Побочное действие. Зуд, жжение.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Шампунь в пластиковых бутылках емкостью 150 мл, содержащий 0,3% перметрина и 3% пиперонила.

Условия хранения. В прохладном месте.

ПАРА ПЛЮС (Paraplus)

Фармакологическое действие. Комбинированный препарат для лечения педикулеза (вшивости) волосистой части головы. Входящий в состав препарата перметрин является нейротоксичным ядом для насекомых. Механизм действия заключается в нарушении катионного обмена (обмена положительно заряженных ионов) мембран нервных клеток у насекомых. Действие перметрина усиливается пиперонила бутоксидом, который блокирует защитные ферменты, выделяемые насекомыми. Органо-фосфорный инсектицид (средство, уничтожающее членистоногих паразитов, к которым относятся вши) малатион снижает высвобождение холинэстеразы на уровне двигательного нерва насекомого. Обладая различными механизмами инсектицидного действия, компоненты, входящие в состав препарата, предотвращают развитие устойчивости к какому-либо из них.

Показания к применению. Лечение педикулеза волосистой части головы (действие на вшей и гнид).

Способ применения и дозы. Препарат распыляют на кожу головы и на всю длину волос. Экспозиция препарата - 10 мин. Затем голову необходимо вымыть шампунем. Мертвых паразитов вычесывают частой расческой.

Во избежание повторного заражения необходимо обработать одежду, головные уборы, постельные принадлежности.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой.

Побочное действие. Препарат хорошо переносится. Иногда возникает ощущение легкого “пощипывания” или жжения кожи головы.

Противопоказания. Препарат не применяют у детей младше 2,5 лет.

Форма выпуска. Аэрозоль для наружного применения в баллончиках по 90 мл. В 10 мл препарата содержится: перметрина -0,05 мл, малатиона -0,2 мл, пиперонила бутоксида - 0,05 мл.

Условия хранения. Вдшш от огня и источников тепла.

СПРЕЙ ПАКС (Spray-pax)

Фармакологическое действие. Препарат для лечения лобкового педикулеза (вшивости). В качестве активного вещества используется экстракт цветков пиретрума, обладающих инсектицидными (направленными на уничтожение членистоногих паразитов, к которым относятся вши) свойствами. Экстракт пиретрума является нейротоксичным ядом для насекомых, механизм действия которого заключается в нарушении катионного обмена (обмена положительно заряженных ионов) мембран нервных клеток. Пиперонила бутоксид действует как вещество, усиливающее действие пиретрума, так как блокирует защитные ферменты, выделяемые насекомыми.

Показания к применению. Лобковых педикулез.

Способ применения и дозы. Распылять препарат короткими нажатиями до полного покрытия всей волосистой части лобковой зоны. Экспозиция препарата - 30 мин. Затем обработанные участки необходимо вымыть с мылом и промыть водой.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой. Рекомендуется проводить лечение зараженных партнеров одновременно и дезинфицировать (обеззараживать) носильное и постельное белье.

Побочное действие. Возможно кратковременное раздражение, проявляющееся в виде чувства покалывания в месте нанесения препарата.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата, инфицированные расчесы.

Форма выпуска. Аэрозоль для наружного применения во флаконах по 12 г. В 100 г препарата содержится 1,333 г экстракта пиретрума и 2,667 г пиперонила бутоксида.

Условия хранения. Вдали от огня и источников тепла.

СУМИТРИН (Suinitrin)

Синонимы: Анти-Бит, Пиретрин.

Фармакологическое действие. Средство от педикулеза (вшивости). Препарат безвреден для теплокровных животных.

Показания к применению. Педикулез.

Способ применения и дозы. Волосы смачивают водой, затем наносят сумитрин, в течение 3 мин втирают препарат в корни волос. Затем волосы промывают теплой водой и процедуру повторяют еще раз. Рекомендуется процедуру повторить через 2 дня. Процедуру следует производить в резиновых перчатках.

Побочное действие. Зуд, раздражение кожных покровов, эритема (покраснение кожи).

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Шампунь во флаконах по 150 мл (100 мл - 0,408 г сумитрина).

Условия хранения. В прохладном месте.

ФЕНОТРИН (Phenotrine)

Синонимы: Итаке.

Фармакологическое действие. Комбинированный препарат. Оказывает токсическое (повреждающее) действие на половозрелых особей вшей и их личинки.

Показания к применению. Педикулез (вшивость) волосистой части головы у взрослых и детей.

Способ применения и дозы. Пенящийся лосьон наносят на влажные волосы, втирают его, затем тщательно смывают. Вновь наносят лосьон, втирают его, выжидают 5 мин, затем тщательно промывают волосы и вычесывают их расческой с частыми зубцами, чтобы удалить погибших вшей и их личинки. На следующий день процедуру повторяют. Перед применением аэрозоля тщательно расчесывают волосы. Распыляют аэрозоль 10-20 раз над волосистой частью головы, придавая особое значение попаданию его на затылок. Ожидают 30 мин. Промывают волосы с использованием слабого шампуня с целью удаления погибших вшей и их личинок. На следующий день повторяют процедуру.

Избегают попадания лосьона и аэрозоля на слизистые оболочки, особенно в глаза. Если это случилось, немедленно и тщательно промывают данное место водой. Применяют только местно.

Противопоказания. Аэрозоль не применяют у детей младше 2,5 лет.

Форма выпуска. Пенящийся лосьон для наружного применения во флаконах по 100 мл (фенотрин - 0,3 г, анионные и неионные поверхностно-активные вещества). Аэрозоль для наружного применения во флаконах по 100 г (фенотрин - 0,483 г, неопинамин - 0,965 г, пиперонил бутоксид - 1,93 г).

Условия хранения. В недоступном для детей месте. Аэрозоль - вдали от огня и источников тепла.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ЧЕСОТКИ

Смотри также деготь березовый.

БЕНЗИЛБЕНЗОАТ (Benzylii benzoas medicinalis)

Синонимы: Бензил бензойный.

Фармакологическое действие. Препарат для лечения чесотки. Оказывает токсическое (отравляющее) действие на чесоточных клещей.

Показания к применению. Действует токсически на чесоточных клещей (Acamsscabiei) и применяется (под наблюдением медицинского персонала) для лечения чесотки.

Способ применения и дозы. Применяют в виде свежеприготовленной 20% водно-мыльной суспензии (взвеси): .2 г мыла (зеленого или измельченного хозяйственного) разводят в 78 мл теплой воды и добавляют 20 мл бензил-бензоата, после чего тщательно взбалтывают. Суспензией смачивают марлевый или ватный тампон и втирают в кожу (за исключением кожи головы, лица и шеи). Сначала втирают в левую и правую руки, в туловище, затем в левую и правую ноги, подошвы и пальцы ног. Затем делают 10-минутный перерыв и процедуру повторяют в том же порядке. У детей до 3 лет применяют 10% суспензию. Обработку проводят в том же порядке. Суспензией обрабатывают также волосистую часть головы и лицо, следя, чтобы препарат не попадал в глаза. По окончании втирания больной надевает чистое белье и обеззараженную верхнюю одежду. Должны быть сменены также постельные принадлежности. До обработки больной тщательно моет руки теплой водой с мылом; после обработки руки не следует мыть в течение 3 ч. Больному выдают 20-30 мл суспензии для обработки рук после каждого их мытья. Через 3 дня после лечения больной моется в ванне или бане и снова меняет белье. При необходимости и при отсутствии раздражения кожи проводят повторное лечение.

Побочное действие. Во время втирания суспензии некоторые больные, особенно дети, ощущают жжение, которое проходит через несколько минут. В отдельных случаях возможно раздражение кожи.

Противопоказания. Острые воспалительные заболевания кожи.

Форма выпуска. В плотно укупоренной таре.

Условия хранения. Суспензию можно хранить при комнатной температуре в течение 7 дней после ее приготовления.

КРОТАМИТОН (Crotamiton)

Синонимы: Юракс.

Фармакологическое действие. Средство для лечения чесотки. Вызывает гибель возбудителя чесотки (скабицидное действие). Кроме того, препарат оказывает лечебное действие при зуде, не связанном с чесоткой. Механизм действия препарата не выяснен.

Показания к применению.Лечение чесотки и кожного зуда.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Препарат применяют наружно. При чесотке крем или лосьон (после встряхивания) применяют следующим образом. После ванны или душа крем или лосьон тщательно втирают в кожу от подбородка до пальцев ног, обращая особенное внимание на складки и сгибы. Процедуру повторяют через 24 ч. На следующий день производят смену одежды и постельного белья. Через 48 ч после второго втирания принимают гигиеническую ванну. При использовании в качестве противозудного средства кротамитон мягко втирают в кожу до полного всасывания. При необходимости втирание препарата повторяют.

Побочное действие. Возможно раздражение кожи и аллергические реакции.

Противопоказания. Раздражение или воспаление кожи; повышенная чувствительность к препарату. При беременности препарат применять только по строгим показания.

Форма выпуска. Крем (1 г -0,1 г кротамитона) в тубах по 60 г; лосьон (1 г - 0,1 г кротамитона) во флаконах по 60г.

Условия хранения. Список Б. Крем - в прохладном месте.

СПРЕГАЛЬ (Spregal)

Фармакологическое действие. Комбинированный препарат для лечения чесотки. Входящий в состав препарата эсдепалетрин является нейротоксичным (оказывающим повреждающее воздействие на нервную систему) ядом для насекомых. Механизм действия заключается в нарушении катионного обмена (обмена положительно заряженных ионов - калия, натрия, кальция, магния) мембран нервных клеток. Пиперонила бутоксид, входящий в состав препарата, усиливает действие эсдепалетрина.

Показания к применению. Лечение чесотки у взрослых, детей и грудных младенцев.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Лечение начинают вечером в 18-19 ч, чтобы препарат действовал в течение ночи. После нанесения препарата не мыться. Сначала обрабатывают зараженного, потом всех остальных членов семьи. Опрыскивают всю поверхность тела, кроме головы и лица, с расстояния 20-30 см от поверхности кожи. Препарат вначале наносят на туловище, а потом на конечности, не оставляя необработанным ни одного участка тела (обработанные участки начинают лосниться). Особенно тщательно препарат

наносят между пальцами рук, ног, в области подмышек, промежности, на все сгибы и пораженные участки и оставляют на коже на 12 ч. Через 12 ч необходимо тщательно вымыться с мылом и вытереться. Как правило, однократного применения спрегаля достаточно. Однако необходимо иметь в виду, что даже в случае эффективности проведенного лечения зуд и другие симптомы могут наблюдаться еще 8-10 дней. Если по истечении этого срока симптомы сохраняются, можно нанести препарат повторно.

В случае инфицированной чесотки сначала необходимо вылечить импетиго (поверхностное гнойничковое поражение кожи с образованием гнойных корок). Если чесотка сопровождается экземой, за 24 ч до применения спрегаля следует смазать пораженную поверхность глюкокортикоидной мазью (содержащей гормоны коры надпочечников или их синтетические аналоги, например, фторокорт).

При лечении детей и новорожденных во время распыления препарата необходимо закрыть им нос и рот салфеткой; в случае смены пеленок необходимо заново обработать всю зону ягодиц. При локализации расчесов на лице их обрабатывают ватой, смоченной спрегалем.

Во избежание вторичного заражения необходимо обработать постель и одежду.

Одного баллончика препарата спрегаль достаточно для лечения трех человек.

Необходимо избегать попадания препарата на лицо. При случайном попадании в глаза тщательно промыть их теплой водой.

Побочное действие. При нанесении препарата возможно появление чувства легкого пощипывания, которое быстро исчезает.

Форма выпуска. Аэрозоль для наружного применения 160 мл в баллоне. 10 г аэрозоли содержат эсдепалетрина 0,063 г и бутоксида пиперонила 0,504 г.

Условия хранения. Список Б. Вдали от огня и источников высоких температур.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ЛЕЧЕНИЯ ГРИБКОВЫХ ЗАБОЛЕВАНИЙ КОЖИ

Смотри также раздел “противогрибковые антибиотики”, клион-Д, тенонитрозол.

АНМАРИН (Aiunarinum)

Препарат природного происхождения. Смесь двух изомеров - производных псоралена (см. Псорален, выделяемых из семян растения амми большой (AmmimajusL.).

Фармакологическое действие. Оказывает противогрибкое действие в отношении возбудителей дерматомикозов (кожных грибковых заболеваний), а также умеренное бактериостатическое (препятствующее размножению бактерий) действие на грамположительные бактерии.

Показания к применению. Применяют при микозах (заболеваниях, вызываемых паразитарными грибками), в том числе при кандидозе (грибковом заболевании) межпальцевых складок стоп и кистей с мацерацией (размягчением и разрушением тканей), мокнутием, трещинами. Кроме того, назначают при руброфитии кожи (грибковом заболевание кожи).

Способ применения и дозы. Препарат в виде геля (желе) наносят тонким слоем на очаги поражения кожи 1-3 раза в сутки. Перед каждым последующим нанесением геля остатки препарата в виде пленки обязательно удаляют теплой водой с мьиом и кожу тщательно высушивают. Длительность курса лечения от нескольких дней до 3-4 нед. в зависимости от характера и течения заболевания. При возникновении рецидивов (повторного появления признаков болезни) курс лечения рекомендуется повторить.

Побочное действие. При применении анмарина возможны усиление зуда, появление жжения, гиперемии (покраснение) кожи.

Противопоказания. Индивидуальная непереносимость. Форма выпуска. Гель анмарина\% в алюминиевых тубах по 10 или 25 г.

Условия хранения. При комнатной температуре.

ГРИЗЕОФУЛЬВИН (Griseofulvinum)

Синонимы: Грицин, Биогризин, Фульцин, Фульвицин, Фульвина, Фульвистатин, Фунгивин, Греозин, Грифулин, Грифульвин, Гризактин, Гризефулин, Гризовин, Ламорил, Ликуден, Нео-Фульцин, Споростатин и др.

Фармакологическое действие. Гризесфольвин является противогрибковым средством, оказывающим фунгистатическое (направленное на прекращение роста паразитарных грибков) действие на различные виды лерматомицетов (паразитарных грибков, вызывающих заболевания кожи у людей) - трихофитоны (паразитирующий грибок - возбудитель трихофитии /заболевания кожи волосистой части головы и ногтей/), микроспорумы (паразитирующий грибок - возбудитель микроспории у человека /специфического заболевания кожи/), эпидермофитоны (паразитирующий грибок - возбудитель эпидермофитии у человека /воспалительных поражений кожи паховой области, стоп и ногтей).

Неэффективен при кандидозе (заболевании, вызванном паразитарными дрожжеподобными грибками). Важной особенностью гризеофульвина является его эффективность при приеме внутрь. Активность гризеофульвина в определенной степени зависит от дисперсности (степени измельчения) его кристаллов и связанной с этим

удельной поверхности порошка. Обычная мелкокристаллическая форма препарата примерно в 2 раза менее активна, чем специально изготовленная высокодисперсная (сильноизмельченная) форма. В настоящее время в основном применяют высокодисперсный препарат, у которого размер большинства частиц не более 4 мкм.

Показания к применению.Гризеофульвин является одним из основных средств лечения больных дерматомикозами (кожными грибковыми заболеваниями). Его назначают при лечении больных, страдающих фавусом (грибковым заболеванием кожи, в основном, волосистой части головы), трихофитией и микроспорией (паразитарными грибковыми заболеваниями) волосистой части головы и гладкой кожи, эпидермофитией (заболеваниями кожи, вызываемыми нитчатами паразитирующими грибками) гладкой кожи, вызванной трихофитоном (грибком -возбудителем стригущего лишая), а также поражениями ногтей (онихомикозами), вызванными патогенными грибами (грибками-паразитами, вызывающими заболевания человека - трихофитон, красный эпидермофитон).

Способ применения и дозы. Таблетки принимают внутрь во время еды (с 1 чайной ложкой растительного масла). Суспензия (взвесь твердых частиц препарата в жидкости) предназначена для детей до 3-летнего возраста. Линимент используют самостоятельно при ограниченных поражениях кожи и в комплексе с приемом препарата внутрь.

При микроспории назначают взрослым по 8 таблеток в день, детям - из расчета 21-22 мг/кг в сутки. Препарат принимают ежедневно до первого отрицательного анализа на грибы, затем в той же дозе в течение 2 нед. через день и 2 нед. 2 раза в неделю.

При поверхностной и инфильтративно-нагноительной (форма заболевания, вызывающая уплотнения кожи и образование в ней гнойников) формах трихофитии и фавусе взрослым назначают ту же дозу, детям - по 18 мг/кг (по той же схеме).

В процессе лечения у больных микозами (грибковыми заболеваниями) волосистой части головы необходимо еженедельно сбривать волосы, мыть голову водой с мылом 2 раза в неделю. Рекомендуется втирать в кожу головы противогрибковые мази и смазывать очаги 2-3% спиртовым раствором йода.

При онихомикозах, трихофитии и фавусе волосистой части головы суточная доза гризеофульвина для взрослых с массой тела до 50 кг составляет 5 таблеток (625 мг) а, при большей массе тела прибавляют на каждые 10 кг по 1 таблетке, но не свыше 1 г (8 таблеток) в сутки. Детям и подросткам назначают при онихомикозах по 16 мг/кг в сутки. При онихомикозах принимают препарат в течение первого месяца ежедневно, второго месяца - через день, далее 2 раза в неделю. Общая продолжительность лечения не менее 8 мес.

При онихомикозах рекомендуется лечение гризеофульвином сочетать с удалением ногтей кератолитическими (в данном случае вызывающими размягчение и отторжение ногтей) средствами и применять антигрибковые препараты. Линимент наносят тонким слоем на очаги поражения в суточной дозе не свыше 30 г. Лечение продолжают не менее 2 нед. после исчезновения клинических симптомов и трех отрицательных результатов при микроскопическом исследовании.

Побочное действие. При применении гризеофульвина возможны диспепсические явления (расстройства пищеварения), головная боль, тошнота, головокружение, явления дезориентации (потери ориентации), крапивница. Иногда развиваются эозинофилия (увеличение числа эозинофилов в крови), лейкопения (снижение уровня лейкоцитов в крови), реже лейкоцитоз (увеличение числа лейкоцитов в крови). В этих случаях рекомендуется сделать перерыв в лечении на 3-4 дня; в легких случаях достаточно уменьшить суточную дозу в течение 4-5 дней.

При крапивнице следует принять внутрь противогистаминные препараты, 10% раствор хлорида кальция, а при тошноте - внутрь столовую ложку 0,5% раствора новокаина.

Рекомендуется назначать больным витамины: кислоту аскорбиновую (вит. С), тиамин (вит.В), рибофлавин (вит.В2), кислоту никотиновую (вит.РР); 1 раз в 10-15 дней делать анализы крови.

Противопоказания. Выраженная лейкопения и системные заболевания крови, органические болезни печени и почек, порфириновая болезнь (общее название наследственных болезней, связанных с нарушением обмена пигментов), злокачественные новообразования, беременность, кормление грудью.

Препарат не следует назначать амбулаторно (вне больницы) водителям транспорта, летчикам, лицам, занятым на высотных работах.

При диатезе и сахарном диабете не следует назначать суспензию (в связи с содержанием в ней сахара).

Формы выпуска. Таблетки по 0,125 г; суспензия по 100 мл (1 мл содержит 0,1 г гризеофульвина) в банках из стекломассы с навинчивающимися пластмассовыми крышками; линимент (2,5%) по 30 г в банках оранжевого стекла.

Условия хранения. Список Б. В сухом месте при комнатной температуре.

ДЕКАМИН (Decaminum)

Синонимы: Деквалина хлорид, Декадин, Деквадин, Деквалон, Декваспон, Эвазол, Гаргилон, Полицидин, Сорот.

Фармакологическое действие. Обладает антибактериальной и противогрибковой активностью.

Показания к применению. Молочница рта, кандидамикозы (грибковые заболевания) кожи, ногтевых валиков и ногтей, эпидермофития стоп (заболевание кожи стоп, вызываемое нитчатами паразитирующими грибками); воспалительные процессы в полости рта и глотки.

Способ применения и дозы. Местно. При грибковых заболеваниях кожи 0,5-1% мазь; при воспалительных заболеваниях полости рта и глотки и молочнице рта 1-2 карамели держат во рту (под языком или за щекой), до полного рассасывания, применяют через 3-5 ч; при тяжелых инфекциях через 2 ч.

Побочное действие. Не выявлено

Противопоказания. Не установлено.

Форма выпуска. Карамель по 0,00015 г в упаковке по 60 г; мазь в упаковке по 30 г 0,5% и 1%.

Условия хранения. Список Б. В защищенном от света месте.

КЕТОКОНАЗОЛ (Ketoconazole)

Синонимы: Низорал, Ороназол, Кандорал, Фунгоцин, Фунгорал, Кетонил, Кетозол, Микосепт, Орифунгал, Панфугол, Состатин.

Фармакологическое действие. Важными особенностями кетаноназола являются его эффективность при приеме внутрь, а также его влияние как на поверхностные, так и на системные микозы (заболевания, вызываемые паразитарными грибками). Действие препарата связано с нарушением биосинтеза эргостерина, триглицеридов и фосфолипидов, необходимых для образования клеточной мембраны грибов. При приеме внутрь препарат хорошо всасывается.

Показания к применению. Назначают кетоконазол при поверхностных и системных микозах: дерматомикозах (кожных грибковых заболеваниях) и онихомикозах (грибковом заболевании ногтей), вызванных бластомицетами (грибками-паразитами, относящимися к классу несовершенных грибов), микозе волосистой части головы; влагалишном микозе; бластомицетозе (заболевании человека, вызываемом паразитирующими грибками) полости рта и желудочно-кишечного тракта, мочеполовых органов и других микозах внутренних органов.

Профилактически может применяться для предупреждения грибковых инфекций при пониженной иммунологической резистентности (понижении устойчивости организма к болезнетворным агентам) организма.

Способ применения и дозы. Принимают внутрь 1 раз в день во время еды. Дозы для взрослых: при дерматомикозах - по 0,2 г (1 таблетке) 1 раз в день в течение 2-8 нед.; при онихомикозах и хронических кандидозах - в той же дозе до полного (с микологическим контролем) выздоровления (4-6 нед.); при поражениях полости рта, желудочно-кишечного тракта и мочеполовой системы -по 1-2 таблетки в день в течение 2 нед., затем по 1 таблетке в день до полного выздоровления (4-6 нед.). При системных микозах назначают в первые 2 нед. по 2 таблетки в день, затем по 1 таблетке в день в течение нескольких месяцев.

Профилактически назначают по 1 таблетке в день; срок приема зависит от течения основного заболевания.

Для детей старше 2 лет суточная доза 0,05 г при массе тела до 20 кг и 0,1 г ('/з таблетки) при массе тела 20-40 кг. Детям до 2 лет назначают только при наличии абсолютных показаний к применению противогрибкового препарата.

При использовании кетоконазола для лечения микозов глаз назначают по Iтаблетке (0,2 г) в день. При тяжелых поражениях роговицы (прозрачной оболочки глаза) применяют также эмульсию кетоконазола, котрорую готовят extempore(перед употреблением) - 1 таблетку разводят в 5 мл 4,5% раствора борной кислоты. Закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 5-6 раз в день. При этом следует учитывать возможность раздражающего действия.

Крем наносят 1 раз в сутки на пораженный участок и на 2 см здорового участка. Лечение продолжают еще несколько дней после исчезновения симптомов заболевания. Средняя продолжительность курса лечения канди-дамикозов (заболевания, вызванного паразитарными дрожжеподобными грибками) и плесневых микозов (заболевания кожи, вызванного плесневыми грибками) - 2-3 недели; дерматофитии (заболевания кожи человека, вызываемого паразитарным грибком) - 2-6 недель. При себорейном дерматите (заболевании кожи, связанном с нарушением функции сальных желез) крем применяется 1-2 раза в сутки в течение 2-4 недель.

При микозах волосистой части головы после консультации с врачом используют шампунь, содержащий кетоконзол.

Побочное действие. При приеме кетоконазола возможны тошнота, рвота, понос, головная боль, кожный зуд, реже - головокружение, сонливость, артралгия (суставная боль), гинекомастия (увеличение молочных желез у мужчин), уменьшение либидо (снижение полового влечения), олопеция (полное или частичное выпадение волос); может нарушаться функция печени.

Противопоказания. Беременность, кормление грудью, нарушения функций печени и почек, индивидуальная непереносимость препарата,

Не следует принимать одновременно антацидные (снижающее кислотность желудка) препараты, холинолитики, циметидин и его аналоги (ухудшение всасывания).

При лечении кетоконазолом необходимо контролировать картину крови, функцию печени. Осторожность следует соблюдать при нарушениях функции коры надпочечников и гипофиза.

Форма выпуска. Таблетки (с риской) по 0,2 г (200 мг) в упаковке по 20-30-60 штук. Крем (1 г -0,02 г кетоконазола); шампунь (1 г -0,02 г кетоконазола).

Условия хранения. В защищенном от света месте.

КЛОТРИМАЗОЛ (Clotrimazole)

Синонимы: Канестен, Кандид, Ганестен, Эмпеиид, Имидил, Лотримин, Микоспорин, Панмикол, Алокандп, Антифунгол, Дигнотриманол, Йенамазол, Кандибене, Овис, Фактодин, Фунгинал, Гинелотримин и др.

Фармакологическое действие. Препарат обладает широким спектром действия. Эффективен против дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека), дрожжевых грибов; оказывает также антибактериальное действие на стафилококки и стрептококки.

Показания к применению. Назначают при микозах кожи (заболеваниях кожи, вызываемых паразитарными грибками), вызванных дерматомииетами (группой паразитарных грибков, вызывающих заболевания кожи у людей), бластомицетами (грибками-паразитами, относящимися к классу несовершенных грибов), плесневыми грибами, при микозах кожи со вторичной инфекцией (микозы стоп, ногтей и др.), а также при урогенитальном кандидозе (грибковом поражении мочеполовых органов).

Способ применения и дозы. Применяют в виде мази (крема), раствора и интравагинальных таблеток (таблеток, вводимых во влагалище), Крем или раствор наносят на пораженные участки тонким слоем 2-3 раза в сутки, втирают. Курс лечения обычно до 4 нед. и более. При микозе стоп во избежание рецидивов (повторного появления признаков болезни) продолжают лечение в течение 3 нед. после исчезновения симптомов болезни. Пред смазыванием стопы моют теплой водой с мылом и тщательно высушивают, особенно межпальиевые пространства.

Для лечения урогенитального кандидоза вводят на ночь во влагалище таблетку, а вульву (женские наружные половые органы) и кожу промежности смазывают \% кремом. Проводят также инстилляцию (введение каплями) 1 % раствора в уретру (мочеиспускательный канал) в течение 6 дней.

Имеются данные о применении препарата для лечения разноцветного лишая. Наносят на очаги поражения 1% крем или \% раствор в течение 10 дней и более (до 3-4 нед.).

Побочное действие. Местные аллергические реакции.

Противопоказания. Беременность.

Формы выпуска. Крем 1 % в тубах по 20 г; \% раствор во флаконах оранжевого стекла по 15 мл; таблетки вагинальные по 0,1 г в комплекте с аппликатором в упаковке по 3 штуки; крем вагинальный в тубах по 20 г в комплекте с аппликатором (1 г крема - 0,02 г клотримазола).

Условия хранения. В защищенном от света месте.

Клотримазол также входит в состав препарата тридерм,

МИКОНАЗОЛ (Mlconazole)

Синонимы: Доктарин, Афлорикс, Албистат, Андергин, Дактар, Дермонистат, Дринакс, Фунгиназол, Мезолитан, Микатин, Микогин, Миконал, Микостат, Мрнистат, Неомикол, Суролан, Гино-Дактарин и др.

Фармакологическое действие. Действует на дерматомииеты (группу паразитарных грибков, вызывающих заболевания кожи у людей), дрожжи и другие патогенные грибы (паразитарные грибки, вызывающие заболевание человека), оказывает также бактерицидное (уничтожающее бактерии) действие на некоторые грамположительные бактерии.

Показания к применению. Назначают при поверхностных и системных микозах (заболеваниях, вызываемых паразитарными грибками), дерматомикозах (кожных грибковых заболеваниях) и онихомикозах (грибковом заболевании ногтей), вызванных бластомицетами (грибками-паразитами, относящимися к классу несовершенных

грибов), микозе волосистой части головы; влагалищном микозе; бластомицетозе (заболевании человека, вызываемом паразитирующими грибками) полости рта и желудочно-кишечного тракта, мочеполовых органов, грибковом баланите (воспалении кожи головки полового члена, вызванном паразитарном грибком).

Профилактически может применяться для предупреждения грибковых инфекций при пониженной иммунологической резистентности организма (понижении устойчивости организма к болезнетворным агентам).

Способ применения и дозы. Внутрь назначают таблетки (отдельно или в сочетании с внутривенным введением) для лечения и профилактики микозов желудочно-кишечного тракта. Взрослым назначают по 0,25 г (250 мг = 1 таблетка) 4 раза в день, детям - из расчета 20 мг на 1 кг массы тела в день.

Гель назначают для лечения и профилактики микозов полости рта и желудочно-кишечного тракта. Взрослым и детям назначают по '/: дозировочной ложечки (1 ложечка вместимостью 5 мл содержит 124 мг миконазола) 4 раза в день; детям младшего возраста - по 1/4 ложечки 4 раза в день. Рекомендуется гель сразу не проглатывать, а задерживать как возможно дольше во рту.

Лечение миконазолом должно продолжаться в течение не менее 1 нед. после исчезновения симптомов заболевания.

Местно применяют миконазол (нитрат) при грибковых поражениях кожи и ногтей. При заболеваниях кожи на пораженные участки наносят небольшое количество жидкости и втирают ее до полного впитывания.

Лечебный эффект наступает обычно в течение 2-6 нед. ежедневного применения препарата. Лечение должно продолжаться еще в течение не менее недели после исчезновения признаков болезни.

При онихомикозах жидкость наносят на пораженные ногти и окружающую их кожу и покрывают повязкой. Лечение проводят длительно - до вырастания новой ногтевой пластинки.

Спиртовой раствор наносят при помощи прилагаемой щеточки на пораженные ногти 2 раза в день.

Внутривенно вводят миконазол при системных микозах (заболеваниях внутренних,органов, вызываемых болезнетворными грибками). Суточная доза составляет обычно 10 мг/кг (600 мг), но может быть увеличена (при хорошей переносимости) до 30 мг/кг. Вводят одномоментно (не более 600 мг на одно введение) медленно - в течение 30-60 мин; можно вводить капельно в несколько приемов. Внутривенные введения необходимо производить с осторожностью. Перед внутривенным введением разбавляют ампульный раствор изотоническим раствором натрия хлорида. Быстрое введение может привести к нарушению ритма сердца, рвоте.

При влагалищном микозе один раз в день перед сном 1 вагинальная свеча вводится глубоко во влагалище. После исчезновения симптомов лечение продолжить еще 14 дней.

Побочное действие. При приеме миконазола внутрь возможны тошнота, диарея (понос), аллергические явления; при нанесении на кожу - местное раздражающее действие, аллергические реакции. После внутривенного введения возможны озноб, головокружение, диарея, кожная сыпь. На месте инъекции при многократном введении может развиться тромбофлебит (воспаление стенки вены с ее закупоркой).

Противопоказания. Пероральное (через рот) и внутривенное применение миконазола противопоказано при беременности и врожденных нарушениях функции печени.

Миконазол потенцирует (усиливает) действие кумариновых антикоагулянтов, пероральных гипогликемических препаратов, дифенина.

Формы выпуска. Таблетки, содержащие по 250 мг миконазола, в упаковке по 10 штук; гель для перорального

(через рот) применения, содержащий в 1 г 20 мг миконазола, в тюбиках по 40 г; жидкость для наружного применения, содержащая в 1 г 20 мг миконазол-нитрата, в аэрозольной упаковке по 30 г; спиртовой раствор, содержащий в 1 мл 20 мг миконазола, во флаконах по 30 мл (с приложением щеточки); 1% раствор в ампулах по 20 мл для внутривенного введения в упаковке по 5 ампул. Вагинальная лекарственная форма миконазола - “Гинодактарин” - свечи вагинальные по 0,1 г в упаковке по 8 и 15 штук.

Условия хранения. Все лекарственные формы миконазола сохраняют в защищенном от света месте.

ДАКТОЦИН (Dactorin)

Фармакологическое действие. Комбинированный препарат, действие которого обусловлено свойствами входящих в него компонентов. Миконазол является производным имидазола, обладающим активностью в отношении большинства патогенных (болезнетворных) грибов и дрожжей, а также в отношении некоторых штаммов грамположительных бацилл и кокков. Препарат эффективен в отношении ряда грибов: Candidaspp., As-pergillusspp., Dimorphousfungi, Cryptococcusneoformans, Pittyrosporumspp., Torulopsisglabra. Действие препарата обусловлено его способностью ингибировать биосинтез (образование в организме) эргостерола, приводя к гибели клеток гриба. Входящий в состав препарата оксид цинка обладает умеренными вяжущими свойствами и создает защитный барьер на пораженной области кожи, предохраняя ее от возможных повреждений. При “пеленочном” дерматите (воспалении кожи у грудных детей при недостаточно частой смене пеленок) гидрофобная (жировая) основа мази вместе с окисью цинка создает эффективную защиту от раздражающего и разъедающего действия мочи и фекалий. При местном использовании препарат не проникает в плазму крови.

Показания к применению. Лечение сухого или мокнущего “пеленочного” дерматита с инфицированном Candidaspp. (паразитраным дрожжеподобным грибком).

Способ применения и дозы. Препарат наносят на всю пораженную область, предварительно вымытую и высушенную. Препарат не втирают в кожу. Лечение продолжают до полного исчезновения симптомов воспаления.

Применение препарата не исключает необходимости использования обычных методов профилактики и лечения “пеленочного” дерматита. Большое значение имеет регулярная смена пеленок и использование хорошо впитывающих материалов. Следует избегать попадания препарата в глаза. Не наносят препарат на открытые раны и не применяют одновременно с другими мазями или лекарствами.

Побочное действие. Крайне редко -местные аллергические реакции.

Противопоказания. Контактный аллергический дерматит (аллергическое воспаление кожи на месте контакта с веществом, вызывающим аллергию) на миконазола нитрат и другие компоненты препарата.

Форма выпуска. Мазь в тубах по 30 г и 78 г. 1 г мази содержит миконазола нитрата 2,5 мг и окиси цинка 150 мг.

Условия хранения. Список Б. В прохладном месте.

“МИКОЗОЛОН” МАЗЬ (Unguenrum “Mycosolonl”)

Фармакологическое действие. “Микозолон” объединяет в себе противовоспалительное и антиаллергическое действие кортикостероида мазипредона и противогрибковые свойства миконазола, который действует на различные виды дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека), на дрожжевые и лучистые грибы и обладает антибактериальным свойством в отношении грамположительной микрофлоры.

Показания к применению. Инфекционные заболевания кожи и ногтей, вызванные дерматофитами или грибами; микозы (заболевания, вызываемые паразитарными грибками), сопровождающиеся суперинфекцией (тяжелыми, стремительно развивающимися формами инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но "себя не проявляющими) грамположительными бактериями.

Способ применения и дозы. Мазь наносят на пораженную поверхность кожи 1 -2 раза в день или применяют в виде окклюзионной повязки до полного излечения (обычно в течение 2-5 нед). При поражении ногтей необходимо коротко срезать ногти и тщательно втирать мазь в ногтевое ложе 1 раз в день и накладывать окклюзионную повязку. Лечение продолжают и после отслойки ногтя до полной регенерации (восстановления) ногтевой пластинки (2-3 мес. от начала лечения).

Противопоказания. Туберкулез кожи, герпес (вирус, вызывающий поражение кожи и слизистых), ветряная оспа.

Форма выпуска. Тубы по 15 г. 15 г мази содержат 37,5 мг (0,25%) мазипредона и 300 мг (2%) миконазола.

Условия хранения. При температуре +15-+20 °С.

Миконазол также входит в состав препарата клион-Д.

МИКОСЕПТИН (Mycoseptin)

Синонимы: Ундециленовая кислота.

Фармакологическое действие. Обладает фунгистатической и фунгицидной активностью (оказывает действие, направленное на прекращение роста и уничтожение паразитарных грибков), оказывает антисептическое (обеззараживающее) и легкое подсушивающее действие.

Показания к применению. Грибковые заболевания кожи (различные формы эпидермофитии /заболеваний кожи, вызываемых нитчатыми паразитирующими грибками/, дрожжевые дерматозы /кожные болезни/).

Способ применения и дозы. Наружно. Смазывают пораженные участки кожи 1-2 раза в день. Курс лечения - 15-20 дней, затем назначают препарат 1-2 раза в неделю в течение 4-6 нед.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 30 г. Состав: кислоты ундециленовой - 5 г, цинковой соли ундециленовой кислоты - 20 г, мазевой основы - до 100 г.

Условия хранения. В прохладном месте.

УНДЕЦИН (Undecinum)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Различные формы эпидермофитии (заболеваний кожи, вызываемых нитчатыми паразитирующими грибками), дрожжевые дерматозы (кожные болезни).

Способ применения и дозы. Наружно. Втирают в пораженные участки кожи 2 раза в день. Курс лечения - 15-20 дней.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в упаковке по 30 г. Состав: ундециленовой кислоты - 8 г, ундециленовой меди - 8 г, парахлорфенилового эфира глицерина - 4 г, мазевой основы - 80 г.

Условия хранения. В прохладном месте.

ЦИНКУНДАН (Zincundanum)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Применяют для лечения грибковых заболеваний кожи.

Способ применения и дозы. Мазь втирают в пораженные участки кожи 2 раза в день (утром и вечером). Длительность лечения зависит от характера и течения заболевания и от результатов микроскопического исследования на исчезновение патогенных грибов. Обычно курс лечения продолжается 15-20 дней или дольше взависимости от эффективности. Во время лечения мазью и после его окончания рекомендуется припудривать пораженные места порошком “Дустундан”, содержащим основные составные части мази “Цинкундан” и тальк.

Побочное действие. Возможно появление чувства жжения, аллергические реакции.

Противопокзания. Острые воспалительные заболевание кожи, повышенная чувствительность к препарату.

Форма выпуска. Мазь в упаковке по 30 г. Состав: цинка ундециленовокислого - 10 г, ундециленовой кислоты - 10 г, анилида салициловой кислоты - 10 г, этилцеллозольва -5 г, эмульгатора №.1 -6т, метилцеллюлозы - 1,2 г, воды -57,8 г.

Условия хранения. В прохладном месте.

НИТРОФУНГИН (Nitrofungin)

Фармакологическое действие. Обладает противогрибковой активностью.

Показания к применению. Грибковые заболевания кожи: эпидермофития (заболевания кожи, вызываемые нитчатыми паразитирующими грибками), трихофития (паразитарные грибковые заболевания), грибковая экзема; кандидоз кожи (грибковое заболевание кожи).

Способ применения и дозы. Наружно. Смазывают пораженные места 2-3 раза в день до исчезновения клинических симптомов заболевания, затем 1-2 раза в неделю в течение 4-6 нед.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. Спиртовой раствор во флаконах по 25 мл.

Условия хранения. В защищенном от света месте.

октицил

(Octicylum)

Фармакологическое действие. Оказывает фунгистатическое и фунгицидное действие (действие, направленное на прекращение роста и уничтожение паразитарных грибков).

Показания к применению. Различные формы эпидермофитии (заболеваний кожи, вызываемых нитчатами паразитирующими грибками) и руброфитии (грибковых заболеваний кожи и ногтей), для лечения отрубевидного лишая, эритразмы (бактериального поражения кожи, локализующегося на внутренних поверхностях бедер, прилегающих к мошонке).

Способ применения и дозы. Наружно. Мазь наносят на пораженный участок кожи 2 раза в день, ежедневно. Курс лечения продолжается 4-8 нед. При дисгидротической форме эпидермофитии (грибковом заболевании кожи, сопровождающемся нарушением ее водного баланса) вначале устраняют острые воспалительные явления, затем смазывают 1 % спиртовым раствором пораженные участки кожи 2 раза в день. На ночь смазывают мазью и накладывают марлевую повязку.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. 1% спиртовой раствор по 200 мл во флаконе; 1% мазь по 50 г в банках или тубах.

Условия хранения. Мазь - в обычных условиях, раствор - в прохладном месте.

ФЕТИМИН (Fetimin)

Синоним: Нафтифин, Экзодерил.

Фармакологическое действие. Препарат обладает фунгицидным (уничтожающим паразитарные грибки) действием в отношении дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека) и фунгистатическим (направленным на прекращение роста паразитарных грибков) действием в отношении условно-патогенных грибов (грибков-паразитов, в нормальных условиях крайне редко вызывающих заболевание человека). Всасывание через кожу минимально, и поэтому фетимин не оказывает системного воздействия. Имеет и противовоспалительные свойства.

Показания к применению. Поверхностные и более глубокие грибковые поражения кожи, волосистой части головы и ногтей, вызванные дерматофитами или грибками молочницы.

Способ применения и дозы. Крем наносится тонким слоем, а затем осторожно втирается в пораженный участок кожи и в здоровые пограничные участки. При лечении онихомикоза (грибкового заболевания ногтей) рекомендуется наносить препарат дважды в день, закрывая пораженный ноготь глухой повязкой. Терапия длится две недели после исчезновения симптомов заболевания. Лечение дерматофитоза (заболевания кожи человека, вызываемого паразитарным грибком) обычно длится 2-4 недели, а в тяжелых случаях до 8 недель. При кожных инфекциях, вызванных Candidaspp., терапия проводится 4 недели, при питириазе (заболеваниях кожи, проявляющихся ее шелушением) - 2 недели, при онихомикоэе - до 6 месяцев.

Побочное действие. Незначительное жжение, а также сухость обрабатываемых участков кожи.

Противопоказания. Гиперчувствительность к препарату.

Форма выпуска. 1% крем в тубах по 15 г и 30 г; раствор для наружного применения (1 мл - 0,1 г фетимина) во флаконах по 10 мл.

Условия хранения. В прохладном месте.

ФЛУКОНАЗОЛ

(Fluconazole)

Синонимы: Дифлюкан, Медофлюкон, Флузон.

Фармакологическое действие. Оказывает выраженное противогрибковое действие; специфически ингибирует (подавляет) синтез грибковых стеринов.

Быстро всасывается при приеме внутрь. Длительно сохраняется в плазме крови. Выводится в основном почками (до 80%).

Показания к применению. Применяют при различных грибковых инфекциях: при криптококкозе (заболевании центральной нервной системы, вызываемом паразитирующими дрожжеподобными микроорганизмами), включая криптококковый менингит (воспаление головного мозга, вызываемое паразитирующими дрожжеподобными микроорганизмами); при системном кандидозе (грибковом заболевании), кандидозе слизистых оболочек, вагинальном кандидозе; для профилактики грибковых инфекций у больных со злокачественными новообразованиями при лечении их цитостатиками (веществами, подавляющими деление клеток) или проведение лучевой терапии при пересадке органов и в других случаях, когда подавлен иммунитет и имеется опасность развития грибковой инфекции.

Способ применения и дозы. Применяют внутрь и внутривенно. Суточная доза при обоих способах применения

одинакова. В связи с длительным периодом полувыведения (временем, в течение которого из организма выводится '/2 введенной дозы препарата) достаточно принимать препарат 1 раз в день. Обычные лечебные дозы варьируются от 200 до 400 мг в сутки, при кандидозах слизистых оболочек - 50-100 мг в день; при вагинальном кандидозе - 150 мг. Длительность лечения зависит от характера заболевания и эффективности препарата (от 7-14 до 30 дней).

Побочное действие. Обычно препарат хорошо переносится. Возможны диарея (понос), метеоризм (скопление газов в кишечнике), кожная сыпь.

Противопоказания. Препарат не следует назначать при беременности и кормлении грудью, а также детям до 16 лет.

Флуконазол усиливает действие антикоагулянтов, пероральных гипогликемических средств, гипотиазида, дифенина. При комбинации с рифампицином период полувыведения флуконазола укорачивается, в связи с чем необходимо некоторое увеличение его дозы.

Форма выпуска. Капсулы по 50; 100; 150 и 200 мг. Сироп, содержащий по 5 мг в 1 мл (0,5%). 0,2% раствор в изотоническом растворе натрия хлорида для внутривенного введения.

Условия хранения. Список Б. В защищенном от света месте.

ФУКОРЦИН (Fucorcinum)

Фармакологическое действие. Комбинированный препрат для наружного применения. Оказывает противомикробное и противогрибковое действие.

Показания к применению. Гнойничковые и грибковые заболевания кожи, поверхностные раны, эрозии (поверхностный дефект слизистой оболочки), трещины, ссадины.

Способ применения и дозы. Наносят на очаг поражения 2-4 раза в сутки. После высыхания на обработанный участок можно наносить мази и пасты.

Побочное действие. Кратковременное чувство жжения и боли.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Не следует наносить препарат на обширные участки кожи, так как входящий в его состав фенол легко проникает в кровь и может вызвать токсические явления (головокружение, слабость, расстройство дыхания, коллапс /резкое падение артериального давления/).

Форма выпуска. Раствор для наружного применения во флаконах по 10 мл. Состав (10 мл): фенол - 390 мг, резорцинол - 780 мг. борная кислота - 80 мг, фуксин основной - 40 мг.

Условия хранения. В сухом, защищенном от света месте.

ХИНОФУНГИН (Chinoningin)

Фармакологическое действие. Оказывает фунгицидное (направленное на уничтожение паразитных грибков) действие.

Показания к применению. Применяют при поверхностных микозах (заболеваниях, вызываемых паразитарными грибками), вызванных дерматомицетами (группой паразитарных грибков, вызывающих заболевания кожи у людей), межпальцевых эрозиях (поверхностном дефекте кожи) и др. При онихомикозах (грибковом заболевании ногтей) неэффективен.

Способ применения и дозы. Покрывают присыпкой 2 раза в день пораженную поверхность кожи, предварительно вымытую теплой водой и высушенную. При микозах стоп рекомендуется также покрывать присыпкой обувь и носки.

Побочное действие.При применении присыпки возможно незначительное раздражающее действие и сенсибилизирующее (повышающее чувствительность) кожи действие.

Противопоказания. При сильных эрозиях кожи применять не рекомендуется.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В прохладном месте.

ЦИКЛОПИРОКС

(Ciclopirox)

Синонимы: Циклопирокс оламин, Батрафен, Дафнеджин.

Фармакологическое действие. Циклопирокс и его производное - циклопирокс оламин - противогрибковые препараты широкого спектра действия. Действует бактериостатически (препятствует размножению бактерий). Активен в отношении дерматомииетов (группы паразитарных грибков, вызывающих заболевания кожи у людей), дрожжеподобных грибов, плесеней и других видов грибов, а также в отношении некоторых штаммов грамотрицательных и грамположительных бактерий.

Показания к применению. Лечение заболеваний кожи, вызванных чувствительными к препарату возбудителями. Лечение и профилактика вульвовагинитов (сочетанного воспаления наружных женских половых органов и влагалища) и вагинитов (воспаления влагалища), в том числе рецидивирующего (повторяющегося) течения, вызванных чувствительными к препарату грибами, особенно дрожжеподобными грибами рода Candida. Лечение и профилактика заболеваний слизистых оболочек, вызванных чувствительными к препарату грибами. Лечение онихомикозов (грибкового заболевания ногтей). Профилактика грибковых инфекций (для пудры).

Способ применения и дозы. Препарат в виде крема или раствора наносят на пораженные участки кожи 2 раза в сутки. Продолжительность лечения в среднем составляет 2 недели, затем с целью профилактики рецидива (повторного появления признаков болезни) препарат применяют еще 1-2 недели. Режим дозирования для применения пудры устанавливают индивидуально.

Вагинальный крем назначают по 5 г 1 раз в сутки. Длительность лечения -не более 14 дней. Клинический эффект обычно отмечается через 6 дней. Рекомендуется одновременное лечение половых партнеров.

Препарат в виде лака наносят тонким слоем на пораженный ногть 1 раз в сутки. Длительность применения зависит от тяжести поражения, но не должна превышать 6 месяцев. Во время лечения онихомикозов не рекомендуется пользоваться косметическими лаками для ногтей.

Следует избегать попадания препарата в глаза.

Побочное действие. В редких случаях - зуд и жжение. Возможно покраснение и шелушение кожи около пораженного ногтя.

Противопоказания. Повышенная чувствительность к препарату. Применение препарата у детей младшего возраста, а также в период беременности возможно только по строгим показаниям.

Форма выпуска. Крем в тубах по 20 г; раствор для наружного применения во флаконах по 20 мл; пудра для местного применения во флаконах по 30 г; крем вагинальный в тубах по 40 г в комплекте с 6 одноразовыми наконечниками (1 г - 10 мг циклопирокс оламина). Свечи вагинальные по 6 штук в упаковке в комплекте с 6 напальчниками (1 свеча - 100 мг циклопирокса). Крем вагинальный в тубах по 78 г в комплекте с 6 аппликаторами (1 г - 10 мг циклопирокса). Раствор для наружного и местного применения в одноразовом флаконе-спринцовке по 150 мл с наконечником по 5 штук в упаковке

(1 мл - 2 мг циклопирокса). Лак для ногтей во флаконах по 3 г (1 г - 80 мг циклопирокса).

Условия хранения. В прохладном, защищенном от света месте.

ЭПИЛИНОВЫЙ ПЛАСТЫРЬ (EmplastrumEpllinl)

Фармакологическое действие. Оказывает эпилируюшее (направленное на удаление волос) действие.

Показания к применению. Для удаления волос при лечении грибковых заболеваний (микозов) волосистой части головы.

Способ применения и дозы. Перед наложением пластыря но участке поражения сбривают волосы, остальные коротко остригают и моют голову теплой водой с мылом. Пластырную массу наносят тонким слоем на один из наиболее крупных очагов поражения или на несколько мелких очагов и заклеивают черепииеобразно полосками лейкопластыря, а поверх пластыря накладывают марлевую повязку с компрессной бумагой. Эпиляиионный эффект наблюдается не только в месте нанесения пластыря, он имеет распространенный характер; поэтому пластырную массу можно наносить при необходимости (например, при резких воспалительных явлениях в очагах поражения) на здоровые участки волосистой части головы или на наружную поверхность обоих плеч и голеней. При распространенном поражении всей волосистой части головы рекомендуется наложить пластырь на область макушки и темени.

Количество применяемого пластыря (4%) зависит от массы тела больного и составляет при массе 10 кг - 2 г; 11 кг-2,5 г; 12кг-3 г; 13кг-3-3,5 г; 14кг-3,5 г; 15 кг -3,5-4 г; 16-17 кг -4 г; 18 кг -4-4,5 г; 19-25 кг - 5 г; 26-30 кг - 5,5 г; 31-35 кг - 6 г; 30-40 кг - 7-8 г; 41-50 кг -9-10 г; более 50 кг - 12 г.

Детям до 6 лет пластырь накладывают в среднем на 20 дней однократно, а детям старше 6 лет и взрослым - дважды со сменой через 10 дней.

Если к 20-22-му дню эпиляция не наступает или эпиляционный эффект недостаточен, то пластырь снимают и накладывают новую порцию в той же дозе, при этом обычно через 4-6 дней наступает хорошо выраженный эпиляционный эффект. Не следует удалять пластырь и приступать к ручной эпиляции ранее 20-го дня даже при наличии хорошо выраженного эпиляционного эффекта: ранняя ручная эпиляция до наступления атрофии луковицы (изменения конечной части волосяной луковицы, приводящего к прекращению роста волоса) ведет к обрыву волос и в дальнейшем к раннему отрастанию новых волос. Не следует также держать пластырь на голове более 25-27 дней во избежание развития побочных явлений.

Если под пластырем резко обостряются воспалительные явления в очаге поражения (например, при микроспории /паразитарных грибковых заболеваниях/), то пластырь снимают и вновь накладывают на другой здоровый участок волосистого покрова головы (предварительно сбрив волосы).

Выпадение волос по всей голове начинается обычно на 12-14-й день после наложения пластыря сначала в височных областях и, постепенно распространяясь, заканчивается в среднем к 20-25-му дню.

Пластырь снимают, когда при потягивании пальцами волосы с атрофированной луковицей легко и безболезненно удаляются пучками по всей голове.

После снятия пластыря удаляют по возможности всю пластырную массу и накладывают на волосистую часть головы на сутки компрессную повязку из мази, содержащей 2% кислоты салициловой в вазелине, после чего производят тщательно ручную эпиляцию. В дальнейшем в течение 1,5 мес. проводят обычно йодно-мазевое лечение: ежедневное смазывание 2% спиртовым раствором йода (утром) и втирание 10-15%'сернодегтярной мази (вечером), мытье головы с мылом и щеткой, а также

повторную эпиляцию. Кроме того, рекомендуется метод отслойки (1-2 раза), причем у детей до 6 лет салицилово-молочную мазь следует применять только в половинной концентрации (6% кислоты салициловой и 3% кислоты молочной или бензойной).

У больных с единичными очагами микоза отслаивающую мазь следует накладывать не на всю голову, а только на очаги поражения.

Контрольные исследования на грибы при помощи люминесцентой лампы проводят 1 раз в 10 дней. Больной подлежит выписке из лечебного учреждения после двукратного отрицательного результата исследования на грибы, а снятию с учета - после отрастания новых, здоровых волос по всей голове.

Перед началом лечения необходимо исследовать кровь и мочу, в процессе лечения эти исследования проводят 1 раз в 10 дней. Рекомендуется назначать больным кислоту аскорбиновую, рыбий жир, кальция глицерофосфат, препараты железа, фитин.

Побочное действие. При применении эпилинового пластыря возможны побочные явления: фолликулярный гиперкератоз (чрезмерное уплотнение кожи в области волосяных луковиц) - преимущественно на участке наложения пластыря, иногда высыпание фолликулярных узелков (воспаленных волосяных луковиц) также на щеках, лбу, плечах; подоотрый конъюнктивит (воспаление наружной оболочки глаза), сухость красной каймы губ. Иногда обнаруживаются следы белка в моче.

У детей старшего возраста и взрослых могут появиться головная боль, тошнота, плохое самочувствие, возникающее обычно на 9-10-й день после наложения пластыря. В

этих случаях надо снять эпилиновый пластырь, назначить больному обильное питье и глюкозу с кислотой аскорбиновой. После 5-7-дневного перерыва можно повторно наложить эпилиновый пластырь в половинной дозе.

У маленьких детей (чаще при повышенной нервной возбудимости и беспокойном сне) изредка возникают на 4-5-й день после наложения пластыря ночные страхи (галлюцинаторный синдром). В этих случаях пластырь следует тотчас снять (удаляют всю пластырную массу с головы); побочные явления, как правило, проходят через 2-3 дня.

Больным назначают обильное питье, глюкозу, аскорбиновую кислоту (вит.С), фенобарбитал, противогистаминные препараты.

Противопоказания. Заболевания почек, суставов, лихорадочные состояния (резкое повышение температуры тела), желудочно-кишечные расстройства, гипертиреоз (заболевание щитовидной железы), постоянная головная боль, спазмофилия (заболевание у детей, связанное с уменьшением содержания в крови ионов кальция и эашелачиванием крови), заболевания нервной системы. Детям до 1 года препарат не назначают.

Форма выпуска. Пластырь. Состав пластыря: эпилина 4 части, пластыря свинцового простого - 54 части, воска - 5 частей, ланолина безводного - 22 части, воды -15 частей.

Условия хранения. Список Б. В плотно укупоренных банках в прохладном месте (завернутым в целлофан или пергаментную бумагу).

АНТИГЕЛЬМИТНЫЕ (ПРОТИВОГЛИСТНЫЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также акрихин, кислород, сера очищенная, эметина гидрохлорид.


РАЗДЕЛ 18

ПРОТИВОНЕМАТОДОЗНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
ВЕРМОКС (Vermox)

Синонимы: Мебендазол, Немазол, Антиокс, Медозил, Вормин, Вермин, Мебензол и др.

Фармакологическое действие. Противоглистное средство. Около 95% препарата медленно выводится из организма с калом. Вермокс малотоксичен (маловреден).

Показания к применению. Аскаридоз (заболевание, вызываемое кишечными паразитарными червями /аскаридами/), энтеробиоз (заболевание, вызываемое кишечными паразитарными червями /острицами/), анкилостомщюз (заболевание, вызываемое паразитарными червями, приводящее к развитию анемий /уменьшению числа эритроцитов в крови/) и трихоцефалез (заболевание кишечника, вызываемое паразитарными червями /власоглавами/).

Способ применения и дозы. Назначают препарат внутрь. Предварительного голодания, специальной диеты и применения слабительного не требуется.

При энтеробиозе взрослые и подростки принимают однократно в дозе 0,1 г (1 таблетка), дети 2-10 лет - по 25-50 мг. При повторной инвазии (заражении организма глистами) лечение повторяют в тех же дозах через 2 и 4 недели.

При заражении другими гельминтами (глистами) или при смешанных инвазиях назначают по 0,1 г 2 раза в день в течение 3 дней. При тениидозе (болезни, вызываемой паразитарными червями, относящимися к нематодам) и и стронгилоидозе (заболевании кишечника, вызваемом паразитраными червями) взрослым дают по 0,1 г 2-3 раза в день, детям - по 0,1 г 2 раза в день в течение 3 дней.

Побочное действие. Не установлено.

Противопоказания. Беременность. В процессе лечения недопустимо употребление алкогольных напитков.

Форма выпуска. Таблетки по 0,1 г в упаковке по 6 штук. Условия хранения. Список Б. При температуре от +15 до +25 "С.

ДЕКАРИС (Decaris)

Синонимы: Левамизол гидрохлорид, Аскаридил, Кетракс.

Фармакологическое действие. Высокоэффективное противогельминтное (уничтожающее глисты /паразитарных червей/) средство широкого спектра действия. Однократный прием препарата специфически подавляет гликолиз (процесс выработки энергии) у гельминтов (глистов), вызывая паралич (нарушение движения) мускулатуры и гибель паразитов.

Показания к применению. Аскаридоз (заболевание, вызываемое кишечными паразитарными червями - аскаридами), анкилостомоз (заболевание, вызываемое паразитарными червями, приводящее к развитию анемий /уменьшению числа эритроцитов в крови/), некатороз (заболевание кишечника, вызываемое глистами), стронгилоидоз, трихостронгилез (заболевание кишечника, вызываемое паразитарными червями), трихоцефалез (заболевание кишечника, вызываемое паразитарными червями - власоглавами), энтеробиоз (заболевание, вызываемое кишечными паразитарными червями - острицами). Декарис пригоден для изгнания тех глистов, которые удерживаются в организме хозяина при помощи своей мышечной деятельности, но неприменим для изгнания тех видов паразитов, которые прочно фиксированы на слизистой оболочке кишечника, а также для изгнания ленточных червей и большинства сосальщиков.

Способ применения и дозы. Назначают внутрь однократно после ужина перед сном взрослым по 0,15 г. Детям дозы устанавливают из расчета 2,5 мг/кг массы тела.

Побочное действие. Декарис хорошо переносится больными. В отдельнных случаях возможны боль в животе, тошнота, рвота, понос, которые имеют умеренный характер и, как правило, не требуют медикаментозного лечения.

Противопоказания. Необходима осторожность при назначении беременным.

Форма выпуска. Таблетки по 0,15 г, в упаковке 1 штука и по 0,05 г, в упаковке 2 штуки.

Условия хранения. Список Б. В сухом месте при температуре + 15-+25 °С.

ДИФЕЗИЛ (Diphezylum)

Фармакологическое действие. Обладает антигельминтной (направленной на уничтожение глистов /паразитарных червей/) активностью в отношении возбудителей трихоцефалеза (заболевания кишечника, вызываемого власоглавами).

Показания к применению. Трихоцефалез.

Способ применения и дозы. Назначают внутрь натощак (за '/2-1 ч до еды 3 раза в день) в течение 5 дней в суточной дозе: взрослым - 5 г; детям 2,5-5 лет - 2,5-3,0 г; 6-10 лет - 3,5-4,0 г; 11-15 лет - 4,5 г. По другим схемам следует принимать дифезил в 2 или 1 прием (натощак) в следующих дозах: детям младше 5 лет - 2,5 г; 6-7 лет - 3 г; 8-10 лет - 4 г; 11 лет и старше и взрослым - 5г. Лечение проводят в течение 5 дней подряд.

Порошок дифезила размешивают в сахарном сиропе или воде. Предварительной подготовки (прием слабительного, специальная диета) не требуется. При показаниях (наличие яиц власоглава в кале) курс лечения повторяют через 2-3 нед.

Побочное действие. Возможны тошнота, рвота, учащенный стул.

Противопоказания. Заболевания печени с выраженным нарушением ее функции.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

НАФТАМОН (Naphthammoni)

Синонимы: Бефения гидроксинафтоат, Алькопар, Дебефений.

Фармакологическое действие. Препарат вызывает контрактуру (стойкое сокращение) мускулатуры паразитов, что способствует их удалению из кишечника.

Оболочка из ацетилфталилцеллюлозы, покрывающая таблетки нафтамона “К”, обеспечивает их распадаемость в двенадцатиперстной кишке или в верхних отделах тонкой кишки, поэтому препарат оказывает антигельминтное (направленное на уничтожение глистов /паразитарных червей/) действие на всем протяжении кишечника, а таблетки нафтамона, растворимые в кишечнике, в отличие от таблеток нафтамона “К”, распадаются в нижнем отделе тонкой кишки или в верхнем отделе толстой кишки, т.е. в месте основной локализации власоглава (паразитарного червя, обитающего в тонкой кишке человека, возбудителя трихоцефалеза).

В связи с этими особенностями таблетки нафтамона “К” применяют при аскаридозах (заболевании, вызываемом кишечными паразитарными червями - аскаридами), анкилостомидозах (заболевании, вызываемом паразитарными червями, приводящем к развитию анемий /уменьшению числа эритроцитов в крови/) и трихостронгилоидозах (заболевании, вызываемом кишечными паразитарными червями /глистами/), а также при сочетании этих инвазий (заражения глистами) с трихоцефалезом (заболеванием кишечника, вызываемом кишечным паразитом -власоглавом), а таблетки нафтамона, растворимые в кишечнике, -только при трихоцефалезе.

Показания к применению. Применяют при лечении аскаридоза, анкилостомидоза, энтеробиоза (заболевания, вызываемого кишечными паразитарными червями - острицами), трихостронгилоидоза, трихоцефалеза.

Способ применения и дозы. Оба вида таблеток принимают внутрь, не разжевывая, натощак, за 2 ч до завтрака и запивают водой.

Предварительной подготовки и соблюдения диеты не требуется, однако желательно ограничить употребление острых, соленых и жирных продуктов и молока. В связи с тем, что препарат оказывает послабляющее действие, слабительное после его приема обычно не назначают.

Взрослым и детям старше 10 лет дают 5 г препарата (10 таблеток), детям от 3 до 5 лет - 2,0-2,5 г (4-5 таблеток), от 6 до 7 лет - 3 г (6 таблеток), от 8 до 9 лет - 4 г (8 таблеток).

Высшая разовая и суточная дозы внутрь для взрослых 5 г; для детей 3-5 лет - 2,5 г, 6-7 лет - 3 г, 8-9 лет - 4 г, 10-14 лет -5г.

Принимают препарат в течение 3-5 дней. При необходимости лечение повторяют через 2-3 нед.

Лечение нафтамоном проводят в условиях стационара (больницы).

Побочное действие. При применении нафтамона возможны тошнота, рвота, частый стул. Эти явления проходят после прекращения приема препарата.

Противопоказания. Нарушение функции печени.

Формы выпуска. Таблетки нафтамона “К”, покрытые оболочкой, содержащие по 0,5 г нафтамона, и таблетки нафтамона, растворимые в кишечнике, содержащие также по 0,5 г нафтамона.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПИЖМЫ ЦВЕТКИ (Flores Tanaceti)

Содержит эфирное масло (0,3-2%), основной составной частью которого является туйон, горькое вещество танацетин, флавоноиды, дубильные вещества, органические кислоты.

Фармакологическое действие. Препарат оказывает антигельмитное (противоглистное) и желчегонное действие.

Показания к применению. В качестве противоглистного (аскариды, острицы) и желчегонного средства.

Способ применения и дозы. В виде настоя (1 столовая ложка на стакан кипящей воды) по 1 столовой ложке 3 раза в день.

Противопоказания. Беременность.

Форма выпуска. В упаковке по 75 г.

Условия хранения. В сухом прохладном месте.

ПИПЕРАЗИНА АДИЦИНАТ (Piperaziniadipinas)

Синонимы: Адипалит, Адипразина, Энтацил, Энтазин, Гельмиразин, Гельтолан, Нематоктон, Нометан, Оксуразин, Пипераскат, Пиперазин адипиновый, Вермикомпрен, Вермитокс и др.

Фармакологическое действие. Антигельминтное (уничтожающее глистов /паразитарных червей/) средство.

Показания к применению. Инвазии (внедрение в организм человека паразитов) различными видами нематод (паразитарных червей). Наиболее эффективен при аскаридозе (заболевании, вызываемом кишечными паразитарными червями - аскаридами) и энтеробиозе (заболевании, вызываемом кишечными паразитарными червями - острицами).

Способ применения и дозы. При лечении аскаридоза назначают препарат 2 дня подряд по 2 раза в день за 1 ч или спустя '/2-1 ч после еды. Дают внутрь в виде таблеток в следующих дозах на 1 прием: взрослым - 1,5-2,0 г (3-4 г в сутки); детям до 1 года - по 0,2 г (0,4 г в сутки);

2-3 лет - по 0,3 г (0,6 г в сутки); 4-5 лет - по 0,5 г (1 г в сутки); 6-8 лет - по 0,75 г (1,5 г в сутки); 9-12 лет - по 1 г (2 г в сутки); 13-15 лет - по 1,5 г (3 г в сутки). Детям препарат можно назначать в виде 5% раствора.

При энтеробиозе принимают в тех же дозах в течение 5 дней подряд с 7-дневным перерывом; проводят 1-3 цикла лечения. В перерывах между циклами рекомендуется ставить на ночь клизму (для удаления остриц из прямой кишки): взрослым по 4-5 стаканов воды, детям - из 1-3 стаканов в добавлением натрия гидрокарбоната по '/2 чайной ложки на стакан воды.

Детям можно назначать готовый 5% раствор.

При лечении энтеробиоза необходимо строгое соблюдение гигиенического режима.

Побочное действие. Тошнота, боли в животе, скоропреходящая головная боль, при передозировке мышечная слабость, тремор (дрожание конечностей).

Противопоказания. Органические заболевания центральной нервной системы.

Форма выпуска. Таблетки по 0,2 г в упаковке по 10 штук; таблетки по 0,5 г в упаковке по 12 штук; 5% раствор для детей во флаконах по 100 мл.

Условия хранения. В сухом, прохладном месте.

ПИРАНТЕЛ (Pyrantel)

Синонимы: Комбантрин, Немоцид, Агуипирин, Бифантрел, Кобантрил, Гельмекс, Мединтел, Памекс, Паминтел, Памотрин, Пелминтрел, Пирател эмбонат, Стронгид-П, Триломбрин, Гельминтокс, Комбантин и др.

Фармакологическое действие. Антигельминтное (уничтожающее глистов /паразитарных червей/) средство. Поражает мышцы кишечных паразитов, блокируя в них двигательные нервные окончания. Действует на паразитов в ранней фазе развития и на их зрелые формы.

Показания к применению. Аскаридоз (заболевание, вызываемое кишечными паразитарными червями - аскаридами), энтеробиоз (заболевание, вызываемое кишечными паразитарными червями - острицами), анкилостомидоз (заболевание, вызываемое паразитарными червями, приводящее к развитию анемий /уменьшению числа эритроцитов в крови/).

Способ применения и дозы. Принимают препарат внутрь (без приема слабительного) 1 раз в день (после завтрака) в виде таблеток или сиропа. Таблетки перед проглатыванием следует тщательно разжевать.

При энтеробиозе и аскаридозе назначают однократно из расчета 10 мг/кг; при некаторозе (заболевании кишечника, вызываемом глистами) и сочетании некатороза с аскаридозом - по 10 мг/кг в течение 3 дней или по 20 мг/кг в течение 2 дней.

Побочное действие. Хорошо переносится больными. В отдельных случаях возможны тошнота, рвота, понос.

Противопоказания. Беременность.

Форма выпуска. Суспензия (1 мл содержит 50 мг препарата) в упаковке по 15 мл. Таблетки по 0,125 и 0,25 г в упаковке по 3 штуки.

Условия хранения. В сухом, зашишенном от света месте.

ПИРВИНИЙ ПАМОАТ (Pyrviniipamoas)

Синонимы: Ванквин, Ванкин, Алноксин, Авермол, Гельвин, Нео-Оксипаат, Памовин, Памокса, Пирвил, Поликвил, Пован, Пованил, Примон, Пирвин, Ванквил, Вермолфин, Молевак, Пирком, Пирвиний эмбонат и др.

Фармакологическое действие. Обладает высокой эффективностью при энтеробиозе (заболевании, вызываемом кишечными паразитарными червями -острицами).

На другие виды гельминтов (власоглавы, описторхисы, аскариды и др.) препарат не оказывает действия.

Показания к применению. Энтеробиоз.

Способ применения и дозы. Назначают внутрь (в виде драже или суспензии) однократно после завтрака из расчета 5 мг (основания) на 1 кг массы тела (по 1 драже или 1 чайной ложке суспензии /взвеси препарата в жидкости/ на 10 кг массы тела).

В виде суспензии выпускается также пирвиний эмбонат.

Дозу препарата в виде суспензии устанавливают с учетом возраста и массы тела пациента. Для детей в возрасте от 3 до 12 месяцев с массой тела более 5 кг доза составляет 2,5 мл; 1-2 года с массой тела выше 10 кг - 5 мл; 3-4 года с массой более 15 кг - 7,5 мл; 5-6 лет с массой более 20 кг - 12,5 мл; 9-10 лет с массой более 30 кг -15 мл; 11-12 лет с массой более 35 кг - 17,5 мл; 13-14 лет с массой более 40 кг -20мл; 14-15 лет с массой более 50 кг - 25 мл. Взрослым с массой тела выше 60 кг назначают в дозе 30-40 мл. Доза для беременных рассчитывается с учетом массы тела, которую женщина имела до наступления беременности. Препарат следует принимать внутрь однократно через 2-3 ч после еды (или сразу после легкого завтрака), запивая водой, чаем или фруктовым соком.

При необходимости лечение можно повторить с промежутком 2-3 нед. (всего 2-3 раза). Необходимо строгое соблюдение гигиенического режима.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможны головная боль, головокружение, диспепсические явления (расстройства пищеварения), в редких случаях рвота.

Противопоказания. Кишечные заболевания; осторожность нужна при нарушениях функций печени и почек.

При приеме препарата кал окрашивается в ярко-красный цвет.

Формы выпуска. Драже по 0,05 г (50 мг) препарата из расчета на основание; суспензия, содержащая в 1 мл 0,01 г (10 мг), в упаковке по 100 мл. Суспензия для приема внутрь (5 мл=1 мерная ложка=0,075 г активного вещества) во флаконах по 15 мл и 100 мл.

Условия хранения. В сухом, защищенном от света месте.

ПОЛЫНИ ЦИТВАРНОЙ ЦВЕТКИ (FloresCinae)

Синонимы: Цитварное семя.

Собранные в период от начала августа до середины сентября (до распускания цветков) корзинки дикорастущего и культивируемого полукустарника полыни цитварной (ArtemisiacinaBerg.), сем. сложноцветных (Composi-tae). Содержат не менее 2,5% сантонина.

Фармакологическое действие. Оказывает антигельмитное (противоглистное) действие.

Показания к применению. Применяют как противоглистное средство против аскарид. Соцветия растирают в ступке; принимают в смеси с вареньем, сахаром, медом, сиропом.

Способ применения и дозы. Назначают в 1-й день специальную диету, на ночь -слабительное, во 2-й и 3-й дни дают цитварное семя по 1 порошку 3 раза в день за П/2-2 ч до еды; на ночь после последнего приема - слабительное. В зависимости от возраста цитварное семя (порошки) назначают на прием в следующих дозах: детям в возрасте 1-3 года - 0,25-0,75 г; 4-6 лет - 1,0-1,5 г; 7-9 лет - 1,75-2,25 г; 10-14 лет - 2,5-3,5 г; 15 лет - 4,0 г; взрослым - 5,0 г.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом месте.

АМИНОАКРИХИН (Aminoacrichlnum)

Фармакологическое действие. По структуре и механизму действия близок к противомалярийному препарату акрихину. Обладает антипротозойной (направленной на уничтожение простейших /одноклеточных/ организмов) активностью и противоглистное действие (гименолипидоз).

Показания к применению. Эффективен при лечении некоторых цестодозов (заболеваний, вызываемых плоскими червями). Применяют также при лечении трихомонадных кольпитов (воспаления влагалища, вызываемого трихомонадами).

Способ применения и дозы. При гименолепидозе (заболевании кишечника, вызываемом паразитарными червями - коровьим или крысиным цепнем) аминоакрихин назначают внутрь утром натошак однократно (или в 2 приема с получасовым перерывом) взрослым по 0,3-0,4 г, детям 6 лет - 0,15 г, 8 лет - 0,2 г, 13-15 лет - 0,3 г. Курс лечения состоит из 3-4 циклов, продолжительность каждого цикла 3 дня, интервалы между циклами 5-6 дней. Накануне и в день лечения (через '/2-1 ч после приема аминоакрихина) назначают слабительное. Чаше аминоакрихин дают вместе с фенасалом.

В качестве противоглистного средства аминоакрихин широко не используют.

При трихомонадных кольпитах аминоакрихин применяют местно или внутрь. Местно - в виде 2% пасты (на пасте Лассара). Вводят во влагалище по 5 г пасты 1 раз в 3 дня; всего до 8 введений. Курс местного применения препарата повторяют на протяжении трех менструальных циклов тотчас после прекращения менструации.

Внутрь аминоакрихин назначают по 0,1 г 3 раза в сутки в течение 5 дней одновременно с первым курсом местного введения препарата или после его окончания. При повторении данного курса препарат внутрь не назначают.

Побочное действие. При применении аминоакрихина местно могут наблюдаться явления раздражения: десквамация эпителия (слущивание поверхностного слоя слизистой оболочки), сукровичные (кровянистоподобные) выделения, отек половых органов. Возможно также кратковременное повышение температуры тела. При возникновении побочных явлений лечение временно прекращают, после чего болезненные явления проходят самостоятельно.

Противопоказания. Местное применение аминоакрихина противопоказано при старческих склеротических изменениях слизистой оболочки влагалища.

Внутрь препарат не назначают при гастритах (воспалении слизистой желудка) и язвенной болезни.

Формы выпуска. Порошок; таблетки (драже) по 0,1 г в упаковке по 15 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ТЫКВЫ СЕМЯ (Semen cucurbitae)

Содержит жирное масло (40-50%), фитостерин, смолистые вещества, витамины С, Вь

Фармакологическое действие. Препарат обладает противоглистной активностью.

Показания к применению. В качестве противоглистного средства при тениидозах (эхинококков, альвеококкоз, тениоз и т. д. - болезнях, вызываемых паразитарными червями, относящимися к нематодам). Их назначают в основном при плохой переносимости других противоглистных препаратов.

Способ применения и дозы. За 2 дня до начала применения семян тыквы больному ежедневно назначают утром клизму и накануне вечером - солевое слабительное. В

день лечения натошак ставят клизму независимо от наличия стула.

Используют семена тыквы двумя способами.

1. Сырые или высушенные на воздухе тыквенные семена очищают от твердой кожуры, оставляя внутреннюю зеленую оболочку; 300 г очищенных семян (для взрослых) растирают небольшими порциями в ступке, после последней порции ступку промывают 50-60 мл воды и сливают в тарелку с растертыми семенами: можно добавить 50-100 г меда или варенья и тщательно перемешать. Полученную смесь больной принимает натошак, лежа в постели, небольшими порциями в течение часа; через 3 ч дают слабительное, затем через полчаса независимо от реакции кишечника ставят клизму. Прием пищи разрешается после стула, вызванного клизмой или слабительным.

На дневной прием назначают детям 3-4 лет 75 г, 5-7 лет - 100 г, 8-10 лет - 150 г, 10-15 лет - 200-250 г.

2.Тыквенные семена измельчают вместе с кожурой в мясорубке или ступке, заливают двойным количеством воды и выпаривают в течение 2 ч на легком огне в водяной бане, не доводя до кипения; отвар фильтруют через марлю, после чего с поверхности отвара снимают масляную пленку. Весь отвар принимают натощак в течение 20-30 мин. Через 2 ч после приема отвара дают солевое слабительное.

Взрослым назначают отвар из 500 г неочищенных семян, детям 10 лет - из 300 г, 5-7 лет - из 200 г, до 5 лет -из 100-150 г.

Семена тыквы голосемянной (не имеющие твердой кожуры) применяют без обработки по 150-200 г на прием; используют также отвар из семян тыквы голосемянной (150 г семян на 450 мл воды кипятят на водяной бане в течение часа, остужают, процеживают через плотную ткань; доза для взрослого 400-450 мл отвара) и эмульсию (150 г семян растирают с добавлением 450 мл воды; доза для взрослых 400-450 мл).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 130 г.

Условия хранения. В сухом, прохладном месте.

ФЕНАСАЛ (Phenasalum)

Синонимы: Никлозамид, Йомезан, Йомесан, Атен, Атеназа, Биомезан, Цестоцид, Кофартен, Девермин, Грандал, Гельмиантин, Йометан, Контал, Линтекс, Радеверм, Тениарен, Вермитин и др.

Фармакологическое действие. Препарат обладает противоглистной активностью.

Показания к применению. Применяют как противоглистное средство при тениаринхозе (инвазии /заражении/) бычьим, или невооруженным, цепнем), дифиллоботриозе (инвазии широким лентецом) и гименолепидозе (инвазии карликовым цепнем). По современным данным, фенасал является одним из наилучших противотениаринхозных средств (противоглистных средств при тениаринхозе).

Способ применения и дозы. Назначают фенасал внутрь в следующих суточных дозах: взрослым 2-3 г (8-12 таблеток); детям до 2 лет - 0,5 г (2 таблетки), от 2 до 5 лет - 1 г (4 таблетки), от 5 до 12 лет -1,5 г (6 таблеток), старше 12 лет - 2-3 г (8-12 таблеток).

При тениаринхозе и дифиллоботриозе принимают препарат утром натощак или вечером через 3-4 ч после легкого ужина. В день лечения рекомендуется жидкая или полужидкая, легкоусвояемая обезжиренная пища (жидкие каши,' пюре, кисели, фруктовые соки и др.). Перед приемом фенасала дают 2 г натрия гидрокарбоната (питьевой соды).

Суточную дозу фенасала принимают однократно. Таблетки тщательно разжевывают или тщательно размельчают в теплой воде (1 таблетку в 1/4 стакана теплой воды).

Через 2 ч выпивают стакан сладкого чая с сухарями или печеньем. Слабительное не назначают.

При гименолепидозе суточную дозу фенасала делят на 4 разовые дозы, принимают через каждые 2 ч (в 10,12,14 и 16 ч). Пишу принимают в 8, 13 и 18 ч. Фенасал назначают в течение 4 дней. Через 4 дня курс лечения повторяют. Контрольное исследование проводят через 15 дней после окончания лечения и в последующем ежемесячно. При рецидиве заболевания (повторном появлении признаков болезни) лечение по указанной схеме повторяют; контрольные исследования проводят в течение 6 мес., а в упорных случаях - до 12 мес.

При тениозе (болезни, вызываемой паразитарными червями, относящимися к нематодам) принимают суточную дозу фенасала натощак, а через 2ч - солевое слабительное. Через 1 мес. прием препарата повторяют. Слабительное не назначают.

Побочное действие. Обычно фенасал хорошо переносится, но возможны тошнота, аллергические реакции, обострение нейродермита (заболевания кожи, обусловленного нарушением функции центральной нервной системы).

Форма выпуска. Таблетки по 0,25 г в упаковке по 30 или 60 штук.

Условия хранения. Список Б. В сухом месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ ВНЕКИШЕЧНЫХ ГЕЛЬМИТОЗАХ

АНТИМОНИЛ-НАТРИЯ ТАРТРАТ

(StibttetNatriitartras)

Синонимы: Винносурьмянонатриевая соль, Натрий винносурьмянокислый, Стибнал, Стибиал и др.

Фармакологическое действие. Средство для лечения шистосоматозов (болезней, вызываемых паразитарными червями -трематодами).

Показания к применению. Используется для лечения шистосоматозов. В связи со сложностью применения и побочными явлениями широкого применения не имеет.

Способ применения и дозы. Вводят внутривенно в виде \% раствора на изотоническом растворе натрия хлорида с добавлением 5% глюкозы. Раствор должен быть свежеприготовленным, стерилизованным в автоклаве или на водяной бане. Вводят медленно (не более 2 мл в минуту). Лечение проводят только в стационаре (больнице).

Предложены различные схемы.

1. Препарат вводят ежедневно, всего 20 инъекций. Разовая доза (она же суточная) - 1,0-1,2 мг/кг. Общая доза на курс лечения не должна превышать 1,3 г препарата (130 мл 1% раствора). Во избежание побочных явлений дозу после 10-11 инъекций несколько снижают, а с 15-й инъекции вновь повышают. Так, например, больному с массой тела 60 кг вводят первый раз 5 мл 1% раствора, со 2-й до 11-й инъекции - по 7 мл того же раствора, с 12-й по 15-ю инъекцию - no^Sмл, а с 16-й по 20-ю инъекцию - по 7 мл (всего 130 мл).

2. Интенсивный курс: лечение проводят в течение 1-2 дней. Делают по 3 инъекции в день с интервалом 3 ч. Разовая доза для взрослых-0,06-0,12 (6-12 мл 1%раствора).

Имеются и другие схемы лечения.

Побочное действие. Следует учитывать, что при применении препарата возможны различные побочные явления: тошнота, рвота, головная боль, артралгии (суставная боль), кожная сыпь, повышение температуры тела и др. Для уменьшения побочных явлений назначают противогистаминные препараты, унитиол. При необходимости дальнейшее введение препарата прекращают. В месте внутривенного введения может развиться флебит (воспаление вены); попадание раствора под кожу вызывает резкую болезненность и отёк тканей.

Противопоказания. Органические заболевания сердца, болезни почек и печени (не связанные с гельминтозами /болезнями, вызываемыми паразитирующими червями/), беременность, истощение, преклонный возраст, менструация.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

ДИТРАЗИНА ЦИТРАТ (Ditrazinicitras)

Синонимы: Диэтилкарбамизина цитрат, Локсуран, Баноцид, Карбамазин, Карбилазин, Карицид, Цитразан, Деказин, Дитразин цитратный, Филабран, Гетразан, Нотезин, Супатонин, Уникарбазан и др.

Фармакологическое действие. Средство для лечения филяриатозов - болезней, вызываемых паразитарными

червями-филляриями (вухерериоз, бругиоз, онхоцеркоз, акантохейленематоз). Действует также при аскаридозе (заболевании, вызываемом кишечными паразитарными червями /аскаридами/), но менее эффективен, чем пиперазин, и более токсичен.

Показания к применению. Противоглистное средство при филяриатозах.

Способ применения и дозы. Назначают внутрь из расчета 2 мг/кг 3 раза в сутки в течение 10 дней. Суточная доза не должна превышать 0,4 г. Проводят 3-5 курсов с интервалами 10-12 дней.

Побочное действие. Кожный зуд, появление или усиление кожных высыпаний, сухой кашель, эозинофилия (увеличение числа эозинофилов в крови), эозинофильные инфильтраты (уплотнения кожи, содержащие эозинофилы - форменные элементы крови), лимфаденопатии (местное или общее увеличение лимфатических узлов), увеличение размеров печени и селезенки.

Противопоказания. Онхоцеркоз (заболевание кожи и глаз, вызываемое паразитарными червями), сопровождающийся поражением глаз.

Форма выпуска. Таблетки по 0,1 г, в упаковке по 30 штук.

Условия хранения. В сухом месте.

ПРАЗИКВАНТЕЛ (Praziquantel)

Синонимы: Билтрид, Цезол, Цестокс, Цистрицид, Дронцит, Пиквитон, Азинокс, Балтрицид.

Фармакологическое действие. Является высокоэффективным средством для лечения шистосоматозов (болезней, вызываемых паразитарными червями - трематодами) и трематодозов (заболеваний человека, вызываемых плоскими червями).

В механизме действия празиквантела важное значение имеет повышение под его влиянием проницаемости клеточных мембран паразитов для ионов кальция. Препарат вызывает сокращение мускулатуры паразитов, переходящее в спастический паралич (стойкое сокращение).

Быстро всасывается при приеме внутрь. Пик концентрации в плазме крови наблюдается через 1-2 ч. Быстро метаболизируется (претерпевает изменения) и выводится до 80% в виде метаболитов (продуктов обмена) почками в течение 4 сут., при этом 90% выводится в первые 24 ч.

Показания к применению. Лечение трематодозов (заболеваний человека, вызванных плоскими червями /глистами/), в том числе шистосомозов (болезней, вызываемых паразитарными червями-трематодами), а также инфекций, вызываемых печеночными и легочными двуустками.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Устанавливают индивидуально, с учетом вида возбудителя. При гельминтозах (болезнях, вызываемых паразитарными червями), вызванных Schistosomahaematobitum(возбудителем мочеполового

шистосомоза), назначают в лозе 0,04 г/кг массы тела

1 раз в сутки (однодневное лечение). При гельминтозах, вызванных Schistosomamansoni(возбудителем, паразитирующими в венах брюшной полости) и Schistosomaintercalatum(возбудителем кишечного шистосомоза), назначают в дозе 0,04 г/кг 1 раз в сутки или 0,02 г/кг

2 раза в сутки (однодневное лечение). При гельминтозах, вызванных Schistosomajaponicum(возбудителем, паразитирующим в венах брюшной полости и печени) и Schistosomamekongi, назначают в дозе 0,03 г/кг 2 раза в сутки (однодневное лечение). При назначении празик-вантела больным с шистосомозом, сопровождающимся неосложненной печеночной недостаточностью или гепатоспленомегалией (одновременном значительном увеличением печени и селезенки), следует учитывать, что в результате снижения интенсивности метаболизма (разложения) препарата в печени возможна более длительная циркуляция неизмененного препарата в крови в повышенных концентрациях. При необходимости лечение таких больных рекомендуется проводить в стационаре (больнице).

При гельминтозах, вызванных двуустками Clonprchissinensisи Opisthorchisviverrini, назначают в дозе 0,025 г/кг

3 раза в сутки (однодневное лечение). При гельминтозах, вызванных Paragonimuswestermaniи другими подвидами, назначают в дозе 0,025 г/кг 3 раза в сутки (двухдневное лечение).

Интервал между двумя приемами препарата должен быть не менее 4-х и не более 6 час. Таблетки рекомендуется принимать не разжевывая с небольшим количеством жидкости, лучше всего после еды.

Если больные с шистосомозом или трематодозами живут или ранее проживали в регионах, где цистицеркоз имеет эпидемический характер, их лечение следует проводить в стационаре (больнице).

Побочное действие. Тошнота, рвота, боли в животе; головные боли; кожный зуд, крапивница; повышение температуры тела; редко -дезориентация в пространстве и времени.

Побочные действия наиболее вероятны и/или носят более интенсивный характер у больных с массивной глистной инвазией (внедрением в организм человека паразитов животной природы - глистов).

Противопоказания. Беременность (Iтриместр); повышенная чувствительность к препарату. В период лактации (кормления грудью) при кратковременной терапии препаратом следует отказаться от грудного вскармливания в дни лечения и в течение последующих 48 ч после окончания лечения. Пациентам, деятельность которых связана с необходимостью быстрой концентрации реакции и высокой реакционной способности следует соблюдать осторожность при приеме празиквантела.

Препарат следует с острожностью применять у больных с глазным цистицеркозом (заболеванием, вызываемым личинками свиного цепня).

Форма выпуска. Таблетки по 0,6 г, покрытые оболочкой, в упаковке по 1000 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

хлоксил

(Chloxylum)

Фармакологическое действие. Антигельминтное (уничтожающее глистов /паразитарных червей/) средство.

Показания к применению. Гельминтозы печени (болезни печени, вызываемые паразитарными червями: описторхоз, фасциолез, клонорхоз).

Способ применения и дозы. Цикл лечения хлоксил ом продолжается 2 дня. Через 1 ч после легкого завтрака (стакан сладкого чая, 100 г белого хлеба) больной принимает препарат внутрь в виде порошка (в '/2 стакана молока). Дневная доза 0,1-0,15 г/кг массы тела (6-10 г взрослому); принимают по 2 г через каждые 10 мин. За 2 дня больной получает 10-20 г препарата.

Имеются данные о применения хлоксила по 5-дневной схеме. Общая доза на курс та же, но больной получает ежедневно в течение 5 дней подряд по 0,06 г/кг.

Предложена также 3-дневная схема, по которой препарат назначают по 0,1 г/кг в сутки. Суточную дозу дают в 2-3 приема с интервалом 2 ч, запивают молоком. Эта схема рекомендуется для массового применения в очагах описторхоза.

Слабительное после приема хлоксила не назначают.

При необходимости курс лечения повторяют с интервалом не менее 4-6 мес.

Побочное действие. Боли в области печени, головокружение, сонливость, аллергические реакции.

Противопоказания. Заболевания печени, поражения миокарда (сердечной мышцы), беременность.

Форма выпуска. Порошок.

Условия хранения. Список Б. В сухом месте.

ПРОТИВОВИРУСНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ИНТЕРФЕРОНЫ
Смотри также бруфен, интерферон альфа, интерферон альфа 2-С для онкологии,

полудан, продигиозан.

ИНТЕРФЕРОН (Interferonum)

Синонимы: Интерферон лейкоцитарный человеческий сухой

Фармакологическое действие. Интерферон является одним из основных эндогенных (вырабатываемых в организме) факторов, препятствующих поражению организма вирусной инфекцией. Кроме того, препарат обладает иммуномостимулирующей (повышающей защитные силы организма) активностью.

Показания к применению. Препарат предназначен для профилактики и лечения гриппа, а также других ОРВИ (острых респираторных /дыхательных/ вирусных инфекций).

Способ применения и дозы. Для профилактики гриппа и других ОРВИ препарат следует принимать при непосредственной угрозе заражения и продолжать до тех пор, пока сохраняется опасность заражения. Применяют в

виде раствора, который готовят на дистиллированной или кипяченой воде комнатной температуры. Раствор имеет красный цвет (с опалесценцией /со светорассеянием/), его можно хранить на холоде в течение 1 -2 сут.

Препарат закапывают в носовые ходы или распыляют. Ампулу перед употреблением вскрывают, вливают в нее воду комнатной температуры до черты на ампуле, соответствующей 2 мл. Содержимое осторожно встряхивают до полного растворения. В каждый носовой ход вводят по 5 капель 2 раза в сутки с интервалом не менее 6 ч. При пользовании распылителем (любой системы) вводят в каждый носовой ход по 0,25 мл раствора.

С лечебной целью интерферон следует принимать при первых признаках гриппа. Эффективность препарата тем выше, чем раньше начат его прием. Наиболее эффективен ингаляционный способ (через нос или рот). На одну ингаляцию используют 3 ампулы препарата, содержимое которых растворяют в 10 мл воды. Воду подогревают до

температуры не выше +37 °С. Ингаляции проводят 2 раза в сутки с интервалом не менее 1-2 ч. При распылении или закапывании растворяют содержимое ампулы в 2 мл волы и вводят по 0,25 мл (5 капель) в каждый носовой ход через 1-2 ч не менее 5 раз в сутки в течение 2-3 дней.

Применяют также раствор интерферона для закапываний при вирусных заболеваниях глаз.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В ампулах емкостью 2 мл (в сухом виде).

Условия хранения. В защищенном от света месте при температуре от +4 до +10 °С.

ИНТЕРЛОК (Interlock)

Активным веществом препарата является интерферон, получаемый посредством биосинтеза в культуре лейкоцитов (совокупности лейкоцитов /клеток крови/, выращиваемых вне организма) донорской крови в ответ на воздействие парамиксовирусов.

Фармакологическое действие. Подавляет жизнедеятельность ряда вирусов.

Показания к применению. Предназначен для лечения вирусных заболеваний глаз (кератиты /воспаление роговицы глаза/, кератоувеиты /сочетанное воспаление роговицы и сосудистой оболочки глаза/, конъюнктивиты /воспаление наружной оболочки глаза/), вызываемых герпес симплекс (простой герпес - вирус, вызывающий заболевание, характеризующееся воспалением носоглотки и роговицы глаза) и герпес эостер (опоясывающий герпес - вирус, вызывающий заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов). Особенно эффективен в начальной стадии заболеваний.

Способ применения и дозы. Содержимое ампулы растворяют в 1 мл стерильной дистиллированной воды. В острой стадии заболевания закапывают по 2-3 капли в каждый глаз 8-10 раз в день в сочетании с симптоматическим лечением (направленным на улучшение состояния больного, но не влияющим на непосредственную причину заболевания). По мере стихания воспалительного процесса число закапываний уменьшают до 5-6 раз в день. Курс лечения - 12-14 дней, при необходимости - до 30 дней.

Побочное действие. Не отмечено.

Противопоказаний и ограничений к применению не имеется.

Форма выпуска. Лиофилизированный (обезвоженный путем замораживания в вакууме) порошок (5000 ME) в ампуле в упаковке по 10 ампул.

Условия хранения. При температуре +2-+10 °С.

ИНТЕРФЕРОН ЧЕЛОВЕЧЕСКИЙ

ЛЕЙКОЦИТАРНЫЙ В СВЕЧАХ (Interferonleucocytehumansuppositorii)

Фармакологическое действие. Препарат представляет собой группу эндогенных (образующихся в организме) белков, вырабатываемых лейкоцитами (клетками крови) донорской крови человека под воздействием вирусов. Обладает противовирусной и иммуномодулирующей (влияющей на защитные силы организма) активностью.

Показания к применению. Лечение острого и хронического вирусного гепатита (воспаления ткани печени, вызванного вирусом).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Курс лечения - 15 свечей.

Форма выпуска. Свечи ректальные в упаковке по 10 штук. 1 свеча -40 000 MEпротивовирусной активности.

Условия хранения. Список Б. В прохладном месте.

ИНТЕРФЕРОН АЛЬФА-2 ДЛЯ ОФТАЛЬМОЛОГИИ (Interferonalfa-2)

Синонимы: Бефор для офтальмологии.

Фармакологическое действие. Противовирусное, иммуномодулируюшее (влияющее на защитные свойства организма) средство.

Показания к применению. Эпителиальная форма острой и рецидивирующей (повторяющейся) вирусной инфекции глаз, вызванная вирусом простого герпеса, особенно при древовидном кератите (воспалении роговицы глаза, вызванном вирусом герпеса), в сочетании с местными противовирусными средствами и абразией (деэпителизацией - выскабливанием) роговицы.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Обычно назначают 1 .раз в день по 2 капли в пораженный глаз с интервалом между каплями 5-10 мин. После введения каждой капли лациент должен 2-3 раза моргнуть, затем закрыть глаз на 1-2 мин. Лечение следует продолжать не менее 6 дней, хотя симптомы исчезают обычно через 4 дня.

Лечение препаратом должно проводиться врачом или специально проинструктированным лицом. Необходимо внимательно ознакомиться с инструкцией по пользованию капиллярными пипетками. При совместном применении с другими противовирусными средствами действие последних усиливается.

Побочное действие. Возможно местное кратковременное жжение.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Глазные капли в упаковке из 6 капиллярных пипеток по 0,05 мл (2 капли). В 1 капиллярной пипетке содержится 4,7 мкг (1 500 000 ME) рекомбинантного человеческого интерферона альфа-2.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИНТЕРФЕРОН АЛЬФА-2А (Interferon alfa-2a)

Синонимы: Роферон-А.

Фармакологическое действие. Интерферон альфа-2а - высокоочишенный стерильный белок, содержащий 165 аминокислот. Препарат получают посредством рекомбинантной ДНК (получают путем генной инженерии). Интерферон альфа-2а обладает противоопухолевым эффектом, механизм которого пока неизвестен. Обладает также противовирусной активностью. При применении препарата наблюдаются большие индивидуальные колебания концентрации интерферона альфа-2а в сыворотке крови.

Показания к применению. Лейкемический ретикулоэндотелиоз (злокачественный острый лейкоз /рак крови/), саркома Калоши (заболевание сосудистого русла кожи, характеризующееся новообразованием сосудов, их выбуханием и разрастанием) у больных СПИДом, рак почки, мочевого пузыря, меланома (злокачественная опухоль, развивающаяся из клеток, содержащих пигмент), опоясывающий лишай (вирусное заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Лейкемический ретикулоэндотелиоз: начальная доза 3 млн. MEпрепарата в день подкожно или внутримышечно в течение 16-24 недель. Поддерживающая доза - 3 млн. МЕЗ раза в неделю внутримышечно. Лечение следует проводить под наблюдением врача, имеющего опыт применения противоопухолевых химиотерапевтических средств. Саркома Калоши у больных

СПИДом: начальная доза 36 млн. MEв день внутримышечно в течение 8-12 недель. Поддерживающая доза - 36 млн. MEв день 3 раза в неделю внутримышечно. У некоторых пациентов можно улучшить переносимость препарата с помошью следующей схемы дотирования: 1-3-й день -3 млн. MEвдень; 4-6-й день -9 млн. MEвдень; 7-9-й день - 18 млн. MEвдень; 10-70-й день - 36 млн. MEв день. Минимальная продолжительность терапии 6 месяцев.

Побочное действие. Гипертермия (повышение температуры тела), вялость, лихорадка (резкое повышение температуры тела), озноб, потеря аппетита, мышечная боль, головная боль, боль в суставах, потливость, тошнота, боль в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины). Редко - гепатит (воспаление ткани печени), парестезии (чувство онемения в конечностях), потеря чувствительности, нейропатия, тремор (дрожание конечностей), протеинурия (белок в моче), лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови).

Противопоказания. Повышенная чувствительность к интерферону, тяжелые заболевания сердечно-сосудистой системы, выраженное нарушение функции печени или почек, эпилепсия.

Форма выпуска. Порошок для инъекций во флаконах в упаковке по 5 штук в комплекте с 5 ампулами воды для инъекций. 1 флакон содержит 18 млн. MEрекомбинантного интерферона альфа-2а и 0,005 мг альбумина сыворотки крови человека.

Условия хранения. Список Б. В прохладном, защищенном от света месте,

ИНТЕРФЕРОН АЛЬФА-nl (Interferon alfa-nl)

Синонимы: Велферон.

Фармакологическое действие. Очищенный человеческий интерферон. Обладает противовирусной активностью.

Показания к применению. Хронический активный инфекционный гепатит В.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Рекомендуется 12-ти недельный курс внутримышечных или подкожных инъекций 3 раза в неделю по 10-15 млн. ЕД (до 7,5 млн. ЕД/м^ поверхности тела). При лечении свыше 6 месяцев следует применять пониженные дозы (5-10 млн. ЕД) 3 раза в неделю,

На протяжении всего курса следует контролировать содержание форменных элементов крови и функции печени.

Побочное действие. Повышение или понижение температуры тела, озноб, головная боль, недомогание, миалгия (боль в мышцах), вялость, слабость, повышенная утомляемость, анорексия (отсутствие аппетита), потеря веса, лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови), нарушение свертываемости крови, апатия, депрессия (состояние подавленности), спутанность сознания, судороги, кома, эстрапирамидные двигательные расстройства (нарушения координации движений с уменьшением их объема и дрожанием).

Противопоказания. Выраженные нарушения функции печени, почек, центральной нервной системы, сердечнососудистые заболевания, психические нарушения, беременность, кормление грудью.

Препарат может нарушать метаболизм (обмен) циметидина, дифенина, теофиллина, седуксена (см. стр, 55), пропранолола. Следует избегать комбинированного применения интерферона альфа-nlс препаратами, действующими на центральную нервную систему, иммунодепрессивными (подавляющими защитные силы организма) средствами.

Форма выпуска. Флаконы, ампулы, содержащие 3 или 10 млн. ЕД интерферона альфа-nlочищенного человеческого лимфобластоидного.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ИНТЕРФЕРОН БЕТА (Interferon beta)

Синонимы: Фрон.

Фармакологическое действие. Человеческий фибробластный бета-интерферон, который получают посредством супериндукиии фибробластов человека стимулятором PollI: С в присутствии ингибиторов обменных процессов. Является высоковидоспеиифическим гликопротеином (сложным белком) с молекулярной массой 200 000 дальтон, который при контакте со специфическими мембранными рецепторами продуцирует синтез мРНК (матричной рибонулеиновой кислоты) и клеточных белков, препятствующих нормальной репродукции (размножению) вирусов. Препарат обладает противовирусной, а также иммуномодулируюшей (влияющей на защитные свойства организма) и противоопухолевой активностью. Стимулирует фагоцитоз (процесс активного захвата и уничтожения фагоцитами /клетками крови/ болезнетворных микроорганизмов), образование антител (белков крови, образующихся в ответ на попадание в организм чужеродных белков и токсинов) и лимфокинов (биологически активных веществ, образующихся клетками, участвующими в выработке иммунитета /защитных сил организма/), усиливает цитотоксичность (повреждающее клетки действие) NK-клеток и макрофагов (клеток крови, способные захватить и уничтожить болезнетворные микробы).

Показания к применению. В офтальмологии: острые, рецидивирующие (повторяющиеся) и хронические вирусные инфекции - кератоконъюнктивиты (сочетанное воспаление роговицы и наружной оболочки глаза), вызванные аденовирусами, в том числе эпидемическая форма типа 8, кератоконъюнктивиты, вызванные вирусом герпеса; в гинекологии и урологии: генитальный герпес (воспаление половых органов, вызванное вирусом герпеса), вирусные папилломы (доброкачественные опухоли), плоские и остроконечные кондиломы (доброкачественные опухоли кожи); в дерматологии (лечении кожных болезней): herpeslabialis, локализованный и генерализованный опоясывающий лишай (вирусное заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов); в гепотологии (лечении болезней печени): хронический активный гепатит В у взрослых при наличии серологических маркеров этой вирусной инфекции, хронический активный гепатит ни А, ни В у взрослых при высоком уровне трансаминаз (ферментов) без признаков недостаточности печени; в онкологии: внутриэпителиальные (в ткани, выстилающей полость органа) новообразования шейки матки, неопластический плевральный выпот (скопление в плевральной полости /между оболочками легких/ жидкости или крови, выделяющихся вследствие ракового процесса), волосотоклеточная лейкемия (вид злокачественной опухоли костного мозга), карцинома (рак) молочных желез или карцинома эндометрия (рак внутренней поверхности матки) - с целью индукции (активации) стероидных рецепторов с последующей гормональной терапией.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. При кератоконъюнктивитах, вызванных аденовирусами, препарат назначают в виде глазных капель. Вводят по 1 капле в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) через каждые 2 ч (по 8 раз в сутки); суточная доза составляет 200 000 ME. Длительность лечения - 7-10 дней.

При конъюнктивитах, вызванных вирусами герпеса, препарат в виде глазных капель вводят по 2 капли в конъюнктивальный мешок через каждые 2 ч (по 6 раз в сутки); суточная доза составляет 300 000 ME. Длительность лечения - 7 дней.

Для приготовления глазных капель во флакон с сухим веществом шприцом вводят растворитель. Полное растворение порошка происходит в течение нескольких минут. Снимают металлический ободок и резиновую пробку с флакона, после чего на горлышко одевают пипетку-капельницу.

При генитальном герпесе, herpeslabilias, herpeszosterпрепарат в виде мази наносят тонким слоем на всю пораженную поверхность. Обработку проводят 4-6 раз в сутки (до 8-10 раз в случае поражения наружных половых органов), каждый раз сопровождая ее легким массажем. При поражении внутренних половых органов желательно, чтобы нанесение первой дозы препарата было проведено врачом. При диссеминированном (распространенном) или слабо чувствительном к лечению мазью герпетическом поражении применяют внутримышеные инъекции препарата в дозе 2 млн. MEв день на протяжении 10 дней.

При плоских и остроконечных кондиломах препарат в виде мази наносят по вышеописанной методике в течение 1.4-21 дня; наложению мази должна предшествовать очистка обрабатываемой поверхности. При использовании препарата в виде мази предварительно корпус шприца согревают, подержав его 1-2 мин в ладони, затем, приложив соответствующее усилие к поршню, выдавливают необходимое количество мази. При более тяжелых или медленно реагирующих на терапию кондиломах применяют инъекции препарата. в пораженную область или окружающие ее ткани, либо внутримышечные инъекции. Последний способ применения более предпочтителен в случаях множественной локализации поражения и/или тогда, когда введение препарата непосредственно в пораженную область или окружающие ткани затруднено. Введение препарата в пораженную или окружающие ее ткани осуществляют в дозе 1-3 млн. MEв сутки на протяжении 5 дней. Внутримышечно препарат вводят в дозе 2 млн. MEв сутки в течение 10 дней.

Для приготовления раствора для инъекций сухое активное вещество, содержащееся во флаконе, полностью растворяют с помощью прилагаемого растворителя, что может занять несколько минут.

В случае необходимости препарат можно сочетать с другими видами терапии, прижиганием и криотерапией (лечением холодом), а также с применением других противовирусных средств.

При хроническом вирусном гепатите В оптимальная схема применения препарата пока не разработана. Можно рекомендовать введение 5 мл внутримышечно 3 раза в неделю в течение 6 мес. Если через 1 месяц после начала терапии уровень серологических маркеров вируса гепатита (данных биохимических исследований крови, свидетельствующих о наличие у больного сывороточного гепатита) не уменьшится, доза препарата может быть увеличена. В последующем доза препарата может быть дополнительно скорректирована в зависимости от переносимости пациентом избранного режима дозирования. Если после 3-4 мес. терапии препаратом не наступает улучшения состояния больного, рассматривают вопрос о целесообразности продолжения лечения интерфероном бета.

При хроническом вирусном гепатите ни А, ни В оптимальная схема применения препарата пока не разработана. Можно рекомендовать внутримышечное введение 6 млн. МЕ/м2 3 раза в неделю на протяжении первых 2 мес., а затем, в зависимости от решения врача, еше в течение 3-6 мес. В случае, если терапия препаратом эффективна, снижение уровня трансаминаз отмечается в течение первых 16 недель. При отсутствии улучшения в эти сроки лечение препаратом может быть прекращено.

При внутриэпителиальных опухолях шейки матки препарат вводят в пораженную область в дозе 3 млн. MEв сутки на протяжении 5 дней. В последующем препарат в той же дозе вводят через день в течение 2 недель.

При неопластическом плевральном выпоте препарат вводят в плевральную полость (полость между оболочками легких) в дозе 5 млн. ME. Спустя 7-15 дней внутриплеврально вводят еше 10 млн. MEпрепарата. Если после повторной инъекции возникает рецидив (повторное появление признаков заболевания), вводят еще 20 млн. MEпрепарата.

При волосатоклеточной лейкемии доза препарата составляет 6 млн. МЕ/м2 в день внутримышечно и вводится на протяжении 7 дней. Проводят 3 таких курса с интервалами в 7 дней. Поддерживающая доза - 6 млн. МЕ/м2 в день - вводится внутривенно медленно в виде инфузии дважды в неделю на протяжении 24 недель.

При карциноме молочных желез или карциноме эндометрия перед назначением гормональной терапии препарат вводят внутримышечно по 2-6 млн, MEчерез день на протяжении 2 недель. Аналогичные курсы лечения можно повторять с 4-х недельными интервалами во время последующей гормональной терапии.

Побочное действие. При длительном лечении возможны лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), анемия (снижение содержания гемоглобина в крови); преходящее повышение уровня трансаминаэ, потеря аппетита, понос; боли в костях и суставах; снижение артериального давления, одышка; повышение протромбинового времени (показателя скорости свертываемости крови), выпадение волос, сонливость. При парентеральном (минуя пищеварительный тракт) введении препарата, особенно в больших дозах, возможны повышение температуры тела, утомляемость, миалгии (боль в мышцах), эпизодические головные боли, тошнота, рвота.

Противопоказания. Тяжелые заболевания сердца, тяжелые нарушения функции печени или почек, эпилепсия и/или нарушение функции центральной нервной системы, хронический гепатит с развитием прогрессирующего некомпенсированного цирроза печени, хронический гепатит на фоне терапии иммунодепрессонтами (средствами, подавляющими защитные силы организма), аутоиммунный гепатит (воспаление ткани печени), предшествующие заболевания щитовидной железы в отсутствие соответствующей терапии; беременность; сведения о повышенной чувствительности к препарату в анамнезе (истории болезни).

Форма выпуска. Сухое вещество для инъекций 1 млн. MEво флаконах в упаковке по 3 шт. + физиологический раствор в ампулах по 1 мл в упаковке по 3* шт. Сухое вещество для инъекции 3 млн. MEво флаконах в упаковке по 1 и 3 шт. + физиологический раствор в ампулах по 2 мл в упаковке по 1 и 3 шт. Сухое вещество для приготовления глазных капель 600 000 MEво флаконах; растворитель 1,2 мл в шприце - по 3 флакона с активным веществом, по 3 шприца с растворителем и по 3 пипетки-капельницы в упаковке. Мазь 500 000 MEв шприце, 5 г.

Условия хранения. Список Б. При температуре +2-+8 'С. Готовые к употреблению капли - при комнатной температуре (не выше +25 'С); в этих условиях они сохраняют стабильность в течение 3 дней.

ИНТЕРФЕРОН ГАММА (Interferon gamma)

Синонимы: Имукан.

Фармакологическое действие. Рекомбинантный интерферон гамма 1Ь. Оказывает противовирусное, иммуномодулируюшее (влияюшеее на защитные свойства организма) и противоопухолевое действие.

Показания к применению. Снижение частоты и тяжести инфекционных заболеваний у пациентов с хроническим гранулематозом (заболеванием, характеризующимся образованием очагов воспаления, имеющих вид плотных узелков) вне зависимости от использования или неиспользования антибиотиков в профилактических целях.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Пациентам с площадью поверхности тела больше 0,5 м2 назначают 50 мг/м2 поверхности тела; менее 0,5 м2 - 1,5 мкг/кг массы тела. Применяют в виде подкожных инъекций 3 раза в неделю. Препарат применяют длительно.

Интерферон гамма не следует смешивать с другими препаратами в одном шприце.

Побочное действие. Лихорадка (резкое повышение температуры тела), озноб, головная боль, аллергическая реакция в виде кожной сыпи, нейтропения (уменьшение числа нейтрофилов в крови), транзиторное повышение печеночных трансаминаз (ферментов) в сыворотке крови. Редко - тромбоцитопения (уменьшение числа тромбоцитов в крови), протеинурия (белок в моче).

Противопоказания. Беременность, повышенная чувствительность к препарату. Не назначают детям до 6 месяцев.

С осторожностью препарат назначают лицам с заболеваниями сердечно-сосудистой системы, включая ишемию, застойную сердечную недостаточность, нарушения сердечного ритма; эпилепсией; заболеваниями центральной нервной системы; миелосупрессией (подавлением функции костного мозга); выраженным нарушением функции печени.

Форма выпуска. Раствор для инъекций содержащий 100 мкг (3 000 000 ME) препарата во флаконе.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

РЕАФЕРОН (Reaferonum)

Фармакологическое действие. Рекомбинатный альфа дваинтерферон, продуцируемый бактериальным штаммом псевдомонады, в генетический аппарат которой встроен ген человеческого лейкоцитарного альфа дваинтерферона. Идентичен человеческому лейкоцитарному альфа дваинтерферону.

Обладает противовирусной, иммуномодулирующей (влияющей на защитные свойства организма) и противоопухолевой активностью.

Показания к применению. Применяют реаферон при вирусных и опухолевых заболеваниях.

Препарат эффективен при вирусном гепатите (воспалении ткани печени, вызываемом вирусом). Назначают взрослым в комплексной терапии острого вирусного гепатита В. Препарат наиболее эффективен в начале желтушного периода до 5-го дня болезни. При развившейся печеночной коме (полной потере сознания, обусловленной крайней .степенью печеночной недостаточности) и холестатическом течении гепатита (воспалении ткани печени, связанном с застоем желчи) препарат малоэффективен.

Применяют реаферон при вирусном конъюнктивите (воспалении наружной оболочки глаза, вызываемом вирусом), кератоконъюнктивите (сочетанном воспалении роговицы и наружной оболочки глаза), кератите (воспалении роговицы), увейте (воспалении сосудистой оболочки глазного яблока), а также при волосато-клеточном лейкозе (раке крови, при котором источником опухолевого процесса являются лейкоциты специфического /волосоподобного/ строения), хроническом миелолейкозе (раке крови), раке почки. Имеются также данные о применении реаферона в комплексной терапии рассеянного склероза (системного заболевания оболочек нервных клеток головного и спинного мозга).

Способ применения и дозы. Назначают реаферон внутримышечно, субконъюктивально (под наружнюю оболочку глаза) и местно.

Для внутримышечного введения содержимое 1 ампулы растворяют непосредственно перед применением в 1 мл изотонического раствора натрия хлорида.

При остром гепатите В вводят по 1 000 000 MEреаферона 2 раза в сутки в течение 5-6 дней, затем в течение 5 дней по 1 000 000 ME1 раз в сутки. При необходимости продолжают вводить по 1 000 000 ME2 раза в неделю в течение 2 нед. Общая доза реаферона на курс лечения 15 000 000-20 000 000 ME.

При волосато-клеточном лейкозе вводят ежедневно 3 000 000-6 000 000 MEв течение 2 мес. Поддерживающая терапия - 3 000 000 ЕД 2 раза в неделю. На курс лечения 420 000 000-600 000 000 ME.

При раке почки (IVстадия) вводят реаферон по 3 000 000 MEежедневно в течение 10 дней. Курсы (3-9 и более) повторяют с интервалом 3 нед. Общее количество препарата составляет от 90 000 000 до 270 000 000 MEи более.

При рассеянном склерозе вводят по 1 000 000ME3 раза в сутки при пирамидном синдроме и 1-2 раза в сутки - при мозжечковом. Вводят в течение 10 дней, затем уменьшают количество введений: в той же дозе 1 раз в неделю в течение 5-6 мес.

В офтальмологической (глазной практике) практике применяют реаферон в виде субконъюнктивальных (под наружную облочку глаза) инъекций и местно в виде глазных капель. Для субконъюнктивального введения и инсталляции (введения каплями) содержимое 1 ампулы растворяют в 5 мл изотонического раствора натрия хлорида. Субконъюнктивально вводят при стромальном кератите и кератоиридоциклитё (сочетанном воспалении роговицы и радужки глаза) по 60 000 MEв 0,3 мл ежедневно или через день в зависимости от тяжести процесса. Курс лечения - 15-25 инъекций, которые проводят под местной анестезией 0,5% раствором дикаина. При конъюнктивите и поверхностном кератите закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) пораженного глаза по 2 капли раствора, начиная с 6-8 раз в сутки, затем по 3-4 раза в сутки. Курс лечения - около 2 нед.

Побочное действие. При применении реаферона возможны озноб, обшее недомогание, повышение температуры тела, кожные аллергические реакции (сыпь, зуд), лейко- и тромбоцитопения (уменьшение числа лейкоцитов и тромбоцитов в крови). При резко выраженных побочных явлениях инъекции прекращают. При местном применении наблюдаются раздражение конъюнктивы (наружной оболочки глаза), отек конъюнктивы.

Противопоказания. Аллергические заболевания, беременность. У больных с сердечно-сосудистыми заболеваниями необходим гемодинамический контроль (периодическая регистрация ЭКГ /электрокардиограммы/).

Форма выпуска. В запаянных ампулах.

Условия хранения. Список Б. При температуре от +4 "С до +10 °С.

АДАПРОМИН (Adaprominum)

Фармакологическое действие. По противовирусной активности близок к ремантадину, но эффективен в отношении вирусов гриппа А и В.

Показания к применению. Назначают взрослым для лечения и профилактики (в период эпидемии) гриппа.

Способ применения и дозы. Принимают внутрь после еды. В качестве лечебного средства назначают при первых признаках заболевания по 0,2 г 1 раз в день ежедневно в течение 4 дней. Для профилактики дают по 0,1 г 1 раз в день ежедневно в течение 5 дней, а при появлении новых случаев заболевания - в течение 10 дней.

Побочное действие. В отдельных случаях возможны диспепсические явления (расстройства пищеварения), аллергические кожные реакции.

Противопоказания. Такие же, как для ремантадина.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом месте.

АРБИДОЛ (Arbidolum)

Фармакологическое действие. Арбидол является противовирусным препаратом, оказывающим ингибируюшее (подавляющее активность) действие на вирусы гриппа А и В

Препарат имеет особый механизм действия, оказывает специфическое влияние на вирусы, обладает интерфферониндуцируюшей активностью (способствующей образованию интерферона в организме) и стимулирует гуморальные и клеточные реакции иммунитета, чем повышает устойчивость организма к вирусным инфекциям.

Показания к применению. Для лечения и профилактики гриппа, вызываемого вирусами А и В.

Способ применения и дозы. Арбидол в качестве лечебного средства при гриппе (типов А и В) взрослые принимают внутрь до еды по 0,2 г (2 таблетки) 4 раза в день ежедневно в течение 3 дней.

В профилактических целях арбидол принимают при контакте с больными гриппом по 0,2 г в день в течение 10-14 дней, а в период эпидемии гриппа и сезонного роста заболеваемости ОРВИ (острыми респираторными /дыхательными/ вирусными инфекциями) - по 0.1 г 1 раз в день через каждые 3-4 дня в течение 3 нед.

В случае осложнения ОРВИ пневмонией (воспалением легких) и снижения иммунологического статуса (ослабления защитных сил организма) больным назначают по 0,2 г 3 раза в день в течение 5 дней, затем по 0,2 г 1 раз в неделю в течение 3-4 нед.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Арбидол не следует назначать больным с сопутствующими заболеваниями средечно-сосудистой системы, печени и почек.

При индивидуальной непереносимости прием препарата прекращают.

Форма выпуска. Таблетки, покрытые оболочкой, по 0,1 г в упаковке по 30 штук.

Условия хранения. Список Б. В защищенном от света месте.

АЦИКЛОВИР (Aciclovir)

Синонимы: Виролекс, Зовиракс, Аииклогуанозин. Цикловиран, Милавир, Герпекс, Медовир, Лизавир, Цикловир.

Фармакологическое действие. Противовирусный препарат, особенно эффективный в отношении вирусов простого герпеса (вируса, вызывающего поражение кожи и

слизистых) и опоясывающего герпеса (вируса, вызывающего заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов).

Ацикловир является аналогом пуринового нуклеозида дезоксигуанидина, нормального компонента ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации).

Сходство структур ацикловира и дезоксигуанидина позволяет ацикловиру взаимодействовать с вирусными ферментами, что приводит к прерыванию размножения вируса. После внедрения ацикловира в пораженную герпесом клетку под влиянием тимидинкиназы, выделяемой вирусом, аиикловир превращается в ацикловир-монофосфат, который ферментами клетки-хозяина превращается в ацикловир-дифосфат. а затем в активную форму ацикловир-трифосфат, который блокирует репликацию вирусной ДНК (сложный внутриклеточный механизм деления ДНК, следствием которого является размножение вирусов). Препарат действует избирательно на синтез вирусной ДНК. На репликацию ДНК клетки хозяина (клетки человека) ацикловир-трифосфат практически не влияет.

При приеме внутрь ацикловир всасывается лишь частично (около 20%). Период полувыведения (время, за которое выводится '/зяозы препарата) при приеме внутрь и введении в вену около 3 ч. Выделяется в основном почками в неизмененном виде, частично в виде метаболита (продукта обмена). При почечной недостаточности период полувыведения значительно возрастает (до 19V2 ч).

Показания к применению. Ацикловир при герпесе предупреждает образование новых элементов сыпи, снижает вероятность кожной диссеминации (распространения по коже) и висцеральных осложнений (осложнений на внутренние органы), ускоряет образование корок, ослабляет боли в острой фазе опоясывающего герпеса.

Внутривенно вводят ацикловир при инфекциях, вызванных вирусом простого герпеса у больных с нарушениями иммунной системы; при тяжелых формах первичных инфекций половых органов в случае, если инфекции обусловлены вирусом простого герпеса; при инфекциях, вызванных вирусом опоясывающего герпеса; для профилактики инфекций, вызываемых вирусом простого герпеса у больных с тяжелыми нарушениями иммунной системы (при пересадке органов, химиотерапии опухолей).

Препарат оказывает также иммуностимулирующее действие (направленное на активацию защитных сил организма).

Способ применения и дозы. Применяют ацикловир внутрь, внутривенно и местно (в виде мази и крема).

Таблетки ацикловира назначают при инфекциях кожи и слизистых оболочек, вызванных вирусом простого герпеса, и для профилактики этих заболеваний у больных с нарушениями иммунной системы, а у больных опоясывающим лишаем - при нормальной иммунной системе. Взрослым при инфекциях, вызванных вирусом простого герпеса, дают по 1 таблетке (0,2 г) 5 раз в день (за исключением ночи), а для профилактики -по 1 таблетке 4 раза в день; при опоясывающем лишае - по 4 таблетки (0,8 г) 5 раз в день. Детям старше 2 лет назначают дозу взрослых; до 2 лет - половину дозы взрослых. Продолжительность лечения обычно 5 дней, при опоясывающем герпесе - еще 3 дня после исчезновения признаков заболевания. Вводить препарат новорожденным не рекомендуется.

Внутривенно вводят взрослым и детям старше 12 лет по 5 мг/кг 3 раза в день (каждые 8 ч); при herpeszoster(опоясывающем лишае) больным с нарушениями иммунной системы - по 10 мг/кг каждые 8 ч; детям от 3 мес. до 12 лет - по 5 мг/кг (250 мг/м2 поверхности тела).

Для внутривенного введения содержимое 1 ампулы с ацикловиром (250 мг) разводят в 10 мл изотонического раствора натрия хлорида или специального растворителя. Раствор можно вводить в виде инъекции медленно (в течение часа) или применять капельно, для чего полученный раствор (25 мг в 1 мл) разводят дополнительно в 50 мл растворителя, или содержимое 2 ампул (500 мг) ацикловира разводят в 100 мл растворителя.

Применять следует свежеприготовленные растворы.

При нарушениях выделительной функции почек и у лиц престарелого возраста дозу уменьшают (с учетом выведения креатинина - конечного продукта азотистого обмена).

Профилактически при пересадке органов и химиотерапии опухолей. Длительность применения ацикловира определяется продолжительностью периода риска (обычно 6 нед.)<

Глазную мазь ацикловира применяют при герпетическом кератите (воспалении роговицы, вызываемом вирусом герпеса). Закладывают в крнъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 5 раз в день с интервалом 4 ч обычно в течение 7-10 дней (в течение еще 3 дней после заживления).

Крем применяют при инфекциях кожи и слизистых оболочек, вызванных вирусом простого герпеса, при герпесе губ, половых органов. Наносят на пораженную поверхность 5 раз в день (через 1 ч). Продолжительность лечения - 5-10 дней.

Побочное действие. Ацикловир обычно хорошо переносится. При приеме внутрь возможны тошнота, рвота, понос, головная бель, аллергические кожные реакции, повышенная утомляемость, а при внутривенном введении и приеме внутрь - увеличение содержания мочевины, креатинина и билирубина в сыворотке крови, повышение активности ферментов печени.

При попадании растворов ацикловира в подкожную жировую клетчатку возникает местная реакция.

Противопоказания. Индивидуальная непереносимость. Допустимость применения при беременности и кврмлении грудью еще недостаточно изучена.

Формы выпуска. Во флаконах по 0,25 г (250 мг) в упаковке по 5 флаконов; таблетки но 9,2 г (200 мг) в упаковке по 20 и 100 штук; 3% глазная мазь (30 мг в 1 г) в тубах по 4,5 или 5 г; 5% крем (50 мг в 1 г) в тубах по 5 г.

Условия хранения. Список Б. В защищенном от света месте.

БОНАФТОН (Bonaphtonum)

Фармакологическое действие. Обладает противовирусной активностью в отношении вируса простого герпеса (вируса, вызывающего поражение кожи и слизистых) и некоторых аденовирусов (вирусов, вызывающих, в основном, заболевания органов дыхания, глаз и тонкого кишечника).

Показания к применению. Применяют для лечения герпетического кератита (воспаления роговицы, вызываемого вирусом герпеса), вирусных заболеваний кожи (герпес простой, опоясывающий, кондилома и др.), герпетического стоматита (воспаления слизистой оболочки полости рта, вызываемого вирусом герпеса), гингивита (воспаления слизистой оболочки десны, вызываемого вирусом герпеса), герпеса половых органов, остроконечных кондилом (бородавок остроконечных -доброкачественных опухолей кожи) и других вирусных заболеваний кожи и слизистых оболочек вирусного характера.

Способ применения и дозы. При заболеваниях глаз взрослые принимают внутрь (через час После еды) по 0,1 г 3-4 раза в день; дети - по 0,025 г от 1 до 4 раз в

зависимости от возраста. Одновременно закладывают за веки 0,05% глазную мазь 3-4 раза в день. При поверхностных герпетических кератитах и аденовирусных кератоконъюнктивитах (сочетанном воспалении роговицы и наружной оболочки глазного яблока, вызываемом аденовирусом) назначают только глазную мазь (0,05%) 3-4 раза в день в течение 7-10 дней.

При простом и опоясывающем герпесе принимают внутрь по 0,1 г 3-5 раз в день, а на очаги поражения наносят 0,5% мазь 2-3 раза в день. При локализации герпеса в области половых органов делают 4-6 аппликаций (наложений) в день. Лечение проводят тремя 5-дневными циклами с 1-2-дневными перерывами или двумя 10-дневными циклами с 3-5-дневным перерывом.

У детей с заболеваниями кожи применяют 0,25% или 0,5% мазь, которую наносят на очаги поражения 3-4 раза в день в течение 12-14 дней или дают таблетки внутрь в дозе 0,025 г от 2 до 4 раз в день в зависимости от возраста.

При заболеваниях слизистой оболочки полости рта бонафтон назначают внутрь по 0,1 г 3-4 раза в день (в течение 3-10-20 дней) и местно в виде 0,25% мази 4-6 раз в день (на 5-10 мин). При обширных эрозиях (поверхностных дефектах слизистой оболочки) эффективна 0,05% мазь.

Побочное действие. При местном применении бонафтона возможны явления раздражения, проходящие после отмены препарата (мази). При приеме внутрь в случае появления поноса или головной боли препарат отменяют.

Противопоказания. Повышенная чувствительность к препарату.

Формы выпуска. Таблетки по 0,025 и 0,1 г, покрытые оболочкой, растворимые в кишечнике,; 0,05% глазная мазь в тубах по 10 г; 0,25%, 0,5% и 1% мазь в тубах и стеклянных банках по 30 г.

Условия хранения. Список Б. Таблетки - в защищенном от света месте; мазь - в обычных условиях.

БРИВУДИН (Brivudine)

Синонимы: Гелпин.

Фармакологическое действие. Противовирусное средство с избирательным угнетающим влиянием на репликацию вирусов (сложный внутриклеточный механизм деления ДНК, следствием которого является размножение вирусов) Herpessimplex(простой герпес - вирус, вызывающий заболевание, характеризующееся воспалением носоглотки и роговицы глаза), типа I (HSV-I) и Varciellazoster (VZV).

Показания к применению. Заболевания, вызванные VZV (Herpeszoster, Varicella); в составе комбинированной терапии при опухолевых заболеваниях; снижение иммунитета (защитных сил организма); тяжелые поражения кожи и слизистых оболочек, вызванные HSV-I, у больных с первичным и вторичным синдромом иммунодефицита (снижением или отсутствием защитного ответа организма вследствие заболеваний иммунной системы).

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Взрослым по 125 мг (1 таблетка) 4 раза в сутки. Детям из расчета 5 мг/кг массы тела 3 раза в сутки. Продолжительность терапии - 5 суток, при клеточных иммунодефицитах - 7-10 суток. Принимать после еды, запивая большим количеством жидкости.

Побочное действие. Отсутствие аппетита, тошнота, рвота. Редко -снижение гранулоцитов, тромбоцитов, увеличение количества аминотрансфераз и креатинина в сыворотке крови, протеинурия (белок в моче) и глюкозурия (сахар в моче).

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Таблетки по 0,125 г в упаковке по 20 штук.

Условия хранения. Список Б. В сухом, защищенном от

света месте.

ГАНЦИКЛОВИР (Ganciclovir)

Синонимы: Цимевен.

Фармакологическое действие. Ганцикловир является новым противовирусным препаратом, близким по структуре к ацикловиру. По сравнению с ацикловиром ганцикловир более эффективен и, кроме того, действует не только на вирусы герпеса (вируса, вызывающего поражение кожи и слизистых), но и на цитомегаловирус (вирус из группы вирусов герпеса, поражающий, в основном, слюнные железы человека). В клетках, пораженных цитомегаловирусом, ганцикловир превращается сначала в монофосфат, затем в трифосфат, который тормозит синтез ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации) и репликацию вируса (сложный внутриклеточный механизм деления ДНК, следствием которого является размножение вирусов).

Инфекции, вызванные цитомегаловирусом, часто являются причиной тяжелых осложнений: ретиниты (воспаление сетчатки глаза), пневмонии (воспаление легких), колиты (воспаление толстой кишки) и др., -у больных с иммунодефицитными состояниями (снижением или отсутствием защитных сил организма), в том числе при синдроме приобретенного иммунодефицита (СПИД), после операций трансплантации (пересадки) органов и костного мозга, при химиотерапии злокачественных новообразований. Ганцикловир является одним из первых препаратов, предложенных для лечения таких осложнений.

Показания к применению. Герпес, иммунодефицитные состояния, осложненные присоединением вирусной инфекции.

Способ применения и дозы. Применяют ганцикловир в виде внутривенных инфузий. Вводят обычно из расчета 5 мг/кг с постоянной скоростью в течение часа каждые 12 ч на протяжении 14-21 дня (больным с нарушенной функцией почек увеличивают время между инъекциями или снижают дозу).

Больным с иммунодефицитными состояниями и риском рецидива (повторного появления признаков болезни) ретинита вводят по 6 мг/кг в день 5 раз в неделю или по 5 мг/кг в день ежедневно.

Растворы готовят на стерильной воде для инъекций непосредственно перед применением. Готовый раствор может храниться в холодильнике в течение 24 ч.

Побочное действие. При лечении ганцикловиром могут развиться нейтропения (уменьшение числа нейтрофилов в крови) и гранулоцитопения (уменьшение содержания гранулоцитов в крови), поэтому необходимо в процессе лечения строго контролировать картину крови. Возможно побочное действие препарата на сердечно-сосудистую и нервную системы, желудочно-кишечный тракт, иногда возникают кожный зуд, алопеция (полное или частичное выпадение волос) и др.

Противопоказания. Препарат противопоказан при беременности и кормлении грудью, повышенной чувствительности к препарату.

Осторожность следует проявлять у больных с нарушенной функцией почек: препарат в основном выделяется с мочой и при нарушении выделительной функции почек его выведение существенно уменьшается.

Не следует назначать ганцикловир одновременно с другими препаратами, вызывающими нейтропенйю. При отсутствии острой необходимости нецелесообразно также сочетать ганцикловир с приемом других лекарственных средств.

Растворы ганцикловира имеют щелочную реакцию (рН 9,0-11,0); их следует вводить строго в вену, медленно.

Форма выпуска. В виде лиофилизированного (обезвоженного за счет замораживания в вакууме) порошка во флаконах, содержащих по 0,546 г (546 мг) ганцикловира натрия, что соответствует 0,5 г (500 мг) ганцикловира основания.

Условия хранения. В прохладном защищенном от света месте.

госсипол (Gossipolum)

Фармакологическое действие. Обладает активностью в отношении различных штаммов вирусов, в том числе дерматотропных штаммов вируса герпеса (вирусов герпеса, вызывающих повреждение кожи).

Показания к применению. Опоясывающий лишай, простой пузырчатый лишай и псориаз.

Способ применения и дозы. Линимент госсипола наносят тонким слоем на пораженный участок кожи 4-6 раз в сутки. Лечение продолжается 5-7 дней.

При герпетическом кератите (воспалении прозрачной оболочки глаза, вызванном вирусом герпеса) назначают также 0,1% раствор госсипола (в 0,07% водном растворе натрия бората). Закапывают в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) по 1 капле 5-6 раз в день в течение 11-15 дней.

Побочное действие. Инсталляции (закапывания) в глаз могут сопровождаться жжением и гиперемией (покраснением), проходящими при отмене препарата.

Противопоказания. Острые воспалительные заболевания кожи. Повышенная чувствительность к препарату.

Форма выпуска. В виде 3% линимента в банках оранжевого стекла по 20 г.

Условия хранения. В прохладном, защищенном от света месте.

ДЕЙТИФОРИН (Deitiforinum)

Фармакологическое действие. По механизму действия сходен с ремантадином. Эффективен в отношении вирусов гриппа А.

Показания к применению. Для лечения гриппа, вызванного вирусом А.

Способ применения и дозы. Назначают взрослым в качестве лечебного средства. Принимают внутрь до еды в 1-й день по 0,1 г 3 раза, во 2-й и 3-й - по 0,1 г 2 раза, в 4-й - по 0,1 г 1 раз. В 1-й день заболевания возможен однократный прием в дозе 0,3 г (вместо 3 раз по 0,1 г).

Побочное действие. При приеме дейтифорина снижается артериальное давление и появляется сонливость.

Противопоказания. Острые заболевания печени, почек, тиреотоксикоз (заболевание щитовидной железы). Беременность. Заболевания сердечно-сосудистой системы с явлениями декомпенсации (заболевания сердечно-сосудистой системы, сопровождающиеся резким снижением насосной функции сердца) и гипотензия (пониженное артериальное давление). Следует учитывать возможность развития сонливости.

Форма выпуска. Таблетки по 0,05 г (50 мг) во флаконах из стекломассы по 16 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЗАЛЬЦИТАБИН (Zalcitabin)

Синонимы: Хивид.

Фармакологическое действие. Зальиитабин -синтетический нуклеозидный аналог естественного нуклеозида2-дезоксицитидина, обладающего противовирусным действием. Под влиянием клеточных ферментов зальцитабин внутри клетки превращается в активный метаболит (продукт обмена) дидеоксицитидин-5-трифосфат, который проявляет конкурентное действие в отношении транскриптазы вируса иммунодефицита человека (СПИД) и угнетает репликацию вирусной ДНК (сложный внутриклеточный механизм деления ДНК /дезоксирибонуклеиновой кислоты/, следствием которого является размножение вирусов). Зальцитабин проникает через гематоэн-цефалический барьер (барьер между кровью и тканью мозга).

Показания к применению. Монотерапия (лечение одним препаратом /зальцитабином/) инфекции ВИЧ, при отсутствии эффекта от применения зидовудина. Комбинированная терапия с зидовудином у ранее инфицированных СПИД.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Для монотерапии назначают взрослым по 0,75 мг каждые 8 ч. При проведении комбинированной терапии назначают по 0,75 мг зальцитабина и 200 мг зидовудина 3 раза в сутки. При появлении побочных эффектов необходимо отменить один из препаратов и снизить дозу другого препарата.

Прием пищи уменьшает всасывание препарата.

При развитии симптомов периферической нейропатии (заболевание периферической нервной системы) лечение необходимо прекратить до их устранения и при необходимости в последующем препарат назначать в половинной дозе. В процессе лечения необходимо осуществлять контроль неврологического статуса, биохимических показателей крови (в частности, амилазы), общего анализа крови.

Побочное действие. Тошнота, дисфагия (расстройство глотания), потеря аппетита, диспепсические расстройства (расстройства пищеварения), образование язв в слизистой пищевода и полости рта, ульцерогенное (вызывающее язву) действие. Могут развиться периферическая нейропатия, панкреатит (воспаление поджелудочной железы), требующие отмены препарата; кожные высыпания, миалгия (боль в мышцах), артралгия (суставная боль), фарингит (воспаление глотки), общее недомогание и лихорадка (резкое повышение температуры тела). В редких случаях - изменения со стороны сердечно-сосудистой системы (учащение сердцебиений, нарушения ритма сердца, повышение артериального давления и др.), нарушения функции печени и почек, подагра, нарушения со стороны центральной нервной системы, изменения психики, изменения вкуса, нарушения зрения.

Противопоказания. Повышенная чувствительность к препарату.

С осторожностью назначают препарат больным с панкреатитом (воспалением поджелудочной жедезы), хронической сердечной недостаточностью, кардиомиопатией (болезнями сердца неясного или спорного происхождения невоспалительной природы), нарушениями функции почек, печени. Не рекомендуется одновременно назначать зальцитабин и препараты, способные вызвать периферическую нейропатию: левомицетин, цисплатин, диафенилсульфон, этионамид, изониазид, апрессин, препараты золота, метронидазол, нитрофурановые препараты, дифенин, винкристин, амфотерицин.

Форма выпуска. Таблетки по 0,375 и 0,75 мг, покрытые оболочкой, в упаковке по 100 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЗИДОВУДИН (Zidovudine)

Синонимы: Ретровир.

Фармакологическое действие. Противовирусный препарат, ингибирующий репликацию ретровирусов (подавляющий процесс образования нуклеиновых кислот в процессе размножения вирусов), включая вирус иммунодефицита человека (СПИД).

Показания к применению. Предложен для применения в комплексной терапии СПИДа.

Способ применения и дозы. Дозы устанавливаются индивидуально и зависят от стадии заболевания, степени сохранности резервов костного мозга, массы тела больного, реакции на лечение. Начальная суточная доза для больных с массой тела около 70 кг составляет 1,2 г. Суточную дозу распределяют на 6 приемов. Максимальная суточная доза - 1,5 г. Поддерживающая доза составляет 1,0 г в сутки в 4-5 приемов. Корректировка поддерживающей дозы проводится в соответствии с реакцией периферической крови. Лечение следует прекратить, если уровень гемоглобина будет ниже 7,5 r/дл и/или число нейтрофилов будет менее 0,75х109/л. После восстановления этих показателей (обычно после 2-недельного перерыва) лечение можно возобновить. Детям назначают из расчета 0,15-0,18 г/м2 площади поверхности тела в сутки, распределив суточную дозу на 4 приема.

Побочное действие. При применении препарата могут развиться выраженная лейкопения (снижение уровня лейкоцитов в крови) и/или гранулоцитопения (уменьшение содержания гранулоцитов в крови), анемия (снижение содержания гемоглобина в крови) и другие побочные явления. Необходимо индивидуально подобрать дозу препарата и тщательно следить за состоянием больного.

Противопоказания. Противопоказан при беременности и кормлении грудью.

Нельзя назначать зидовудин одновременно с другими препаратами, вызывающими лейкопению и другие нарушения картины крови.

Форма выпуска. Капсулы по 100 мг.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ИДОКСУРИДИН (Idoxuridine)

Синонимы: Керецид, Дендрид, Эманил, Герпезил, Герпетил, Герплекс, Идексур, Офтаниду, ИДУ, Идуридин, Идувиран, Керацид, Левойодин, Стоксил, Синмиол и др.

Фармакологическое действие. Идоксуридин блокирует репродукцию (размножение) Herpessimplex(вируса, вызывающего заболевание, характеризующееся воспалением носоглотки и роговицы глаза) путем изменения нормального синтеза ДНК (дезоксирибонуклеиновой кислоты - составной части ядра клетки, ответственной за перенос наследственной информации).

Показания к применению. Лечение кератита, вызванного простым герпесом (воспаления роговицы /прозрачной оболочки глаза/, вызванного вирусом герпеса).

Способ применения и дозы. В начале лечения по одной капле в оба инфицированных глаза, каждый час днем и через каждые 2 ч ночью. После окончания курса лечения (2-4 дня) для профилактики рецидивов (повторного появления признаков болезни) следует продолжать лечение еще в течение 3-5 дней, закапывая препарат каждые 2 ч днем и 1 раз ночью.

Побочное действие. Иногда небольшое раздражение, зуд, краснота отмечаются в области век или глаза.

Противопоказания. Повышенная чувствительность к препарату, беременность. Противопоказано одновременное местное применение кортикостероидов.

Форма выпуска. Глазные капли 10 мл.

Условия хранения. В прохладном месте (не выше + 15 "С).

МЕГОСИН

(Megosinum)

Фармакологическое действие. Обладает вирулицидной активностью (действием, приводящим к полной или частичной потере биологической активности вируса) в отношении вируса герпеса (вируса, вызывающего поражение кожи и слизистых).

Показания к применению. Взрослым в качестве антигерпетического средства (лекарственного средства, подавляющего активность вирусов герпеса - вирусов, вызывающих поражение кожи и слизистых) при вирусных заболеваниях кожи.

Способ применения и дозы. Наносится тонким слоем на пораженный участок кожи 3 раза в день. Лечение продолжается 4-6 дней.

Побочное действие. Возможно проходящее чувство жжения.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. 3% мазь в упаковке по 10 г.

Условия хранения. В прохладном, защищенном от света месте.

МЕТИСАЗОН (Methisazonum)

Синонимы: Кемовиран, Марборан, Вирузона.

Фармакологическое действие. Подавляет репродукцию (размножение) вирусов оспенной группы, обладает профилактической активностью в отношении вируса натуральной оспы и оказывает благоприятное влияние при лечении поствакциональных осложнений, а также эффективен при лечении рецидивирующего генитального герпеса (повторного появления вирусного воспаления слизистых оболочек половых органов).

Показания к применению. Для лечения натуральной оспы, генитального герпеса (вирусного заболевания, локализованного на половых органах) и herpeszoster(вирусного заболевания центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов).

Способ применения и дозы. Внутрь (в таблетках) ежедневно через 1-1'/2 ч после еды 2 раз в день в течение 4-6 дней. Разовая доза для взрослых - 0,6 г (1,2 г/сут.). Детям до 14 лет из расчета 0,01 г/кг на прием 2 раза в сутки в течение 4-6 дней.

Побочное действие. В отдельных случаях тошнота, рвота, головокружение. В этих случаях уменьшают дозу.

Противопоказания. Выраженные поражения печени и почек, хронические заболевания желудочно-кишечного тракта, злокачественные новообразования.

Форма выпуска. Таблетки по 0,2 г в упаковке по 25 штук.

Условия хранения. В защищенном от света месте.

МОДИМУНАЛ (Modimunal)

Синонимы: Инозин пранобекс.

Фармакологическое действие. Противовирусное, иммуностимулирующее (повышающее защитные силы организма) средство.

Показания к применению. Герпес (вирусное заболевание, характеризующееся высыпанием на коже и/или слизистых оболочках сгруппированных пузырл>ков), опоясывающий лишай (вирусное заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов), подострый склеротический панэнцефалит (воспаление головного мозга с поражением как белого, так и серого вещества), острый вирусный энцефалит (воспаление мозга), корь, грипп, вирусный отит (воспаление полости уха)

и гепатит (воспаление ткани печени), другие вирусные инфекции.

Способ применения и дозы. Перед назначением пациенту препарата желательно определить чувствительность к нему микрофлоры, вызвавшей заболевание у данного больного. Внутрь по 1 г 3-4 раза в день.

Побочное действие. Диспепсические расстройства (расстройства пищеварения), повышение концентрации мочевой кислоты в плазме крови и моче, обострение подагры.

Противопоказания. Подагра.

Форма выпуска. Таблетки по 0,5 г.

Условия хранения. Список Б. В сухом, зашишенном от света месте.

ОКСОЛИНОВАЯ МАЗЬ (UnguenturnOxolini)

Фармакологическое действие. Действующим веществом мази является оксолин. обладающий антиврусной активностью в отношении вируса гриппа и вируса герпеса простого.

Показания к применению. Вирусные заболевания глаз, кожи, вирусные риниты (воспаление слизистой оболочки носа, вызываемое вирусом). С профилактической целью применяется при гриппе. Для лечения пузырькового и опоясывающего лишая, бородавок, контагиозного моллюска, герпетиформного дерматита Дюринга (воспаления кожи, вызываемого неясными причинами и проявляющегося появлением зудящей, мокнущей сыпи), чешуйчатого лишая.

Способ применения и дозы. Наружно при лечении аденовирусного кератоконъюнктивита (сочетанного воспаления роговицы и наружной оболочки глазного яблока, вызываемого аденовирусом), вирусных кератитов (воспаление роговицы) - за веко 0,25% мазь 1-3 раза в день. Для лечения вирусного ринита смазывают слизистую оболочку носа 0.25% мазью 2-3 раза в день в течение 3-4 дней, а для профилактики гриппа 2 раза в день в период подъема и максимального развития эпидемической вспышки гриппа (на протяжении 25 дней) или при контакте с больным гриппом.

При простом, пузырьковом и опоясывающем лишае, контагиозном моллюске и других кожных заболеваниях наносят на поврежденную кожу 3% мазь 2-3 раза в день в течение 2 нед. - 2 мес.

Побочное действие. Скоропреходящее чувство жжения.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. 0,25% мазь в упаковке по 10 г, 3% мазь в упаковке по 30 г.

Условия хранения. В защищенном от света месте.

РЕМАНТАДИН (Remantadinum)

Синонимы: Римантадин гидрохлорид, Мерадан, Римантадин.

Фармакологическое действие. Обладает противовирусной активностью в отношении всех штаммов вируса гриппа типа Айв меньшей степени типа В.

Показания к применению. Лечение в начальной стадии (1-2 дня) гриппа и профилактика гриппа и острых вирусных респираторных (дыхательных) заболеваний в период эпидемии гриппа.

Способ применения и дозы. Принимают ремантадин внутрь (после еды), запивая водой, по следующей схеме: взрослым дают в 1-й день заболевания по 100 мг (2 таблетки) 3 раза; во 2-й и 3-й дни - по 100 мг 2 раза; в 4-й день - 100 мг 1 раз. В 1-й день заболевания препарат можно принять однократно в дозе 300 мг (6 таблеток).

Детям от 7 до 10 лет назначают по 50 мг (1 таблетка) 2 раза в день; 11-14 лет - по 50 мг 3 раза в день. Принимают в течение 5 дней.

С целью профилактики гриппа ежедневно по 1 таблетке в течение 5-7 дней при постоянном контакте с больными (очаговая профилактика) или в течение 10-15 дней при эпизодических контактах (плановая профилактика).

Побочное действие. Головная боль, бессонница, нервозность, головокружение, нарушение концентрации внимания. Возможны боли в эпигастрии (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), повышение уровня билирубина в крови. У пациентов, страдающих эпилепсией, повышенный риск развития судорожных припадков. Возможны обострения сопутствующих хронических заболеваний.

Противопоказания. Острые заболевания печени, почек, тиреотоксикоз (заболевание щитовидной железы). Беременность.

Форма выпуска. Таблетки по 0,05 г (50 мг) в упаковке 20 штук.

Условия хранения. Список Б. В прохладном месте.

РИБАМИДИЛ (Ribamidil)

Синонимы: Виразол, Рибавирин. Трибавирин, Вирамид, Виратек, Вирател, Виразид, Вирустаз.

Фармакологическое действие. Ингибирует (подавляет) синтез вирусной РНК (рибонуклеиновой кислоты -элемента строения клетки, участвующего в биосинтезе белка) и ДНК (дезоксирибонуклеиновой кислоты -составной части ядра клетки, ответственной за перенос наследственной информации). Проходя через клеточные мембраны, рибамидил метаболизируется (претерпевает превращения), превращаясь в моно- и трифосфат. Риба-мидил-5'-монофосфатявляется конкурентным ингибитором инозинмонофосфата дегидрогеназы, что приводит к торможению синтеза вирусных РНК и ДНК, не действуя на клетки хозяина (человека).

Показания к применению. Рибамидил оказывает противовирусное действие при гриппе типа А и В, инфекциях, вызванных вирусом герпеса (вируса, вызывающего поражение кожи и слизистых), таких как герпетический гингивостоматит (воспаление слизистой оболочки ротовой полости и десен, вызываемое вирусом герпеса), генитальный герпес (воспаление половых органов, вызываемое вирусом герпеса), опоясывающий герпес (вирусное заболевание центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов); а также при кори и ветряной оспе, гепатите А (болезни Боткина - инфекционном воспалении ткани печени, вызываемом вирусом, проникающим в организм через рот) и острой форме гепатита В (сывороточного гепатита - воспаления ткани печени, вызванного проникновением вируса в организм во время переливания крови, прививки, укола и т. д.).

Способ применения и дозы. Принимают внутрь (после еды). Дозы для взрослых при лечении гриппа по 0,2 г 3-4 раза в день в течение 3-5 дней. Лечение следует начинать при первых признаках заболевания. При других вирусных заболеваниях назначают по 0,2 г 3-4 раза в день в течение 7-10-14 дней. При лечении острых инфекций можно назначать в 1-й день ударную дозу - 1,4-1,6 г (1400-1600 мг). Детям назначают по 10 мг/кг в сутки.

Побочное действие. При применении препарата возможны боли в желудке, метеоризм (скопление газов в кишечнике), повышение уровня непрямого билирубина в крови.

Противопоказания. Острые заболевания печени и почек, тиреотоксикоз (заболевание щитовидной железы), беременность.

Форма выпуска. Таблетки по 0,2 г в упаковке по 20 штук.

Условия хранения. Список Б. В защищенном от света месте.

РИОДОКСОЛ (Riodoxolum)

Фармакологическое действие. Обладает противовирусной активностью в отношении вируса герпеса простого (вируса, вызывающего поражение кожи и слизистых), оказывает противогрибковое действие при микроспории (паразитарных грибковых заболеваниях), трихофитии (паразитарных грибковых заболеваниях) и кандидозе (грибковом заболевании), а также бактериостатическое (препятствующее размножению бактерий) действие на некоторые кислотоустойчивые бактерии.

Показания к применению. Вирусные заболевания кожи (герпес простой, контагиозный моллюск, плоские вульгарные, подошвенные бородавки) и слизистых оболочек полости рта (острый афтозный стоматит - воспаление с образованием язв слизистой оболочки полости рта), хронический рецидивирующий (повторяющийся) афтозный стоматит, многоформная экссудативная эритема (периодически возникающие мокнущие покраснения кожи, сопровождающиеся резким подъемом температуры тела), эрозивно-язвенная форма (протекающая с образованием поверхностного дефекта слизистой оболочки) красного плоского лишая; язвенно-некротический гингивостоматит (воспаление слизистой оболочки десен и ротовой полости с образованием язв и омертвения слизистой). Грибковые поражения гладкой кожи (микроспория, эпидермофития, рубромикоз, эритразма) и волосистой части головы (микроспория, трихофития). Угревая сыпь кожи.

Способ применения и дозы. Концентрацию мази (0,25%, 0,5%) подбирают в зависимости от заболевания и локализации процесса. Применяют местно, нанося на очаги поражения 0,25% или 0,5% мазь тонким слоем 1-3 раза в день ежедневно в течение 1-4 нед. При угревой сыпи через 30 мин после нанесения снимают остатки мази бумажной салфеткой.

Побочное действие. Возможны легкая гиперемия (покраснение) кожи и ощущение жжения. В этих случаях следует снять препарат с кожи.

Противопоказания. Беременность, гирсутизм (избыточное оволосение у женщин, проявляющееся ростом бороды, усов и т. д.) и телеангиэктазия (местное чрезмерное расширение мелких сосудов).

Форма выпуска. Мазь в упаковке по 25 г в банках 0,25% и 0,5%.

Условия хранения. Список' Б. В сухом, защищенном от света месте.

ТЕБРОФЕНОВАЯ МАЗЬ (UnguentumTebrofeni)

Фармакологическое действие. Противовирусное средство.

Показания к применению. Применяют в виде мази при вирусных заболеваниях глаз (эпидемический аденовирусный конъюнктивит и кератоконъюнктивит, кератит, вызванный вирусом простого герпеса и Herpeszoster), aтакже при заболеваниях кожи вирусной или предполагаемой вирусной этиологии (причины) (простой и рецидивирующий герпес, опоясывающий герпес, красный плоский лишай, контагиозный моллюск и др.). Может применяться также для лечения плоских и простых бородавок у детей.

Способ применения и дозы. В глазной практике применяют в виде 0,5% мази (мазь на вазелиновой основе -от кремового до желтого цвета). При аденовирусном кератоконъюнктивите и других вирусных заболеваниях глаз за края век закладывают 0,5% мазь 3-4 раза в день в течение 2-4 нед.

Для лечения кожных поражений применяют 2% или 5% мазь. При герпесе простом и опоясывающем смазывают 2% мазью пораженные участки кожи 3-4 раза в день в течение 3-7 дней и более, при псориазе и красном плоском лишае - 2% или 5% мазью 2 раза в день или

применяют компрессы с мазью тех же концентраций 1 раз в сутки в течение 3-4 нед. (а при необходимости и более). Для удаления плоских и простых бородавок и контагиозных моллюсков сначала втирают 3-5% салициловую мазь, а затем энергично повторно - 5% теброфеновую мазь. Мазь применяют не менее 2 нед.

Побочное действие. Жжение на участке нанесения мази.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. 0,5% мазь по 10 г (для глазной практики); 2% мазь по 30 г; 5% мазь по 30 г.

Условия хранения. В сухом, защищенном от света месте при температуре не выше 20 °С.

ФЛОРЕНАЛЬ (Florenalum)

Фармакологическое действие. Оказывает нейтрализующее действие в отношении вируса Herpessimplex, Herpeszoster(виды вируса герпеса - вируса, вызывающего поражение кожи и слизистых).

Показания к применению. Вирусные заболевания глаз.

Способ применения и дозы. При вирусном кератоконъюнктивите (сочетанном воспалении роговицы и наружной оболочки глаза) и кератите (воспаление роговицы), вызванном вирусом простого герпеса и Herpeszoster, закладывают за веки 0,5% мазь вначале 3 раза в день, а затем 1-2 раза в день. Длительность лечения при поверхностных конъюнктивитах (воспалении наружной оболочки глаза) 10-14 дней, при глубоких - 1-1 '/2 мес. При отсутствии эффекта в течение 10 дней рекомендуются другие методы лечения. Пленки закладывают за нижнее веко 1-2 раза в сутки.

Побочное действие. Чувство жжения, быстро исчезающее. При развитии дерматоза (кожных реакций) мазь отменяют.

При применении пленок в течение первых 3-5 мин возможны кратковременное слезотечение, ощущение инородного тела в глазу. Если эти явления не проходят, пленку удаляют.

Противопоказания не установлены.

Форма выпуска. 0,5% мазь в алюминиевых тубах по 10 г; глазные пленки в пеналах-дозаторах по 30 штук или в стеклянных флаконах по 30 штук.

Условия хранения. Список Б. Мазь - при температуре не выше +20 °С; пленки - в защищенном от света месте.

ЭПЕРВУДИН

(Epervudine)

Синонимы: Гевизош.

Фармакологическое действие. Противовирусное, противогерпетическое средство. Активен в отношении вируса простого и опоясывающего герпеса.

Показания к применению. Простой герпес (Labilasи progenitalis), опоясывающий герпес (вирусное заболевание Центральной и периферической нервной системы с появлением пузырьковой сыпи по ходу чувствительных нервов), включая рецидивирующие (периодически повторяющиеся) формы.

Способ применения и дозы. Применяют наружно. Пораженную поверхность кожи покрывают тонким слоем мази 3-5 раз в день, в течение 3-5 дней. Курс может быть увеличен до 6-12 дней. Лечение необходимо начинать при появлении первых признаков заболевания.

Побочное действие. Слабое чувство жжения в месте нанесения мази.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь в тубах по 10 г. Содержит эпирвудина 80 мг.

Условия хранения. В прохладном месте.


РАЗДЕЛ 19 АНТИСЕПТИЧЕСКИЕ (ОБЕЗЗАРАЖИВАЮЩИЕ) ЛЕКАРСТВЕННЫЕ СРЕДСТВА

ГРУППА ГАЛОИДОВ, ОКИСЛИТЕЛЕЙ И АЛЬДЕГИДОВ

ГЕКСАМЕТИЛЕНТЕТРАМИН (Hexamethylentetraminum)

Синонимы: Метенамин, Уротропин, Аминоформ, Цистамин, Цистоген, Формамин, Гексамина, Метрамин, Уризол и др.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Инфекционные заболевания мочевыводящих путей, холециститы (воспаление желчного пузыря), холангиты (воспаление желчных протоков), аллергические кожные заболевания, заболевания глаз: иридоциюшты (воспаление радужной оболочки глаз), кератиты (воспаление роговицы); менингит (воспаление оболочек мозга), энцефалит (воспаление мозга), арахноидит (воспаление мягких мозговых оболочек головного мозга).

Способ применения и дозы. Внутрь по 0,5-1 г на прием (детям по 0,1-0,5 г); внутривенно по 5-10 мл 40% раствора.

Побочное действие. Раздражение паренхимы (структурно-функциональных элементов) печени.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 10 штук; таблетки, содержащие гексаметилентетрамин и фенилсалицилат по 0,25 г в упаковке по 6 штук; 40% раствор для инъекций в ампулах по 5 мл в упаковке по 10 штук и по 10 мл в упаковке по 10 штук.

Условия хранения. Растворы при температуре не выше +20 °С.

КАЛЬЦЕКС (Calcex)

Комплексная соль гексаметилентетрамина и кальция хлорида.

Показания к применению. При простудных заболеваниях.

Способ применения и дозы. Внутрь по 0,5 г 3-4 раза в день.

Форма выпуска. Таблетки по 0,5 г в упаковке по 10 штук.

Побочное действие. Диспепсические расстройства (расстройства пищеварения).

Условия хранения. В сухом, защищенном от света месте.

Гексаметилентетрамин входит также в состав Теймурова пасты.

йодовидон

(lodovidonum)

Комплекс йода с поливинилпирролидоном.

Фармакологическое действие. Оказывает бактерицидное (уничтожающее бактерии) действие на кишечную палочку, золотистый стафилококк, протей.

Показания к применению. Применяют для лечения ран и ожогов.

Способ применения и дозы. Рану предварительно очищают (обрабатывают) раствором перекиси водорода, затем накладывают марлевую повязку, смоченную 0,5% или 1 % раствором йодовидона. Салфетку меняют 2 раза в день в течение 5-7 дней. После очищения раны от гноя и

появления грануляций (образования соединительной ткани на месте раневой поверхности) промывают 0,5% или 1% раствором йодовидона и накладывают повязку с антисептической (обеззараживающей) мазью (мазь Вишневского и др.).

Побочное действие. При применении препарата могут наблюдаться явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Применение раствора йодовидона противопоказано при повышенной чувствительности к йоду.

Форма выпуска. 1% раствор во флаконах темного стекла вместимостью 1 л.

Условия хранения. 0,5% раствор готовят из 1 % раствора и хранят во флаконах темного стекла не более 4 сут.

- СУЛЬЙОДОПИРОН (Suliodopironum)

Комбинированный препарат, содержащий йодовидон в сочетании с поверхностно-активным веществом.

Показания к применению. Применяют для обеззараживания рук хирурга и операционного поля, для первичной обработки ран, ожогов и лечения инфицированных ран и ожогов.

Способ применения и дозы. Для обработки рук хирурга применяют 0,1% (по активному йоду) растворы; для комплексного лечения гнойных ран, обеззараживания операционного поля и обработки локтевых сгибов доноров - 0,5 и 1 % (по активному йоду) растворы. Препарат используется в стационарных условиях (в больнице).

Побочное действие. При применении препарата могут наблюдаться явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Индивидуальная непереносимость йода.

Форма выпуска. 1% раствор во флаконах темного стекла.

Условия хранения. Список Б. 1% раствор -во флаконах из темного стекла не более 2 мес.; 0,5% и 0,1% (по активному йоду) растворы - во флаконах из темного стекла не более 4 дней со дня приготовления.

ЙОДОНАТ (lodonatum)

Водный раствор комплекса поверхностно-активного вещества с йодом.

Фармакологическое действие. Препарат обладает бактерицидной (уничтожающей бактерии) активностью, что обеспечивается содержанием не только йода, но и поверхностно-активного носителя. Активен в отношении кишечной палочки, золотистого стафилококка, протея синегнойной палочки; обладает также фунгицидными свойствами (способностью уничтожать паразитарные грибки).

Показания к применению. Применяют в качестве антисептика (обеззараживающего средства) только для обеззараживания кожи операционного поля как заменитель раствора йода спиртового.

Способ применения и дозы. Употребляют раствор, содержащий 1% свободного йода. Для этого перед применением разводят исходный раствор йодоната в 4,5 раза стерильной или кипяченой дистиллированной водой. Полученным 1% раствором смазывают дважды операционное поле перед операцией. Дополнительной обработки кожи спиртом не требуется. Перед наложением на кожу швов повторно обрабатывают края раны 1% раствором.

Побочное действие. При применении препарата могут наблюдаться явления йодизма (неинфекционного воспаления слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Применение раствора йодовидона противопоказано при повышенной чувствительности к йоду.

Форма выпуска. По 1 и 2 л в бутылях оранжевого стекла с притертыми пробками, содержащими исходный препарат (с 4-5% свободного йода).

Условия хранения. В защищенном от света месте при комнатной температуре.

йодинол (lodinolum)

Является продуктом присоединения йода к поливиниловому спирту.

Фармакологическое действие. Основным действующим веществом йодинола является молекулярный йод, обладающий антисептическим (обеззараживающим) свойством. Поливиниловый спирт - высокомолекулярное соединение, содержание которого в йодиноле замедляет выделение йода и удлиняет его взаимодействие с тканями организма; уменьшает .также раздражающее действие йода на ткани.

Показания к применению. Применяют наружно при хроническом тонзиллите (воспалении нёбных миндалин - гланд), гнойном отите (воспалении полости уха), озене (зловонном насморке), хроническом периодонтите (воспалении пространств около корня зуба), гнойных хирургических заболеваниях, трофических и варикозных язвах (медленно заживающих дефектах кожи и изъязвлении на месте расширенных вен конечностей), термических (тепловых и холодовых) и химических ожогах.

Способ применения и дозы. При хроническом тонзиллите промывают лакуны миндалин (структурные элементы миндалин) и супратонзиллярные (прилегающие к миндалинам) пространства. Производят 4-5 промываний с промежутками 2-3 дня. При гнойных отитах применяют закапывание (5-8 капель) и промывания. Курс лечения - 2-4 нед. При атрофических ринитах (хроническом воспалении слизистой оболочки носа с ее истончением) производят пульверизацию полости носа и глотки 2-3 раза в неделю в течение 2-3 мес.

При трофических и варикозных язвах (медленно заживающих дефектах кожи и изъязвлении на месте расширенных вен конечностей) накладывают на поверхность язвы марлевые салфетки (в 3 слоя), смоченные йодинолом (предварительно моют кожу теплой водой с мылом, а кожу вокруг язвы смазывают цинковой мазью). Перевязки производят 1-2 раза в сутки, причем марлю, лежащую на поверхности язвы, не снимают, а вновь пропитывают йодинолом. Через 4-7 дней назначают общую или местную ванну, после чего вновь продолжают указанное лечение.

При гнойных ранах и инфицированных ожогах накладывают рыхлую марлевую повязку, пропитанную препаратом.

При свежих термических и химических ожогах I-IIстепени также накладывают марлевую повязку, пропитанную йодинолом, внутренний слой повязки орошают препаратом по мере надобности.

Побочное действие. При применении йодинола могут наблюдаться явления йодизма (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В защищенном от света месте при температуре не ниже О "С.

ЙОДОПИРОН (lodopironum)

Смесь комплекса поливинилпирролидон йода с калия йодидом.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Используется как бактерицидное (уничтожающее бактерии) средство для обработки рук хирурга и операционного поля, а также для лечения гнойных ран.

Способ применения и дозы. Для обработки рук хирурга применяют 0,1% раствор, для обработки операционного поля и лечения гнойных ран - 0,5% и 1% растворы.

Порошок йодопирона содержит 6-8% активного йода. 1% раствор (по активному йоду) готовят в аптечных условиях; 0,1% и 0,5% растворы получают из 1% раствора непосредственно перед употреблением.

Побочное действие. При применении препарата могут наблюдаться явления йодизма (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Порошок йодопирона выпускается во флаконах темного стекла по 150 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

1 % раствор хранят во флаконах или банках' темного стекла не более 2 мес.

ЙОДОФОРМ

(lodoformium)

Синонимы: Трийодметан, Формилтрийодид, Формил трийодистый.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют наружно как антисептическое (обеззараживающее) средство для лечения инфицированных ран, язв.

Способ применения и дозы. Используют в виде присыпок и мазей.

Побочное действие. При применении препарата могут наблюдаться явления йодизма (неинфекционное воспаление слизистых оболочек в местах выделения йода при передозировке или индивидуальной непереносимости препаратов йода).

Противопоказания. Повышенная чувствительность к йоду.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света, в прохладном месте.

КАЛИЯ ПЕРМАНГАНАТ (Kaliipermanganas)

Синонимы: Калий марганцовокислый.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют как антисептическое (обеззараживающее) средство и в качестве антидота (противоядия) при отравлениях морфином и аконитином.

Способ применения и дозы. Наружно в водных растворах для промывания ран (0,1-0,5%), для полоскания полости рта и горла (0,01-0,1%), для смазываний язвенных и ожоговых поверхностей (2-5%), для спринцеваний и промываний в гинекологической и урологической практике (0,02-0,1%). Раствор (0,02-0,1%) применяют также для промывания желудка при отравлениях, вызванных приемом внутрь морфина, аконитина и других алкалоидов, а также фосфора.

Побочное действие. При местном применении препарата может наблюдаться быстро проходящее жжение на месте нанесения калия перманганата.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренных банках или в запаянных жестянках и в мелкой упаковке (для индивидуального применения).

ПАНТОЦИД (Pantocidum)

Синонимы: Галазон, Пантосепт.

Фармакологическое действие. Антисептическое (обеззараживающее), дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. В качестве дезинфицирующего средства.

Способ применения и дозы. Для обеззараживания воды (1 таблетка на 0,5-0,75 л воды), дезинфекции рук (1-1,5% растворы), спринцеваний и обработки ран (0,1-0,5% растворы).

Форма выпуска. Таблетки в упаковке по 20 штук. Состав: пантоцида 0,0082 г, безводного карбоната натрия 0,0036 г, натрия хлорида 0,1082 г.

Условия хранения. В прохладном, защищенном от света месте.

ПЕРЕКИСИ ВОДОРОДА РАСТВОР КОНЦЕНТРИРОВАННЫЙ (SolutioHydrogen!! peroxydiconcentrate)

Синонимы: Пергидроль, Гиперол, Лапирол, Ортизон.

Фармакологическое действие. Прозрачная бесцветная жидкость без запаха или со слабым своеобразным запахом, слабокислой реакции. Медленно разлагается при взаимодействии с щелочами и органическими веществами, выделяя кислород. Содержит 27,5-31% перекиси водорода ШО2.

Показания к применению.. В качестве дезинфицирующего (уничтожающего микробы) и дезодорирующего (удаляющего или поглощающего неприятные запахи) средства при воспалительных заболеваниях слизистых оболочек (стоматитах /воспалении слизистой оболочки полости рта/), ангинах, для лечения гнойных ран и т.п.

Способ применения и дозы. Применяют в виде раствора для полосканий и смазываний. При необходимости назначают более крепкие концентрации, чем официнальный раствор перекиси водорода. В дерматологической практике применяют в качестве депигментирующего (лишающего пигмента) средства.

Форма выпуска. 30% раствор.

Условия хранения. Список Б. В склянках с притертыми стеклянными пробками в прохладном, защищенном от света месте.

- ГИДРОПЕРИТ (Hydroperit)

Синонимы: Пергидрит.

Таблетки, содержащие комплексное соединение перекиси водорода (35%) с мочевиной.

Показания к применению. Наружно (взамен перекиси водорода) как дезинфицирующее (уничтожающего микробы) и дезодорирующее (удаляющее или поглощающее неприятные запахи) средство при воспалительных заболеваниях слизистых оболочек, кожи, некоторых гинекологических заболеваниях.

Способ применения и дозы. Применяют в виде полосканий и промываний (1-4 таблетки на стакан воды).

Форма выпуска. Таблетки по 1,5 г в упаковке по 6 штук.

Условия хранения. В защищенном от света месте, при температуре не выше +20 °С.

ПЕРЕКИСИ ВОДОРОДА РАСТВОР (SolutioHydrogen!! peroxydidiluta)

Содержание перекиси водорода составляет около 3%.

Показания к применению. Применяют раствор перекиси водорода в качестве дезинфицирующего (уничтожающего микробы) и дезодорирующего (удаляющего или поглощающего неприятные запахи) средства наружно при стоматите (воспалении слизистой оболочки полости рта), ангине, гинекологических заболеваниях и др.

Способ применения и дозы. Используют для промываний и полосканий. Если в рецепте прописано “SolutioHedrogeniiperoxydi” без указания концентрации отпускают SolutioHedrogeniiperoxydidiluta(содержит 2,7-3,3% HaO2). Если прописан раствор другой концентрации (не 3%), то его готовят из раствора перекиси водорода концентрированного (пергидроля) или из раствора перекиси водорода (официнального) путем разведения водой с учетом фактического содержания перекиси водорода в исходном препарате.

Форма выпуска. В склянках с притертыми пробками.

Условия хранения. В прохладном, защищенном от света месте.

повидон-йод

(Povidone-iodine)

Синонимы: Бетадин, Полированная мазь, Полийодин.

Фармакологическое действие. Антисептическое (обеззараживающее) средство. Представляет собой йод в 4юрме комплекса поливинилпирролидон йода. Концентрация активного йода от 0,1% до 1%. Обладает широким спектром противомикробного действия. Активен в отношении бактерий, грибов, вирусов, простейших. Поливинилпирролидон йод относится к йодо4юрам, которые связывают йод. При контакте с кожей и слизистыми оболочками йод постепенно и равномерно высвобождается, оказывает бактерицидное (уничтожающее бактерии) действие на микроорганизмы. На месте применения препарата остается тонкий окрашенный слой, который сохраняется до тех пор, пока не освободится все количество йода, после этого его действие прекращается.

Показания к применению. Для обработки кожи пациента до и после проведения операций, исследований (биопсия /забор ткани для мор4>ологических исследований/, пункция /прокалывание/, взятие крови, инъекции и т. д.), до и послеоперационной обработки рук хирургов, медицинского персонала, гигиеническая обработка рук при уходе за инфицированными больными, обработка инструментов и предметов ухода за больными. Для полоскания рта и горла при инфекции носоглотки, при лечении инфицированных поражений кожи (ожоги, раны, язвы, ссадины) и для предупреждения инфицирования раневых поверхностей, для лечения неспецифических вагинитов (воспаления влагалища), трихомониаза (инфекционной болезни, вызываемой мочеполовой трихомонадой).

Способ применения и дозы. Для дезинфекции кожных растворов (ванны, смазывание) применяют 1% раствор. Этот раствор можно наносить на поверхность смазыванием, спрейметодом (разбрызгиванием), в виде влажной накладки. При проведении ванны и смазывании экспозиция составляет не менее 2 мин. Для обработки рук хирургического персонала 5 мл раствора растирают ладонями до локтя в течение 5 мин (для образования пены можно добавить воды), затем тщательно ополаскивают. Процедуру повторяют дважды. Инфицированные кожные покровы и слизистые оболочки обрабатывают 10% раствором в течение 1-2 мин, затем раствор тщательно смывают.

Дозирование мази зависит от показаний и концентрации препарата в применяемой мази.

Жидкое дезинфицирующее мыло применяется в неразведенном виде. Для гигиенической обработки участки кожи смачивают теплой водопроводной водой, затем на одну ладонь наносят 5 мл жидкого мыла и равномерно втирают его в кожу в течение 1 мин. При необходимости для образования пены добавляют воду. Затем обработанные поверхности тщательно ополаскивают теплой водой. Для обработки рук хирурга на ладонь наносят 10 мл жидкого мыла и равномерно распределяют его по поверхности кожи. При необходимости дабавляют воду для образования пены. Обработку проводят 2,5 мин, затем мыло тщательно смывают и повторяют эту процедуру еще раз, далее кожу тщательно ополаскивают стерильной водой и высушивают стерильным материалом.

Вагинальные свечи вводят глубоко во влагалище по 1 штуке перед сном в течение 14 дней.

Раствор препарата не применять в комплексе с другими антисептическими средствами, энзиматическими (содержащими ферменты) мазями. Перед систематическим применением препарата целесообразно осуществить пробное использование. В присутствии крови бактерицидное действие препарата может уменьшиться. Следует избегать попадания препарата в глаза.

Побочное действие. Возможно местное проявление повышенной чувствительности к йоду (зуд, покраснение), что требует отмены препарата.

Противопоказания. Гипертиреоз (синдром повышенной активности щитовидной железы), аденома (доброкачественная опухоль) щитовидной железы, почечная недостаточность. Беременность, кормление грудью. Повышенная чувствительность к йоду. Препарат нельзя использовать для обработки кожных покровов недоношенных и новорожденных детей.

Форма выпуска. Раствор для наружного применения по 30 мл, 120 мл и 1 л во флаконе с капельницей. Мазь в тубах по 20 г. Свечи вагинальные в упаковке по 14 штук. Жидкое мыло во флаконах по 120 и 1000 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ФОРМАЛЬДЕГИДА РАСТВОР (SolutioFormaldehydi)

Синонимы: Формалин.

Фармакологическое действие. Дает дезинфицирующий (уничтожающий микробов) и дезодорирующий (удаляющий или поглощающий неприятные запахи) эффекты.

Показания к применению. Применяют как дезинфицирующее и дезодорирующее средство.

Способ применения и дозы. Применяют наружно для мытья рук, обмывания кожи ног при повышенной потливости (0,5%-1% раствор), для дезинфекции инструментов (0,5% раствор), для спринцеваний (1:2000 - 1:3000).

Побочное действие. Раздражение на месте нанесения.

Противопоказания. Воспалительные состояния кожи. Не следует наносить на лицо во избежание раздражения.

Форма выпуска. Раствор во флаконах с притертой пробкой.

Условия хранения. В хорошо укупоренных склянках, в защищенном от света месте при температуре не ниже +9 "С.

ЛИЗОФОРМ (Lysoformium)

Мыльный раствор формальдегида.

Показания к применению. Применяют для спринцеваний в гинекологической практике. Используют также для дезинфекции (уничтожения микробов) рук и помещений.

Способ применения и дозы. В гинекологической практике для спринцеваний используют 1-4% водные растворы. Для дезинфекции рук и помещений применяют в виде 1-3% водных растворов.

Побочное действие и противопоказания такие же, как для формальдегида раствора.

Форма выпуска. Во флаконах. Состав: формалина - 40 частей, мыла калийного -40 частей, спирта -20 частей.

Условия хранения. В закупоренных флаконах в защищенном от света, прохладном месте.

ФОРМАЛИНОВАЯ МАЗЬ (UnguentumFormalin!)

Показания к применению. Применяют при повышенной потливости.

Способ применения и дозы. Небольшое количество мази втирают один раз в сутки в подмышечные впадины, межпальцевые складки.

Побочное действие и противопоказания такие же, как для формальдегида раствора.

Форма выпуска. Мазь в тубах по 50 и 100 г. Состав: кислоты борной - 5 г, кислоты салициловой - 2 г, формалина - 15 г, глицерина - 14 г, полиэтиленоксида - 62,5 г, отдушки - 1,5 г.

Условия хранения. В прохладном месте.

ФОРМИДРОН (Formidronum)

Показания к применению. Применяют для протирания кожи при повышенной потливости.

Способ применения и дозы. Наносят небольшое количество жидкости 1-2 раза в сутки на место повышенной потливости.

Побочное действие и противопоказания такие же, как для формальдегида раствора.

Форма выпуска. Жидкость, содержащая раствора формальдегида 10 частей, спирта этилового 95% 39,5 части, воды 50 частей, одеколона 0,5 части, во флаконах по 50 и 100мл.

Условия хранения. В закупоренных флаконах в защищенном от света, прохладном месте.

ХЛОРАМИН Б (ChloraminumВ)

Синонимы: Хлоразен, Хлорогениум, Неомагнол.

Фармакологическое действие. Действует как антисептическое (обеззараживающее) и дезодорирующее (удаляющее или поглощающее неприятные запахи) средство. Обладает также сперматоцидными (убивающими сперматозоиды) свойствами.

Показания к применению. Используют для лечения инфицированных ран, дезинфекции (уничтожения микробов) рук, неметаллического инструмента.

Способ применения и дозы. Для лечения инфицированных ран используют 1,5%-2,0% раствор (промывание, смачивание тампонов и салфеток), для обработки рук - 0,25%-0,5% раствор. Для обеззараживания предметов ухода и выделений при брюшнотифозной, паратифизной, холерной и других инфекциях кишечной группы и при капельных инфекциях (скарлатина, дифтерия, грипп и др.) применяют 1-2-3% раствор, при туберкулезной инфекции - 5% раствор. Для дезинфекции пользуются иногда “активированными” растворами хлорамина: добавление аммиака, сульфата или хлорида аммония повышает бактерицидность (способность уничтожать бактерии) растворов.

Побочное действие. Раздражение на месте нанесения.

Противопоказания. Воспалительные состояния кожи. Не следует наносить на лицо во избежание раздражения.

Форма выпуска. Раствор в стеклянных банках.

Условия хранения. В хорошо укупоренных стеклянных банках в прохладном, защищенном от света месте.

ХЛОРГЕКСИДИН (CMorgexidinum)

Фармакологическое действие. Бактерицидное (уничтожающее бактерии) и антисептическое (обеззараживающее) средство, эффективное в отношении многих грамположительных и грамотрицательных бактерий. Обладает фунгистатической активностью (способностью приостанавливать рост и деление паразитарных грибов) против грибков рода Candida, дерматофитов (паразитарных грибков, вызывающих заболевания кожи у человека) и трихофитонов (грибков-возбудителей стригущего лишая).

Показания к применению. Для обработки операционного поля и рук оперирующего персонала, стерилизации хирургического инструментария, а также для промывания мочевого пузыря при циститах (воспалении мочевого пузыря).

Способ применения и дозы. В виде 0,5% спиртового раствора (20% водный раствор разводят 70% этиловым спиртом 1:40) для обработки операционного поля (2 раза с интервалом 2 мин), мытья рук (2-3 мин) и быстрой (2 мин) стерилизации инструментов для медленной стерилизации 0,02% водный раствор (30 мин). Для промывания мочевого пузыря 0,2% водный раствор (простерилизованный в автоклаве в течение 30 мин) 1 раз в день от 4 до 12 процедур (300-400 мл раствора на процедуру).

Побочное действие. Возможны проходящие сухость и зуд кожи, дерматит (воспаление кожи).

Противопоказания. Аллергические заболевания, дерматиты (воспаление кожи).

Форма выпуска. В упаковке по 500 мл 20% водный раствор.

Условия хранения. В темном месте. После вскрытия упаковки раствор пригоден к употреблению в течение 7 дней.

ДИСТЕРИЛ (Disteril)

Фармакологическое действие. Комбинированный препарат, содержащий хлоргексидин биглюконат и 15% бензалкония (поверхностно-активный антисептик), а также краситель. Добавление бензалкония усиливает дезинфицирующее (уничтожающее микробов) действие, а краситель позволяет точно определять площадь обработанной кожи.

Показания к применению. Применяется для обработки операционного поля, дезинфекции (уничтожения микробов) медицинского оборудования.

Способ применения и дозы. Такие же, как для хлоргексидина.

Побочное действие и противопоказания такие же, как для хлоргексидина.

Форма выпуска. Раствор во флаконах, содержащий 1,5% хлоргексидина биглюконата и 15% бензалкония.

Условия хранения. В темном месте.

Хлоргексидин входит также в состав препарата сиби-корт.

ЦИМИНАЛЬ (Ciminalum)

Фармакологическое действие. Антисептическое (обеззараживающее) средство. Способствует эпителизации (восстановлению кожной поверхности или слизистой) и заживлению ран.

Показания к применению. Пиодермия (гнойное воспаление кожи), инфицированные раны и трофические язвы (медленно заживающие дефекты кожи), ожоги IIстепени.

Способ применения и дозы. Наружно в виде присыпки (5 мг на 1 см2 поврежденной поверхности).

Побочное действие. При длительном применении дерматиты (воспаление кожи), чувство жжения и зуд.

Противопоказания. Глубокие ожоги и экземы.

Форма выпуска. Присыпка в упаковке по 5 г.

Условия хранения. Список Б. В защищенном от света месте.

цидипол (Cidipolum)

Фармакологическое действие. Комбинированный препарат, содержащий циминаль, димексид и полиэтиленоксид. Оказывает спирохетоцидное действие на бледные трепонемы (уничтожает спирохеты /микробы спиральной формы/ - трепонемы), бактерицидное (уничтожающее бактерии) - на гонококки, протистоцидное (противопаразитарное /направленное против возбудителя инфекции/) - на влагалищные трихомонады.

Показания к применению. Применяют для индивидуальной профилактики заболеваний сифилисом, гонореей и трихомонозом у мужчин (после случайных половых связей).

Способ применения и дозы. Цидипол вводят в мочеиспускательный канал и обрабатывают кожу половых органов.

Противопоказания. Применение цидипола противопоказано при острых воспалительных заболеваниях мочеиспускательного канала и половых органов.

Форма выпуска. Во флаконах вместимостью 5 мл с крышкой-капельницей. В 100 г содержится циминаля 0,3 г, димексида 5 г, полиэтиленоксида 94,7 г. Один флакон рассчитан на одну процедуру.

Условия хранения. Список Б. В защищенном от света месте при температуре не выше +10 °С.

ЦИМЕЗОЛЬ (Cimesolum)

Фармакологическое действие. Комбинированный препарат для местного применения, обладающий антибактериальным, противовоспалительным и кровоостанавливающим действием.

Показания к применению. Кровотечения при открытых повреждениях мягких тканей, посттравматические гнойные раны, ожоги I-IIстепени; раны, образовавшиеся при вскрытии флегмон (очага острого, четко не отграниченного гнойного воспаления), абсцессов (гнойников), панарициев (гнойного воспаления тканей пальца), гайморитов (воспаленой верхнечелюстной пазухи).

Способ применения и дозы. Аэрозоль наносят на раневую поверхность в течение 1-2 секунды (выделяется 20-40 см3 пены, что соответствует 2-4 г препарата), каждые 2-3 суток до тех пор, пока не появятся грануляции (соединительная ткань на месте раневой поверхности).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Аэрозоль в баллонах по 60 г. Состав: тримекаин - 4 г, циминаль - 0,1 г, порошок окисленной целлюлозы -2,5 г, препарат ОС-20 - 1,5 г, первичные синтетические жирные спирты - 1,5 г, диметилсульфоксид - 1,5 г, пропиленгликоль - 20 г, вода дистиллированная - 18,9 г, дихлордифторметан (хладо-н-12) - Юг.

Условия хранения. В защищенном от света месте при температуре не выше +35 °С. Баллон следует оберегать от механических повреждений и воздействия прямых солнечных лучей.

БЕНЗОИЛПЕРОКСИД (Benzoylperoxidum)

Синонимы: Беноксил, Десквам, Люцидол, Паноксил, Персадокс.

Фармакологическое действие. Обладает антисептическим (обеззараживающим), кератолитическим (вызывающим размягчение и отторжение наружного слоя кожи) свойствами, тормозит (благодаря высвобождению кислорода) развитие анаэробных микроорганизмов Propioni-bacteriumacnasв угрях.

Показания к применению. Угри обыкновенные.

Способ применения и дозы. Применяется в виде 5% геля при угрях обыкновенных (acnevulgaris) Препарат наносят тонким слоем на вымытую и высушенную кожу, пораженную угрями, 1 раз в день в течение 2-3 нед. После этого переходят на 10% гель до полного исчезновения угрей.

Побочное действие. При применении геля возможны покраснение и шелушение кожи, но лечение следует продолжать.

Форма выпуска. Гель 5% и 10% в тубах.

Условия хранения. В прохладном месте.

БОРНАЯ КИСЛОТА (Acidumboricum)

Фармакологическое действие. Кислота борная обладает антисептической (обеззараживающей) активностью. При местном применении (в виде мази) оказывает также антипедикулезное (направленное на уничтожение вшей) действие.

Препарат хорошо проникает через кожу и слизистые оболочки, особенно у детей раннего возраста; медленно выводится из организма и может накапливаться в органах и тканях.

Показания к применению. Ранее борной кислотой широко пользовались в качестве антисептического (обеззараживающего) средства у взрослых и детей. В последнее время в связи с выявленными побочными явлениями внесены ограничения к ее применению. В настоящее время борную кислоту применяют для лечения ряда конъюнктивитов (воспаления наружной оболочки глаза), различных дерматитов (воспаления кожи), отита (воспаления полости уха).

Способ применения и дозы. Применяют кислоту борную у взрослых. Назначают в виде 2% водного раствора для промывания конъюнктивального мешка (полости между задней поверхностью век и передней поверхностью глазного яблока) при конъюнктивитах (воспалении наружной оболочки глаза); 3% раствором пользуются для примочек при мокнущей экземе, дерматитах (воспалении кожи).

Спиртовыми растворами 0,5%, 1%, 2% и 3% пользуются в виде капель при остром и хроническом отите (турунды /небольшие узкие марлевые тампоны/, смоченные раствором, вводят в слуховой проход), а также для обработки пораженных участков кожи при пиодермии (гнойном воспалении кожи), экземе, опрелостях. После операций на среднем ухе иногда пользуются инсуффляцией (вдуванием при помощи порошковдувателя) порошка борной кислоты.

Раствор 10% в глицерине применяют для смазывания пораженных участков кожи при опрелостях, а также при кольпитах (воспалении влагалища).

Для лечения педикулеза применяют 5% борную мазь.

Побочное действие. При использовании кислоты борной, особенно при передозировке и длительном применении и при нарушениях функции прчек, возможно возникновение острых и хронических токсических реакций (повреждающего воздействия): тошноты, рвоты, диареи (поноса), кожной сыпи, десквамации эпителия (слущивания поверхностного слоя кожи), головной боли, спутанности сознания, судорог, олигурии (резкого уменьшения объема выделяемой мочи), в редких случаях - шокового состояния.

Противопоказания. Применение кислоты борной противопоказано больным с нарушениями функции почек, кормящим матерям для обработки молочных желез, детям (в том числе, новорожденным), беременным и лицам с индивидуальной непереносимостью. Не следует наносить препараты кислоты борной на обширные поверхности тела.

Формы выпуска. Порошок в пакетах по 10 и 25 г; 0,5%; 1%; 2% и 3% спиртовые растворы во флаконах по 10 мл; 10% раствор в глицерине во флаконах по 25 мл. Водные растворы готовят из порошка extempore(перед употреблением).

Условия хранения. В защищенном от света месте.

КИСЛОТЫ БОРНОЙ СПИРТОВОЙ РАСТВОР

(Solutio Acidi borici spirituosa 0,5%; 1%; 2%; 3%; 5%)

Показания к применению. Применяют как антисептическое (обеззараживающее) средство в виде ушных капель.

Способ применения и дозы. По 3-5 капель 2-3 раза в день.

Побочное действие и противопоказания такие же, как для борной кислоты.

Форма выпуска. Во флаконах по 10 мл. Содержит 0,5; 1; 2; 3 или 5 г кислоты борной, спирта этилового 70% до 100 мл.

Условия хранения. Список Б. В защищенном от света месте.

ЛИНИМЕНТ БОРНО-ЦИНКОВЫЙ (LinimentumBoro-zincatum)

оказания к применению. Применяют наружно как антисептическое (обеззараживающее) и подсушивающее средство.

Способ применения и дозы. Мазь тонким слоем наносят на место поражения 1-2 paisaв день.

Побочное действие и противопоказания такие же, как для борной кислоты.

Форма выпуска. Выпускается в стеклянных банках по 25 и 50 г. Состав: кислоты борной 1 г, цинка окиси 10 г, масла подсолнечного 40 г.

Условия хранения. В защищенном от света месте.

ОЛАЗОЛЬ (Olasolum)

Фармакологическое действие. Аэрозольный препарат, содержащий облепиховое масло, анестезин, левомицетин и борную кислоту. Оказывает анестезирующее (местнообезболивающее) и антибактериальное действие; уменьшает экссудацию (выделение из мелких сосудов ткани /например, кожи/ богатой белком жидкости), способствует регенерации (восстановлению) тканей, ускоряет процесс эпителизации (заживления) ран.

Показания к применению. В качестве средства, ускоряющего заживление, при инфицированных ранах, ожогах, трофических язвах (медленно заживающих дефектах кожи), микробных экземах (аллергическом воспалении сосочкового слоя кожи, к которому присоединилась микробная инфекция), зудящих дерматитах (воспалении кожи).

Способ применения и дозы. Раневую поверхность после очистки от гноя и некротических (омертвевших) масс покрывают равномерным слоем препарата 1-4 раза в сутки ежедневно или через день. Перед применением баллон тщательно встряхивают 10-15 раз, снимают предохранительную головку, надевают рабочую головку и, нажимая на .клапан, распределяют пену по раневой поверхности с расстояния 1-5 см.

Побочное действие и противопоказания такие же, как для борной кислоты.

Форма выпуска. Аэрозоль в баллонах по 60 и 120 г.

Условия хранения. При комнатной температуре вдали от огня и отопительных приборов. Баллон оберегать от ударов.

СОЛИДОЛОВАЯ МАЗЬ (UnguentumSolidoli)

Содержит кислоту борную, масло “индустриальное”, канифоль сосновую, известь гидратную, вазелин медицинский, воду дистиллированную (пропись Н. Ф.Рыбакова).

Фармакологическое действие. Обладает кератолическимэффектом (вызывает размягчение и отторжение наружного слоя кожи).

Показания к применению. Применяют для лечения псориаза.

Способ применения и дозы. Втирают в очаги поражения (по направлению роста волос) 1 -2 раза в день. На локти и голени после втирания накладывают вощаную бумагу. Один раз в 2-3 дня больной принимает ванну или душ с мылом. При появлении фолликулитов (воспаления волосяных луковиц) втирания прекращают на 7-10 дней и делают ванны с мылом.

Побочное действие и противопоказания такие же, как для борной кислоты.

Форма выпуска. В банках по 40 и 100 г и в тубах по 40г.

Условия хранения. В прохладном месте.

ТЕЙМУРОВА ПАСТА (PastaTeimurovi)

Показания к применению. Применяют наружно как дезинфицирующее (уничтожающее микробов), подсушивающее, дезодорирующее (удаляющее или поглощающее неприятные запахи) средство при потливости, опрелости кожи.

Способ применения и дозы. Пасту наносят тонким слоем на место поражения 1-2 раза в день.

Побочное действие и противопоказания такие же, как для борной кислоты.

Форма выпуска. В тубах или банках по 50 г. Состав: кислоты борной и натрия тетрабората - по 7 г, кислоты салициловой - 1,4 г, цинка окиси - 25 г, гексаметилентетрамина - 3,5 г, раствора формальдегида - 3,5 г, свинца ацетата - 0,3 г, талька - 25 г, глицерина - 12 г, масла мятного - 0,3 г, воды дистиллированной - 12 г, эмульгатора - Зг.

Условия хранения. Список Б. В защищенном от света месте.

Кислота борная также входит в состав препаратов борно-цинко-нафталановая паста, новоциндол, осарбон, осарцид, риванол, формалиновая мазь.

НАТРИЯ ТЕТРАБОРАТ (Natriitetraboras)

Синонимы: Бура, Натрий борнокислый, Боракс, Натрий тетраборный.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют наружно как антисептическое средство у взрослых для полосканий, смазывания кожи (при опрелостях, пролежнях), спринцевания (промывания влагалища струей жидкости).

Способ применения и дозы. По 1 столовой ложке на 1 стакан воды для полоскания. Для спринцеваний 4-5 таблеток на 1 л воды.

Форма выпуска. Порошок выпускается в упаковке по 30 г; таблетки.

Условия хранения. В защищенном от света месте.

БИКАРМИНТ (Bicarmintum)

Показания к применению. Применяют как антисептическое (обеззараживающее) и противовоспалительное

средство для полосканий, промываний, ингаляций при воспалительных процессах верхних дыхательных путей.

Способ применения и дозы. Растворяют 1-2 таблетки в '/2 стакана воды.

Форма выпуска. Таблетки в стеклянных пробирках по 10 штук. Состав: натрия тетрабората и натрия гидрокарбоната - по 0,4 г, натрия хлорида - 0,2 г, ментола - 0,002 г, масла мятного - 0,004 г.

Условия хранения. В защищенном от света месте.

НАТРИЯ ТЕТРАБОРАТА 20% РАСТВОР

В ГЛИЦЕРИНЕ (SolutioNatriitetraboratis20% inglycerine)

Синонимы: Раствор буры в глицерине.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Наружно у взрослых как антисептическое средство.

Способ применения и дозы. Используют для полосканий, смазывании кожи при опрелостях, пролежнях (омертвении тканей, вызванном длительным давлением на них), спринцеваний.

Форма выпуска. Раствор во флаконах по 30 г.

Условия хранения. Обычные.

пиоцид (Pyocidum)

Фармакологическое действие. Жидкость, состоящая из равных частей обезвоженной серной кислоты и эфира для наркоза. Оказывает обезвоживающее и бактерицидное (уничтожающее бактерии) действие.

Показания к применению. Применяют в стоматологической практике при язвах инфекционно-воспалительного происхождения, гипертрофии (увеличении объема) сосочков, отслойке десневого края, амфодонтозе (воспалении тканей, окружающих корень зуба) Iи IIстепени.

Способ применения и дозы. Тампоны, смоченные пиоцидом, наносят на пораженную ткань после предварительного высушивания слизистой оболочки и десневых карманов. При взаимодействии пиоцида с тканями образуются пузырьки, что связано с испарением эфира. При прекращении образования пузырьков необходимо сразу прекратить соприкосновение пиоцида с тканью, так как препарат обладает раздражающим (прижигающим) свойством.

Побочное действие. Местнораздражающее действие.

Форма выпуска. В ампулах по 0,5 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

САЛИЦИЛОВАЯ КИСЛОТА (Acidumsalicyucum)

Фармакологическое действие. Антисептическое (обеззараживающее), раздражающее и кератолитическое (вызывающее размягчение и отторжение наружного слоя кожи) средство.

Показания к применению. Применяют наружно как антисептическое, отвлекающее, раздражающее и кератолитическое средство в присыпках, мазях, пастах, спиртовых растворах (1% и 2%).

В настоящее время в основном используют для приготовления различных лекарственных форм.

Способ применения и дозы. Пасту или мазь наносят тонким слоем на место поражения. Раствор втирают в болезненном месте.

Побочное действие. Жжение на месте нанесения.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Мазь, паста 1% и 3%, спиртовой раствор.

Условия хранения. В хорошо укупоренной таре, предохраняющей от действия света.

ЛАССАРА ПАСТА (PastaLassari)

Показания к применению. Антисептическое (обеззараживающее) средство для лечения пролежней и поверхностных ран.

Способ применения и дозы. Наносят тонким слоем на пролежни и края ран 1-2 раза в день.

Форма выпуска. Во флаконах темного стекла по 50 г. Содержит салициловой кислоты 1 г, цинка окиси и крахмала по 12,5 г, вазелина до 50 г.

Условия хранения. В защищенном от света месте.

МОЗОЛЬНАЯ ЖИДКОСТЬ

(Liquoradclavos)

Показания к применению. Применяют для удаления мозолей (путем повторного смазывания).

Способ применения и дозы. Наносят на мозоль тонким слоем 1 раз в сутки. Процедуру повторяют до удаления мозоли. При нанесении на кожу быстро высыхает, оставляя пленку.

Форма выпуска. Во флаконах-капельницах по 10 или 15 мл. Состав: кислоты салициловой и спирта этилового 95% по 10 г, бриллиантового зеленого 0,1 г, коллодия до 100г.

Условия хранения. В прохладном месте вдали от огня.

МОЗОЛЬНЫЙ ЛЕЙКОПЛАСТЫРЬ “САЛИПОД” (Emplastmmadhaesivumadclavos “Salipodum”)

Показания к применению. Местное применение для удаления мозолей.

Способ применения и дозы. Наносят на полоски ткани длиной 10 см и шириной 6 или 2 см; покрывают защитным слоем целлофана.

Кусок пластыря нужного размера отделяют от целлофана и укрепляют на мозоли. Предварительно делают теплую ванну и вытирают ноги досуха. Снимают пластырь через 2 дня. При необходимости повторяют наложение пластыря 3-4 раза, пока мозоль не размягчится и не отделится.

Форма выпуска. В пакетах из бумаги. Состав: кислоты салициловой - 32,8 г, серы осажденной - 8,1 г, каучука натурального - 22,4 г, ланолина безводного - 9 г, канифоли сосновой - 17,7 г и других веществ -до 100 г.

Условия хранения. В сухом месте.

ОТИНУМ (Otinum)

Ушные капли, содержащие холинсалицилат.

Фармакологическое действие. Обладает дезинфицирующим (обеззараживающим) и противовоспалительным свойствами.

Показания к применению. Применяют при воспалительных заболеваниях наружного и среднего уха.

Способ применения и дозы. По 1-2 капли в наружный слуховой проход.

Форма выпуска. Ушные капли во флаконах оранжевого стекла по 10 мл.

Условия хранения. В защищенном от света месте.

ПЕРСАЛАН (Persalanum)

Состав: кислоты салициловой 3 г, настойки стручкового перца 2 г, нефти нафталанской рафинированной 10 г, спирта этилового 90% 100 г.

Показания к применению. Применяют для лечения жирной себореи.

Способ применения и дозы. Наружно. Втирают в волосистую часть головы. Лечение длительное.

Форма выпуска. Выпускается по флаконах темного стекла по 80 мл.

Условия хранения. В защищенном от света месте.

ПЕРКАСАЛАН (Percasaladum)

Показания к применению. Применяется для лечения себореи.

Способ применения и дозы. Наружно. Втирают в волосистую часть головы. Лечение длительное.

Форма выпуска. Во флаконах темного стекла по 80 мл. Состав: кислоты салициловой - 3 г, настойки стручкового перца - 2 г, нефти нафталанской рафинированной - 10 г, масла касторового - 10 г, спирта этилового 90% - 100 г.

Условия хранения. В защищенном от света месте.

САЛИЦИЛОВАЯ МАЗЬ 2% ИЛИ 3% (Unguentumsalicylic! 2% aut3%)

Фармакологическое действие. Антисептическое (обеззараживающее) средство для наружного применения.

Показания к применению. При заболеваниях кожи.

Способ применения и дозы. Наносить на поврежденные участки кожи 1-2 раза в день.

Форма выпуска. Мазь 2% или 3% на вазелине в стеклянных банках.

Условия хранения. В прохладном месте.

САЛИЦИЛОВО-СЕРНО-ЦИНКОВАЯ ПАСТА (PastaZincisulfurissalicylata)

Показания к применению. Для наружного применения в качестве антисептического (обеззараживающего) средства при заболеваниях кожи.

Способ применения и дозы. Пасту наносят тонким слоем на поврежденный участок кожи 1-2 раза в день.

Форма выпуска. Во флаконах темного стекла по 50 и 100 г. Состав: кислоты салициловой - 0,6 г, серы очищенной - 5 г, пасты цинковой - 20 г.

Условия хранения. В защищенном от света месте.

САЛИЦИЛОВО-ЦИНКОВАЯ ПАСТА (PastaZincisalicylata)

Показания к применению. Антисептическое (обеззараживающее), вяжущее и подсушивающее средство при кожных заболеваниях.

Способ применения и дозы. Наружно. Пасту наносят тонким слоем на поврежденный участок кожи 1-2 раза в день.

Форма выпуска. Во флаконах темного стекла по 50 и 100 г. Содержит кислоты салициловой 2 г, цинка окиси и крахмала по 25 г, вазелина 48 г.

Условия хранения. В защищенном от света месте.

САЛИЦИЛОВО-ЦИНКОВАЯ ПАСТА

С НАФТАЛАННОЙ МАЗЬЮ (PastaZincisalicylatacumunguentonaphthalani)

Фармакологическое действие. Антисептическое средство для наружного применения.

Показания к применению. Заболевания кожи.

Способ применения и дозы. Наружно на пораженный участок кожи 1-2 раза в сутки.

Форма выпуска. Паста салицилово-цинковая с нафталанной мазью в соотношении 1:1.

Условия хранения. В прохладном месте.

Салициловая кислота также входит в состав препаратов випсогал, дипросалик, камфоры и салициловой кислоты раствор спиртовой, камфоцин, лоринден А, формалиновая мазь, цинкундан.

БУРОВА ЖИДКОСТЬ (LiquorBurovi)

Синонимы: Раствор основного ацетата свинца.

Фармакологическое действие. Оказывает вяжущее и местное противовоспалительное действие, в большой концентрации обладает умеренными антисептическими (обеззараживающими) свойствами.

Показания к применению. Применяют при воспалительных заболеваниях кожи и слизистых оболочек.

Способ применения и дозы. Применяют наружно в разведенном виде (в 10-20 раз и более) для полосканий, примочек, спринцеваний.

Форма выпуска. Во флаконах.

Условия хранения. В хорошо укупоренных флаконах в прохладном месте.

ДЕРМАТОЛ (Dermatolum)

Синонимы: Висмута галлат основной.

Фармакологическое действие. Антисептическое (обеззараживающее), вяжущее средство.

Показания к применению. В качестве вяжущего, антисептического (обеззараживающего) и подсушивающего средства.

Способ применения и дозы. Наружно при воспалительных заболеваниях кожи, слизистых оболочек (язвы, экземы, дерматиты) в виде присыпок, мазей, свечей.

Побочное действие. Тошнота, рвота, желудочно-кишечные расстройства, головная боль.

Противопоказания. Заболевание почек.

Форма выпуска. Порошок; 10% мазь.

Условия хранения. В защищенном от света месте.

КОЛЛАРГОЛ (Collargolum)

Синонимы: Серебро коллоидное.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Как антисептическое средство для лечения гнойных ран, конъюнктивитов (воспаления наружной оболочки глаза), бленнореи (острого гнойного воспаления наружной оболочки глаза), рожи, мягкого шанкра (венерической болезни, сопровождающейся множественными глубокими болезненными язвами с гнойным отделяемым, преимущественно на половых органах).

Способ применения и дозы. Применяют наружно. 0,2-1% раствор используют для промывания гнойных ран;

1-2% раствор - для промывания мочевого пузыря при хронических циститах (воспалении мочевого пузыря), при уретритах (воспалении мочеиспускательного канала).

2-3-5% раствор в виде глазных капель применяют для лечения гнойных конъюнктивитов (воспаления наружной оболочки глаза) и бленнореи (острого гнойного воспаления наружной оболочки глаз). При рожистых воспалениях, лимфангите (воспалении лимфатических сосудов), мягком шанкре назначают втирания 15% мази -взрослым 3 г, детям 1 г 4 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо укупоренных банках оранжевого стекла в защищенном от света месте.

КСЕРОФОРМ (Xeroformium)

Фармакологическое действие. Антисептическое (обеззараживающее), противовоспалительное и подсушивающее средство. Соль висмута.

Показания к применению. В качестве вяжущего, противовоспалительного, антисептического (обеззараживающего) средства при заболеваниях кожи и слизистых оболочек.

Способ применения и дозы. Применяют в составе порошков, присыпок, мазей.

Форма выпуска. Порошок; 10% мазь и 3?о глазная мазь.

Условия хранения. В сухом, защищенном от света месте.

МЕДИ СУЛЬФАТ (Cuprisulfas)

Синонимы: Медный купорос, Медь сернокислая, Медь серная.

Фармакологическое действие. В связи с тем, что медь относится к содержащимся в организме микроэлементам, играющим роль в процессах метаболизма (обмена веществ), в последнее время стали пользоваться препаратами меди для общего воздействия на организм. Меди сульфат включен поэтому в состав ряда комплексных поливитаминных препаратов. При местном использовании оказывает антисептическое (обеззараживающее) и вяжущее действие.

Показания к применению. Применяют иногда как антисептическое и вяжущее средство при конъюнктивитах (воспалении наружной оболочки глаза), иногда для промывания при уретритах (воспалении мочеиспускательного канала) и вагинитах (воспалении влагалища), для усиления эритропоэза (процесса образования эритроцитов), для лечения витилиго (заболевания, характеризующегося появлением депигментированных участков кожи).

Способ применения и дозы. При конъюнктивитах, уретритах и вагинитах применяют местно в виде 0,25% раствора. При ожогах кожи фосфором обильно смачивают обожженный участок 5% раствором меди сульфата. При этом происходит образование нерастворимой фосфористой меди и частичное восстановление меди сульфата в металлическую медь, образующую пленку на поверхности частиц белого фосфора. При отравлениях белым фосфором, принятым внутрь, назначают внутрь 0,3-0,5 г меди сульфата в '/jстакана теплой воды и промывание желудка 0,1% раствором. Ранее назначали сульфат меди внутрь как рвотное средство (15-50 мл 1% раствора). Малые дозы меди сульфата назначают иногда для усиления эритропоэза при анемиях (снижении содержания гемоглобина в крови): 5-15 капель 1% раствора в молоке 2-3 раза в день во время приема пищи.

Имеются данные об эффективности меди сульфата при лечении больных витилиго. Назначают внутрь по 5-15 капель 0,5-1% раствора 3 раза в день во время еды в сочетании с фотозащитными (защищающими кожу от повышенной чувствительности к солнечному излучению) препаратами и кортикостероидами.

Высшая разовая доза меди сульфата внутрь для взрослых 0,5 г (однократно - как рвотное).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. Список Б. В хорошо укупоренной таре.

Меди сульфат входит также в состав поливитаминов глутамевит, квадевит, компли-Birr, олиговит.

ПЛАСТЫРЬ СВИНЦОВЫЙ ПРОСТОЙ (EmplastrumPlumbisimplex)

Синонимы: Пластырь диахильный простой.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют наружно при гнойновоспалительных заболеваниях кожи, фурункулах

(гнойном воспалении волосяного мешочка кожи, распространившемся из окружающие ткани), карбункулах (остром разлитом гнойно-некротическом воспалении нескольких расположенных рядом сальных желез и волосяных луковиц) и др.

Способ применения и дозы. Пластырь накладывают на очаг поражения на 1-2 дня.

Форма выпуска. Пластырь в пакетах. Состав: смесь равных количеств окиси свинца, свиного жира и масла подсолнечного с добавлением воды в количестве, необходимом для образования однородной пластической массы.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ДИАХИЛЬНАЯ МАЗЬ (Unguentumdiachylon)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Гнойно-воспалительные заболевания кожи, фурункулы (гнойное воспаление волосяного мешочка кожи, распространившееся на окружающие ткани), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц) и др.

Способ применения и дозы. Наносить на место поражения 1-2 раза в сутки. При необходимости сверху наложить повязку.

Форма выпуска. В банках по 25 г. Состав: пластыря свинцового простого - 50 г, вазелина - 50 г.

Условия хранения. В прохладном, защищенном от света месте.

пластырь свинцовый сложный

(EmplastmmPlumbicompositum)

Показания к применению. Такие же, как для пластыря свинцового простого.

Способ применения и дозы. Пластырь накладывают на очаг поражения сроком на 1-2 дня.

Форма выпуска. По 0,5 кг в виде цилиндрического стержня, завернутого в целлюлозную пленку. Состав: пластыря свинцового простого - 85 частей, канифоли - 13,75 части, скипидара - 1,25 части.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ПРОТАРГОЛ

(Protargolum)

Синонимы: Серебро протеиновое.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. В качестве вяжущего, антисептического и противовоспалительного средства наружно при воспалительных заболеваниях слизистых оболочек верхних дыхательных путей, мочевыводяших путей, конъюнктивитах (воспалении наружной оболочки глаза), бленнореи (остром гнойном воспалении наружной оболочки глаза).

Способ применения и дозы. Для полоскания горла и смазывания слизистых оболочек используют 1-5% раствор. Для промывания мочеиспускательного канала при гонорейном хроническим уретрите (воспалении мочеиспускательного канала) - 1-3% раствор. В качестве глазных капель используют \% раствор по 1 капле 1-3 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. В защищенном от света месте.

РТУТИ ДИХЛОРИД (Hydrargyridichloridum)

Синонимы: Сулема, Ртуть двухлористая, Сублемат и др.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению.. В качестве антисептического средства для дезинфекции (уничтожения микробов) кожи, белья, одежды, предметов ухода за больными, для обмывания стен; для лечения кожных заболеваний.

Способ применения и дозы. Для дезинфекции используют в виде водных раствороп (1:1000-2:1000). Для лечения кожных заболеваний применют наружно в виде мазей.

Побочное действие. Диспепсические расстройства (растройства пищеварения), нарушения функции почек.

Противопоказания. Заболевания печени и желудочно-кишечного тракта.

Форма выпуска. Порошок.

Условия хранения. Список А. В сухом, защищенном от света месте.

РТУТИ МОНОХЛОРИД (Hydrargyrimonochloridum)

Синонимы: Ртуть однохлористая, Каломель.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Наружно в качестве антисептического средства при заболеваниях роговины, бленнорее (остром гнойном воспалении наружной оболочки глаз), для предохранения от заражения венерической заболеваниями в виде мази.

Способ применения и дозы. Наружно в виде мази.

Побочное действие. Диспепсические расстройства (растройства пищеварения), нарушения функции почек.

Противопоказания. Заболевания печени и желудочно-кишечного тракта.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

РТУТИ ОКИСЬ ЖЕЛТАЯ (Hydrargyrioxydatumflavum)

Синонимы: Ртуть осадочная желтая.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. В качестве антисептического средства при блефаритах (воспалении краев век), кератитах (воспалении роговицы), конъюнктивитах (воспалении наружной оболочки глаза), сикозе (гнойном воспалении волосяных луковиц чаше всего в области усов и бороды), себорее (заболевании кожи, связанном с нарушением функции сальных желез).

Способ применения и дозы. Наружно в виде 1-2% мазей.

Противопоказания. В офтальмологии (в глазной практике) не рекомендуется одновременное применение с дионином, а также прием внутрь солей йода или брома ввиду возможности образования в слезной жидкости бромида и йодида ртути, обладающих прижигающим действием.

Форма выпуска. Порошок.

Условия хранения. Список Б. В защищенном от света месте.

РТУТНАЯ СЕРАЯ МАЗЬ (UnguentumHydrargyricinerenm)

Фармакологическое действие. Оказывает антипаразитарное действие, направленное против возбудителя инфекции.

Показания к применению. Кожные паразитарные заболевания.

Способ применения и дозы. Наружно, для втирания в кожу.

Побочное действие. Раздражение кожи, поражение почек, желудочно-кишечного тракта, нарушение нервной деятельности.

Противопоказания. Заболевания кожи (экзема, почесуха, ихтиоз), почек, желудочно-кишечного тракта, туберкулез легких.

Форма выпуска. Мазь в упаковке по 25 г. Состав: мази ртутной концентрированной - 35,7 г, ланолина безводного - 4,3 г, жира свиного очищенного - 40 г, жира бычьего очищенного - 20 г.

Условия хранения. В хорошо укупоренных неметаллических банках, в прохладном месте.

СВИНЦА АЦЕТАТ (Plumbumacetas)

Синонимы: Свинец уксуснокислый.

Фармакологичесое действие. Противовоспалительное и вяжущее средство.

Показания к применению. Как вяжущее средство при воспалительных заболеваниях кожи и слизистых оболочек.

Способ применения и дозы. Наружно в виде 0,25-0,5% водных растворов.

Форма выпуска. В стеклянных банках.

Условия хранения. Список Б. В сухом месте.

СЕРЕБРА НИТРАТ (Argentnitras)

Синонимы: Ляпис, Серебро нитратное.

Фармакологическое действие. В небольших концентрациях серебра нитрат оказывает вяжущее и противовоспалительное действие, в более крепких растворах прижигает ткани. Обладает бактерицидными (уничтожающими бактерии) свойствами.

Показания к применению. Применяют наружно при эрозиях (поверхностном дефекте слизистой оболочки), язвах, избыточных грануляциях (образовании соединительной ткани на месте раневой поверхности), трещинах, при остром конъюнктивите (воспалении наружной оболочки глаза), трахоме (инфекционном заболевании глаз, которое может привести к слепоте), при хроническом гиперпластическом ларингите (хроническом воспалении гортани, сопровождающемся образованием в ней воспалительных складок и валиков) и т. п. Назначают в виде водных растворов, мазей, а также в виде ляписных карандашей.

Способ применения и дозы. Наружно для смазывания кожи и для прижиганий применяют 2-10% раствор, 1-2% мазь; для смазывания слизистых оболочек - 0,25-2% раствор.

Ранее иногда назначали при хроническом гастрите и язвенной болезни желудка в качестве противовоспалительного средства внутрь в виде 0,05% раствора по 10-20 мл (0,005-0,01 г) взрослым за 15 мин до еды. Раствором (2%) серебра нитрата ранее широко пользовались для профилактики бленнореи (острого гнойного воспаления наружной оболочки глаз) у новорожденных. Для этого сразу после рождения ребенку протирают веки ватой (отдельным тампоном каждый глаз), слегка оттягивают нижнее веко, приподнимают верхнее и выпускают из стерильной пипетки на конъюнктиву (наружную оболочку глаза) по одной капле 2% раствора серебра нитрата. После этого осторожно отпускают веки. После закапывания глаза не промывают. Раствор серебра нитрата должен быть свежим (однодневный), не содержать осадка. В настоящее время для этой цели пользуются 30% раствором сульфацила или другими антибактериальными препаратами. Высшие дозы для взрослых внутрь: разовая - 0,03 г, суточная - 0,1 г.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. 0,05% и 2% растворы и в виде ляписного карандаша. Твердая белая или серовато-белая палочка конической формы с закругленной вершиной. Содержит 0,18 г серебра нитрата.

Условия хранения. Список А. В хорошо укупоренных банках с притертой пробкой в защищенном от света месте. Карандаши ляписные -в пеналах из полиэтилена в прохладном, защищенном от света месте.

ЦИНКА ОКИСЬ (Zincioxydum)

Синонимы: Цинк окисный.

Фармакологическое действие. Дезинфицирующее (уничтожающее микробов) средство.

Показания к применению. Применяют наружно в виде присыпок, мазей, паст, как вяжущее, подсушивающее и дезинфицирующее средство при кожных заболеваниях (дерматиты, язвы, опрелости и др.).

Способ применения и дозы. При гнездной алопеции (заболевании, сопровождающимся полным или частичным выпадением волос) у детей по 0,02-0,05 г 2-3 раза в день (после еды): применяют одновременно мазь цинковую (2%) и деперзолон.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренной таре.

ГАЛЬМАНИН (Galmaninum)

Показания к применению. Применяют как присыпку при потливости ног.

Способ применения и дозы. Наносят тонким слоем на ступни ног 1-2 раза в сутки.

Форма выпуска. Порошок в стеклянных флаконах. Содержит кислоты салициловой 2 части, цинка окиси 10 частей, талька и крахмала по 44 части.

Условия хранения. В сухом месте.

ВЗВЕСЬ “НОВОЦИНДОЛ” (Suspensio “Novocindolum”)

Показания к применению. Применяют наружно в качестве антисептического (обеззараживающего) средства.

Способ применения и дозы. Обильно орошают очаг поражения или накладывают пропитанные взвесью марлевые салфетки 1-2 раза в день.

Форма выпуска. В стеклянных флаконах по 100 г. Состав: цинка окиси, талька и глицерина - по 12,4 г, новокаина - 1,2 г, кислоты борной - 0,9 г, спирта этилового 96% - 15,4%, воды дистиллированной -до 100 мл.

Условия хранения. В хорошо упакованной таре.

ОКИСИ ЦИНКА ЛИНИМЕНТ (UnimentumZincioxydy)

Показания к применению. Антисептическое (обеззараживающее) средство для наружного применения.

Способ применения и дозы. Мазь наносят тонким слоем на пораженный участок кожи 1 - 3 раза в день в зависимости от клинической картины.

Форма выпуска. В стеклянных флаконах. Содержит цинка окиси 1 часть, масла подсолнечного 1,5 части.

Условия хранения. В хорошо упакованной таре.

ПРИСЫПКА ДЕТСКАЯ

(Aspersiopuerilis)

Показания к применению. Присыпка при детской опрелости.

Способ применения и дозы. Наносят тонким слоем на пораженные участки кожи 1-2 раза в день.

Форма выпуска. Порошок в упаковке по 50 г. Содержит окиси цинка 1 часть, крахмала 1 часть, талька-8 частей. Условия хранения. В сухом месте.

“ЦИНДОЛ” СУСПЕНЗИЯ (“Cindolum” suspensio)

Фармакологическое действие. Антисептическое (обеззараживающее), вяжущее, подсушивающее средство.

Показания к применению. Дерматиты (воспаление кожи), язвы, опрелости.

Способ применения и дозы. Применяют наружно. Наносят суспензию на кожу пораженного участка.

Форма выпуска. Суспензия (взвесь), содержащая в 100 г окиси цинка 125 г, глицерина 20 г, талька медицинского 12,5 г, крахмала 12,5 г, спирта этилового 70% 20 г, воды дистиллированной до 100 г. Условия хранения. Обычные.

ЦИНКАСКОЛ (Zincascolum)

Показания к применению. Антисептическое (обеззараживающее), подсушивающее средство.

Способ применения и дозы. Таблетку перед употреблением растирают в 4 мл воды. Образующуюся массу наносят тонким слоем на пораженные участки кожи 1-2 раза в день или через день.

Форма выпуска. Таблетки, содержащие цинка окиси 0,5 г, глины бентонитовой Тихааскане 0,49 г и кальция стеарата 0,01 г, в стеклянных банках по 25 штук.

Условия хранения. В сухом месте.

ЦИНКОВАЯ МАЗЬ (UnguentumZinci)

Показания к применению. Антисептическое (обеззараживающее), вяжущее и подсушивающее средство для наружного применения при кожных заболеваниях.

Способ применения и дозы. Наносят тонким слоем на пораженные участки кожи 1 -2 раза в день.

Форма выпуска. В упаковке по 30 г. Состав: цинка окиси - 1 часть, вазелина - 9 частей.

Условия хранения. В прохладном месте.

ЦИНКОВАЯ МАЗЬ “Т”

(Unguentum Zinci “T”)

Показания к применению. При дерматитах (воспалении кожи).

Способ применения и дозы. Мазь наносят тонким слоем на пораженный участок кожи 1-3 раза в день в зависимости от клинической картины.

Форма выпуска. В тубах по 40 г и банках по 25 г. В 100 г мази содержится цинка окиси 5 г, глины бентонитовой Тихааскане 25 г, полиэтиленоксида 55 г, воды дистиллированной 15 г.

Условия хранения. В сухом, прохладном месте.

Цинка окись входит также в состав препаратов борно-цинко-нафталанная паста, дактиномицин, Лассара паста, линимент борно-цинковый, линкомициновая мазь, “префузин” гель, салициловая мазь, салицилово-серно-цинковая паста, салицилово-цинковая паста, свечи “нео-анузол”, солидоловая мазь, Теймурова паста, “фузидин” гель, цинко-нафталанная мазь с анестезином.

ЦИНКА СУЛЬФАТ (Zincisulfas)

Синонимы: Цинк серный.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. В качестве антисептического и вяжущего средства при конъюнктивитах (воспалении наружной оболочки глаза), хроническом катаральном ларингите (хроническом воспалении гортани, сопровождающемся выделением большого количества слизи), уретритах (воспалении мочеиспускательного канала), вагинитах (воспалении влагалища).

Способ применения и дозы. Наружно в виде 0,1%, 0,25% и 0,5% растворов. При ларингитах для смазывания или орошений в виде 0,25-0,5% растворов. Для спринцеваний используют 0,1-0,5% растворы. В качестве рвотного средства внутрь по 0,1 -0,3 г на прием (высшая разовая доза 1 г).

Форма выпуска. Порошок; 0,25%: раствор во флаконах по 5 мл и в тюбик-капельнице с 2% раствором борной кислоты 1,5 мл в упаковке по 2 штуки.

Условия хранения. Список Б. В защищенном от света месте.


АНТИСЕПТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДРУГИХ ГРУПП

БРИЛЛИАНТОВЫЙ ЗЕЛЕНЫЙ (Viridenitens)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Пиодермия (гнойное воспаление кожи), блефарит (воспаление краев век), мелкие повреждения кожи.

Способ применения и дозы. Наружно в виде 1-2% спиртовых и водных растворов.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Нельзя пользоваться жидкостью при обильных кровотечениях, инфицированных ранах, а также наносить ее на мокнущие участки кожи.

Форма выпуска. Порошок; 1% спиртовой раствор во флаконах по 10 мл; 2% спиртовой раствор во флаконах по 10 мл.

Условия хранения. Спиртовой раствор в защищенном от света месте, вдали от источников тепла.

НОВИКОВА ЖИДКОСТЬ

(LiquorNovicov)

Показания к применению. Применяют как антисептическое (обеззараживающее) средство для обработки мелких повреждений кожи.

Способ применения и дозы. Кожу вокруг места поражения очищают, а при необходимости протирают бензином (в случае загрязнения маслами); затем жидкость наносят непосредственно на поврежденный участок и окружающую кожу.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Нельзя пользоваться жидкостью при обильных кровотечениях, инфицированных ранах, а также наносить ее на мокнущие участки кожи.

Форма выпуска. По 15 или 20 мл во флаконах-капельницах. Состав: танина -4,566 г, бриллиантового зеленого - 0,913 г, спирта этилового 96% - 0,913 г, масла касторового -^ 2,783 г, коллодия -91,325 г.

Условия хранения. В прохладном месте вдали от огня.

Бриллиантовый зеленый входит также в состав мозольной жидкости.

винилин (Vinylinum)

Синонимы: Бальзам Шостаковского.

Фармакологическое действие. Оказывает бактериостатическое (уничтожающее бактерии) действие, способствует ускорению эпителизации (восстановлению кожной поверхности или слизистой) и обладает ранозаживляющим свойством.

Показания к применению. Фурункулез (множественное гнойное воспаление кожи), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц), трофические язвы (медленно заживающие дефекты кожи), гнойные раны, маститы (воспаление молоковыносящих протоков молочной железы), ранения мягких тканей, ожоги, отморожения и воспалительные заболевания, гастрит (воспаление желудка) с повышенной кислотностью, язвенная болезнь желудка и двенадцатиперстной кишки, колиты (воспаление толстой кишки).

Способ применения и дозы. Наружно perse(в чистом виде) 20% раствор в маслах, а также в виде мази; внутрь

спустя 5-6 ч после еды (в 23-24 ч) по десертной ложке раз в день в течение 18-20 дней. Возможен также прием препарата в капсулах. Принимают 1 раз в сутки через 5-6 часов после еды. Рекомендуется прием капсул в 23-24 ч (после легкого ужина в 18 ч). В первый день принимают 3 касулы, затем - по 5 капсул. Курс лечения - 18-20 дней.

Форма выпуска. Во флаконах по 100 г. Капсулы по 1,4 г.

Условия хранения. В хорошо укупоренной таре.

винизоль

(Vinisolum) Фармакологическое действие. Противовоспалительное,

ранозаживляющее.

Показания к применению. Ожоги, трофические язвы (медленно заживающие дефекты кожи), вяло заживающие раны (при общей площади поражения яо 25 см^).

Способ применения и дозы. Путем распыления на пораженную поверхность в течение 1-3 секунд с расстояния 20-30 см 2-3 раза в неделю; в тяжелых случаях препарат применяют ежедневно 2 раза в сутки.

Форма выпуска. Аэрозольный препарат в баллончиках по 60 г. Содержит винилин - 15 г, линетол - 14,9 г, цитраль - 0,1 г и пропеллент - до 60 г.

Условия хранения. В сухом месте при комнатной температуре, вдали от огня и отопительных приборов. Баллоны следует предохранять от ударов и падений.

Винилин также входит в состав препарата левовинизоль.

ВИТАОН (Vitaon)

Фармакологическое действие. Регенерирующее (восстанавливающее ткани), ранозаживляющее, анальгезирующее (обезболивающее), противовоспалительное, противомикробное средство, содержащее растительные экстракты и камфору. Повышает устойчивость организма к неблагоприятным факторам внешней среды (излучение, тепловое, химическое воздействие и т. д.). Способствует ровному загару без ожогов, смягчает, тонизирует, предохраняет от увядания и омолаживает кожу. Обладает антиэкссудативными свойствами (действием, направленным на предотвращение выделения из мелких сосудов ткани /например, кожи/ богатой белком жидкости).

Показания к применению. Повреждения и поражения кожи и слизистых; ожоги (термические /вызванные высококотсмпсратурным воздействием/, химические, солнечные) I-II1 степени, респираторные (дыхательной системы) инфекции.

Способ применения и дозы. Применяют наружно. Марлевую повязку пропитывают маслом и накладывают на рану, меняя по мере промокания через 2-3 дня. При открытом способе лечения масло наносят на раневую поверхность тонким слоем (0,1 -0,5 мл на 100 см2 площади поражения), повторяя процедуру 2 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Во флаконах по 15, 25, 30, 50 и 500 мл. Состав: масляный экстракт листа мяты перечной, почек сосны, плодов шиповника, травы полыни горькой, травы тысячелистника, травы зверобоя, травы чистотела, цветков ноготков, цветков ромашки, плодов фенхеля, плодов тмина, травы чабреца; камфора, масло мяты перечной и фенхеля.

Условия хранения. В прохладном месте.

ГЕКСЕТИДИН (Hexetidine)

Синонимы: Гексорал.

Фармакологическое действие. Антисептическое (обеззараживающее) средство для местного применения. Активен в отношении грамположительных и грамотрицательных микроорганизмов и грибов. Оказывает кровоостанавливающее и анальгезируюшее (обезболивающее) действие. Гексетидин также оказывает обволакивающее действие на слизистую оболочку.

Показания к применению. Воспалительные заболевания полости рта и гортани (в том числе тяжелые ангины - с поражением боковых валиков, ангина Плаут-Виниенти; тонзиллит (воспаление небных миндалин /гланд/), фарингит (воспаление глотки), стоматит (воспаление слизистой обочки полости рта), афты (изъязвления слизистой оболочки полости рта), глоссит (воспаление языка), гингивит (воспаление слизистой оболочки десны), пародонтоз (воспаление тканей, окружающих корень зуба) и пародонтопатии (общее название заболеваний тканей, окружающих корень зуба). Грибковые заболевания полости рта и гортани (молочница); кровоточивость десен; для гигиены полости рта (при общих заболеваниях, как дезододрируюшее /устраняющее или маскирующее запах/ средство при запахе, в том числе при распадающихся опухолях полости рта и гортани); до и после оперативных вмешательств, а также при травмах в полости рта и гортани; как вспомогательное средство при острых респираторных (органов дыхания) заболеваниях и острых респираторных вирусных инфекциях; профилактика суперинфекций (стремительно развивающихся форм инфекционного заболевания, вызванного устойчивыми к препарату микроорганизмами, ранее находившимися в организме, но себя не проявляющими).

Способ применения и дозы. Препарат применяют 2 раза в сутки, утром и вечером, после приема пищи в виде раствора или аэрозоля (в отдельных случаях возможно более частое использование аэрозоля). Неразведенный раствор (10-15 мл) применяют для полосоканий или промываний горла в течение 30 сек или наносят с помощью палочки с ватой на пораженные участки. Аэрозолью пораженные участки обрабатывают в течение 1-2 сек.

Побочное действие. При длительном применении возможно небольшое нарушение вкусовых ощущений.

Противопоказания. Повышенная чувствительность к гексетидину.

Форма выпуска. Раствор для местного применения по 60 и 200 мл во флаконе. Раствор для местного применения по 40 мл во флаконе-спрее (аэрозоль).

Условия хранения. Обычные.

ДЕГОТЬ БЕРЕЗОВЫЙ (FixliquidaBetulae, OleumRusci)

Фармакологические действие. Содержит фенол, толуол, ксилол, смолы и другие вещества. Оказывает дезинфицирующее (уничтожающее микробов), инсектииидное (направленное на уничтожение членистоногих паразитов) и местнораздражаюшее действие.

Лечебный эффект может рассматриваться не только как результат местного действия (улучшение кровоснабжения тканей, стимулирование регенерации эпидермиса /восстановления поверхностного слоя кожи/, усиление процессов ороговения кожи и др.), но и как следствие рефлекторных реакций, возникающих при раздражении рецепторов кожи.

Применяется иногда для изготовления exlempore(перед употреблением) мазей, линиментов для лечения кожных заболеваний: экземы, псориаза, чешуйчатого лишая, трихофитии гладкой кожи (лишае стригущем - поражении кожи паразитарным грибком), чесотки и др.

БАЛЬЗАМИЧЕСКИЙ ЛИНИМЕНТ

ПО А.В.ВИШНЕВСКОМУ (LinimentumbalsamicumWishnevsky)

Синонимы: Мазь Вишневского.

Фармакологическое действие. Обладает антисептическими (обеззараживающими) свойствами; оказывает слабое раздражающее действие на рецепторы тканей, способствует ускорению процесса регенерации (заживления).

Показания к применению. Применяют при лечении ран, язв, пролежней (омертвения тканей, вызванного длительным давлением на них при лежании) и т. п.

Способ применения и дозы. Наружно. Обильно пропитывают марлевые салфетки, которыми рыхло заполняют рану. Перевязки проводят до полного очищения раны.

Побочное действие. При длительном применении возможно раздражение кожи.

Противопоказания. Нарушения функции почек.

Форма выпуска. Во флаконах по 100 г. Состав: дегтя - 3 части, ксероформа - 3 части, масла касторового - 94 части.

Условия хранения. В прохладном месте.

ВИЛЬКИНСКОНА МАЗЬ (UnguentumWilkinsoni)

Показания к применению. Применяют как антисептическое (обеззараживающее) противогрибковое и противопаразитарное (уничтожающее возбудителя инфекции) средство местно у взрослых.

Способ применения и дозы. Наносят на пораженные участки кожи 2 раза в день. Курс лечения 10-12 дней, при трихофитии (лишае стригущем - поражении кожи паразитарным грибком) - до 3 нед.

При чесотке втирают в кожу всего тела, кроме волосистой части головы и лица, 1 раз в сутки в течение 3 дней. После однодневного перерыва моют кожу водой с мылом и меняют белье. При необходимости курс лечения повторяют.

Побочное действие. При лечении возможно раздражение кожи. При длительном применении мази иногда развиваются артропатии (заболевания суставов). В этих случаях дальнейшее лечение мазью прекращают.

Противопоказания. Применение мази противопоказано при экземе в стадии обострения, при нарушениях функции лочек.

Форма выпуска. В тубах по 40 г и в стеклянных банках. Состав: дегтя - 15 частей, кальция карбоната (мела осажденного) -10 частей, серы очищенной -15 частей, мази нафталанной - 30 частей, мыла зеленого - 30 частей, воды -4 части.

Условия хранения. В прохладном месте. При длительном хранении возможно незначительное расслоение, в этом случае рекомендуется перемешать стерильной стеклянной палочкой.

ДБКАМЕТОКСИН (Decamethoxinum)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют декаметоксин при гнойных и грибковых поражениях кожи (абсцессы, гнойные раны, кандидоз и др.), при проктите (воспалении прямой кишки), гнойных конъюнктивитах (воспалении наружной оболочки глаза), гингивитах (воспалении слизистой оболочки десны), периодонтитах (воспалении твердой ткани зуба), тонзиллитах (воспалении небных миндалин /гланд/), отитах (воспалении полости уха) и других гнойных процессах. Эндобронхиально (в полость бронхов) применяют при заболевании легких.

Используют также в качестве антисептического (обеззараживающего) средства для обработки рук медицинского персонала и операционного поля; кроме того, для обеззараживания шовного и хирургических материалов, резиновых перчаток, медицинских инструментов, приборов и оборудования из металла, стекла, пластмассы, резины, а также для химической стерилизации (обеззараживания) и консервации костно-сухожильных трансплантантов (объектов пересадки).

Способ применения и дозы. Применяют декаметоксин в виде раствора местно и эндобронхиально (в полость бронхов).

Растворы готовят из таблеток, которые механически размельчают и растворяют в дистиллированной воде, изотоническом растворе натрия хлорида или в спирте. Для лечения заболеваний уха выпускаются готовые ушные капли (0,05% спиртовой раствор).

При гнойных и грибковых заболеваниях кожи применяют 0,5% водный раствор для промываний, примочек. При кандидозных поражениях (поражениях, вызванных дрожжеподобными паразитарными грибками) кожи, эритразме (бактериальном поражении кожи, локализующемся на внутренних поверхностях бедер, прилегающих к мошонке), отрубевидном лишае делают аппликации (наложения) 0,1% водного раствора.

Для промывания мочевого пузыря декаметоксин применяют в виде 0,003% водного раствора в дозе 500-600 мл (на курс лечения 7-20 промываний).

При проктите и язвенном колите (воспалении толстой кишки с образованием язв) назначают 0,01-0,03% водный раствор в виде клизм по 50-100 мл 2 раза в сутки до полного стихания признаков острого воспаления.

При поражениях слизистой оболочки рта используют 0,025% водный раствор для 10-15-минутных аппликаций (25-50 мл), полосканий (100-150 мл). Дистрофически-воспалительную форму пародонтоза (заболевания зубов) I-IIстепени в стадии обострения лечат 0,025% водным раствором (50-70 мл) путем ирригации (орошения) патологических десневых карманов, аппликаций на десну до стихания воспалительных явлений.

При кандидозном поражении слизистой оболочки рта, язвенно-некротическом гингивите (воспалении слизистой оболочки десны с образованием язв и участков ее омертвления) декаметоксин применяют в виде полосканий полости рта 0,01-0,02% водным раствором (1 GO-150 мл) 4 раза в сутки в течение 5-10 дней.

При острых гнойных конъюнктивитах после офтальмологических (глазных) операций препарат инсталлируют (закапывают) в виде 0,02% водного раствора по 4-5 капель в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока) 4-6 раз в сутки.

Больным острым отитом закапывают в ухо 0,05% спиртовой (70%) раствор по 3-4 раза в сутки. Эндобронхиально декаметоксин вводят в виде 0,02-0,025% раствора, приготовленного на изотоническом растворе натрия хлорида.

Для обработки операционного поля и рук применяют 0,025% водный раствор.

Для стерилизации шовного материала, инструментов, оборудования используют 0,1 % водный и спиртовой (70% и 96%) растворы.

Костно-сухожильные трансплантанты (объекты пересадки) стерилизуют 0,025% раствором декаметоксина.

Побочное действие. При применении раствора декаметоксина возможно появление высыпаний на коже; при эндобронхиальном введении - ощущение жжения за грудиной, самостоятельно проходящее через 20-30 мин после окончания процедуры.

Формы выпуска. Таблетки по 0,1 г для приготовления растворов; 0,05% спиртовой раствор во флаконах по 10 мл - ушные капли.

Условия хранения. Список Б. В посуде темного стекла.

ДРАПОЛЕН (Drapolen)

Фармакологическое действие. Обладает антисептическим (обеззараживающим) и дезинфицирующим действием.

Показания к применению. Применяется для смягчения сыпи от пеленок (подгузников), возникающей у новорожденных и маленьких детей.

Способ применения и дозы. Пораженный сыпью участок кожи следует промыть, затем тщательно высушить. Перед применением крема необходимо тщательно удалить все следы мыла, поскольку эффективность препарата значительно снижается при соприкосновении с мылом или каким-либо другим анионовым сурфактантом (поверхностно-активным веществом). Применять крем при каждой смене пеленок.

Противопоказания. Повышенная чувствительность к какому-либо из компонентов препарата.

Форма выпуска. Крем, содержащий 0,01% бензалкония хлорида, 0,2% сетримида, 2% ланолина и 5% цетилового спирта.

Условия хранения. В прохладном месте.

ДУБА КОРА (Cortex Quercus)

Содержит дубильные вещества (10-20%) пирогалловой группы, галловую и эллагаловую кислоты, флавоноид кверцетин, флобафен, пектины.

Фармакологическое действие. Вяжущее, противоспалительное средство.

Показания к применению. В качестве вяжущего и противовоспалительного средства при воспалительных заболеваниях слизистой оболочки полости рта, зева, глотки, гортани, гингивитах (воспалении слизистой оболочки полости рта).

Способ применения и дозы. Применяют в виде отвара (20,0:200,0) для полосканий 6-8 раз в день и лечения ожогов (40,0:200,0).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ЗВЕРОБОЯ ТРАВА (HerfaaHyperici)

Содержит дубильные вещества типа катехинов, флавоновый гликозид гиперозид, азулен, эфирное масло и другие вещества.

Фармакологическое действие. Противовоспалительное, вяжущее средство.

Показания к применению. Как вяжущее и антисептическое (обеззараживающее) средство при колитах (воспалении толстой кишки); для смазывания десен и полоскания рта.

Способ применения и дозы. Применяют внутрь в виде отвара (10,0:200,0) по '/3 стакана 3 раза в день за полчаса до еды; местно в виде настойки (30-40 капель на стакан воды).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Резаная трава в упаковке по 100 г.

Условия хранения. В сухом прохладном месте.

ЗВЕРОБОЯ НАСТОЙКА (TincturaHyperici)

Показания к применению. Используют как вяжущее и противовоспалительное средство в стоматологической практике.

Способ применения и дозы. Внутрь назначают по 40-50 капель 3-4 раза в день, для полосканий - по 30-40 капель на '/2 стакана воды.

Форма выпуска. 1:5 настойка на 40% спирте во флаконах по 25 и 100 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЗВЕРОБОЯ ТРАВЫ БРИКЕТЫ

(BriketumherbaeHyperici)

Показания к применению. При колитах (воспалении толстой кишки), поносах, а также для полоскания полости рта.

Способ применения и дозы. Одну дольку брикета заливают стаканом кипящей воды, кипятят 10 мин, остужают, процеживают, принимают внутрь по i/з стакана 3 раза в день; применяют также для полоскания полости рта.

Форма выпуска. Брикеты прямоугольной формы размером 120x65x10 см, массой 75 г, разделены на 10 равных долек по 7,5 г.

Условия хранения. В сухом, прохладном месте.

ИХТИОЛ (Ichthyolum)

Фармакологическое действие. Обладает некоторыми антисептическими (обеззараживающим) свойствами. Оказывает также противовоспалительное и местноанестезирующее действие.

Показания к применению. При заболеваниях кожи (ожоги, рожистое воспаление, экзема и т. п.), невралгиях (боли, распространяющейся по ходу нерва), артритах (воспалении суставов), воспалительных заболеваниях органов малого таза и др.

Способ применения и дозы. При кожных заболеваниях, невралгиях и артритах применяют наружно в виде 10-20% мази или водно-спиртовых и глицериновых примочек и втираний (10-30%). При метрите (воспалении матки), параметрите (воспалении околоматочных пространств), сальпингите (воспалении маточных труб), простатите и других воспалительных заболеваниях органов малого таза применяют ихтиоловые свечи или тампоны, смоченные 10% глицериновым раствором ихтиЬла. Свечи и тампоны вводят после очистительной клизмы или самопроизвольного очищения кишечника.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Ихтиол в стеклянных банках; мазь ихтиоловая 10% и 20% в упаковке по 25 г; свечи, содержащие 0,2 г ихтиола, в упаковке по 10 штук.

Условия хранения. В прохладном месте.

ЦИНКО-ИХТИОЛОВАЯ ПАСТА (PastaZinci-ichthyoli)

Фармакологическое действие. Наружное средство, оказывающее вяжущее, подсушивающее и дезинфицирующее действие.

Показания к применению.Кожные заболевания: дерматиты (воспаление кожи), язвы, опрелости и др.

Способ применения и дозы. Наружно на пораженный участок кожи 1-2 раза в сутки.

Форма выпуска. Мазь, содержащая в 100 г цинка окиси 24,4 г, ихтиола 2,5 г, крахмала 24,4 г, вазелина 48,7 г.

Условия хранения. В прохладном месте.

КВАСЦЫ ЖЖЕНЫЕ (Alumen ustum)

Фармакологическое действие. Вяжущее, подсушивающее средство.

Показания к применению. Как вяжущее и подсушивающее средство при потливости ног и др.

Способ применения и дозы. Присыпку наносят ровным тонким слоем.

Форма выпуска. В упаковке по 25 г.

Условия хранения. В хорошо укупоренных банках.

КРОВООСТАНАВЛИВАЮЩИЕ КАРАНДАШИ (Stillihaemostatic!)

Состав: квасцов - 20%, алюминия сульфата - 78%, кальция окиси - 2%.

Показания к применению. Как кровоостанавливающее средство при царапинах, ссадинах и мелких порезах после бритья.

Способ применения и дозы. Прикладывают к пораженной поверхности до полной остановки кровотечения.

Форма выпуска. В пеналах.

Условия хранения. В сухом, прохладном месте.

ЛАБАЗНИКА ВЯЗОЛИСТНОГО ЦВЕТКИ (FloresFilipendulaeulmariae)

Собранные в фазу цветения и высушенные соцветия многолетнего травянистого растения лабазника вязолистного - Filipendulaulmariae (L.), Maxim., сем. розоцветных (Rosaceae).

Фармакологическое действие. Противовоспалительное и вяжущее средство.

Показания к применению. Применяют у взрослых в качестве противовоспалительного и вяжущего средства при заболеваниях кожи (экзема, нейродермит), а также при стоматитах (воспалении слизистой оболочки полости рта), гингивитах (воспалении слизистой оболочки десны), пародонтозе (воспалении десен и расшатывании зубов).

Способ применения и дозы. Используют в виде отваров, примочек и полосканий.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

ЛАПЧАТКИ КОРНЕВИЩЕ (Rhizoma Tormentillae)

Синонимы: Корневище калгана, Корневище дубровки, Корневище узика.

Содержит дубильные вещества (15-30%), флавоноиды.

Фармакологическое действие. Противовоспалительное и вяжущее средство.

Показания к применению. В качестве вяжущего и противовоспалительного средства при заболеваниях желудочно-кишечного тракта (поносы), воспалительных процессах в полости рта (стоматиты /воспаление слизистой оболочки рта/, гингивиты /воспаление слизистой оболочки десны.

Способ применения и дозы. В виде отвара (10,0:200,0) внутрь по столовой ложке 3 раза в день; наружно полоскание и смазывание ротовой полости.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом прохладном месте.

МЕТИЛЕНОВЫЙ СИНИЙ (Methylemimcoeruleum)

Синонимы: Метиленовая синь, Метиленблю, Метилтиония хлорид.

Фармакологическое действие. Оказывает антисептическое (обеззараживающее) действие. Обладает окислительно-восстановительными свойствами и может играть роль акцептора и донора ионов водорода в организме, на этом основано его применение в качестве антидота (противоядия) при некоторых отравлениях.

Показания к применению. В качестве антисептического (обеззараживающего) средства при ожогах, пиодермии (гнойном воспалении кожи), фолликулитах (воспалении волосяных луковиц) и т. п., воспалительных заболеваниях мочевых путей.

Способ применения и дозы. Наружно в виде 1-3% спиртового раствора; при циститах (воспалении мочевого пузыря), уретритах (воспалении мочеиспускательного канала) промывания 0,02% водным раствором), а также внутрь по 0,1 г 3-4 раза в день.

Побочное действие. Повреждение ткани почек и мочевого пузыря, боли в эпиграстральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), тошнота, рвота, развитие анемии (снижение содержания гемоглобина в крови).

Форма выпуска. Порошок; 1% водный раствор; 1% спиртовой раствор; 1% раствор метиленового синего в 25% растворе глюкозы в ампулах по 20 и 50 мл

Условия хранения. В сухом, прохладном месте.

МЫЛО ЗЕЛЕНОЕ

(Sapoviridis)

Синонимы: Мыло калийное.

Фармакологическое действие. Дезинфицирующее средство.

Показания к применению. Идя очистки кожи и приготовления мыльного спирта и мыльно-карболового раствора, употребляемых как дезинфицирующие (уничтожающее микробов) средства.

Способ применения и дозы. Обработка пораженных участков кожи.

Форма выпуска. В стеклянных банках.

Условия хранения. В сухом месте.

Мыло зеленое входит также в состав мази Вилышнсона.

НАКСОЛ (Naxol)

Фармакологическое действие. Комбинированный препарат для наружного применения. Оказывает антисептическое (обеззараживающее), десенсибилизирующее (предупреждающее или тормозящее аллергические реакции), противовоспалительное и дубящее действие. Ускоряет процессы регенерации (заживления), способствует более быстрому восстановлению поврежденных тканей и поверхностей.

Показания к применению. Ожоги различной этиологии (причины); трофические язвы (медленно заживающие дефекты кожи), пролежни (омертвение тканей, вызванное длительным давлением на них при лежании), ссадины, укусы насекомых.

Способ применения и дозы. Препарат наносят на поврежденные участки кожи, предварительно очищенные от грязи, путем опрыскивания с расстояния 20 см. В зависимости от тяжести повреждения обработку следует проводить до 5 раз в день.

При обработке пораженной поверхности следует предохранять слизистые оболочки от попадания препарата. Не применять перевязочные материалы при использовании наксола.

Побочное действие. В начале лечения при обработке поврежденной поверхности отмечается жгучая боль, которая вскоре проходит.

Противопоказания. Повреждения слизистых оболочек.

Форма выпуска. Спиртовой раствор для наружного применения в аэрозольной упаковке по 140 мл, содержащий вещества, экстрагированные из растительного сырья, в том числе: углеводов - 0,005-0,025 г, красителей - 0,01-0,03 г, воска и воскоподобных веществ - 0,0002-0,006 г, эфирных масел - 0,01-0,1 мг, витаминов - 0,001-0,0023 мг, неорганических компонентов и микроэлементов - 0,22 мг, растительных ферментов - 0,04-0,08 мг.

Условия хранения. В сухом, прохладном месте.

НЕФТЬ НАФТАЛАНСКАЯ РАФИНИРОВАННАЯ (Naphthalanumliquidumraffinatum)

Показания к применению. При заболеваниях кожи (экзема, нейродермит, фурункулез; рожистое воспаление и др.), воспалительных заболеваниях суставов и мышц, невралгиях (боли, распространяющейся по ходу нерва), радикулитах, плекситах (поражении нервного сплетения), ожогах, язвах, пролежнях и др. perse(в чистом виде) или в смеси с другими препаратами в виде мазей, паст, свечей.

Способ применения и дозы. Самостоятельно используется крайне редко. Входит в состав мазей и паст.

Форма выпуска. Нефть нафталанская рафинированная в стеклянных банках.

Условия хранения. В хорошо укупоренной таре.

БОРНО-ЦИНКО-НАФТАЛАННАЯ ПАСТА (PastaZinci-naphthalaniborata)

Показания к применению. Как дезинфицирующее (уничтожающее микробов) средство при воспалительных заболеваниях кожи.

Способ применения и дозы. В зависимости от клинического течения заболевания наносят на пораженный участок кожи 1-3 раза в сутки.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Тяжелые заболевание почек.

Форма выпуска. В банках по 25 г. Состав: кислоты борной - 1 часть, цинки окиси и крахмала пшеничного - по 5 частей, мази нафталанной - 9 частей.

Условия хранения. В прохладном, в защищенном от снега месте в хорошо упакованной тире.

НАФТАЛАНСКОЙ НЕФТИ ЛИНИМЕНТ (LinimentumNaphthalani)

Фармакологическое действие. При воздействии нафталанской нефти и ее препаратов на кожу и слизистые оболочки отмечается ее смягчающее, рассасывающее, дезинфицирующее (обеззараживающее) и некоторое болеутоляющее действие.

Как и другие средства, применяемые местно, может рефлекторно оказывать общее воздействие на организм.

Показания к применению. Применяют при различных заболеваниях кожи (экзема, нейродермиты, фурункулез, рожистое воспаление и др.), воспалительных заболеваниях суставов и мыши (артриты, остеоартриты, миалгии и др.), при невралгиях (распространении боли по ходу нерва), невритах (воспалении нерва), радикулитах, плекситах (поражении нервного сплетения), ожогах, язвах, пролежнях и пр. Назначают самостоятельно или в сочетании с другими препаратами.

Способ применения и дозы. На место поражения кожи наносят линимент тонким слоем 1-2 раза в день. При воспалительных заболеваниях мышц и суставов втирают в болезненную область.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Тяжелые заболевание почек.

Форма выпуска. 10% линимент рафинированной нафталанской нефти в воде в банках по 50 г.

Условия хранения. В хорошо упакованной таре.

НАФТАЛАННАЯ МАЗЬ (UnguentumNaphthalani)

Фармакологическое действие. Оказывает смягчающее, рассасывающее, дезинфицирующее (уничтожающее микробов) и некоторое болеутоляющее действие.

Показания к применению. При заболеваниях кожи (экзема, нейродермит, фурункулез и др.), при ожогах, язвах и др.

Способ применения и дозы. Наносят тонким слоем на место поражения кожи 1-2 раза в день.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Тяжелые заболевание почек.

Форма выпуска. Мазь (смесь рафинированной нафталанской нефти /70 частей/ с парафином /18 частей/ и петролатумом /12 частей/) в стеклянных банках по 30 г.

Условия хранения. В прохладном месте.

Нафталанная мазь входит также в состав мази Вилькинсона.

СЕРНО-НАФТАЛАННАЯ МАЗЬ

(UnguentumNaphthalanisulfuratum)

Показания к применению. Воспалительные заболевания суставов и мышц, радикулит, плексит (поражение нервного сплетения) и т. д.

Способ применения и дозы. Втирают в болезненное место при заболеваниях суставов и мышц. При заболеваниях кожи наносят на пораженную поверхность 1-2 раза в день.

Побочное действие. Жжение на месте нанесения препарата.

Противопозиоання. Тяжелые заболевание почек.

Форма выпуска. Мазь, содержащая мази нафталанной 2 части и серы очищенной 1 часть, в банках по 30 г.

Условия хранений. В хорошо укупоренной тире.

ЦИНКО-НАФТАЛАННАЯ МАЗЬ

С АНЕСТЕЗИНОМ (UnguentumZlnci-naphthalanlcumAnaestheslno)

Показания к применению. Воспалительные заболевания суставов и мыши (артриты, остеоартриты, миалгии и т. д.), невралгии (боль, распространяющаяся по ходу нерва), невриты (воспаление нерва), радикулиты, плекситы (поражение нервного сплетения), ожоги.

Способ применения и дозы. Наносят на пораженные участки кожи 1-2 раза в день. При артритах (воспалении сустава), миалгиях (боли в мышцах), радикулитах и т. д. тщательно втирают в болезненное место 1-3 раза в день в зависимости от клинической картины.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Тяжелые заболевание почек.

Форма выпуска. В стеклянных банках по 25 г. Состав: мази нафталанной - 15,8 г, мази цинковой - 79,2 г, анестезина - 5г.

Условия хранения. В хорошо укупоренной таре в прохладном месте.

Нефть нафталанская входит также в состав препаратов паста салицилово-цинковая с нафталанной мазью , персалан и перкасалан .

ПОЛИМИНЕРОЛ (Polyminerol)

Фармакологическое действие. Стандартизированный коллоидный солевой раствор маточных шелоков Поморийского озера, содержащий магний, кальций, натрий, фтор, бром, железо и другие микроэлементы. Оказывает противовоспалительное, регенеративное (восстанавливающее ткани), слабое анальгезируюшее (обезболивающее) действие: уменьшает проницаемость кровеносных сосудов, повышает фагоцитоз (процесс активного захвата и уничтожения фагоцитами /клетками крови/ болезнетворных микроорганизмов) и активность щелочной фосфатазы (фермента).

Показания к применению. Начальная и длительно текущая форма пародонтопатии (изменения тканей, окружающих корень зуба), гингивит (воспаление слизистой оболочки десны) - особенно при кровоточивости, гингивостоматит (сочетанное воспаление слизистых оболочек десны и полости рта). Профилактика заболеваний десен.

Способ применения и дозы. При катаральных гингивитах (воспалении десен, сопровождающихся их отеком и кровоточивостью) назначают разбавленный раствор полиминерола (1 часть препарата на 4-5 частей воды) для полоскания ротовой полости 3 раза в день по 10 мин. В затяжных случаях на десны накладывают повязку из полиминерола, смешанного с флетчером (пломбировочным материалом) консистенции мягкого теста, на срок от 2-3 часов до суток. При ульцерозных (язвенных) и гипертрофических (воспалении десен, сопровождающихся их разрастанием и кровоточивостью) гингивитах лечение начинают с повязок, причем между зубами накладывают ватные тампоны, пропитанные полиминеролом, а при отслоении папилл (сосочков десен) и образовании кармашков в деснах в глубину вставляют рыхлые ватные дренажики. В начальных стадиях пародонтоза (воспаления тканей, окружающих корень зуба) накладывают повязки с дренажиками из пропитанной полиминеролом ваты между зубами и полоскают ротовую полость как при гингивитах. Если в деснах уже образовались кармашки, то дренажики вводят в глубину кармашка, а на десну накладывают повязку. При первых сеансах лечения дренажики меняют 2-3 раза каждые 5 мин и прополаскивают ротовую полость. Обычно в течение первого сеанса лечения накладывают 10-15 повязок через день, а последние 4-5 сеансов делают с интервалом в 2 недели. При применении только дренажей первые сеансы лечения проводят каждый день, затем через 2-3 дня.

Во время лечения ротовую полость необходимо регулярно полоскать. При необходимости полиминерол применяют в комбинации с другими средствами - антибиотиками, витаминами, высококалорийной пищей и др.

Побочное действие. Аллергические реакции на компоненты препарата.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Во флаконах по 125 мл.

Условия хранения. В сухом, прохладном месте.

ОТИПАКС (Otipax)

Фармакологическое действие. Комбинированный препарат для местного применения в виде ушных капель. Оказывает антисептическое (обеззараживающее), местноанестезируюшее (местнообезболиваюшее) и противовоспалительное действие.

Показания к применению. Острый средний отит (воспаление среднего отдела уха); отит как осложнение после гриппа; баротравматический отит (отит, вызванный резким изменением давления воздуха).

Способ применения и дозы. Применяется местно. Закапывается в наружный слуховой проход 2-3 раза в сутки по 4 капли. Курс лечения не должен превышать 10 дней.

Отипакс можно применять у грудных детей по назначению врача.

После вскрытия флакона препарат пригоден к использованию в течение 6 месяцев.

Побочное действие. В редких случаях реакции повышенной чувствительности.

Противопоказания. Повреждения барабанной перепонки; повышенная чувствительность к компонентам препарата.

Форма выпуска. Ушные капли во флаконе с мягкой пипеткой по 16г. Содержат 4 г феназона и 1 г лидокаина гидрохлорида.

Условия хранения. В прохладном месте.

РЕЗОРЦИН (Resorcinum)

Синонимы: Резорцинол.

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. При кожных заболеваниях (экзема, себорея, грибковые заболевания).

Способ применения и дозы. Наружно в виде 2-5% водных и спиртовых растворов, 5%, 10% и 20% мазей. Ушные капли на основе спиртовых растворов по 1-2 капли в ухо до снятия клинических симптомов.

Побочное действие. В редких случаях реакции повышенной чувствительности.

Форма выпуска. Порошок.

Условия хранения. В защищенном от света месте.

РЕКУТАН (Recutanum)

Водно-спиртовой экстракт цветков ромашки.

Фармакологическое действие. Оказывает местное противовоспалительное и ранозаживляющее действие.

Показания к применению. Применяют при кольпитах (воспалении слизистой оболочки влагалища), цервицитах (воспалении шейки матки), эрозиях (поверхностном дефекте слизистой оболочки) шейки матки и других воспалительных заболеваниях влагалища и шейки матки, а также для обработки раневых поверхностей влагалища и промежности, возникших во время родов.

Способ применения и дозы. Назначают в виде влагалищных промываний и орошений 2-3 раза в день ежедневно в течение 3-4 нед.

Перед применением разводят из расчета 2-3 столовые ложки на 1 л воды.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность в препарату.

Форма выпуска. Во флаконах оранжевого стекла по 100 мл.

Условия хранения. В защищенном от света месте.

РИВАНОЛ (Rivanolum)

Синонимы: Этакридина лактат, Акрицид, Акринол, Этодин.

Фармакологическое действие. Обладает противомикробной активностью (главным образом в отношении кокков).

Показания к применению. Как профилактическое и лечебное антисептическое (обеззараживающее) средство в хирургии, гинекологии, урологии, оториноларингологии, офтальмологии, дерматологии,

Способ применения и дозы. Наружно в виде 0,05%, 0,1 % и 0,2% свежеприготовленных растворов; в дерматологии применяют также 2,5% присыпки, 1% мазь, 5-10% пасты. Иногда при колитах (воспалении толстой кишки) и энтероколитах (воспалении тонкой и толстой кишки) назначают внутрь. Высшая разовая доза для взрослых внутрь 0,05 г, суточная - 0,15 г.

Противопоказания. Заболевания почек, сопровождающиеся альбуминурией (наличием белка в моче).

Форма выпуска. Порошок; таблетки, содержащие этакридина лактата 0,012 г и борной кислоты 0,09 г, в упаковке по 20 штук.

Условия хранения. В сухом, защищенном от света месте.

КОНЬКОВА МАЗЬ (UnguentumKoncovi)

Показания к применению. Как антисептическое (обеззараживающее) и ранозаживляющее средство при вяло заживающих ранах, пиодермии (гнойном воспалении кожи), ожогах.

Способ применения и дозы. Наносят тонким слоем на место поражения кожи 1-3 раза в день.

Побочное действие. Жжение на месте нанесения препарата.

Противопоказания. Заболевание почек, сопровождающиеся альбуминурией (наличие белка в моче).

Форма выпуска. В упаковке по 50 г. Состав: а) риванола - 0,3 г, рыбьего жира - 35 г, меда пчелиного - 63 г, воды дистиллированной - 1,5 г; б) риванола - 0,3 г, рыбьего жира - 33,5 г, меда пчелиного - 62 г, дегтя березового - 3 г, воды дистиллированной - до 100 г (мазь конькова с дегтем).

Условия хранения. В прохладном, защищенном от света месте.

РОМАЗУЛАН (Romazulan)

Фармакологическое действие. Препарат растительного происхождения. Оказывает спазмолитическое (снимающее спазмы), противовоспалительное, противомикробное действие, улучшает процессы регенерации (восстановления) тканей. Обладает также дезодорирующим (устраняющим или маскирующим запах) и противозудным действием.

Показания к применению. Для приема внутрь: гастриты (воспаление желудка), дуодениты (воспаление двенадцатиперстной кишки), язвенная болезнь желудка и двенадцатиперстной кишки, энтероколиты (воспаление тонкой и толстой кишки), метеоризм (скопление газов в кишечнике). В виде микроклизм: спастические колиты (воспаление толстой кишки, характеризующееся резкими ее сокращениями), геморрой (выбухание и воспаление вен прямой кишки). Для местного применения: инфеюшонно-воспалительные заболевания ЛОР-органов и полости рта: фарингиты (воспаление глотки), тонзиллиты (воспаление небных миндалин /гланд/ отиты (воспаление полости уха), стоматиты (воспаление слизистой оболочки полости рта), гингивиты (воспаление слизистой оболочки десны); инфекционно-воспалительные заболевания мочеполовой системы. Для наружного применения: дерматиты (воспаление кожи), трофические язвы (медленно заживающие дефекты кожи).

Способ применения и дозы. Для приема внутрь разводят '/2 чайной ложки препарата в стакане горячей воды. Для наружного, местного применения и для микроклизм разводят '/г чайной ложки препарата в 1 л воды. Местно используют в виде полосканий, промываний, инсталляций (введения каплями), компрессов и тампонов.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность к препарату.

Форма выпуска. Концентрат для приготовления раствора для приема внутрь, наружного или местного применения во флаконах по 100 мл. В 1 флаконе содержится экстракта ромашки аптечной 96 мл, эфирного масла ромашки аптечной 0,3 мл (в том числе азулена 6%).

Условия хранения. В прохладном месте.

РОТОКАН (Rotocanum)

Смесь экстрактов цветков ромашки, календулы и тысячелистника.

Фармакологическое действие. Оказывает местное противовоспалительное действие, способствует регенерации (восстановлению) поврежденной слизистой оболочки, обладает гемостатическими (кровоостанавливающими) свойствами.

Показания к применению. Применяют в стоматологической практике у взрослых при воспалительных заболеваниях слизистой оболочки полости рта (афтозный стоматит, пародонтоз, язвенно-некротический гингивостоматит).

Способ применения и дозы. Ротоканом лечат пародонт (окружение корня зуба) после удаления зубных отложений и выскабливания патологических десневых карманов. В десневые карманы вводят на 20 мин тонкие турунды (небольшие узкие марлевые тампоны), обильно смоченные раствором ротокана. Процедуру проводят ежедневно или через день, всего 4-6 раз. При заболеваниях слизистой оболочки полости рта делают аппликации (наложение на поверхность) (15-20 мин) или “ротовые” ванночки (1-2 мин) раствором ротокана 2-3 раза в день в течение 2-5 дней. Перед применением 1 чайную ложку препарата разводят в стакане теплой воды.

Побочное действие. Возможны аллергические реакции.

Противопоказания. Повышенная чувствительность в препарату.

Форма выпуска. Во флаконах оранжевого стекла по ПО мл.

Условия хранения. В прохладном, защищенном от света месте.

СЕРА ОЧИЩЕННАЯ (Sulfurdepuratum)

Фармалогическое действие. Антигельминтное (противоглистное) и антисептическое (обеззараживающее) средство.

Показания к применению. В качестве противоглистного средства применяют приэнтеробиозе (заболевании, вызванном кишечным паразитарными червями /острицами/). Используется также иногда как легкое слабительное средство. Для лечения кожных заболеваний.

Способ применения и дозы. Для лечения энтеробиоза серу очищенную дают в чистом виде или в смеси с лакричным порошком в разных дозах. Назначают 3 раза в день во время еды в течение 5 дней подряд: взрослым - по 0,8-1,0 г на прием, детям - из расчета 0,05 г на год жизни на прием. Таких пятидневных циклов с перерывами 4 дня проводят от 3 до 5. В дни перерыва ставят на ночь клизмы с добавлением натрия гидрокарбоната по '/2 чайной ложки на стакан воды. Специальной диеты по время лечения не требуется. При резком зуде в заднем проходе смазывают мазью на 1 г анестезина и 25 г вазелина. Очищенную серу применяют также наружно в виде 5-10-20% мазей и присыпок для лечения кожных заболеваний (псориаза, себореи, сикоза, чесотки и др.).

Как слабительное средство по 0,5-1,0-3,0 г на прием.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Порошок.

Условия хранения. В хорошо укупоренных банках в сухом месте.

Сера очищенная также входит в состав препарата сульфодекортэм.

СЕРНАЯ МАЗЬПРрСТАЯ (Unguentum sulfuratum simplex)

Фармакологическое действие. Мазь оказывает антисептическое (обеззараживающее) действие.

Показания к применению. Себорея (заболевание кожи, связанное с нарушением функции сальных желез), микоз (общее название заболеваний, вызываемых паразитарными грибками), псориаз и другие кожные заболевания.

Способ применения и дозы. Мазь наносят на кожу пораженного участка.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Мазь в тубах по 40 г. Состав: серы осажденной 100 г, эмульсии консистентной вода/вазелин 200 г.

Условия хранения. В прохладном месте.

СЕРНО-САЛИЦИЛОВАЯ МАЗЬ (UnguentumSalicylic! sulfuratum)

Фармакологическое действие. Мазь, оказывающая антимикробное и противопаразитарное действие.

Показания к применению. Кожные заболевания: себорея (заболевание кожи, связанное с нарушением функции сальных желез), псориаз, чесотка.

Способ применения и дозы. Наружно. Наносят на кожу пораженного участка.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. 2% или 5% мазь в банках по 25 г. В 100 г мази содержится серы осажденной 2 или 5 г, кислоты салициловой 2 или 5 г, вазелина медицинского до 100 г.

Условия хранения. В прохладном месте.

СКИН-КАП (Skin-cap)

Синонимы: Пиритион цинк.

Фармакологическое действие. Средство для лечения псориаза и других заболеваний кожи для наружного применения. Активное вещество - цинка пиритионат - обладает противомикробной и противогрибковой активностью. Действует бактериостатически (препятствует размножению бактерий) и фунгистатически (препятствует размножению грибов), Препарат активен в отношении Micrococcuspyogenes, Streptococcusfaecalis, Aerobac-teraerogenes, Klebsiella, Pseudomonasaeruginosa, Esherichiacoli, Proteusvulgaris, а также грибков Aspergilllis, Tricho-phyton, Candida, Fusammи др. Наибольшую активность препарат проявляет в отношении бактерий группы Pity-rosporum, являющихся одним из патогенных (болезнетворных) факторов, обуславливающих воспалительные явления, гиперпролиферацию (ускоренное деление клеток) эпидермиса (поверхностного слоя кожи) при псориазе, себорее (заболевании кожи, связанное с нарушением функции сальных желез) и других кожных заболеваниях. Кроме того, оказывает цитостатическое (подавляющее деление клеток) действие на клетки кожи, находящиеся

в стадии гиперпролиферации, и не оказывает подобного действия на нормально делящиеся клетки. В состав препарата входит также поверхностно-активное вещество метил-этил-сульфат, увеличивающее проницаемость кожи и обеспечивающее быструю резорбцию (всасывание) активного компонента и проникновение его в глубокие слои эпидермиса. Крем, кроме того, обладает выраженной гидратирующей активностью.

Показания к применению. В виде аэрозоля препарат применяют при различных формах псориаза (кроме тяжелых, например, суставного и др.); нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы), дерматитах (воспалении кожи) различного генеза (причины); кожном зуде, себорее, перхоти; разноцветном лишае (заболевании кожи, вызванном паразитарными грибками, характеризующемся появлением на шее, плечах и туловише чешуйчатых, слабо зудящих бледно-розовых или коричневых пятен), эритразме (бактериальном поражении кожи, локализующемся на внутренних поверхностях бедер, прилегающих к мошонке). В виде крема применяют в качестве дополнительного средства при лечении псориаза, нейродермита (заболевания кожи, обусловленного нарушением функции центральной нервной системы), особенно при его распространенных формах, явлениях раздражения и сухости кожи; для рассасывания плотных псориатических бляшек и инфильтратов (уплотнений) под окклюзионными повязками (в данном случае повязками, прекращающими доступ воздуха к пораженному участку кожи). Препарат в виде шампуня используют при псориазе волосистой части головы, себорее, перхоти и зуде.

Способ применения и дозы. Аэрозоль распыляют на пораженный участок с расстояния 15 см 2-3 раза в сутки до достижения клинического эффекта и в течение недели после исчезновения симптомов.

Крем наносят тонким слоем на пораженные участки 2-3 раза в сутки. Длительность курса лечения при псориазе составляет около 5 недель, повторные курсы - после появления признаков обострения; при себорее - 2 недели; при других заболеваниях -до полного исчезновения клинических проявлений (длительность лечения зависит от характера заболевания, степени и обширности кожных проявлений). При псориазе систематическое лечение препаратом на протяжении периода около 2 лет позволяет добиться существенного удлинения сроков ремиссии (временного ослабления или исчезновения проявлений болезни) с постепенным уменьшением выраженности симптоматики.

Шампунем моют голову 2-3 раза в неделю в течение 2 недель. В дальнейшем - при необходимости.

Побочное действие. Редко - местные аллергические реакции.

Противопоказания. Повышенная чувствительность к компонентам препарата. Не рекомендуется применять совместно с мазями или кремами, содержащими глкжокортикостероиды.

Форма выпуска. Аэрозоль для наружного применения по 100 мл в баллоне с распылительной головкой и специальной насадкой для обработки волосистой части головы; крем в тубе по 40 г; шампунь во флаконе по 150 мл. Содержание цинка пиритионата в различных лекарственных формах препарата составляет: в 1 мл аэрозоля - 2 мг, в 1 г крема - 2 мг, в 1 мл шампуня - 10 мг.

Условия хранения. Аэрозоль - вдали от огня и источников высокой температуры; крем - в прохладном месте.

СПИРТ ЭТИЛОВЫЙ (Spiritusaethylicus)

Синонимы: Винный спирт.

Фармакологическое действие. По фармакологическим свойствам спирт этиловый относится к наркотическим веществам. Наиболее чувствительны к спирту этиловому (алкоголю) клетки центральной нервной системы, особенно клетки коры мозга, воздействуя на которые он

вызывает характерное алкогольное возбуждение, связанное с ослаблением процессов торможения, которое сменяется ослаблением процессов возбуждения в коре, угнетением функции спинного и продолговатого мозга с подавлением деятельности дыхательного центра. Употребление алкоголя внутрь приводит к нарушению основных жизненно важных функций организма.

При наружном применении спирт оказывает местное раздражающее, рефлекторное и резорбтивное (развивающееся вследствие всасывания в кровь) действие. Раздражающий и противомикробный эффекты по мере увеличения концентрации возрастают. Резорбтивное действие сказывается преимущественно на центральной нервной системе.

Обладает бактерицидным (убивающим бактерии) действием, которое усиливается при повышении температуры, а также при добавлении к нему сулемы, фенола, лизола. Наибольшей активностью обладает 70% спирт. Спороцидным (уничтожающим споры микроорганизмов) не обладает. Пары спирта обладают более высокой активностью, чем растворы. Оказывает вяжущее, дубящее и прижигающее действие. Вяжущее действие способствует ограничению воспалительного отека тканей, а раздражающее - увеличению кровенаполнения сосудов.

Спирт подавляет синтез простагландинов (биологически активных веществ), поэтому тормозит моторику миометрия (сократимость мышечного слоя матки).

Показания к применению. В медицинской практике спирт этиловый применяют преимущественно как наружное антисептическое (обеззараживающее) и раздражающее средство для обтираний, компрессов и т. п. Спирт этиловый широко применяют в различных разведениях для изготовления настоек, экстрактов и лекарственных форм для наружного применения.

Применяется также в качестве пеногасителя при отеке легких и предотвращения преждевременных родов.

Способ применения и дозы. Применяют наружно в виде примочек как средство противовоспалительной консервативной терапии начальных стадий фурункулов (острого гнойно-некротического воспаления волосяного мешочка), панарициев (острого гнойного воспаления тканей пальца), инфильтратов (уплотнений), маститов (воспаления молоковыносящих протоков молочной железы). Примочки накладывают 3-5 раз в день по 15 мин. Используют в качестве антисептика (обеззараживающего средства) для обеззараживания рук хирурга (способы Фербрингера, Альфреда и др.), а также для обработки операционного поля, особенно у лиц с повышенной чувствительностью к другим антисептикам, у детей и при операциях на областях с тонкой кожей у взрослых (шея, лицо). В качестве раздражающего средства рекомендуют для обтираний и компрессов.

При альвеолярном отеке легких любого происхождения назначают ингаляции паров 96% спирта этилового в качестве пеногасителя.

Пары 70-96% спирта этилового вводятся через носовой катетер (специальную полую трубку); при масочном способе используют 40-50% спирт. Каждые 30-45 минут для предотвращения интенсивного всасывания и появления возбуждающего действия паров спирта следует вдыхать кислород или 30-50% кислородно-воздушную смесь. Терапевтическое действие начинается не ранее чем через 10-15 мин ингаляции, полный терапевтический эффект наступает в среднем через 1-1,5 часа.

При быстром нарастании дыхательной недостаточности, а также при сочетании отека легких с шоком ингаляции неэффективна. Для устранения альвеолярной гипоксии у таких больных рекомендуется искусственная вентиляция легких через интубационную трубку или трахеостому с дополнительным сопротивлением на вдохе. В результате уменьшается венозный приток к правому предсердию, повышается альвеолярное давление (давление воздуха в легких), затрудняется пропотевание жидкости из легочных капилляров (мельчайших сосудов), улучшается диффузия (проникновение) кислорода через альвеолярно-каппилярную мембрану (через ткань, отделяющую легочные капилляры от воздуха), нормализуется гидростатическое давление в малом (легочном) круге кровообращения. Однако неотложная терапия с использованием респираторов при острой дыхательной недостаточности, возникшей в результате поражения сердца, чаще всего мало эффективна. Абсолютными противопоказаниями к проведению искусственной вентиляции легких являются отсутствие спонтанного дыхания или патологические его ритмы на фоне гипоксемии и гиперкапнии (пониженном содержании кислорода и повышенном содержании углекислого газа в крови - рО2 60 мм рт. ст., рСО2 60 мм рт. ст.). Противопенная терапия совместима с любыми другими методами лечения. Ограничиваться использованием только пеногасителей в борьбе с отеком легких нельзя; его обязательно сочетают с другими лечебными мероприятиями.

Для предотвращения преждевременных родов вводят внутривенно капельно по 25 мл 95% этилового спирта, растворенного в 500 мл 5% раствора глюкозы.

Побочное действие. При ингаляционном воздействии возможно раздражение дыхательных путей. При многократном применении развивается привыкание (ослабление или отсутствие эффекта).

Противопоказания. Абсолютных противопоказаний к применению спирта при отеке легких нет. Относительными противопоказаниями являются психомоторное возбуждение и некупированный (не устраненный) болевой синдром при инфаркте миокарда. В этом случае ингаляции спирта переносятся больными тяжело и они малоэффективны. Поэтому применению пеногасителей при инфаркте миокарда должно предшествовать введение средств для наркоза, анальгетических и антигистаминных препаратов.

Спирт этиловый повышает чувствительность организма к транквилизаторам, а нейтролептики усиливают вызываемое им опьянение. При сочетании спирта этилового с пероральными противодиабетическими средствами производными сульфонилмочевины развивается гипогликемическая кома (потеря сознания, характеризующаяся полным отсутствием реакции организма на внешние раздражители, вследствие пониженного содержания сахара в крови). Имипрамин, ингибиторы МАО повышают токсичность спирта этилового, снотворные средства способствуют значительному угнетению дыхания, бутадион продлевает действие спирта вследствие задержки его окисления. Антабусный эффект вызванный угнетением активности ацетальдегидрогеназы (фермента, участвующего в разложении спирта), может быть вызван фенобарбиталом, фенацитином, амидопирином, бутамидом, изониазидом и бутадиеном. Спирт этиловый усиливает токсичность (повреждающее действие) нитрофуранов и способствует проявлению их антабусоподобного действия, снижает эффективность тиамина. При приеме внутрь инактивирует (подавляет активность) действие антибиотиков.

Форма выпуска. Во флаконах.

Условия хранения. Список А. Вдали от огня.

СПИРТ МЫЛЬНЫЙ(Spiritus saponatus)

Показания к применению. Наружно при заболеваниях кожи.

Способ применения и дозы. Наружно для обработки кожи 1-2 раза в сутки.

Побочное действие. Жжение на месте нанесения.

Противопоказания. Нельзя наносить на большие и/или кровоточащие инфицированные раневые поверхности.

Форма выпуска. Во флаконах. Состав: кали едкого плавленного - 23 части, воды - 75 частей, масла подсолнечного или хлопкового рафинированного - 100 частей, спирта этилового - 95 частей.

Условия хранения. В прохладном месте.

СПИРТ МЫЛЬНЫЙСЛОЖНЫЙ (Spiritus saponatus compositus)

Показания к применению. Наружно при заболеваниях кожи.

Способ применения и дозы. Наружно для обработки кожи 1-2 раза в сутки.

Побочное действие. Жжение на месте нанесения.

Противопоказания. Нельзя наносить на большие и/или кровоточащие инфицированные раневые поверхности.

Форма выпуска. Во флаконах. Состав: мыла жидкого (специального калийного) - 639,53 г, спирта этилового 90% - 212,32 г, спирта лавандового - 84,20 г, воды дистиллированной - 63,95 г.

Условия хранения. В прохладном месте.

СУЛЬСЕН (Sulsenum)

Фармакологическое действие. Антисептическое (обеззараживающее), дезинфицирующее средство.

Показания к применению. Применяют при лечении себореи (заболевания кожи, связанного с нарушением функции сальных желез) волосистой части головы.

Способ применения и дозы. Применяют сульсеновое мыло или пасту после обычного мытья головы, причем при сухой себорее рекомендуется спермацетовое, ланолиновое или детское мыло, а при жирной себорее - 72% хозяйственное мыло. После мытья головы намыливают влажные волосы сульсеновым мылом и тщательно втирают его в кожу волосистой части головы. На одно мытье расходуется 2-3 г мыла (один кусок мыла массой 25 г рассчитан на 8-10 процедур). Пену оставляют на волосах в течение 5-10 мин, после чего ее тщательно смывают теплой водой (температура не выше +40 °С) и насухо вытирают волосы. Вместо сульсенового мыла можно применять таким же образом 2,5% сульсеновую пасту; расходуют на один раз чайную ложку пасты. Туба с пастой рассчитана на 6-8 процедур. Препараты сульсена применяют 1 раз в неделю (при жирной себорее можно в первые 2 нед. применять 2 раза в неделю) в течение 1-1,5 мес.

После окончания курса лечения рекомендуется профилактически применять сульсеновое мыло или пасту 1 раз в 1-2 мес. При рецидиве (повторном появлении признаков болезни) повторяют курс лечения.

Побочное действие. При лечении препаратами сульсена побочных явлений обычно не возникает.

Противопоказания. Пена и смываемые воды не должны попадать в глаза. После процедур тщательно моют руки.

При работе с сульсеном нужно принимать меры, исключающие его попадание на кожные покровы и в глаза.

Форма выпуска. Мыло; паста. Сульсеновое мыло содержит 2,5% сульсена. Паста сульсена также содержит 2,5% сульсена; смешана со специальной пенообразуюшей основой, содержащей анионный эмульгатор.

Условия хранения. В плотной упаковке, защищенной от действия света.

ТАНИН (Taninum)

Синонимы: Галлодубильная кислота.

Фармакологическое действие. Вяжущее, противовоспалительное средство.

Показания к применению. При стоматитах (воспалении слизистой оболочки полости рта), гингивитах (воспалении слизистой оболочки десны), фарингитах (воспалении

глотки), воспалительных заболеваниях полости рта, зева, при ожогах, язвах, трещинах, пролежнях (омертвении тканей вследствие длительного давления на них при лежании), для промывания желудка при отравлениях.

Способ применения и дозы. 1-2% водный раствор для полосканий 3-5 раз в день; наружно при ожогах, язвах, трещинах, пролежнях (3-5-10% растворы и мази); при отравлении алкалоидами, солями тяжелых металлов 0,5% водный раствор для промывания желудка.

Форма выпуска. Порошок.

Условия хранения. В плотно укупоренной таре.

ФЕНИЛСАЛИЦИЛАТ (Phenyliisalicylas)

Синонимы: Салол.

Фармакологическое действие. Фенилсалицилат был синтезирован с целью создания препарата, который не распадался бы в кислом содержимом желудка и не действовал раздражающе на слизистую оболочку желудка, а расщепляясь в щелочном содержимом кишечника, высвобождал бы кислоту салициловую и фенол. Фенол действовал бы угнетающе на патогенную микрофлору кишечника, кислота салициловая оказывала бы некоторое жаропонижающее и противовоспалительное действие, а оба соединения, выделяясь частично из организма почками, дезинфицировали бы мочевыводящие пути.

Показания к применению. Длительное время фенилсалицилат широко применяли при заболеваниях кишечника (колиты, энтероколиты), при циститах (воспалении мочевого пузыря), пиелитах (воспалении почечной лоханки), пиелонефритах (воспалении ткани почки и почечной лоханки).

Сравнительно с современными антибактериальными препаратами: антибиотиками, сульфаниламидами, фторхинолонами и др.- фешшсалицилат значительно менее активен. Вместе с тем он малотоксичен, не вызывает дисбактриоза (нарушения состава нормальной микрофлоры организма) и других осложнений и продолжает поэтому иногда применяться в амбулаторной лрактике (вне больницы), часто в сочетании с другими средствами, при легких формах указанных заболеваний. При более выраженных формах заболеваний необходимо использовать более активные препараты.

Способ применения и дозы. Назначают фенилсалицилат внутрь по 0,25-0,5 г на прием 3-4 раза в день, часто в сочетании со спазмолитическими (снимающими спазмы), вяжущими и другими средствами.

Форма выпуска. Порошок, таблетки по 0,25 и 0,5 г и различные комбинированные таблетки.

Условия хранения. В сухом, защищенном от света месте.

УРОБЕСАЛ (Urobesalum)

Показания к применению. Заболевания кишечника (колиты, энтероколиты) и мочевыводящих путей (циститы, пиелиты, пиелонефриты).

Способ применения и дозы. По 1 таблетке 3-4 раза в день. Продолжительность лечения в зависимости от клинической картины.

Форма выпуска. Таблетки в упаковке по 10 штук. Состав: фснилсалицилата и гексаметилентетрамина - по 0,25 г, экстракта красавки -0,015 г.

Условия хранения. В сухом месте.

Фенилсалицилат также входит в состав препаратов таблетки “тансал”, таблетки “бесалол”, фенкортозоль.

ФЕРЕЗОЛ (Pheresolum)

Фармакологическое действие. Оказывает прижигающее и бактерицидное (уничтожающее бактерии) действие.

Показания к применению. Применяют для удаления папиллом (доброкачественных опухолей), бородавок, остроконечных кондилом (доброкачественных опухолей кожи) кожи, сухих мозолей.

Препарат используется только в лечебных учреждениях.

Способ применения и дозы. Применяют наружно, нанося препарат точно на обрабатываемый участок и не допуская его попадания на соседние участки, особенно на слизистые оболочки.

Папилломы, бородавки, кондиломы смазывают непрерывно в течение 10-60 мин (в зависимости от их размеров). У папиллом, имеющих тонкую ножку, смазывают только кожу. Повторную обработку проводят через 6-8 дней после отпадания струпа.

Бородавки на кистях, кератомы (доброкачественные опухоли кожи), сухие мозоли с явлениями ороговения (уплотнения участков кожи) предварительно размягчают распариванием, а затем смазывают ферезолом непрерывно в течение часа. При необходимости через 2 нед. указанную процедуру можно повторить. Допускается проведение 4-5.процедур.

Побочное действие. Жжение на месте нанесения.

Противопоказания. Недопустимы бинтование участков, обработанных препаратом, и удаление струпа. К участкам кожи, обработанным препаратом, не должна прикасаться одежда из синтетических тканей. Участок, на который наносили ферезол, нельзя смазывать мазями. Недопустимо попадание препарата в глаза. Обработка участков кожи вблизи глаза может вызвать отек клетчатки, который обычно проходит самостоятельно.

Применение ферезола противопоказано при невусах (родимых пятнах). Нельзя обрабатывать препаратом поверхность кожи площадью более 20 см2.

Форма выпуска. Во флаконах по 10 мл.

Условия хранения. Список Б. В защищенном от света месте.

ЦИГЕРОЛ

(Cygerolum)

Фармакологическое действие. Оказывает антисептическое (обеззараживающее) и ранозаживляющее действие.

Показания к применению. Гранулирующие и некротические раны (раны, заполненные омертвевшей и замещающей ее соединительной тканью), трофические язвы (медленно заживающие дефекты кожи), ожоги и др.

Способ применения и дозы. Наружно (наносят на раневую поверхность или смачивают салфетки) perse(в чистом виде), при больших раневых поверхностях в смеси со стерильным растительным маслом (1:5).

Побочное действие. Ощущение жжения при больших раневых поверхностях.

Форма выпуска. Во флаконах по 50 г.

Условия хранения. В защищенном от света месте.

ЦИТРАЛЬ (Citralum)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Как противоспалительное и болеутоляющее средство при конъюнктивитах (воспалении наружной оболочки глаза), кератитах (воспалении роговицы).

Способ применения и дозы. По 1-2 капли в конъюнктивальный мешок (полость между задней поверхностью век и передней поверхностью глазного яблока).

Форма выпуска. Во флаконах.

Условия хранения. В прохладном месте в хорошо укупоренной таре.

ЧЕРЕДЫ ТРАВА (HerbaBidentis)

Содержит флавоноиды, каротиноиды, дубильные вещества, аскорбиновую кислоту (вит. С).

Фармакологическое действие. Противовоспалительное, мочегонное средство.

Показания к применению. В качестве противовоспалительного и противоаллергического средства при различных диатезах и гнойничковых заболеваниях кожи.

Способ применения и дозы. Применяют в виде настоя (10,0:200,0) внутрь по 1 столовой ложке 2-3 раза в день; наружное обмывание.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 100 г.

Условия хранения. В сухом, прохладном месте.

ШАЛФЕЯ ЛИСТЬЯ (FoliaSalviae)

Содержат эфирное масло (0,5-2,0%), дубильные вещества, урсоловую и олеаноловую кислоты.

Фармакологическое действие. Противовоспалительное и вяжущее средство.

Показания к применению. В качестве вяжущего и противовоспалительного средства при заболеваниях полости рта, зева, глотки и гортани.

Способ применения и дозы. Используют для полоскания в виде настоя (10,0:200,0).

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. В упаковке по 50 г.

Условия хранения. В сухом, прохладном месте.

САЛЬВИН (Salvinum)

Комплексный препарат, получаемый из травы шалфея лекарственного.

Фармакологическое действие. Оказывает антимикробное действие на грамположительную микрофлору, в том числе устойчивую к антибиотикам, обладает противовоспалительными и дубящими свойствами.

Показания к применению. Хроническое воспаление слизистой оболочки полости рта, гингивиты (воспаление слизистой оболочки десны), афтозные стоматиты (воспаление слизистой оболочки полости рта), механические и термические язвы, абсцессы (нарывы, гнойники) после вскрытия; различные формы пародонтоза (воспаление десен, расшатывание зубов), хронические и обострившиеся пародонтиты (воспаление тканей, окружающих корень зуба) и т. д.

Способ применения и дозы. Местно в виде 0,1-0,25% спиртоводных растворов. Для приготовления указанных растворов 1% спиртовой раствор сальвина разводят ех tempore(перед употреблением) 4-10-кратным объемом дистиллированной воды или изотонического раствора хлорида натрия. Применяют в виде турунд (небольших узких марлевых тампонов), вводимых в каналы и в патологические зубодесневые карманы (на 10 мин). Курс лечения - 2-10 сеансов с интервалом 1-2 дня.

Побочное действие. При использовании концентраций более высоких, чем указано в инструкции, или при повышенной индивидуальной чувствительности больного к сальвину возможны неприятные ощущения во рту - чувство горечи, сухости, жжения, а также явления раздражения слизистой, выражающиеся в виде легкой и скоропроходящей гиперемии (покраснения).

Форма выпуска. \% спиртовой раствор по 10 мл.

Условия хранения. При комнатной температуре. Приготовленные extemporeспиртоводные растворы сальвина хранению не подлежат.

этоний (Aethonium)

Фармакологическое действие. Обладает бактериостатическим (препятствующим размножению бактерий) и бактерицидным (уничтожающим бактерии) свойством. Эффективен в отношении стрептококков, стафилококков и других микроорганизмов. Оказывает детоксицирующее действие на стафилококковый токсин. Обладает местно-анестезирующей активностью, стимулирует заживления ран.

Показания к применению. В качестве антимикробного, обезболивающего и ускоряющего заживление средства при трофических гнойных язвах (медленно заживающих гнойных дефектах кожи), трещинах сосков, прямой кишки, при лучевых поражениях кожи; при зудящих дерматозах (кожных болезнях); стоматитах (воспалении слизистой оболочки полости рта), гингивитах (воспалении слизистой оболочки десны); при язвах роговицы, кератитах (воспалении роговицы), отитах (воспалении полости уха) и др.

Способ применения и дозы. Наружно. Для лечения ран, язв и т. д. применяют в виде 0,02-1% растворов и 0,5-2% мази; для лечения язв роговицы, кератитов и других поражений глаз - 0,1% раствор (по 1-2 капли 3 раза в день в течение не более 10 дней); в этой же концентрации применяют при лечении гнойных отитов, тонзиллитов (воспаления нёбных миндалин /гланд/) и др. в виде промываниий, опрыскиваний раствором. При лечении стоматитов - 0,5% раствор в виде аппликаций (по 15-20 мин 2-7 дней). При трофических язвах, пиодермии (гнойном воспалении кожи), зудящих дерматитах (зудящих воспалениях кожи), термических, лучевых, химических ожогах и др. применяют 0,5-2% мази (курс лечения от 3 дней до П/2 мес).

Паста этония применяется в стоматологической практике при пломбировании зубов.

Побочное действие. Повышенная индивидуальная чувствительность к препарату.

Форма выпуска. Порошок; паста, содержищая 7 частей этония, 71 часть дентина и 22 части персикового масла, в упаковке по 20 г; мазь 0,5% по 25 г, 1% по 25 г.

Условия хранения. Порошок в хорошо укупоренных стеклянных банках; пасту в сухом месте при обычных условиях.


ПРОТИВОМИКРОБНЫЕ И ПРОТИВОПАРАЗИТАРНЫЕ ПРЕПАРАТЫ ПРИРОДНОГО ПРОИСХОЖДЕНИЯ

Смотри также березы почки, брусники лист, толокнянки лист.

АРЕНАРИН (Arenarinum)

Препарат получают из соцветий бессмертника песчаного. Основные действующие вещества - флавоноиды.

Фармакологическое действие. Обладает антимикробной активностью в отношении грамположительных бактерий.

Показания к применению. При химических и термических (тепловых, холодовых) ожогах глаз и язвах роговицы.

Способ применения и дозы. Мазь закладывают за нижнее веко глаза 3-4 раза в сутки ежедневно в течение 6-8 дней.

Применяют также в виде фонофореза (способ введения лекарственных веществ через неповрежденную слизистую оболочку посредством ультразвука) 1 раз в сутки по 5 мин; 10-12 процедур.

Форма выпуска. 1 % мазь в тубах.

Условия хранения. В прохладном месте.

БАЛИЗ-2 (Balysum-2)

Препарат (0,8% водный раствор), получаемый путем ферментации определенных штаммов микроорганизмов (сахаромицетов).

Фармакологическое действие. Обладает антибактериальной активностью в отношении стафилококков, в меньшей степени протея и синегнойной палочки; стимулирует репаративные процессы (заживление) в ране, способствует отторжению некротических (омертвевших) тканей, разжижает гной.

Показания к применению. Раны, свежие и инфицированные ожоги, посттравматические остеомиелиты (воспаление костного мозга и губчатого вещества кости), трофические язвы (медленно заживающие дефекты кожи) различной причины, флегмоны (острое, четко не отграниченное гнойное воспаление), абсцессы (гнойники), фурункулы (гнойное воспаление волосяного мешочка кожи, распространившееся на окружающие ткани), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц) при аутотрансплантации тканей (пересадке больному тканей, взятых у него же).

Способ применения и дозы. Обильно смачивают салфетки и наносят на раны, неплотно бинтуют. Препаратом можно промывать раны с помощью ирригатора. Применяют 1-2 раза в день. Сроки лечения 7-40 дней в зависимости от характера процесса.

Побочное действие. Возможно местное раздражающее действие (болезненность). В этих случаях накладывают на несколько минут салфетку, смоченную 2% раствором новокаина.

Форма выпуска. По 400 мл во флаконах.

Условия хранения. При температуре от +4 до +8 °С.

лизоцим (Lysocim)

Синонимы. Мукополисахаридаза.

Фермент белковой природы (относительная, молекулярная масса около 15 000). Содержится в разных тканях (печень, селезенка) и жидкостях (в слезах, слюне) организма; обнаружен в ряде микроорганизмов.

Для применения в качестве лекарственного препарата получают из белка куриных яиц.

Фармакологическое действие.Препарат оказывает бактериолитическое (разрушающее бактерии) действие. Обладает способностью разрушать полисахариды микробной оболочки. Подавляет рост грамположительных бактерий; менее чувствительны к нему грамотрицательные бактерии. Наряду с антибактериальными свойствами препарат обладает способностью стимулировать неспецифическую реактивность организма, оказывать противовоспалительное и муколитическое (разжижающее) действие.

Показания к применению. Применяют лизоцим при лечении хронических септических (связанных с наличием микробов в крови) состояний и гнойных процессов, при ожогах, отморожениях, конъюнктивитах (воспалении наружной оболочки глаза), эрозиях роговицы (поверхностном дефекте прозрачной оболочки глаза), афтозных стоматитах (воспалении слизистой оболочки полости рта с образованием ее поверхностных дефектов) и других инфекционных заболеваниях. Препарат нетоксичен, не раздражает ткани и может применяться при плохой переносимости других антибактериальных препаратов.

Способ применения и дозы. Применяют местно, иногда внутримышечно. Перед применением растворяют содержащийся во флаконе лизоцим в 2-3 мл изотонического раствора натрия хлорида или 0,25% раствора новокаина.

Местно применяют в глазной практике 0,25% раствор в виде инсталляций (закапываний) 3-4 раза в день в течение 3-7 дней. При лечении хронических неспецифических заболеваний легких и в оториноларингологической практике (лечении заболеваний уха, горла и носа) используют аэрозоли 0,05% раствора по 2-10 мл на сеанс; курс лечения - 5-14 дней.

Для лечения ожогов, отморожений и гнойных ран накладывают салфетки, смоченные 0,05% раствором.

Внутримышечно вводят по 150 мг 2-3 раза в сутки в течение не менее 7 дней. При необходимости продолжают введение до 1 мес.

Побочное действие. Препарат обычно хорошо переносится. При длительном внутримышечном введении (при

хронических инфекциях) следует контролировать свертывание крови.

Форма выпуска. В герметически укупоренных флаконах, содержащих по 50, 100 или 150 мг лизоцима. Растворы готовят ex tempore (перед употреблением).

Условия хранения. В сухом защищенном от света месте при температуре не выше +20 'С.

ЛАРИПРОНТ (Larypront)

Фармакологическое действие. Комбинированный препарат для местного применения. Обладает противомикробным действием в отношении грамположительных, грамотрицательных микроорганизмов, грибов и противовирусным действием, а также противовоспалительным, гемостатическим (кровоостанавливающим) и муколитическим (разжижающим мокроту) эффектами.

Показания к применению. Лечение и профилактика бактериальных и грибковых инфекционно-воспалительных заболеваний полости рта, глотки и гортани: гингивит (воспаление слизистой оболочки десны), пародонтит (воспаление тканей, окружающих корень зуба), стоматит (воспаление слизистой обочки полости рта), фарингит (воспаление глотки), ларингит (воспаление гортани), тонзиллит (воспаление небных миндалин /гланд/) и др., - в том числе перед и после стоматологических и ЛОР-операций, при сниженной обшей реактивности организма.

Способ применения и дозы. Назначают по 1 таблетке каждые 2 часа. Таблетку следует держать во рту или под языком до полного растворения.

Побочное действие. При коротком курсе лечения препаратом побочные эффекты не отмечены.

Противопоказания. Повышенная чувствительность к компонентам препарата.

Форма выпуска. Таблетки для рассасывания в упаковке по 20 и 500 штук в упаковке. Одна таблетка содержит 0,01 г лизоцима гидрохлорида и 0,25 г деквалиния хлорида.

Условия хранения. В сухом, прохладном месте.

НАТРИЯ УСНИНАТ (Natrii usninas)

Синонимы. Натрий усниновый.

Является антибактериальным веществом, выделенным из лишайника Ramalina reticulata.

Фармакологическое действие. Оказывает антимикробное (уничтожающее микробов) действие в отношении грамположительных бактерий.

Показания к применению. Для лечения ран, ожогов, трещин и т. д.

Способ применения и дозы. Наружно в виде 1 % водно-спиртового или 0,5% масляного раствора, а также в виде раствора в глицерине или пихтовом бальзаме с добавлением 2% раствора анестезина. Растворами обильно смачивают марлевые повязки, которые накладывают на пораженную поверхность кожи. Для припудривания используют порошок, расходуя 0,1-0,2 г препарата на рану размером 16 см2. Внутрь в виде порошка или в смеси с сульфаниламидами (1 часть натрия уснината с 3 или 5 частями стрептоцида).

Побочное действие. Иногда чувство онемения или жжения на месте нанесения.

Форма выпуска. Флаконы по 50 мл 1% раствора в этиловом спирте; 0,5% раствор в касторовом масле по 50 г с добавлением 2% раствора анестезина; 0,3% раствор в пихтовом бальзаме по 25 мл; порошок.

Условия хранения. Список Б. В прохладном месте.

НОВОИМАНИН (Novoimaninum)

Антибактериальный препарат, получаемый из растения зверобой продырявленный (Hypericum perforatum L).

Фармакологическое действие. Активен в отношении грамположительных бактерий, а том числе стафилококков, устойчивых к пенициллину. Обладает способностью подсушивать раневую поверхность и стимулировать регенерацию (восстановление) тканей.

Показания к применению. Абсцессы (гнойники), флегмоны (острое, четко не отграниченное гнойное воспаление), инфицированные раны, ожоги II и III степени, язвы, пиодермии (гнойное воспаление кожи), маститы (воспаление молоковыносяших протоков молочной железы), риниты, фарингиты (воспаление глотки), гаймориты (воспаление верхнечелюстной пазухи).

Способ применения и дозы. Наружно в виде раствора для влажных повязок, промывании полостей, электрофореза (чрезкожного способа введения лекарственных веществ посредством электрического тока), ингаляций и капель (в ухо и нос).

Спиртовой раствор перед употреблением разводится по показаниям 1:5, 1:10, 1:25, 1:50, 1:100 (желательно ex tern-pore /непосредственно перед употреблением/) стерильной дистиллированной водой, стерильным 10% раствором глюкозы или стерильным 0,25% раствором анестезина.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. 1% спиртовой раствор по 15 мл.

Условия хранения. Список Б. В прохладном месте при температуре не выше +10 °С.

НОГОТКОВ ЦВЕТКИ (Flores Calendulae officinalis)

Синонимы: Цветки календулы.

Содержат флавоноиды, каротиноиды, сапонины, дубильные вещества, кислоты и др.

Фармакологическое действие. Препарат обладает антисептическим (обеззараживающим) и противовоспалительным действием. Кроме того, оказывает седативное (успокаивающее), спазмолитическое (снимающее спазмы) и желчегонное действие.

Показания к применению. Применяют в качестве антисептического (обеззараживающего) и противовоспалительного средства при ангине, воспалительных заболеваниях полости рта. В качестве спазмолитического средства используют при спазмах желчевыводящих путей.

Способ применения и дозы. В виде настоя для полосканий (10 г на 200 мл воды). Внутрь в виде настойки (1:10 на 70% спирте) по 1 чайной ложке на стакан воды или по 10-20 капель на прием в виде настоя (20 г или 2 столовые ложки на стакан кипящей воды) по 1-2 столовые ложки 2-3 раза в день.

Побочное действие. Горечь во рту, жжение в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины).

Форма выпуска. По 50 г в картонных пакетах.

Условия хранения. В прохладном месте

КАЛЕНДУЛЫ МАЗЬ (Unguentum Calendulae)

Показания к применению. Применяют наружно для смазывания при порезах, ожогах и т. п.

Способ применения и дозы. Мазь тонким слоем наносят на место поражения 1-3 раза в день.

Форма выпуска. В стеклянных банках по 40 г. Состав: настойки календулы - 20 г, эмульсии консистентной вода/вазелин - 90 г.

Условия хранения. В прохладном месте.

КАЛЕНДУЛЫ НАСТОЙКА (Tinctura Calendulae)

Показания к применению. Применяют при порезах, гнойных ранах, ожогах, для полоскания горла при воспалительных заболеваниях верхних дыхательных путей, при ангине.

Способ применения и дозы. Разводят 1 чайную ложку в стакане воды. Внутрь принимают как желчегонное средство (по 10-20 капель на прием).

Форма выпуска. В склянках по 40 мл. Спиртовая (на 70% спирте) настойка (1:10) цветков и цветочных корзинок ноготков (Calendula officinalis L.), сем. Сложноцветных (Compositae).

Условия хранения. В прохладном, защищенном от света месте.

Ноготков цветки также входят в состав препарата витаон .

ПРЕПАРАТ АСД-3 (Praeparatum ACD)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Наружно для компрессов при экземе, псориазе, нейродермите (заболевании кожи, обусловленном нарушением функции центральной нервной системы).

Способ применения и дозы. Применяют в чистом виде и в виде 1-5-10-20-30-50% мазей или пластырей.

Начинают с малых концентраций и в зависимости от переносимости постепенно их повышают. На ограниченные участки поражения применяют в неразведенном виде. Накладывают 1-2 раза в день под марлевую повязку или компрессорную бумагу.

Побочное действие. При лечении препаратом возможно развитие дерматита (воспаления кожи), сухости кожи. В этих случаях рекомендуется смазывать кожу растительным маслом.

Противопоказания. При воспалительных явлениях препарат противопоказан.

Форма выпуска. Во флаконах темного стекла по 200 мл.

Условия хранения. В защищенном от света месте при температуре от +4 до +20 °С.

САНГВИРИТРИН

(Sanguiritrinum)

Сумма бисульфатов алкалоидов сангвинарина и хелетрина, содержащихся в растении маклеи сердцевидной (Macleaya cordata Will.) и маклеи мелкоплодной (Macleaya microcarpas), сем. маковых (Papaveraceae).

Фармакологическое действие. Обладает антимикробной активностью в отношении грамположительных и грамотрицательных бактерий. Действует на дрожжеподобные и мицелиальные грибы.

Показания к применению. Применяют сангвиритрин наружно для лечения инфицированных ран, пиодермии (гнойного воспаления кожи), экземы (нейроаллергического воспаления кожи), дерматомикозов (кожных грибковых заболеваний), пародонтоза (заболевания зубов), афтозного стоматита (воспаления слизистой оболочки полости рта с образованием ее поверхностных дефектов) и других поражений слизистой оболочки полости рта.

Способ применения и дозы. При пиодермии и других кожных заболеваниях применяют в виде 1% линимента или 0,2/с спиртового раствора. При oxoi ах также назначают 1% линимент или 0,1% водный раствор. Растворы наносят 1-2 раза в сутки, линимент - 1-2 дня (при перевязках).

Для лечения пародонтоза пользуются турундами (узкими марлевыми тампонами), смоченными 0,2% водно-спиртовым или 0,01-0,1% водным раствором. При стоматитах сангвиритрин применяют в виде аппликаций (наложений) 1% линимента или водного раствора 2-3 раза в день в течение 2-5 дней.

Препарат обычно хорошо переносится. В отдельных случаях может возникнуть чувство жжения или болезненность, что можно устранить добавлением 0,5% раствора новокаина.

Сангвиритрин обладает также антихолинэстеразной активностью. Иногда его назначают внутрь по тем же показаниям, по которым применяют другие антихолинэстеразные средства (см. Ингибиторы холинэстеразы): при миопатии (заболевании мышц), последствиях полиомиелита и др. Назначают в этих случаях внутрь в виде таблеток (после еды) взрослым по 1-2 таблетки (0,005-0,01 г) 2 раза в день (до 3 таблеток в день), детям - в меньших дозах в зависимости от возраста (но не более 0,001 г на 1 год жизни в сутки в 2 приема).

Побочное действие. При применении препарата внутрь возможны тошнота, рвота, боли в животе.

Противопоказания. Пероральное (через рот) применение противопоказано при эпилепсии, гиперкинезах (непроизвольных сокращениях мыши конечностей), бронхиальной астме, стенокардии, болезнях печени и почек.

Формы выпуска. 1% линимент в банках оранжевого стекла по 20 г; 0,2% раствор во флаконах по 10 мл; таблетки по 0,005 г (5 мг). Водные растворы сангвиритрина готовят ex tempore (перед употреблением) из таблеток, растворяя их в горячей воде.

Условия хранения. Список Б. В защищенном от света месте.

СОФОРЫ ЯПОНСКОЙ НАСТОЙКА (Tinctura Sophorae japonicae)

Фармакологическое действие. Антисептическое (обеззараживающее) средство.

Показания к применению. Применяют при гнойных воспалительных процессах (ранах, ожогах, трофических язвах) в виде орошения, промывания и влажных повязок.

Способ применения и дозы. Пораженные участки кожи обильно орошают раствором или накладывают марлевые повязки 1 -2 раза в день.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Во флаконах по 100 мл.

Условия хранения. В прохладном, защищенном от света месте.

ЭВКАЛИПТА ЛИСТ (Folium Eucalypti)

Содержит эфирное масло (1 -3%), дубильные вещества, органические кислоты и др.

Фармакологическое действие. Антисептическое (обеззараживающее), противовоспалительное и успокаивающее средство.

Показания к применению. Свежие инфицированные раны, воспалительные заболевания женских половых органов.

Способ применения и дозы. Настойкой или отваром листьев пропитывают марлевые салфетки и наносят на свежие инфицированные раны. При эрозиях (поверхностном дефекте) шейки матки местно - тампоны, пропитанные маслом или настойкой.

Форма выпуска. Листья резаные в упаковке по 100 г; масло во флаконах, настойка по 25 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ХЛОРОФИЛЛИПТ (Clorophylliptum)

Препарат из листьев эвкалипта шарикового, содержащий смесь хлорофиллов А и В.

Фармакологическое действие. Обладает антибактериальной активностью (действием, приводящим к гибели бактерий) в отношении антибиотикоустойчивых (не поддающихся лечению антибиотиками) стафилококков.

Показания к применению. Стафилококковый сепсис • (заражение крови микробами /стафилококками/ из очага гнойного воспаления), перитонит (воспаление брюшины), плеврит (воспаление окололегочных оболочек), пневмония (воспаление легких), ожоги, флегмоны (острое, четко не отграниченное гнойное воспаление), трофические язвы (медленно заживающие дефекты кожи), эрозии (поверхностный дефект слизистой оболочки) шейки матки, фаринголаринготрахеит (сочетанное воспаление глотки, гортани и трахеи), а также при санации (обработке) носителей стафилококка.

Способ применения и дозы. При носитсльствс стафилококка в кишечнике 5 мл 1 % спиртового раствора разводят в 30 мл воды и применяют внутрь по 25 капель 3 раза в день за 40 мин до еды, ежедневно; в клизмах 20 мл 1% спиртового раствора в 1000 мл воды (доза для одной клизмы). При септических (связанных с наличием микробов в крови) состояниях внутривенно (медленно) 2 мл 0,25% спиртового раствора в 38 мл изотонического раствора натрия хлорида 4 раза в сутки в течение 4-5 дней. Наружно применяют 1% спиртовой раствор с 0,25% раствором новокаина в разведении 1:5; при эрозиях шейки матки местно тампоны с 1% спиртовым или 2% масляным раствором.

Побочные явления. Возможны аллергические реакции.

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к препарату.

Форма выпуска. 0,25% спиртовой раствор в ампулах по 2 мл, 1% спиртовой раствор во флаконах по 100 мл, 2% масляный раствор во флаконах по 20 мл.

Условия хранения. В сухом, прохладном, защищенном от света месте.

ЭВКАЛИМИН (Eucaliminum)

Очищенная сумма терпеноидных фенолальдегидов и тритерпеноидов из листьев или побегов эвкалипта прутовидного (Eucalyptus viminalis Labill.), сем. миртовых (Мегtaceae).

Фармакологическое действие. Действует бактериостатически (препятствует размножению бактерий) на стафилококки, стрептококки, дифтерийную палочку, спорообразующие бактерии. Оказывает также противовоспалительный эффект.

Показания к применению. Применяют при лечении гнойно-воспалительных заболеваний кожи и слизистых оболочек, гнойных ран.

Способ применения и дозы. Назначают местно, а также в виде ингаляций.

При хронической гнойной хирургической инфекции применяют неразведенный 1% спиртовой раствор в виде компрессов, повязок или смазываний очага поражения.

При острых гнойно-воспалительных процессах применяют 1% спиртовой раствор эвкалимина, разведенный ex tempore (перед употреблением) стерильной дистиллированной водой 1:10, в виде промываний, орошений и примочек на гнойники, вскрытые хирургическим путем или вскрывшиеся самостоятельно. Можно пользоваться разведенными растворами эвкалимина для санации (обработки для устранения и профилактики заболеваний) плевральных полостей.

При воспалительных заболевания верхних лыхатсльных путей применяют ингаляции разведенным (1:20) раствором эвкалимина (по 10 мин ежедневно до исчезновения воспалительных явлений). Больным с хроническими заболеваниями носоглотки и придаточных пазух эвкалимин, разведенный в соотношении 1:10, закапывают по 2-3 капли в каждый носовой ход с одновременным распылением в полости глотки 2 мл раствора 2 раза в сутки в течение 3 нед.

В стоматологической практике при болезнях пародонта (тканей анатомических образований, окружающих корень зуба) и для лечебно-профилактической обработки послеоперационных ран применяют разведенный раствор эвкалимина (1:10) для полоскания или орошения пародонтальных карманов (пространства между корнем зуба и окружающими его тканями) 3-4 раза в день. Для введения в пародонтальные карманы применяют 0,25% спиртовой раствор эвкалимина которым пропитывают турунды (узкие марлевые тампоны) 3-4 раза в день, на край десны -на ватных тампонах 1 раз в день на 15-20 мин.

При первичных и вторичных пиодермиях (гнойном воспалении кожи), а также для обработки свежих ссадин

и расчесов 0,25% или 1% спиртовой раствор эвкалимина наносят стеклянной палочкой или небольшим кусочком ваты на очаги поражения 3-6 раз в день. Количество процедур и длительность применения зависят от формы и тяжести заболевания (от нескольких дней до нескольких недель). Возможны повторные курсы лечения. Применяют амбулаторно (вне больницы) и в стационарах (в больнице).

Формы выпуска. Порошок; 0,25% и 1% спиртовые растворы эвкалимина в стеклянных флаконах по 10; 20 или 100 мл; суппозитории вагинальные (свечи влагалищные) с эвкалимином (содержат по 0,05 г эвкалимина).

Условия хранения. Список Б. При комнатной температуре в защищенном от света месте.

“ЭВКАТОЛ” КАПЛИ (Guttae “Eucatolum”)

Фармакологическое действие. Обладает противовоспалительным и слабым антисептическим (обеззараживающим) свойством.

Показания к применению. Воспалительные заболевания верхних дыхательных путей.

Способ применения и дозы. По 5-10 капель на стакан воды для полосканий.

Форма выпуска. В стеклянных флаконах по 40 мл. Состав: ментола - 0,15 г, настойки эвкалипта - 20 мл, спирта этилового 90% -до 40 мл.

Условия хранения. В прохладном месте.

ЭКТЕРИЦИД (Ectericidum)

Препарат, получаемый из рыбьего жира. Содержит альдегиды, жирные кислоты и перекиси.

Фармакологическое действие. Антибактериальный (приводящий к гибели бактерий) препарат. Активен в отношении пиогенной (гноеродной) микрофлоры (протей, стафилококки, синегнойная и кишечные палочки).

Показания к применению. Раны, осложненные пиогенной флорой, фурункулы (воспаление волосяного мешочка кожи, распространившееся на окружающие ткани), карбункулы (острое разлитое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных луковиц), ожоги, нагноившиеся трофические язвы (длительно не заживающие дефекты кожи); для санации (обработки) носителей менингококка.

Способ применения и дозы. Наружно (орошения раневой поверхности, повязки). Повязки меняют через 3-4 дня; при ожогах препарат применяют с 0,5% раствором новокаина (10 мл новокаина на 50 мл эктрицида). Для санации носителей менингококка орошают носоглотку (25-30 мл препарата), закапывают в нос по 4-5 капель и закладывают турунды (узкие марлевые тампоны) в каждую половину носа на 20-25 мин; санацию проводят под бактериологическим контролем.

Побочное действие. Не выявлено.

Противопоказания. Не установлены.

Форма выпуска. Во флаконах по 250 мл.

Условия хранения. При температуре от +4 до +10 °С.


РАЗДЕЛ 20 ДИАГНОСТИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

БАРИЯ СУЛЬФАТ ДЛЯ РЕНТГЕНОСКОПИИ (Bariisulfasproroentgeno)

Синонимы: Барий сернокислый.

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Как контрастное средство для диагностики заболеваний желудочно-кишечного тракта.

Способ применения и дозы. Для рентгенологического исследования верхних отделов пищеварительного тракта готовят взвесь из расчета 80 г бария сульфата на 100 мл воды. Вводят через рот или через зонд (специальную полую трубку) в желудок. Для двойного контрастирования верхних отделов пищеварительного тракта взвесь готовят с модифицирующими добавками цитрата натрия и сорбита. Для исследования толстой кишки взвесь вводят в клизме (750 г бария сульфата в 1 л 0,5% водного раствора танина).

Побочное действие. Запоры, развитие бариевых гранулем и бариевых перитонитов (воспаления брюшины).

Противопоказания. Нарушение целостности стенки пищеварительного канала, кровотечения из пищеварительного тракта, кишечная непроходимость.

Форма выпуска. Порошок в упаковке по 100 г.

Условия хранения. В сухом месте.

БИЛИГНОСТ (Bilignostum)

Синонимы: Адипиодон, Билиграфин, Хологафин, Холоспект, Эндографин, Интрабиликс, Йодипамид, Радиоселектан, Натрий Йодипамид.

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Контрастное средство для рентгенографии желчных путей и желчного пузыря.

Способ применения и дозы. Вводят внутривенно в течение 4-5 мин 20 мл раствора, подогретого до температуры тела. Через 20-25 мин можно получить изображение желчных ходов, а через 2-2'/2 ч- изображение желчного пузыря. Детям вводят по 0,5-0,75 мл/кг. Предварительно (с целью определения чувствительности организма к йоду) вводят 2 мл раствора.

Побочное действие. Головокружение, сердцебиение, рвота, иногда резкое снижение артериального давления.

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к йоду, тяжелые заболевания печени, почек, щитовидной железы, декомпенсация сердечной деятельности (резкое снижение насосной функции сердца).

Форма выпуска. Ампулы по 20 мл 50% раствора и тестампулы по 1 мл в упаковке по 10 штук.

Условия хранения. В прохладном защищенном от света месте. Ампулы с выпавшими кристаллами могут быть использованы после нагревания в случае отсутствия кристаллов после охлаждения.

БИЛИМИН (Bffiminum)

Синонимы: Натрия йоподат, Натрий-йопадат, Билоптин, Билоптинон, Ораграфинсолиум.

Фармакологическое действие. Рентгеноконтрастное средство для пероральной холецистохолангиографии

(рентгенологического исследования желчного пузыря и желчевыводящих путей с применением рентгеноконтрастного средства, вводимого через рот).

Показания к применению. Применяют в качестве рентгеноконтрастного вещества для диагностики заболевания желчного пузыря и желчевыводящих путей.

Способ применения и дозы. Внутрь взрослому (массой тела 60-80 кг) в дозе 3-6 г (6-12 таблеток по 0,5 г). Для холецистографии (рентгенографического исследования желчного пузыря) - за 12-24 ч до рентгенологического исследования. Тучным больным дают 3 г препарата дважды: в 10 ч и в 22 ч. Для холецистохолангиографии - в дозе 3 г за 10-12 ч до рентгенологического исследования или 6 г за 2 ч до исследования. Препарат запивают чаем.

Побочное действие. Возможны скопления газов в кишечнике, ощущение давления в области желудка, неприятный вкус, тошнота, редко - понос и рвота, кожные высыпания аллергического характера.

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к йодистым препаратам, тиреоксикоз (заболевание щитовидной железы), сердечно-сосудистая декомпенсация (ухудшение кровоснабжения органов и тканей вследствие снижения насосной функции сердца), тяжелые функциональные поражения печени и почек.

Форма выпуска. Таблетки по 0,5 г в упаковке по 6 штук.

Условия хранения. Список Б. В защищенном от света месте.

ИНДИГОКАРМИН (Indigocarminum)

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Для исследования выделительной функции почек и динамической деятельности почечных лоханок и мочеточника (хромоцистоскопическая проба).

Способ применения и дозы. Вводят внутривенно (медленно) в виде 0,4% водного раствора (подогретого до температуры тела). Взрослым 4-5 мл, при необходимости внутримышечно 20 мл, детям 1-3 мл. Наблюдение за выделением индигокармина с мочой ведут с помощью цитоскопа (специального прибора). При подозрении на одностороннее поражение почек производят катетеризацию мочеточечников (введение в мочеточники специальных полых трубок для введения препарата).

При нормальной функции почек краска после внутривенного введения начинает выделяться из мочеточников через 2-3 мин, окрашивая мочу в синий цвет. Максимальное выделение отмечается через 6-8 мин. Еще через 3-5 мин содержание краски в моче резко уменьшается, так как к этому времени основное количество введенного индигокармина успевает выделиться почками; полностью выделение заканчивается приблизительно через 90 мин.

У больных с нарушенной выделительной функцией почек выведение индигокармина происходит в более поздние сроки, менее интенсивно, более продолжительно.

Замедление выделения индигокармина возможно не только при заболеваниях почек, но и при декомпенсации сердечной деятельности (резком снижении насосной функции сердца), гипертонической болезни (стойком повышении артериального давления) и других заболеваниях, сопровождающихся нарушением почечного кровотока.

Раствор индигокармина можно вводить также в полости и свищи (образующиеся в результате заболевания канала, соединяющие полые органы с внешнией средой или между собой) для выявления нарушений целостности полости и протяженности свищевых ходов. Для этой цели пользуются 0,4% раствором или разводят 5 мл (1 ампула) раствора в 400 мл изотонического раствора натрия хлорида.

Форма выпуска. Ампулы по 5 мл 0,4% раствора в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.

ЙОДАМИД (lodamidum)

Фармакологическое действие. Диагностическое контрастное средство.

Показания к применению. Как рентгеноконтрастный препарат для исследования сосудов и сердца.

Способ применения и дозы. Для ангиографии (рентгеноконтрастного исследования сосудов) вводят в периферическую вену и непосредственно в полость сердца 30-50 мл йодамида-380; для аортографии (рентгеноконтрастного исследования формы аорты) при ретроградном введении (введении против тока жидкости) применяют йодамид-380 из расчета 0,5-1 мл/кг; при внутривенном введении - 1 мл/кг со скоростью 18-20 мл/с.

При периферической артериографии (рентгеноконтрастном исследовании артерий конечностей) и флебографии (рентгеноконтрастном исследовании вен) вводят в артерию или в вену верхней конечности 15-30 мл, а нижней конечности 20-40 мл йодамида-300 или йодоми-да-380 (8-12 мл/с).

Для церебральной ангиографии (рентгеноконтрастного исследования сосудов мозга) применяют только йода-мид-300, вводят 6-10 мл (2-5 мл/с).

Для экскреторной урографии (разновидности рентгеноконтрастного исследования почек, оценивающей выделительную функцию почек) вводят в вену 20 мл йодамида-300 или йодамида-380 (0,3-0,5 мл/с).

Внутривенно капельно вводят взрослым смесь 80 мл йодамида-300 или йодамида-380 и 80 мл 5% раствора глюкозы (20-30 капель в минуту).

Для внугриполостного введения йодамид разводят 5% раствором глюкозы или изотоническим раствором натрия хлорида до получения 30% раствора йодамида. Для пиелографии (рентгеноконтрастного исследования формы почечных лоханок) ретроградно (против тока жидкости) вводят в мочевые пути 6-8 мл (под рентгенологическим визуальным контролем). Для цистографии (рентгеноконтрастного исследования мочевого пузыря) в мочевой пузырь вводят 100-200 мл.

Побочное действие. Возможны ощущение жара, головокружение, тошнота, учащение пульса, цианоз (посинение кожи и слизистых оболочек), крапивница, отек Квинке (аллергический отек), астматический приступ, анафилактоидные (аллергические) реакции. При передозировке - аритмия (нарушения ритма сердца), фибриллиция желудочков (хаотичное сокращение сердечной мышцы), остановка сердца.

Противопоказания. Гипертиреоз (заболевание щитовидной железы), поражения паренхимы (ткани) печени и почек, активный туберкулез, болезни миокарда (сердечной мышцы), гипертоническая болезнь (стойкий подъем артериального давления), шоковые состояния, коллапс (резкое падение артериального давления), повышение

индекса протромбина, нарушение свертывания крови, повышенная чувствительность к йоду.

Форма выпуска. В ампулах по 20 мл, в упаковке по 10 штук, йодамид-300, йодамид-380.

Условия хранения. В защищенном от света месте.

йодолипол (lodolipolum)

Синонимы: Йодатол, Йододипин, Йодолеин, Липиодол, Йодированное масло.

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Как контрастное средство для рентгенологического исследования полостных органов: трахеи, матки и фаллопиевых (маточных) труб.

Способ применения и дозы. При бронхографии (рентгеноконтрастном исследовании бронхов) вводят до 20 мл; при метро- и сальпингографии (рентгеноконтрастном исследовании полости матки и маточных труб) 3-4 мл йодолигюла вводят в полость матки.

Противопоказания. Общее тяжелое состояние больного, сердечная декомпенсация (резкое снижение насосной функции сердца), аневризма (расширение и/или выбухание) грудной части аорты, выраженная эмфизема (заболевание легких, связанное с повышенным содержанием в них воздуха) и острые тяжело протекающие воспалительные процессы в легких и матке.

Форма выпуска. 30% раствор в ампулах в упаковках по 10 штук по 5 мл и по 10 мл.

Условия хранения. В прохладном, защищенном от света месте.

ОМНИПАК (Omnipaque)

Фармакологическое действие. Омннпак относится к так называемым неионным рентгеноконтрастным средствам. В отличие от “ионных” препаратов, являющихся натриевыми солями и создающих при введении в ток крови высокое осмотическое давление (избыточное гидростатическое давление на раствор), что может приводить к нежелательным побочным явлениям, омнипак отличается низкой осмомолярностью (низким осмотическим давлением), примерно в 2,5 раза ниже, чем у триомбраста.

Вязкость раствора омнипака в концентрациях 140, 180 и 240 мг йода в 1 мл ниже вязкости крови, а в концентрациях 300 и 350 мл йода в 1 мл - несколько превышает вязкость крови. Препарат относительно мало связывается белками крови. Быстро и почти полностью выводится в неизменном виде с мочой (в течение 24 ч).

По сравнению с другими трийодсодержащими рентгеноконтрастными средствами омнипак малотоксичен (мало вреден).

Показания к применению. Ангиография (рентгеноконтрастное исследование сосудов); урография (рентгеноконтрастное исследование почек и мочевыводящих путей); артрография (рентгеноконтрастное исследование сустава); панкреатография (рентгеноконтрастное исследование поджелудочной железы); холеангиопанкреатография (одновременное рентгеноконтрастное исследование желчевыводящих путей и поджелудочной железы); гистеросальпинография (рентгеноконтрастное исследование полостей матки и маточных труб); герниография (рентгенологическое исследование грыж).

Способ применения и дозы. В зависимости от показаний омнипак вводят в кровеносные сосуды, в полости, в субарахноидальные пространства (пространства под паутинными оболочками мозга), а также внутрь.

Внутрисосудистое введение применяют при внутривенной экскреторной урографии (разновидности рентгеноконтрастного исследования почек, оценивающей выделительную функцию почек), ангиографии, флебографии (рентгеноконтрастном исследовании вен).

Концентрации растворов и дозы зависят от показаний и возраста больного.

Для производства экскреторной урографии вводят обычно взрослым 40-80 мл препарата, содержащего 300 или 350 мг йода в 1 мл; детям с массой тела до 7 кг - из расчета на 1 кг массы тела 3 мл препарата, содержащего в 1 мл 300 мг йода; при массе тела более 7 кг - по 2 мл/кг такого же раствора (не более 40 мл).

Для ангиографии дуги аорты вводят 30-40 мл омнипака, содержащего 300 мг йода в 1 мл; для аортографии (рентгеноконтрастного исследования формы аорты) - 40-60 мл раствора, содержащего 350 мг йода в 1 мл; для периферической артериографии (рентгенографического исследования артерий) нижних конечностей - 30-50 мл раствора с содержанием 350 или 300 мг йода в 1 мл. Для кардиоангиографии (рентгеноконтрастного исследования сердца) вводят взрослым в левый желудочек и корень аорты 30-60 мл раствора, содержащего 350 мг йода в 1 мл; для селективной коронарной артериографии (рентгеноконтрастного исследования артерий сердца) -4-6 мл такого же раствора.

Для флебографии нижних конечностей вводят по 20-100 мл раствора, содержащего 240 или 300 мг йода в 1 мл.

В полости (для артрографии, ретроградной эндоскопической панкреатографии /рентгеноконтрастного исследования поджелудочной железы при введении рентгеноконтрастного вещества в поджелудочную железу через двенадцатиперстную кишку/, холеангиопанкреатографии, герниографии, гистеросальпингографии) вводят омнипак с содержанием йода 240, 300 или 350 мг в 1 мл в дозах от 5 до 50 мл.

Внутрь для рентгеноконтрастного исследования желудочно-кишечного тракта применяют омнипак, содержащий 180 мг йода в 1 мл, в дозах от 10 до 200 мл или омниапак, содержащий 350 мг йода в 1 мл, в дозах от 10 до 20 мл.

Субарахноидально омнипак вводят взрослым и детям для люмбальной, грудной и цервикальной миелографии (рентегенологического обследования поясничного, грудного и шейного отделов спинного мозга) и для томографии базальных цистерн (рентгенологического обследования пространств на основании головного мозга). Взрослым вводят растворы, содержащие 180, 240 или 300 мг йода в 1 мл; детям - только растворы, содержащие 180 мл йода в 1 мл. В зависимости от показаний дозы для взрослых составляют от 4 до 15 мл, для детей - от 2 до 12 мл. Общее количество йода при субарахноидальном введении не должно превышать 3 г.

Нельзя смешивать омнипак с растворами других лекарственных средств.

Побочное действие. При введении препарата в кровеносные сосуды могут наблюдаться ощущения жара, боли В области сердца; возможны головная боль, тошнота, рвота, кожные реакции (зуд, жжение). При миелографии могут появиться головная боль, тошнота, рвота, боли в спине, шее, конечностях.

Противопоказания. Беременность. Осторожность необходима при использовании омнипака для обследования больных с тяжелыми нарушениями функций печени и почек, при тиреотоксикозе (заболевании щитовидной железы), а также при склонности к аллергическим реакциям.

Форма выпуска. Во флаконах по 10 или 15 мл с содержанием 180 мг йода в 1 мл; по 10, 20 или 50 мл с содержанием 240 мг йода в 1 мл; по 10, 20, 50 или 100 мл с содержанием йода 300 мг в 1 мл; по 20, 50 или 100 мл с содержанием йода 350 мг в 1 мл

Условия хранения. В защищенном от света месте.

ПЕНТАГАСТРИ Н (Pentagastrinum)

Синонимы: Ацигност, Гастродиагност, Псптавлон.

Фармакологическое действие. Диагностическое средство для оценки секреторной функции желудка (выделения желудочного сока).

Показания к применению. В качестве стимулятора желудочной секреции, для диагностики заболеваний желудка (определения секреторной способности и кислотообразующей функции желудка).

Способ применения и дозы. Вводят под кожу (0,025% раствор) из расчета 6 мкг (0,006 мг) на 1 кг массы тела больного. После введения исследуют желудочный сок через каждые 15 мин в течение 1 ч и более.

Побочное действие. Возможны слюнотечение, тошнота, кратковременное снижение артериального давления, неприятные ощущения в брюшной полости.

Форма выпуска. Ампулы по 2 мл 0,025% раствора, в упаковке 10 штук.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ПРОПИЛЙОДОН (Propyliodonum)

Синонимы: Дионозил, Пропиликс.

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Как рентгеноконтрастное средство для исследования бронхов, маточных груб, уретры (мочеиспускательного канала).

Способ применения и дозы. Применяют в виде 50% водной и 60% масляной суспензии (взвеси). Суспензии готовят непосредственно перед употреблением, тщательно смешивая содержимое двух флаконов, в которых выпускается препарат (в одном 10 г пропилйодона, в другом - 15 г основы для приготовления суспензии). Полученную суспензию подогревают до температуры тела.

При исследовании бронхов вводят в бронхи через специальный катетер (тонкую полую трубку) 10-15-20 г суспензии (после местной анестезии слизистой оболочки трахеи или под общим обезболиванием). После окончания исследования отсасывают суспензию из бронхов.

Побочное действие. Возможно повышение температуры (на 0,5-2 °С).

Противопоказания. Общее тяжелое состояние больного, декомпенсация сердечной деятельности (резкое снижение насосной функции сердца), аневризма (расширение и/или выбухание) грудной части аорты. Острые, тяжело протекающие воспалительные процессы в легких и диффузная эмфизема (заболевание легких, связанное с повышенным содержанием в них воздуха, при котором поражены все отделы легких).

Форма выпуска. Во флаконах по 10 г в комплекте с водной основой для суспензии 15 мл во флаконе.

Условия хранения. В прохладном, защищенном от света месте.

РИФАТИРОИН (Rifathyroinum)

Синонимы: Тиролиберин, Либерол, Протирелин, Гиртонин, Релефакт TRH, Типинон, Тирефакт, Тиреган и др.

Фармакологическое действие. Рифатироин является одним из основных рилизингфакторов гипоталамуса (/либеринов/ нейрогормонов, стимулирующих выделение специфических гормонов гипофиза). Он способствует высвобождению тиреотропного гормона гипофиза (гормона гипофиза, регулирующего функцию щитовидной железы), т. е. рилизингфактором тиреотропного гормона. Наряду с этим рифатироин оказывает многогранное влияние на организм. Он стимулирует секрецию пролактина (выделение гормона гипофиза, стимулирующего процессы молокоотделения), обладает антидепрессивной активностью (снимает состояние подавленности).

Показания к применению. Основное применение рифатироин имеет как средство диагностики различных форм гипотиреоза (понижения функции щитовидной железы), а также состояния гипоталамогнпофизарнотиреоидной

системы (функционального комплекса организма, представляющего собой систему регуляции функции щитовидной железы гормонами гипоталамуса путем воздействия на гипофиз) при различных эндокринных заболеваниях; его применяют также для определения гипофизарного резерва пролактина (запаса в гипофизе гормона, стимулирующего процессы молокоотделения) у женщин с гипо- и агалактией (понижением или отсутствием выделения молока) и эндокринных нарушений.

Способ применения и дозы. Вводят внутривенно струйно однократно в дозе 500 мкг (0,5 мг). До введения и через 15; 30 и 120 мин после введения определяют содержание тиреотропного гормона и пролактина в крови.

Имеются данные о применении рифатироина для диагностики нарушений функции гипотадамогипофизирнотиреоидной системы и для контроля за терапией тиреоидными препаратами путем интраназального введения рифатироина (нанесение в дозе 1000 мкг мелкими каплями на слизистую оболочку полости носа). В связи с психотропной активностью рифатироина изучено с положительными результатами его влияние на алкогольный абстинентный синдром (состояние, возникающее в результате внезапного прекращения приема алкоголя). Вводили внутривенно в дозе 200 мкг2.

Побочное действие. После введения рифатироина через 1-2 мин возможны тошнота, ощущение жара, головокружение, проходящие самостоятельно.

Противопоказания. Применение рифатироина противопоказано при беременности.

Форма выпуска. В ампулах, содержащих по 500 мкг сухого препарата. Перед употреблением разводят 500 мкг в 2 мл стерильной воды для инъекций или изотонического раствора натрия хлорида.

Условия хранения. Список Б. В защищенном от света месте при температуре +4 °С.

СУЛЬФОБАР (Sulfobar)

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Для рентгенологического исследования пищевода, желудка и тонкой кишки.

Способ применения и дозы. Сульфобар принимают внутрь. Для заполнения пищевода используется неразведенная или разведенная (3:1) водой комнатной температуры паста. Для исследования желудка и кишечника готовят суспензию (взвесь твердых частиц препарата в жидкости), добавляя к 240 г пасты 70-80 мл воды в 2-3 приема при тщательном размешивании.

При исследовании пищевода принимают 120-180 г неразведенного сульфобара или 200-250 мл разведенной пасты в соотношении 3:1. Для исследования желудка и тонкой кишки применяют 300-450 мл разведенной пасты, для ирригоскопии (рентгенологического исследования толстой кишки при введении рентгеноконтрастного вещества через анальное отверстие) - 1000-1500 мл. Для ирригоскопии разводят 240-360 г пасты в 700-800 мл воды.

Форма выпуска. Паста в алюминиевых тубах по 60 или 120 г и в стеклянных банках по 240 или 360 г.

Условия хранения. В хорошо укупоренной таре при комнатной температуре. Хранение при температуре ниже -10 °С не допускается.

ТРИОМБРАСТ (Triombrastum)

Синонимы: Верографин, Урографин, Уротраст.

Фармакологическое действие. Триомбраст - трийодированное рентгеноконтрастное вещество.

Показания к применению. В качестве диагностического рентгеноконтрастного средства при заболеваниях сосудов, сердца, почек, мочевыводяших путей и других органов (опухоли внутренних органов, мягких тканей и костей; облитерируюший эндартериит /воспаление внутренней

оболочки артерий конечностей с уменьшением их просвета/; эмболии /закупорка кровеносного сосуда/; варикозное расширение вен /изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата/; тромбозы /образование сгустка крови в сосуде/; гемангиомы /доброкачественные опухоли, развивающиеся из стенок кровеносных сосудов/; травмы конечностей с подозрением на повреждение магистральных сосудов /основных кровеносных сосудов/ и др.).

Способ применения и дозы. При ангиокардиографии (рентгеноконтрастном исследовании сосудов сердца), артериографии (рентгеноконтрастном исследовании артерий), аортографии (рентгеноконтрастном исследовании формы аорты), селективной ангиографии (рентгеноконтрастном исследовании определенной сосудистой области), флебографии (рентгеноконтрастном исследовании вен) путем внугрисосудистого введения 30-60 мл препарата со скоростью 3-35 мл/с в зависимости от вида диагностической процедуры. При урографии (рентгеноконтрастном исследовании почек и мочевыводящих путей), ретроградной пиелографии (рентгеноконтрастном исследовании формы почечных лоханок при введении рентгеноконтрастных средств через мочеточники) и цистографии (рентгеноконтрастном исследовании мочевого пузыря) применяют внутривенное или внутриполостное введение (в мочевой пузырь и в почечные лоханки вводят триомбраст, разбавленный изотоническим раствором хлорида натрия или 5% раствором глюкозы до концентрации 30%). При всех видах введения раствор подогревают до температуры тела человека.

Побочное действие. Ощущение жара, иногда головокружение, тошнота, рвота, учашение пульса, цианоз (посинение кожи и слизистых оболочек), реже усиление слюноотделения, слезотечение, эритематозные высыпания (ограниченное покраснение кожи), крапивница, анафилактоидная реакция и анафилактический шок (аллергические реакции и аллергический шок), зудящие экзантемы (кожная сыпь) и крайне редко астматический приступ, отек Квинке (аллергический отек), артериальная гипотония (пониженное артериальное давление), коллапс (резкое падение артериального давления), аритмии (нарушения ритма сердца), фибрилляция желудочков сердца (хаотичные сокращения сердечной мышцы), остановка сердца, отек легких, неврологические нарушения, синдром медикаментозной (вызываемой триомбрастом) красной волчанки, гипертиреоз (заболевание щитовидной железы), тромбофлебит (воспаление стенки вен с их закупоркой).

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к йодистым препаратам, гипертиреоз (заболевание щитовидной железы), активный туберкулез, поражение миокарда (сердечной мышцы), гипертоническая болезнь (стойкий подъем артериального давления), шок, коллапс (резкое падение артериального давления), значительное повышение индекса протромбина и свертываемости крови, общее тяжелое состояние больного.

Форма выпуска. В светозащитной упаковке в ампулах по 20 мл 60% и 76% раствора.

Условия хранения. В защищенном от света месте.

ФАЛИГНОСТ (Falignost)

Фармакологическое действие. Диагностическое средство.

Показания к применению. Клинически обоснованное подозрение на заболевание желчного пузыря и внепеченочных желчных путей.

Способ применения и дозы. Назначают внутрь в виде однократной дозы в количестве 8 таблеток, принимаемых вечером накануне (за 12 ч) исследования, или фракшюнно в количестве 8 таблеток за 12 ч до исследования

(накануне вечером) и еще 8 таблеток утром - за 4 часа до холеграфии (рентгенографии желчных путей). При фракционном методе (в двойной дозе) обеспечивается лучшее изображение желчных протоков и пузыря.

Побочное действие. При приеме препарата возможны тошнота, позывы к рвоте, в редких случаях -аллергические кожные реакции.

Противопоказания. Тяжелые заболевания печеночной паренхимы (функциональных элементов печени), заболевания пищеварительного тракта.

Форма выпуска. Таблетки в упаковке по 8 штук.

Условия хранения. Хранить в защищенном от света месте.

ФЛЮРЕНАТ (Flurenatum)

Фармакологическое действие. Диагностическое средство, содержащее флюоресцеин-натрий.

Показания к применению. Применяют в офтальмологической (глазной) практике у взрослых с целью флюоресцентной ангиографии (исследования сосудов глаза) при патологии сетчатки и зрительного нерва, а также при исследовании сосудистого ложа переднего отрезка глаза. Нормальная роговица раствором не окрашивается, но язвы или участки, лишенные эпителия (ткани, выстилающей слизистые оболочки) и другие пораженные участки окрашиваются в зеленый цвет, инородные тела выступают окруженные зеленым кольцом.

Способ применения и дозы. Вводят внутривенно быстро (в течение 2-3 сек) 5 мл готового (ампульного) 10% раствора и по общепринятой методике (серийные снимки) проводят диагностическое исследование. Повторное введение (при необходимости) допускается не ранее чем через 3 дня (препарат выводится почками в течение 3 сут).

Перед внутривенным введением флюрената проверяют чувствительность больного к препарату, для чего вводят внутрикожно 0,1 мл 1% раствора. При отсутствии местной реакции проводят через 30 мин флюоресцентную ангиографию.

Побочное действие. При внутривенном введении флюрената возможны тошнота, рвота, в редких случаях - обморочное состояние. Возможны аллергические реакции, проходящие обычно самостоятельно; при необходимости проводят десенсибилизирующую (предупреждающую или тормозящую аллергические реакции) терапию. . Иногда наблюдается желтоватое окрашивание кожи, слизистых оболочек, мочи.

Противопоказания. Применение препарата противопоказано при заболеваниях почек и повышенной чувствительности, выявляемой при внутрикожной пробе.

Форма выпуска. 10% раствор в ампулах по 5 мл.

Условия хранения. В прохладном, защищенном от света месте.

ХОЛЕВИД (Cholevid)

Синонимы: Кислота йопаноевая, Йопагност, Билийодон, Билипак, Билюмбрал, Холадин, Холеконтраст, Цистобил, Колеграф, Колпаке, Йодтриол, Йопан, Панйопак, Телепак, Телетраст и др.

Фармакологическое действие. Диагностическое рентгеноконтрастное средство.

Показания к применению. Рентгеноконтрастный препарат для исследования желчных путей и желчного пузыря.

Способ применения и дозы. Назначают внутрь в дозе 1,5-3,0 г на ночь. Через 12-14 ч натощак делают рентгеновский снимок; при необходимости (отсутствие достаточной тени) делают второй снимок через 3 ч. При наличии тени дают желчегонный завтрак (2-3 яичных желтка в молоке) и через 1 '/2 делают повторный снимок.

Побочное действие. Тошнота, понос, дизурические расстройства (нарушения мочеиспускания).

Противопоказания такие же, как для билимина.

Форма выпуска. Таблетки по 0,5 г в упаковке по 6 штук.

Условия хранения. В сухом, защищенном от света месте.

ХРОМОЛИМФОТРАСТ (Chromolymphotrastum)

Фармакологическое действие. При эндолимфатическом введении (введении в лимфатический сосуд) препарат длительно задерживается в лимфатических узлах, окрашивая их в густой травянисто-зеленый цвет, и они становятся легко различимы на фоне окружающих тканей. В связи с наличием в препарате йодолипола он обладает также рентгеноконтрастными свойствами.

Показания к применению. Применяют хромолимфотраст для контроля за полнотой удаления лимфатических узлов при оперативном удалении опухолей.

Способ применения и дозы. Вводят эндолимфатически обычно за 3-7 дней до операции (или раньше); окрашивание лимфатических узлов сохраняется не менее 30 дней. В зависимости от характера и локализации опухолей вводят в соответствующий лимфатический сосуд 5-10 мл (при необходимости введения в лимфатические сосуды обеих конечностей 20 мл). Вводят медленно (1 мл в течение 10 мин).

Побочное действие. При применении препарата возможны такие же побочные явления, как при использовании йодолипола.

Противопоказания. Тромбофлебит (воспаление стенки вен с их закупоркой) и варикозное расширение вен (изменения вен, характеризующиеся неравномерным увеличением их просвета с образованием выпячивания стенки вследствие нарушения функции их клапанного аппарата) нижних конечностей, сердечно-сосудистая недостаточность (ухудшение кровоснабжения органов и тканей вследствие снижения насосной функции сердца), тяжелые поражения печени и почек, идиосинкразия (наследственная повышенная чувствительность) к препаратам йода.

Форма выпуска. В ампулах по 5 и 10 мл.

Условия хранения. В защищенном от света месте при температуре не ниже +15 °С.

ЭТИОТРАСТ (Aethyotrastum)

Синонимы: Йофендилат, Миодил, Этиодан, Мулсопак, Миелодил, Пантопак

Фармакологическое действие. Рентгеноконтрастное средство.

Показания к применению. Применяется для миелографии -рентгенологического исследования спинного мозга (для диагностики опухолевых и воспалительных изменений спинного мозга, его оболочек и корешков, суставно-связочного аппарата позвоночника) и лимфографии -рентгенологического исследования лимфатических сосудов (для первичного обследования больных при подозрении на метастазы /новые опухоли, появившиеся в результате переноса раковых клеток с кровью или лимфой из первичного очага/ в лимфатической системе, при различных нарушениях оттока лимфы, при повреждении лимфатических сосудов и др.).

Способ применения и дозы. Перед введением этиотраста исследуют чувствительность больного к йоду, используя для этого не этиотраст, а водорастворимый препарат (триомбраст или йодамид). Накануне исследования больному медленно вводят внутривенно 1-2 мл одного из этих препаратов. При наличии признаков повышенной чувствительности к йоду (кожные реакции, недомогание, учащенные сердцебиения, головная боль) следует отказаться от исследования. Для лимфографии препарат вводят непосредственно в периферический лимфатический сосуд

нижней или верхней конечности в дозе 0,15 мл/кг со скоростью 1 мл за 10 мин. Общее количество препарата не должно превышать 15 мл при введении в сосуды нижних конечностей и 7 мл в сосуды верхней конечностей.

Для исследования субарахноидального пространства (пространства под паутинными оболочками мозга) спинного мозга (миелография) этиотраст вводят эндолюмбально (в спинномозговой канал) в поясничной области или в затылочную цистерну (в расширение под паутинной оболочкой мозга в области затылка). Препарат вводят в течение 10-15 сек в дозе 1,5-3-6-9 мл. После окончания исследования этиотраст по возможности удаляют из спинномозгового канала (через иглу, насасывая его в шприц). Оставшийся препарат рассасывается очень медленно.

Побочное действие. Возможны повышение температуры, ощущение жара, головокружение, головная боль, тошнота, рвота, боль в позвоночнике или по ходу лимфатических путей, реакции аллергического характера; понижение артериального давления. При передозировке отмечаются арахноидиты (воспаление мягких мозговых оболочек головного мозга), судорожные припадки, пневмония (воспаление легких), легочные инфаркты, отек легкого, легочно-сердечная недостаточность (недостаточное снабжение тканей организма кислородом вследствие заболевания сердца и легких), коллапс (резкое падение артериального давления), тромбоз (образование сгустка крови) сосудов мозга.

Противопоказания. Идиосинкразия (наследственная повышенная чувствительность) к йодистым препаратам, острые воспалительные процессы в головном и спинном мозге, наличие крови или билирубина (желчного пигмента) в спинномозговой жидкости, тяжелые повреждения паренхимы (функциональных элементов) печени, почек, миокарда (сердечной мышцы), гипертиреоз (заболевание щитовидной железы), активный туберкулез, миеломная болезнь (болезнь кроветворных органов), сердечно-сосудистая недостаточность (ухудшение кровоснабжения органов и тканей вследствие снижения насосной функции сердца), гипертоническая болезнь III стадии (стойкий подъем артериального давления), легочная недостаточность, шок, общее тяжелое состояние больного, кахексия (крайняя степень истощения).

Форма выпуска. Ампулы по 3 мл в упаковке по 10 штук.

Условия хранения. В защищенном от света месте.


РАЗДЕЛ 21 ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ФАРМАКОЛОГИЧЕСКИХ ГРУПП
САХАРА И ИХ ЗАМЕНИТЕЛИ

ГЛЮКОЗА (Glucosum)

Синонимы: Декстроза.

Фармакологическое действие. Источник легко усвояемого организмом ценного питания, повышающего энергетические запасы организма, и улучшающий его функции.

Показания к применению. Гипогликемия (снижение уровня сахара в крови), инфекционные заболевания, декомпенсация сердечной деятельности (резкое снижение насосной функции сердца), заболевания печени, отек легких, геморрагические диатезы (повышенная кровоточивость), шок, коллапс (резкое падение артериального давления) и др., а также для разведения сердечных гликозидов и ряда других лекарственных препаратов и пополнения организма жидкостью.

Способ применения и дозы. Внутрь по 0,5-1 г на прием: подкожно до 300-500 мл изотонического раствора; внутривенно (капельно) и в клизмах до 2 л изотонического раствора,в сутки, внутривенно до 20-50 мл 40% раствора perse(в чистом виде) с 1% раствором аскорбиновой кислоты; при отравлениях синильной кислотой с 1% раствором метиленового синего.

Изотонический раствор глюкозы (5%) вводят капельно внутривенно, подкожно или ректально (в прямую кишку) для увеличения объема жидкости в организме при дегидратации (обезвоживании), кровопотере, шоке от 300-500 до 1000-2000 мл в сутки. Гипертонический раствор глюкозы (40%) вводят внутривенно очень медленно (однократно) по 20-50 мл при гипогликемии, тяжелых инфекционных заболеваниях, сопровождающихся интоксикацией (отравлением продуктами жизнедеятельности микроорганизмов), отравлении различными лекарствами и ядами, заболеваниях печени, сердца, явлениях отека легких и мозга, бронхоэктатической болезни (расширении органиченных участков бронхов) с целью уменьшения количества мокроты, для повышения диуреза (мочеотделения) и в качестве растворителя некоторых лекарств.

Для лучшего усвоения глюкозы одновременно назначают инсулин из расчета 1 ЕД на 3-4 г сухой глюкозы, тиамин, кислоту аскорбиновую.

Побочное действие. При введении изотонического раствора глюкозы в больших количествах может развиться гипергидратация (чрезмерное содержание жидкости в организме) с нарушением водносолевого баланса, при введении гипертонического раствора в случае попадания под кожу - некроз (омертвение) подкожной клетчатки, в случае очень быстрого введения - флебиты (воспаление вены), тромбы (образование сгустка крови).

Противопоказания. Сахарный диабет.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 20 штук; 5% раствор для инъекций во флаконах по 400 мл; в упаковке по 10 штук ампулы 40% раствора по 10 мл и по 20 мл; 25% раствора по 20 мл; 25% раствор с

1% раствором метиленового синего по 20 мл; ампулы по 50 мл в упаковке по 5 штук.

Условия хранения.В сухом, защищенном от света месте.

МАГНИЯ АСКОРБИНАТ

(Magnesiiascorbas)

Фармакологическое действие. Комбинированный препарат, содержащий 40% раствор глюкозы с 5% раствором магния аскорбината.

Показания к применению. Применяют иногда при гипертонической болезни (стойком повышении артериального давления), сопровождающейся нарушениями мозгового кровообращения - в сочетании с гипотензивными (понижающими артериальное давление) средствами, мочегонными и др.; при вегетативных неврозах, расстройствах сна и др.

Способ применения и дозы. Вводят внутривенно (медленно) 1 раз в сутки по 10 мл. На курс 15-20 инъекций.

Противопоказания. Сахарные диабет.

Форма выпуска. Раствор в ампулах.

Условия хранения. В сухом, защищенном от света месте.

ЛАКТУЛОЗА (Lactulose)

Фармакологическое действие. Лактулоза относится к синтетическим дисахаридам. При пероральном (через рот) введении не всасывается в желудочно-кишечном тракте. Попадая в кишечник, стимулирует перистальтику (волнообразные движения) и устраняет запор. Кроме того, расщепляясь в толстой кишке, высвобождает ионы водорода, связывает свободный аммиак, увеличивает диффузию (проникновение) аммиака из крови в кишечник и способствует выделению аммиака из организма.

Показания к применению. Применяют лактулозу в смеси с галактозой и лактозой в виде сиропа при хронических запорах, а также при печеночной энцефалопатии (нейропсихических нарушениях, связанных с недостаточной функцией печени, у больных с хроническими заболеваниями печени.

Способ применения и дозы. В качестве слабительного назначают обычно взрослым по 1-3 столовые ложки сиропа в день в течение 3 дней. Затем применяют поддерживающие дозы по 2-5 чайные ложки в день. Детям назначают по 1-3 чайной ложки вдень. При заболеваниях печени взрослые принимают по 2-3 столовые ложки 3 раза в день.

Побочное действие. При применении препарата возможны тошнота, метеоризм (скопление газов в кишечнике), понос. В этих случаях уменьшают дозу.

Противопоказания. Сахарный диабет.

Форма выпуска. Во флаконах по 500 мл, содержащих в 100 мл 67 г лактулозы, около 11 г галактозы и 6 г лактозы.

Условия хранения. В защищенном от света месте.

ПРОТИВОЯДИЯ И КОМПЛЕКСОНЫ

Смотри также пентацин, тримефацин, ферроцин.

АМИЛНИТРИТ (Amyliinitris)

Синонимы: Изомилнитрит, Пентамилон, Вапорол.

Фармакологическое действие. Противоядие при отравлении синильной кислоты и ее солями, действие которого обусловлено способностью образовывать в крови метгемоглобин, связывающий ион CN, и тем самым предупреждать поражения тканевых дыхательных ферментов.

Показания к применению. В качестве противоядия при отравлении синильной кислотой и ее солями.

Способ применения и дозы. Применяют путем вдыхания после нанесения его на носовой платок, небольшой кусок ваты или марли. Назначают взрослым по 2-3 капли, детям (старше 5 лет) - по 1-2. Высшие дозы для взрослых (для вдыхания): разовая - 0,1 мл (6 капель), суточная - 0,5 мл (30 капель). При отравлении цианидами амилнитрит применяют повторно в указанных выше дозах (до обшей дозы 0,5-1 мл).

Форма выпуска. В ампулах (обычных и с ватно-марлевой оплеткой) по 0,5 мл в упаковке по 10 штук. Вскрытие ампул сопровождается легким взрывом в связи с давлением паров, образующихся в ампуле при хранении и нагревании. Пары амилнитрита образуют с воздухом взрывоопасные смеси.

Условия хранения. Список Б. В запаянных ампулах в прохладном, защищенном от света месте.

ДЕСФЕРАЛ (Desferal)

Синонимы: Дефероксамин, Дефероксамин метансульфонат, Десферан, Десферекс, Десферин, ДФОМ.

Фармакологическое действие. Препарат образует комплексное соединение с железом. При введении в организм способствует удалению железа из железосодержащих белков (ферритина и гемосидерина), но не из гемоглобина и железосодержащих ферментов. Он не влияет существенно на выделение других металлов и микроэлементов.

Показания к применению. Применяют при первичном и вторичном гемохроматозе (нарушении обмена железосодержащих пигментов), гемосидерозе (отложении темно-желтого железосодержащего пигмента в коже) и при острых отравлениях железом.

Способ применения и дозы. Средняя начальная доза 1 г в день (1-2 инъекции); поддерживающая доза 0,5 г в день. Вводят обычно внутримышечно. Применяют 10% раствор, для чего содержимое 1 ампулы (0,5 г) растворяют в 5 мл стерильной воды для инъекций. Внутривенно вводят только капельно из расчета не более 15 мг/кг в час; максимальная доза 80 мг/кг. При острых отравлениях железом назначают внутрь и парентерально (минуя пищеварительный тракт). Для связывания железа, еще не всосавшегося из желудочно-кишечного тракта, дают внутрь 5-10 г препарата, т. е. содержимое 10-20 ампул (растворяют в питьевой воде). Для удаления всосавшегося железа вводят внутримышечно по 1-2 г каждые 3-12 ч. В тяжелых случаях вводят капельно в вену 1 г.

Побочное действие. При применении препарата возможно появление в отдельных случаях крапивницы и экзантемы (кожной сыпи). Быстрое внутривенное введение может привести к коллапсу (резкому падению артериального давления). При длительном применении препарата необходимо до и во время лечения исследовать состояние глаз.

До и во время лечения надо исследовать выделение железа с мочой.

Противопоказания. Беременность. Форма выпуска. В ампулах, содержащих 0,5 г (500 мг) сухого препарата.

Условия хранения. В защищенном от света месте.

ДИНАТРИЕВАЯ СОЛЬ

ЭТИЛЕНДИАМИНТЕТРАУКСУСНОЙ КИСЛОТЫ (Dinatriiaethylendiamintetraacetas)

Синонимы: Трилон Б, ЭДТУ, Калзол, Динатриумедетал, Эндрат, Иргалон, Калеке, Прохелат, Квестрекс, Секвестрен, Секвестрол, Натрий эделат, Титриплекс, Тикларозол, Верзен и др.

Фармакологическое действие. Динатриевая соль ЭДТУ (этилендиаминтетрауксусной кислоты) (ЫазЭДТУ) относится к группе комплексонов.

Способна образовывать комплексные соединения с различными катионами (положительно заряженными ионами), в том числе и с ионами кальция. Это дает возможность применять ЭДТУ при заболеваниях, сопровождающихся избыточным отложением солей кальция в организме, при патологическом окостенении скелета, артритах (воспалении сустава) с отложением солей, отложении кальция в мышцах, почках, стенках вен, склеродермии (заболевании кожи, характеризующемся диффузным или ограниченным ее уплотнением) и др. Иногда применяют для лечения некоторых форм эктопических аритмий (нарушений сердечного ритма, характеризующихся смешением источника ритма сердечных сокращений), особенно возникших в связи с передозировкой сердечных гликозидов.

При применении в лечебных целях необходимо учитывать, что терапевтический эффект без побочных явлений наступает при медленном введении препарата в ток крови; в этих условиях взаимодействие с кальцием сыворотки крови происходит медленно и содержание кальция в сыворотке существенно не понижается, так как потеря возмещается за счет мобилизации кальция из тканей, в частности, из костной ткани, и избыточных отложении в органах. При быстром введении препарата физиологические механизмы не успевают устранить понижение уровня кальция в сыворотке и может развиться острая тетания (судороги). ЭДТУ в связи со способностью связывать ионы кальция применяют также в качестве антикоагулянта (средства, тормозящего свертывание крови) при консервировании крови.

Показания к применению. Основным показанием к применению ЭДТУ являются заболевания с явлениями кальциноза (обызвествления /отложения солей кальция в тканях/); дерматомиозиты (системное заболевание мышечной ткани и кожи, характеризующееся нарушением двигательной активности, покраснением и отеком открытых участков кожи), склеродермия, оссифицирующий миозит (заболевание мышечной ткани, характеризующееся развитием мышечной слабости и образованием костной ткани в толще мышц).

Способ применения и дозы. Для лечебных целей применяют раствор ЭДТУ внутривенно капельно. Разводят 5% раствор ЭДТУ в изотоническом растворе натрия хлорида или 5% растворе глюкозы.

Вводят со скоростью 8-12 капель в минуту. Взрослым и детям старше 10 лет вводят по 10 мл 5% раствора ЭДТУ, разведенных в 200 мл растворителя; детям до 10 лет - по 5 мл 5% раствора ЭДТУ, разведенных в 100 мл растворителя. Курс лечения состоит из 15 инъекций: вводят циклами по 5 дней ежедневно с 7-дневными перерывами (всего 3 цикла на курс). Курсы лечения повторяют через 4-6 мес. Во время лечения необходимо следить за содержанием кальция и фосфора в крови и суточной моче. Диета во время лечения должна содержать уменьшенное количество кальция.

Побочное действие. При введении препарата в вену иногда ощущается жжение., которое может распространиться по всему телу и сохраняться в течение 1 -2 ч после окончания вливания. При быстром введении может развиться тетания; в этих случаях необходимо прекратить введение препарата.

Противопоказания. ЭДТУ противопоказана при гемофилии (наследственном нарушении свертываемости крови), пониженной свертываемости крови, гипокальциемии (пониженном содержании кальция в крови), заболеваниях почек и печени.

Форма выпуска. 5% раствор в ампулах по 5 или 10 мл в упаковке по 10 ампул.

Условия хранения. Список Б. В защищенном от света месте.

КУПРЕНИЛ (Cuprenil)

Синонимы: Пеницилламин, Артамин, Берациллин, Купренил Р, Купримин, Куприпен, Депамин, Дистаин, бета-Меркаптовалин, Меркаптил, Металкаптаза, d-Пеницилламин, Сульредокс, Троловал и др.

Фармакологическое действие. Основным свойством купренила является его высокая комплексообразующая активность в отношении ионов металлов. Он связывает главным образом ионы ртути, свинца и железа, а также кальция. Образующиеся комплексы удаляются почками. Препарат усиливает удаление с мочой избытка меди из тканей и, по имеющимся данным, более эффективен, чем тиоловые соединения (см. Унитиол).

Кроме того, купренил подавляет синтез коллагена в организме и нормализует соотношение между его растворимыми и нерастворимыми фракциями, способствуя этим торможению развития склерозирующего процесса в тканях. Под влиянием препарата снижается уровень патологических макроглобулинов, в том числе ревматоидного фактора.

Показания к применению. Купренил применяют при острых и хронических отправлениях солями металлов, а также при болезни Вестфаля - Вильсона - Коновалова (/гепатоцеребральной дистрофии/ наследственном заболевании печени и мозга, связанном с нарушением обмена белков и меди). Назначают купренил взрослым при различных формах ревматоидного артрита (инфекционно-аллергической болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов) в случае отсутствия эффекта от применения обычных противовоспалительных средств. Купренил рассматривается как одно из основных (“базисных”) средств при лечении ревматоидного артрита.

Применяют также при системной склеродермии и при некоторых других заболеваниях.

Способ применения и дозы. Принимают препарат внутрь через 2-2'/2 ч после еды.

Профилактически при отравлении свинцом по 0,25 г 3 раза в неделю. Параллельно рекомендуется диета, обедненная микроэлементами меди.

При ревматоидном артрите начинают с дозы 150-300 мг в день. Через каждые 2-4 нед. дозу повышают на 150 мг до общей суточной дозы 600 мг2. Первые признаки клинического улучшения (уменьшение артралгий /суставной боли/, утренней скованности, экссудативных явлений /выделения из мелких сосудов ткани богатой белком жидкости/ в суставах и др.) появляются обычно через 2-3 мес., реже в более поздние сроки. При достижении терапевтического эффекта препарат принимают в поддерживающей суточной дозе 0,15-0,3 г.

При системной склеродермии купренил назначают в суточной дозе 0,15-0,3 г в течение 7-10 дней. При хорошей переносимости суточную дозу увеличивают на 0,15 г каждую неделю и доводят ее до 1-2 г. В этой дозе препарат применяют в течение 6 мес., затем дозу уменьшают на

0,15 г каждую неделю до 0,3 г в сутки. Поддерживающая доза составляет 0,3 г в сутки.

Продолжительность лечения - 1 год и более.

При болезни Вестфаля - Вильсона - Коновалова применяют большие дозы (по 2 г в первые дни) под контролем общего состояния и содержания меди в моче. Детям старше 6 лет назначают по 0,25 г 1 раз в день. Имеются, однако, данные о применении купренила при этой болезни в меньших дозах во избежание побочных эффектов. Начинали с дозы 0,15 г в сутки (в течение 6-8 нед.), затем доводили до 0,9 г (но не более 1,5 г) в сутки. Большие дозы могут вызывать повышенную элиминацию (выведение) меди из печени в кровь с развитием гемолитического криза (резкого ухудшения состояния больного вследствие разрушения эритроцитов в крови). При улучшении состояния снижают суточную дозу до 0,6-0,45 г. Одновременно назначают пиридоксин -60-100 мг в сутки. Лечение проводят длительно.

Побочное действие. При применении купренила возможны различные побочные реакции. Могут развиться аллергические реакции (кожные и др.), желудочно-кишечные расстройства (потеря аппетита, тошнота, рвота, понос), гингивит (воспаление слизистой оболочки десны), стоматит (воспаление слизистой оболочки полости рта), потеря вкуса. Возможны лейкопения (снижение уровня лейкоцитов в крови), тромбоцитопения (уменьшение числа тромбоцитов в крови), агранулоцитоз (резкое снижение числа гранулоцитов в крови), миалгия (боль в мышцах), артралгия (суставная боль), явления миастении (мышечной слабости). При длительном применении наблюдается нефротоксичное действие (повреждающее воздействие на почки): протеинурия (белок в моче), гематурия (кровь в моче); в редких случаях - волчаночноподобный синдром.

В процессе лечения необходимо систематически исследовать картину крови, проводить анализы мочи, проверять функцию печени (не реже 1 раза в 3 мес.).

При болезни Вестфаля - Вильсона - Коновалова периодически исследуют содержание меди в моче.

Противопоказания. Препарат противопоказан при повышенной чувствительности к пенициллину, беременности, лейкопении (снижении уровня лейкоцитов в крови) и тромбоцитопении (уменьшении числа тромбоцитов в крови), тяжелой почечной недостаточности, бронхиальной астме.

Форма выпуска. В капсулах по 0,15 г.

Условия хранения. Список Б. В сухом месте при комнатной температуре (не выше +25 °С).

МЕТИЛЕНОВЫЙ СИНИЙ (Methylenum coerudeum)

Синонимы: Метиленовая синь, Метиленблю, Метилтиония хлорид.

Фармакологическое действие. Обладает окислительно-восстановительными свойствами и может играть роль акцептора и донора ионов водорода в организме, на этом основано его применение в качестве антидота (противоядия) при некоторых отравлениях. Также оказывает антисептическое (обеззараживающее) действие.

Показания к применению. В качестве антидота (противоядия) при отравлениях цианидами, окисью углерода, сероводородом, нитритами, анилином и его производными.

Способ применения и дозы. При отравлениях окисью углерода, синильной кислотой, сероводородом назначают внутривенно 50-100 мл 1% водного раствора или 1% раствора в 25% растворе глюкозы; при отравлениях нитритами, анилином - внутривенно - 0,1-0,15 мл 1% раствора на 1 кг массы тела.

Форма выпуска. Порошок; 1% водный раствор; 1% спиртовой раствор; 1% раствор метиленового синего в 25% растворе глюкозы в ампулах по 20 и 50 мл.

Условия хранения. В сухом, прохладном месте.

НАТРИЯ НИТРИТ (Natrii nitris)

Фармакологическое действие. Противоядие при отравлении солями синильной кислоты.

Показания к применению. Отравление солями синильной кислоты.

Способ применения и дозы. При отравлении цианидами (солями синильной кислоты) вводят внутривенно 10-20 мл 1-2% раствора.

Форма выпуска. Раствор натрия нитрита 1 % в ампулах по 10 мл для инъекций.

Условия хранения. Список Б. В хорошо ухупоренных банках оранжевого стекла в защищенном от света месте.

НАТРИЯ ТИОСУЛЬФАТ (Natrii thiosulfas)

Синонимы: Натрия гипосульфит, Натрий гипосульфатный, Натрий тиосерный.

Фармакологическое действие. Натрия тиосульфат оказывает противотоксическое (препятствующее повреждающему воздействию вредных факторов), противовоспалительное и десенсибилизирующее (предупреждающее или тормозящее аллергические реакции) действие.

Показания к применению. Как противотоксическое средство применяют при отравлении соединениями мышьяка, ртути, свинца (образуются неядовитые сульфиты), синильной кислотой и ее солями (образуются менее ядовитые роданистые соединения), солями йода, брома.

Назначают также внутривенно и внутрь при аллергических заболеваниях, артритах (воспалении сустава), невралгиях (воспалении нерва). Наружно используют для лечения чесотки.

Способ применения и дозы. Вводят внутривенно по 5-10 мл 30% раствора, при поражениях цианистыми соединениями - по 50 мл 30% раствора. Внутрь назначают по 2-3 г на прием в виде 10% раствора в воде или в изотоническом растворе натрия хлорида.

Наружно применяют для лечения больных чесоткой по методу Демьяновича, основанному на способности натрия тиосульфата распадаться в кислой среде, выделяя серу и сернистый ангидрид, оказывающие противопаразитарное действие (действие, направленное против возбудителя чесотки). В кожу втирают 60% раствор натрия тиосульфата (последовательно по 2-3 мин в левую и правую верхние конечности, туловище, левую и правую нижние конечности, всего в течение 10-15 мин). После окончания втирания делают перерыв на несколько минут до высыхания кожи и появления на ней кристалликов. Затем производят в той же последовательности второй цикл втираний. После высыхания кожи втирают 6% раствор кислоты хлористоводородной, наливая его на ладонь, в таком же порядке 3-4 раза в течение 10-15 мин с перерывами до высыхания раствора на коже после каждого втирания. Мытье разрешается через 3 дня.

Формы выпуска. Порошок; 30% раствор в ампулах по 5; 10 и 50 мл.

Условия хранения. В сухом, защищенном от света месте.

ТЕТАЦИН-КАЛЬЦИЙ (Tetacinum-calcium)

Синонимы: Натрия кальция эдетат, Натрий кальций эдетат, Кальций динатриевый, Хелатон, Эдатакал, Эдатамил кальций динатрий, ЭДТА, Мозатил, Тетрацемин, Верзенат кальций динатриевый и др.

Фармакологическое действие. Комплексообразуюшее соединение.

Показания к применению. Отравления тяжелыми металлами и редкоземельными элементами (свинец, кадмий, кобальт, ртуть, уран, иттрий, цезий и др.) и их солями.

Способ применения и дозы. Внутривенно (капельно) в изотоническом растворе натрия хлорида или в 5% растворе глюкозы по 20 мл 10% раствора 1-2 раза в день в течение 3-4 дней с последующим перерывом 3-4 дня. Курс лечения 1 мес.

Побочное действие. Нарушение функции желудочно-кишечного тракта и почек; уменьшение содержания в организме гемоглобина, железа и витамина Вп.

Противопоказания. Нефриты (воспаление почки) и нефрозы (заболевание почек), заболевания печени с нарушением функции.

Форма выпуска. Раствор 10% в ампулах по 20 мл и по 10 мл, в упаковке 10 штук.

Условия хранения. В защищенном от света месте.

УНИТИОЛ (Unithiolum)

Синонимы: Димавал.

Фармакологическое действие. Унитиол содержит две сульфгидрильные группы. По механизму действия препарат приближается к комплексонам (органическим веществам, образующим прочные соединения с катионами /положительными ионами/ металлов). Его активные сульфгидрильные группы вступают в реакцию с тиоловыми ядами, находящимися в крови и тканях, и образуют с ними нетоксичные (невредные) комплексы, которые выводятся с мочой. Связывание ядов приводит к восстановлению функции ферментных систем организма, пораженных ядом.

Этот же механизм действия послужил основанием для применения унитиола при лечении гепатоцеребральной дистрофии (наследственного заболевания печени и мозга, связанного с нарушением обмена белков и меди /болезни Вильсона - Вестфаля - Коновалова/), в патогенезе (процессе развития болезни) которой определенную роль играют нарушения обмена меди в организме и накопление металла в подкорковых ядрах (в структурных образованиях мозга).

Показания к применению. Применяют унитиол для лечения острых и хронических отравлений соединениями мышьяка, ртути, хрома, висмута и других металлов, относящихся к так называемым тиоловым ядам, т. е. веществам, способным вступать во взаимодействие с сульфгидрильными (тиоловыми) группами ферментных белков и тем самым их инактивировать (подавлять активность). Менее активен унитиол при отравлениях свинцом.

Применяют унитиол при отравлениях сердечных гликозидами, а также в комплексной терапии при хроническом алкоголизме.

Способ применения и дозы. Для лечения острых и хронических отравлений соединениями мышьяка и ртути вводят унитиол внутримышечно или под кожу в виде 5% водного раствора в количестве 5-10 мл (из расчета 0,05 г препарата или 1 мл 5% раствора на 10 кг массы тела больного). Лечение следует начинать как возможно раньше. При отравлениях соединениями мышьяка инъекции делают в первые сутки каждые 6-8 ч (3-4 инъекции в сутки в зависимости от состояния больного), во вторые сутки 2-3 инъекции через каждые 8-12 ч, в последующие -по 1-2 инъекции в сутки. При отравлениях соединениями ртути инъекции делают по той же схеме в течение 6-7 сут. Детям препарат назначают в меньших дозах в соответствии с возрастом.

Продолжительность применения зависит от скорости выведения токсичных (вредных) соединений из организма. Лечение проводят до исчезновения признаков интоксикации (отравления). При отравлениях солями ртути вводят в течение не менее 6 сут.

При отравлениях сердечными гликозидами вводят в первые 2 дня в указанных выше дозах 3-4 раза в сутки, затем 1-2 раза в сутки до прекращения кардиотоксического действия (повреждающего ноздсйсгиия на сердце).

Введение унитиола при острых отравлениях не исключает применения других лечебных мероприятий (промывание желудка, вдыхание кислорода, введение глюкозы и др.).

При гепатоцеребральной дистрофии вводят внутримышечно по 5-10 мл 59с раствора ежедневно или через день; на курс 25-30 инъекций с перерывом между курсами 3-4 мес.

При хроническом алкоголизме применяют унитиол в комплексной терапии по 3-5 мл 5% раствора 2-3 раза в неделю. Для купирования делирия (снятия бредовых состояний, являющихся следствием хронического алкоголизма) вводят однократно 4-5 мл 5% раствора унитиола.

Имеются данные о благоприятном действии унитиола при лечении диабетических полиневропатий (множественного поражения периферических нервов, связанного с повышенным содержанием сахара в крови): улучшение состояния периферической нервной системы и нормализация проницаемости капилляров (мельчайших сосудов). Назначают 5 мл 5% раствора внутримышечно (10 инъекций). Полагают, что у больных сахарным диабетом понижено содержание сульфгидрильных групп в крови. Имеются также данные об улучшении под влиянием унитиола состояния больных вторичным амилоидозом (заболеванием, связанным с нарушением белкового обмена и отложением амилоида во внутренних органах, что приводит к нарушению их функции).

Побочное действие. Унитиол обычно хорошо переносится. В отдельных случаях возникают тошнота, тахикардия (учащенные сердцебиения), побледнение лица, головокружение, Все эти яштения проходят самостоятельно.

Противопоказания. Препарат противопоказан при тяжелых заболеваниях печени, при гипертонической болезни (стойком повышении артериального давления).

Форма выпуска. 5% раствор в ампулах по 5 мл.

Условия хранения. Список Б. В обычных условиях.

СОРБЕНТЫ

Смотри также таблетки угля активированного “КМ”, уголь активированный СКН и др.

КАРБОЛОНГ (Carbolongum)

Фармакологическое действие. Представляет собой порошок активированного косточкового угля. Обладает высокой адсорбционной (поглощающей) активностью.

Показания к применению. Применяют наряду с другими активированными углями внутрь при интоксикациях (отравлениях).

Способ применения и дозы. Назначают по 5-10 г 3 раза в день в течение 3-15 дней. Применяют либо в сухом виде (запивая водой), либо в виде взвеси порошка в воде.

Побочное действие. Дефицит витаминов, белков, жиров. Желудочно-кишечные расстройства.

Форма выпуска. В пакетах по 5; 10; 100 и 150 г.

Условия хранения. В сухом месте.

ПОЛИФЕПАН (Polyphepanum)

Фармакологическое действие. Препарат обладает высокой адсорбционной (поглощающей) способностью и при приеме внутрь способен адсорбировать (поглощать) бактерии в желудочно-кишечном тракте.

Показания к применению. Применяют при заболеваниях желудочного кишечного тракта инфекционной и неинфекционной природы, сопровождающихся поносом, метеоризмом (скоплением газов в кишечнике), общей интоксикацией (отравлением).

При тяжелых формах инфекционных заболеваний желудочно-кишечного тракта применяют в дополнение к антибактериальной (приводящей к гибели бактерий) терапии.

Способ применения и дозы. Назначают внутрь в виде гранул или пасты (перед едой) взрослым по 1 столовой ложке 3-4 раза в день. Перед употреблением размешивают препарат в стакане воды в течение 2 мин, затем медленно выпивают. Курс лечения 5-7 дней. Препарат обычно хорошо переносится; не вызывает дисбактериоз (нарушение состава нормальной микрофлоры кишечника).

Имеются указания, что полифепан оказывает гипохолестеринемическое действие (снижает уровень холестерина в крови).

Побочное лействие. Слабость, ощущение тяжести в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), запоры.

Формы выпуска. Гранулы, содержащие 50%; паста (на воде), содержащая 40% полифепана.

Условия хранения. В прохладном, сухом месте.

УГОЛЬ АКТИВИРОВАННЫЙ (Carbo activatus)

Фармакологическое действие. Уголь животного или растительного происхождения, специально обработанный и обладающий в связи с этим большой поверхностной активностью, способный адсорбировать (поглощать) газы, алкалоиды (азотсодержащие органические соединения природного, чаше растительного, происхождения, обладающие физиологической активностью; некоторые применяют в качестве лекарственных средств), токсины (вредные вещества) и др.

Показания к применению. Применяют при диспепсии (расстройствах пищеварения), метеоризме (скоплении газов в кишечнике), пищевых интоксикациях (отравлениях), отравлениях алкалоидами, солями тяжелых металлов и др.

Способ применения и дозы. Назначают внутрь при отравлениях по 20-30 г на прием в виде взвеси в воде. Взвесью активированного угля в воде производят также промывание желудка. При повышенной кислотности и метеоризме назначают внутрь по 1-2 г (в воде) 3-4 раза в день. При отравлениях применяют также смесь следующего состава: активированного угля 2 части, танина и окиси магния по 1 части; назначают в виде взвеси из 2 столовых ложек смеси на стакан теплой воды.

Побочное действие. При применении угля активированного (и его разновидностей) возможны запор или понос, обеднение организма витаминами, гормонами, жирами, белками.

Противопоказания. Противопоказано применение угля активированного при язвенных поражениях желудочно-кишечного тракта, желудочных кровотечениях. В связи с адсорбционными свойствами уголь активированный способен уменьшать эффективность одновременно принимаемых лекарственных средств. Кал после приема угла активированного окрашивается в черный цвет.

Форма выпуска. Порошок.

Условия хранения. Уголь активированный хранят в сухом месте отдельно от веществ, выделяющих в атмосферу газы или пары.

ТАБЛЕТКИ УГЛЯ АКТИВИРОВАННОГО (Tabulettae Carbonis activati)

Синонимы: Карболен.

Фармакологическое действие. Более удобны для применения, чем активированный уголь в порошке; обладают, однако, несколько меньшей адсорбционной (поглощающей) активностью, так как содержат наполнители (крахмал, желатин, сахарный сироп и др.), уменьшающие адсорбирующую (поглощающую) поверхность.

Показания к применению. Принимают главным образом при метеоризме (скоплении газов в кишечнике) и диспепсии (расстройствах пищеварения).

Способ применения и дозы. По 1-2-3 таблетки 3-4 раза в день.

Побочное действие и противопоказания такие же, как у угля активированного.

Форма выпуска. Таблетки в упаковке по 10 штук. Таблетки содержат по 0,5 или 0,25 г активированного угля.

Условия хранения. В сухом месте.

ЭНТЕРОСОРБЕНТ СКН (Enterosorbentum SCN)

Фармакологическое действие. Обладает большой поверхностной активностью и высокой сорбционной (поглощающей) способностью. При приеме внутрь адсорбирует (поглощает) алкалоиды (азотсодержащие органические соединения природного, чаще растительного, происхождения, обладающие физиологической активностью; некоторые применяют в качестве лекарственных средств), гликозиды (производные Сахаров, связанные с агликоном /органическим радикалом, не являющимся сахаром/), барбитураты, соли тяжелых металлов, токсины (вредные вещества) и другие вещества.

Показания к применению. Такие же как и для угля активированного.

Способ применения и дозы. Назначают взрослым внутрь по 10 г 3 раза в день с интервалами между приемами пищи; детям до 7 лет - по 5 г ('/2 пакета), 8-14 лет - по 7,5 г (3/4 пакета). Принимают в зависимости от показаний в течение 3-15 дней.

Побочное действие и противопоказания такие же, как при приеме угля активированного. Форма выпуска. В пакетах по 10 г. Условия хранения. В сухом месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА РАЗЛИЧНЫХ ХИМИЧЕСКИХ ГРУПП

АММИАКА РАСТВОР (Solutio Ammonii caustic!)

Синонимы: Нашатырный спирт.

Фармакологическое действие. При вдыхании возбуждает дыхательный центр (в больших концентрациях возможна рефлекторная остановка дыхания). Раствор оказывает антимикробное действие и хорошо очищает кожу.

Показания к применению. Для возбуждения дыхания и выведения больных из обморочного состояния. Наружно при укусах насекомых. В хирургической практике применяют для мытья рук по методу Спасокукоцкого и Кочергина. Иногда принимают внутрь как рвотное средство (используют только в разведенном виде!).

Способ применения и дозы. Наносят на вату или марлю для вдыхания. При укусах насекомых используют в виде примочек. Для мытья рук в хирургической практике применяют из расчета 25 мл на 5 л теплой кипяченой воды.

Противопоказания. Прием неразведенного препарата внутрь вызывает ожоги пищевода и желудка. Местное применение аммиака противопоказано при дерматите (воспалении кожи), экземе и т. д.

Форма выпуска. 10% раствор в ампулах; флаконы по 10, 40 и 100 мл.

Условия хранения. В прохладном месте.

“АНТИПСОРИАТИКУМ” МАЗЬ (Unguentum “Antipsoriaticum”)

Фармакологическое действие. Препарат блокирует чувствительные нервные окончания,

Показания к применению. При хронических формах псориаза и гнездном облысении.

Способ применения и дозы. Назначают препарат наружно. Лечение псориаза начинают с осторожного нанесения мази в концентрации 1:100000 на ограниченные очаги поражения 1-2 раза в день в течение 2-3 дней. При повышенной чувствительности кожи препарат отменяют. При хорошей переносимости смазывают всю пораженную кожу 2 раза в день. Первые 5-6 дней мазь накладывают без повязок, на 7-й день делают перерыв, больной принимает ванну и меняет белье. Со 2-й недели при хорошей переносимости смазывают пораженную кожу мазью (или легко ее втирают) и накладывают вощеную бумагу, фиксируя ее бинтами, в первые 2-3 дня на 1-2 ч, в последующие - на 2-4 ч. Через 2 недели от начала лечения делают перерыв на 3-5 дней (в этот период назначают 1-2% салициловую мазь), затем лечение возобновляют.

Мазь втирают по направлению роста волос (иначе возможно возникновение фолликулитов /воспаления волосяных мешочков/). Не следует наносить мазь сразу

после ванны во избежание обострения процесса. Нельзя сочетать лечение этой мазью с ультрафиолетовым облучением. Не допускают попадания мази на веки и в глаза. С осторожностью следует наносить мазь на легко раздражаемые участки кожи, особенно у женщин (молочные железы и др.).

Обычно лечение продолжается 3-5 недель. Лечение должно проводиться под наблюдением врача. Необходимо систематическое (1 раз в неделю) исследование морфологического состава крови. Если при применении препарата усиливаются эритема (покраснение кожи) и зуд, лечение прекращают (обычно на 2-3 дня) до устранения этих явлений, а затем назначают меньшую концентрацию. Если раздражение возобновляется, лечение прекращают.

По окончании лечения больные должны длительное время избегать интенсивного солнечного облучения.

При гнездном облысении мазь “Антипсориатикум” втирают в концентрации 1:100 000, постепенно переходя к концентрации 1:40 000. Втирают ежедневно 1 раз в день длительно, до появления эритемы (покраснения кожи), и вновь втирают. Голову моют каждые 7 дней.

Побочное действие. При повышенной чувствительности к препарату возможно появление аллергической сыпи, обострение псориаза, раздражение кожи. После применения препарата на местах нанесения остается пигментация, медленно исчезающая после отмены препарата.

Противопоказания. Повышенная чувствительность к препарату, поражения печени, почек и кроветворных органов, раздражение кожных покровов, обширное распространение процесса.

Форма выпуска. В алюминиевых тубах по 25 и 30 г и в стеклянных банках по 40, 50 и 60 г. Состав: трихлорэтилена химически чистого - 1 часть, вазелина - 40 000 (или 100 000) частей.

Условия хранения. Список А. В прохладном месте.

ПСОРИАЗИН (Psoriasinum)

Фармакологическое действие. Оказывает раздражающее, кожнонарывное действие.

Показания к применению. Псориаз, гнездовое облысение.

Способ применение и дозы. Втирают в очаги поражения 1 раз в день в течение 6 дней, перерыв 1 день и повторяют 3-4 раза.

Побочное действие. Аллергические реакции булезнего типа (кожные аллергические реакции с образованием пузырей), обострение псориаза с переходом в эритродермию (покраснение всех или почти всех кожных покровов).

Противопоказания. Повышенная чувствительность к препарату, поражения печени и почек, раздражение кожных покров, обширное распространение процесса. Применение мази несовместимо с ультрафиалетовым облучением.

Форма выпуска. Мазь в тубах по 25 и 35 г и в банках по 100 г. Состав: дихлордиэтилсульфида 0,005 г в 100 г вазелина.

Условия хранения. Список А. В прохладном месте.

ГАЗООБРАЗНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также лекарственные средства для ингаляционного наркоза.

КИСЛОРОД (Oxygenum)

Синонимы: О2.

Фармакологическое действие. Кислород - важнейший биогенный химический элемент, обеспечивающий дыхание большинства живых организмов на Земле. Физиологическое действие кислорода крайне многообразно, но решающее значение в его лечебном эффекте имеет способность возмещать дефицит кислорда в тканях организма при гипоксии (недостаточном снабжении ткани кислородом или нарушения его усвоения). У больных с дыхательной недостаточностью под влиянием кислорода повышается его напряжение в альвеолярном (находящемся в легких) воздухе и в крови, возрастает концентрация оксигемоглобина в артериальной крови, снижается метаболический ацидоз (закисление крови вследствие нарушения обмена веществ). Лечение кислородом дает наилучший эффект при гипоксемической гипоксии, когда основной причиной уменьшения снабжения кислородом организма является недостаточное насыщение крови кислородом в легких (например, при застое крови в малом - легочном - круге кровообращения). Меньший эффект дают ингаляции кислорода при циркулярной гипоксии (гипоксии, возникающей при нарушении кровоснабжения органов в тканей). В этом случае концентрация кислорода во вдыхаемом воздухе должна быть не менее 80%. Местное введение кислорода (подкожное, внутрисуставное, внутриплевральное - в полость, образуемую оболочками легких, внутрибрющинное, кислородные ванны и т. д.) улучшают репаративные (восстановительные) процессы, способствует нормализации трофики (процессов питания) тканей.

Показания к применению. Ингаляциями (вдыханием) кислорода широко пользуются при различных заболеваниях, сопровождающихся гипоксией (нехваткой кислорода): при заболеваниях органов дыхания (пневмония, отек легких и др.), сердечно-сосудистой системы (сердечная недостаточность, коронарная недостаточность /несоответствие кровотока по сердечным артериям потребности сердца в кислороде/, коллапс /резкое падение артериального давления/ и др.), отравлениях окисью углерода, синильной кислотой, удушающими веществами (хлор, фосген и др.), а также при других заболеваниях с нарушением функции дыхания и окислительных процессов.

Способ применения и дозы. Назначают кислород для ингаляции в концентрации 40-60% в смеси с воздухом в количестве 4-5 л в минуту. Часто применяют смесь 95% кислорода и 5% углекислого газа (см. Карбоген).

В анестезиологической практике кислород широко применяется в смеси с ингаляционными наркотическими анальгетиками. Чистым кислородом и смесью его с углекислотой пользуются при ослаблении дыхания в послеоперационном периоде, при интоксикациях (отравлениях) и т. п.

Ингаляцию производят через маски или трубки, присоединенные при помощи специальных устройств к баллону с кислородом. Пользуются также резиновыми подушками, наполняемыми кислородом из баллонов.

Для лечебных целей можно также вводить кислород под кожу до 0,5-2,0 л (небольшими порциями, медленно).

Широко пользуются кислородом для так называемой гипербарической оксигенации - применение кислорода под повышенным давлением. Установлена высокая эффективность этого метода в хирургии, интенсивной терапии тяжелых заболеваний, особенно в кардиологии, реаниматологии, неврологии и других областях медицины. Под повышенным давлением кислорода удается успешно выполнять операции на сердце и легких, реконструктивные (восстановительные) операции на желудочно-кишечном тракте и др., в том числе у больных с острой и хронической гипоксемией (пониженым содержанием кислорода в крови), интоксикациями, значительной анемией (снижением содержания гемоглобина в крови) и. расстройствами общего кровообращения и др.

Установлено, что гипербарическая оксигенация значительно улучшает кислородное насыщение тканей, улучшает гемодинамику (совокупность процессов движения крови по сердечно-сосудистой системе), защищает головной мозг от гипоксии.

Гипербарическая оксигенация нашла применение в разных областях медицины: при отравлениях (окисью углерода и др.), хронических неспецифических заболеваниях легких, в том числе при бронхиальной астме, сердечных аритмиях (нарушениях ритма сердца), сосудистых и других заболеваниях головного мозга; ишемии нижних конечностей (нарушении кровоснабжения нижних конечностей) и тяжелых травмах конечностей, осложненных инфекцией и т. д.

Операции под гипербарической оксигенацией проводят в специальных барокамерах, а для терапевтических целей используют аппараты (одноместные камеры), создающие давление кислорода 1,2-2 атм. Обычно проводят 1 сеанс в день (40-60 мин), всего 8-10 сеансов.

Противопоказаниями к ингаляции кислорода под давлением являются наличие полостей в легких, бронхоплевральных свищей (образующихся в результате заболевания каналов, соединяющих просвет бронхов и полость, образуемую оболочками легких); нарушения проходимости слуховых труб и каналов, соединяющих придаточные пазухи носа с внешней средой; острые простудные заболевания; эпилептиформные приступы в анамнезе (наблюдавшиеся в прошлом судорожные припадки); новообразования; тяжелая гипертоническая болезнь (стойкий подъем артериального давления); индивидуальная повышенная чувствительность к кислороду.

Предложен метод энтеральной оксигенотерапии (введение кислорода в кишечник или желудок) путем введения в желудок кислородной пены, применяемой в виде так называемого кислородного коктейля. Используется для общего улучшения обменных процессов в ^комплексной терапии сердечно-сосудистых заболеваний, нарушений обмена и других патологических состояний, связанных с кислородной недостаточностью организма.

Коктейль обычно готовят путем пропускания кислорода под небольшим давлением в виде мелких пузырьков через белок куриного яйца, к которому часто добавляют настой шиповника, глюкозу, витамины группы В и С, настои лекарственных растений (желчегонных, слабительных и др.). В качестве пенообразователя могут быть использованы фруктовые соки, концентрат хлебного кваса, настой лакричного корня и др. Образующийся пенистый коктейль медленно (в течение 5-10 мин и более) всасывают через стеклянную трубочку или принимают чайными ложками по 150-200 мл 2 раза в день за 1'/2 ч до или через 2 ч после еды.

Имеются и специальные аппараты для получения и применения кислородной пены.

Высокий лечебный эффект при заболеваниях органов пищеварения дает введение кислорода под давлением внутрь (по методу гипербарической оксигенации). Введение кислорода под давлением 0,7-1 избыточной атмосферы (сеансами по 45 мин, в среднем 15 сеансов) приводит к увеличению парциального давления кислорода в крови на 1,5-2 об.% и служит эффективным средством при язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях печени (хронический гепатит - воспаление печени и др.).

Наряду с тем, что кислород нашел широкое применение для повышения насыщения им тканей организма и борьбы с гипоксией, в последнее время стали пользоваться в медицинских целях газовыми смесями с пониженным содержанием кислорода для создания искусственной гипоксии (при нормальном атмосферном давлении).

Установлено, что путем специальных тренировок к кислородной недостаточности (нормобарической гипоксии /недостаточному снабжению организма кислородом на фоне нормального атмосферного давления/) может быть создана повышенная устойчивость организма к различным патологическим факторам внешней и внутренней среды. В связи с этим разработан метод гипокситерапии (лечения посредством понижения содержания кислорода во вдыхаемом воздухе), рекомендованный для применения при ряде заболеваний сердечно-сосудистой системы (ишемическая болезнь сердца, гипертоническая болезнь и др.), при заболеваниях желудочно-кишечного тракта, астении (слабости) и депрессивных состояниях (состояниях подавленности), для повышения физической работоспособности, зашиты организма при лучевой терапии злокачественных новообразований и др. Разработаны специальные схемы гипокситерапии и соответствующая аппаратура.

Кислород также применяют для лечения гельминтозов (болезней, вызываемых паразитарными червями): аскаридоза (заболевания, вызываемого кишечными паразитарными червями - аскаридами) и трихоцефалеза (заболевания кишечника, вызываемого кишечным паразитом - власоглавом).

Для лечения аскаридоза вводят кислород в желудок при помощи тонкого желудочного зонда (тонкой полой трубки). Зонд предпочтительно ввести через нос. Кислород поступает из резиновой подушки, соединенной с двойным баллоном Ричардсона. Второй конец баллона соединен с зондом. Средняя емкость баллона 250 мл. Кислород вводят 2 дня подряд утром натощак или через 4 ч после еды.

Каждый день вводят следующую дозу: детям в возрасте до 10 лет по 100 мл на 1 год жизни, 10-12 лет - 1000-1100 мл на больного, 13-14 лет - 1250 мл, 15 лет и старше - 1250-1500 мл. Вводят медленно порциями по 100-200-250 мл с интервалами 1-2 мин. Все количество вводят не менее чем за 15 мин.

Во время введения необходимо тщательно следить за состоянием больного; при появлении неприятных ощущений введение кислорода временно прекращают.

После введения всего количества кислорода больной остается в положении лежа в течение 2 ч.

Соблюдения особой диеты до введения кислорода не требуется. Слабительное назначают после 2-го дня лечения только при задержке стула.

Для лечения трихоцефалеза больному делают сначала очистительную клизму и спустя 1 ч при положении больного на боку вводят в прямую кишку катетер (или резиновый наконечник от клизмы) на глубину 25-30 см (за внутренний сфинктер). Через катетер медленно нагнетают кислород небольшими порциями (по 200-250 мл) с интервалами 2-3 мин. Дозы такие же, как при лечении аскаридоза. После окончания процедуры больной лежит

на спине 2 ч. Если во время введения кислорода появляются боли в животе, подачу газа прекращают и делают легкий массаж по направлению от левой подвздошной области к правой. Лечение кислородом проводят 5-7 дней подряд, на 6-7-й день дают солевое слабильное.

Противопоказания. Противопоказаниями к дегельминтизации (удалению из организма паразитарных червей) кислородом служат язвенная болезнь желудка и двенадцатиперстной кишки, опухоли желудочно-кишечного тракта, острые воспалительные заболевания органов брюшной полости, беременность более 5 мес., менструальный период.

Форма выпуска. В стальных цельнотянутых баллонах, окрашенных в синий цвет.

Из аптек отпускается в специальных кислородных подушках.

Условия хранения. В прохладном месте. Навинчивающиеся на баллон приборы нельзя смазывать маслами во избежание взрыва.

КАРБОГЕН (Carbogenum)

Смесь кислородная (95-93%) с углекислым газом (5-7%).

Фармакологическое действие. Добавление к кислороду углекислого газа приводит к возбуждению дыхания и лучшему использованию кислорода.

Показания к применению. Применяется в анестезиологии для ингаляций.

Имеются данные об эффективности ингаляции карбогена в комплексном лечении глаукомы (повышенного внутриглазного давления). Устранение дыхательной гипоксии (нехватки кислорода) улучшает гидродинамику глаза (процесс циркуляции водянистой влаги, заполняющей камеру глаза) и зрительную функцию.

Форма выпуска. В металлических баллонах.

Условия хранения. В прохладном месте.

УГЛЕКИСЛОТА (Carbonei dioxydum)

Синонимы: Ангидрид угольной кислоты, Диоксид углерода, СО2.

Фармакологическое действие. Углекислота постоянно образуется в тканях организма в процессе обмена веществ и играет важную роль в регуляции дыхания и кровообращения. Она оказывает прямое и рефлекторное (через каротидные клубочки) влияние на дыхательный центр и является его специфическим возбудителем.

Вдыхание небольших концентраций углекислоты (3-5-7%) вызывает учащение и углубление дыхательных движений и увеличение легочной вентиляции; одновременно возбуждаются сосудодвигательные центры, в связи с чем происходит сужение кровеносных сосудов и повышается артериальное давление.

Большие концентрации углекислоты вызывают сильный ацидоз (закисление), одышку, судороги и паралич (остановку) дыхательного центра.

Показания к применению.Углекислоту применяют с кислородом при угнетении деятельности дыхательного центра: при отравлениях летучими наркотиками, окисью углерода, сероводородом, при асфиксии (отсутствии дыхания) новорожденных и т. п.

В хирургической практике ее применяют во время наркоза и после операции для стимулирования дыхания, для предупреждения ателектаза легких (спадения легочной ткани) и пневмоний (воспаления легких). Вдыхание углекислоты показано также при сосудистом коллапсе (резком падении артериального давления).

При резком ослаблении дыхания применение углекислоты должно производиться с осторожностью, так как в результате недостаточной вентиляции она может накопиться в организме в избыточном количестве. В этих случаях могут наблюдаться такие же осложнения, как при применении углекислоты в больших концентрациях.

Жидкая углекислота, выпускаемая из баллона, помещенного вниз вентилем, попадая в условия комнатной температуры и обычного давления, быстро испаряется, при этом поглощается так много тепла, что она превращается в твердую белую снегообразную массу. Этим пользуются при замораживании тканей для гистологических срезов (образцов ткани для микроскопических исследований). Если смешать твердый угольный ангидрид с эфиром, то температура падает до -80 °С.

Способ применения и дозы. Для стимуляции дыхания и сосудодвигательного центра используют ингаляции 5-7% углекислоты с 93-95% кислорода.

“Углекислый снег” имеет применение при кожных заболеваниях (при красной волчанке, лепрозных узлах, бородавках и т. п.). При образовании “углекислого снега” его собирают в специальные мешочки, затем набивают в формочки из картона или стеклянные трубочки и прикладывают к участкам кожи, подлежащим разрушению. Имеются данные об эффективности замораживания очагов поражения кожи (криотерапия) при нейродермитах (заболеваниях кожи, обусловленных нарушением функции центральной нервной системы).

Напитки, содержащие в растворенном виде углекислоту (углекислые минеральные воды, газированные напитки), вызывают гиперемию (покраснение) слизистой оболочки и усиливают секреторную (выделение пищеварительного сока), всасывательную и двигательную активность желудочно-кишечного тракта.

Углекислота, содержащаяся в естественных минеральных водах, используемых для лечебных ванн (например, нарзанные ванны), может оказывать сложное влияние на организм, вызывая возникновение центростремительных импульсов с рецепторов кожи и появление рефлекторных изменений в деятельности сердечно-сосудистой системы и других органов, а также изменение трофики (питания) тканей.

Побочное действие. При вдыхании углекислоты в чрезмерной концентрации может развиться ацидоз (закисление), сильная одышка, потеря сознания, подергивания мышц, судороги, кома (полная потеря сознания, характеризующаяся отсутствием реакции организма на внешние раздражители), остановка дыхания вследствие паралича дыхательного центра.

Противопоказания. Резкое ослабление дыхания.

Форма выпуска. Жидкая углекислота поступает в продажу в стальных цилиндрах (баллонах) черного цвета под давлением более 60 атм.

Условия хранения. В прохладном месте.


ЛЕКАРСТВЕННЫЕ СРЕДСТВА ДЛЯ ПРОФИЛАКТИКИ И ЛЕЧЕНИЯ СИНДРОМА ЛУЧЕВОЙ БОЛЕЗНИ

(РАДИОПРОТЕКТОРЫ)

БАТИЛОЛ (Batilolum)

Синоним: Батиловый спирт.

Фармакологическое действие. Стимулирует эритро- и лейкопоэз (образование эритроцитов и лейкоцитов). Тормозит уменьшение числа лейкоцитов (форменных элементов крови) и снижение уровня гемоглобина (функциональной структуры эритроцита, обеспечивающей его взаимодействие с кислородом) в крови при лучевом воздействии на организм и способствует быстрому их восстановлению. Малотоксичен (мало вреден).

Показания к применению. Для предупреждения и лечения лучевой болезни при рентгене- и радиотерапии.

Способ применения и дозы. Внутрь по 0,02 г за 30 мин до еды с начала лучевой терапии для профилактики осложнений 2 раза в день, при лучевой болезни 3-4 раза в день. Курс лечения 4-6 нед. при периодическом исследовании крови (1 раз в 7-10 дней). Детям дозу уменьшают в соответствии с возрастом.

Побочное действие. Не выявлено.

Противопоказания. Не установлено.

Форма выпуска. Таблетки по 0,02 г в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ДИЭТОНА МАЗЬ (UnguentumDiaethoni)

Фармакологическое действие. Диэтон в виде 5% мази обладает радиозащитными свойствами. При нанесении на кожу перед облучением увеличивает ее радиорезистентность (устойчивость к облучению) и предотвращает или уменьшает проявление лучевого дерматита (воспаления кожи вследствие облучения), устраняет отек, гиперемию (покраснение), зуд и жжение кожи, ускоряет ее заживление. Радиозащитное действие препарата обусловливается его способностью предотвращать переокисление липидов

и стабилизировать мембраны, а также способностью к поглощению свободных радикалов.

Показания к применению. Применяют с профилактической и лечебной целью для защиты кожных покровов больных при лучевой терапии, а также в качестве профилактического средства зашиты кожи рук персонала, работающего с источниками ионизирующего излучения. Препарат обладает низкой токсичностью и не оказывает раздражающего действия.

Способ применения и дозы. С профилактической целью мазь наносят тонким слоем на кожу участка планируемого облучения за 30-40 мин до сеанса облучения и повторно через 1-2 ч после него. В дальнейшем мазь применяют 2-3 раза в день ежедневно в течение 5-10 дней. С лечебной целью применяют 3 раза в день ежедневно в течение 10-20 дней в зависимости от тяжести поражения.

Побочное действие. У отдельных больных в первые 30 мин после нанесения препарата на кожу может наблюдаться ощущение слабого жжения кожи, которое быстро проходит и не является противопоказанием к его применению.

Форма выпуска. В тубах по 30 г.

Условия хранения. В прохладном месте.

“ЛИОКСАЗОЛЬ” АЭРОЗОЛЬ (Aerosolum “Lioxasolum”)

Фармакологическое действие. 2-Аллилоксиэтанол, входящий в состав препарата, обладает способностью предупреждать спазмы (резкое сужение) артерий кожи, улучшать кровоснабжение кожи и ускорять репаративные (восстановительные) процессы эпителия (ткани, выстилаюшей поверхность и полости тела, слизистые оболочки).

Показания к применению. Применяют для предупреждения и лечения острых местных лучевых поражений кожи Iи IIстепени.

Способ применения и дозы. Аэрозоль распыляют тонким слоем (с расстояния 10-15 см) на пораженные участки кожи. При лучевой терапии применяют профилактически после каждого сеанса облучения (не позже, чем через 1 ч) в течение всего курса лечения. С лечебной целью препарат наносят при появлении первых признаков поражения (отек, эритема /ограниченное покраснение кожи/ и др.). Аэрозоль распыляют 1 раз в день в течение 10-20 дней в зависимости от тяжести поражения.

Побочное действие. В случае развития кожных аллергических реакций назначают противогистаминные средства или прекращают применение препарата.

Форма выпуска. В аэрозольных баллонах.

Условия хранения. При температуре до +35 "С вдали от отопительных систем и прямых солнечных лучей.

МАРИНИЛ КУ 10 (MarinilQ10)

Фармакологическое действие. Лекарственное средство, защищающее кожу от раздражающего воздействия радиации. Обладает также иммуностимулирующими (повышающими защитные силы организма) и антиоксидантными (защищающими организм от воздействия агрессивных форм кислорода) свойствами.

Показания к применению. Лучевые дерматиты (воспаление кожи вследствие облучения), ослабление иммунных процессов (защитных сил организма).

Способ применения и дозы. Если нет других назначений, принимают внутрь по 1 капсуле 2 раза в день. Наружно наносят мазь тонким слоем на пораженные участки кожи 1-2 раза в день.

Форма выпуска. Мазь в тубах по 100 мл; капсулы в пластиковом пенале по 30 штук.

Условия хранения. В сухом, прохладном, защищенном от света месте.

МЕКСАМИН (Mexaminum)

Фармакологическое действие. Важной особенностью мексамина является его радиозашитная активность. В условиях эксперимента он понижает смертность животных, подвергшихся воздействию рентгеновского или гамма-облучения, а также протонов высоких энергий. В механизме радиозащитного действия важное значение имеет, по-видимому, вызываемая препаратом гипоксия (нехватка кислорода) в “критических” органах -костном мозге, селезенке и др., что, возможно, связано с сужением в этих органах кровеносных сосудов. У больных, подвергшихся рентгенотерапии по поводу злокачественных новообразований, предварительный прием внутрь мексамина уменьшает явления лучевой реакции.

Показания к применению. Применяют для профилактики обшей лучевой реакции при лучевой терапии.

Способ применения и дозы. Назначают внутрь по 0,05 г (1 таблетка) за 30-40 мин перед каждым сеансом лучевой терапии. При хорошей переносимости доза может быть увеличена до 0,1 г.

Побочное действие. Препарат обычно хорошо переносится. В отдельных случаях возможны легкая тошнота, головокружение, боли в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины), реже рвота. Побочные явления могут уменьшаться при применении кофеина. При плохой переносимости дальнейший прием препарата прекращают.

Противопоказания. Противопоказан при выраженном склерозе сосудов сердца и мозга, сердечно-сосудистой недостаточности (ухудшении кровоснабжения органов и тканей вследствие снижения насосной функции сердца), бронхиальной астме, заболеваниях почек с нарушением их функции, при беременности.

Форма выпуска. Таблетки по 0,05 г (50 мг), покрытые оболочкой.

Условия хранения. Список Б. Во флаконах темного стекла в сухом, защищенном от света месте.

МЕТИЛУРАЦИЛ (Methyluracilum)

Синонимы: Метацил.

Фармакологическое действие. Ускоряет процессы клеточной регенерации (восстановления); ускоряет заживление ран, стимулирует клеточные и гуморальные (тканевые) факторы зашиты. Оказывает также противовоспалительное действие. Характерной особенностью препарата является стимуляция эритро- и особенно лейкопоэза (процесса образования эритроцитов и особенно лейкоцитов), в связи с чем его обычно относят к группе стимуляторов лейкопоэза.

Показания к применению. Как стимулятор лейкопоэза метилурацил назначают при рентгене- и радиотерапии и других состояниях, сопровождающихся лейкопений (снижением уровня лейкоцитов в крови).

Способ применения и дозы. Принимают метилурацил внутрь во время или после еды. Взрослым дают по 0,5 г 4 раза в день (при необходимости до 6 раз в сутки); детям в возрасте от 3 до 8 лет - по 0,25 г, старше 8 лет - по 0,25-0,5 г 3 раза в день.

Курс лечения при заболеваниях желудочно-кишечного тракта продолжается обычно 30-40 дней, в других случаях может быть менее продолжительным.

При местных повреждениях (поражения кожи, проктиты /воспаление прямой кишки/, сигмоидиты /воспаление сигмовидной кишки/ и др.), возникающих при лучевой терапии, назначают внутрь и местно.

Местно при ранах, ожогах, трофических язвах (длительно незаживающих дефектов кожи) применяют 10% метилурациловую мазь. Для лечения проктитов, сигмоидитов, явзенных колитов (воспалении толстой кишки с образованием язв) применяют свечи, содержащие метилурацил (по 1-4 свечи в день взрослому). Могут применяться также микроклизмы (0,2-0,4 г метилурацила на крахмальном клейстере в объеме 20-25 мл).

Побочное действие. Метилурацил обычно хорошо переносится; при введении свечей в прямую кишку иногда ощущается кратковременное легкое жжение; при приеме внутрь возможны аллергические кожные реакции (уртикарная сыпь /кожные высыпания/), иногда головная боль, головокружение.

Противопоказания. Препарат противопоказан при острых и хронических лейкемических формах лейкоза (формах злокачественной опухоли /рака крови/, возникающей из кроветворных клеток и поражающей костный мозг), лимфогранулематозе (злокачественном заболевании лимфоидной ткани), злокачественных заболеваниях костного мозга.

Форма выпуска. Порошок; таблетки по 0,5 г в упаковке по 50 штук; свечи с метилурацилом по 0,5 г в упаковке по 10 свечей; мазь метилурациловая 10% в алюминиевых тубах по 25 г.

Условия хранения. В сухом, защищенном от света месте при комнатной температуре.

ПЕНТАЦИН (Pen(acinum)

Синонимы: Кальция тринатрия пенетат, Пентамил.

Фармакологическое действие. Относится к комплексообразуюшим соединениям.

Показания к применению. Применяют при острых и хронических отравлениях плутонием, радиоактивными натрием, цезием, цинком, свинцом и смесью продуктов деления урана, а также для выявления носительства этих радиоизотопов. Он не оказывает заметного влияния на выведение урана, полония, радия и радиоактивного стронция и свинца.

Препарат не влияет на содержание в крови кальция и калия.

Способ применения и дозы. Применяют внутривенно в виде 5% водного раствора.

Разовая доза составляет 0,25 г препарата (5 мл 5% раствора). В острых случаях разовая доза может быть повышена до 1,5 г (30 мл 5% раствора). Вводят внутривенно медленно, наблюдая за состоянием сердечно-сосудистой системы. Инъекции производят через 1-2 дня; на курс 10-20 инъекций.

При длительном применения пентацина его эффективность в отношении выведения радиоактивных изотопов снижается; после прекращения введения препарата эффективность постепенно восстанавливается. В связи с этим лечение проводят отдельными курсами с перерывами между ними 3-4 мес. При обострении явлений свинцовой интоксикации (/свинцовой колике/ отравлении солями свинца) вводят внутривенно по 1-2 г (20-40 мл 5% раствора).

Для выявления носительства радиоактивных изотопов и свинца пентацин назначают 3 дня подряд в терапевтических дозах и исследуют содержание изотопов и свинца в моче. Предварительно в течение 3 дней проводят контрольное исследование. При лечении пентацином следует не реже 1 раза в неделю производить общий анализ мочи и определять выведение с мочой радиоактивных изотопов. Во избежание поражения почек и нарушений электролитного равновесия (сбалансированности ионного состава) необходимо соблюдать перерыв между курсами инъекций препарата.

Побочное действие. При применении пентацина в отдельных случаях возможны головокружение, головные j боли, боли в конечностях и в области грудной клетки. Эти явления обычно проходят самостоятельно. В случае возникновения тошноты и рвоты уменьшают дозу или прекращают применение препарата. При признаках нарушения коронарного (по сосудам сердца) кровообращения препарат отменяют.

Противопоказания. Пентацин противопоказан при лихорадочньк состояниях (резком повышении температуры тела), поражениях паренхимы (функциональных элементов) почек, гипертонической болезни (стойком повышении артериального давления) с нарушениями функции почек, а также при наличии у больных спазмов (периодического резкого сужения просвета) сосудов сердца.

Форма выпуска. 5% раствор в ампулах по 5 мл в упаковке по-10 ампул.

Условия хранения. В прохладном, защищенном от света месте.

ТЕЗАНАЛИНИМЕНТ (Unimentum Thesani)

Синоним: Эмульсия тезана.

Фармакологическое действие. Препарат оказывает бактерицидное (убивающее бактерии), антисептическое (обеззараживающее) действие. Стимулирует регенеративные (восстановительные) тканевые процессы.

Показания к применению. Применяют для профилактики и лечения повреждений кожи при лучевой терапии, язвах, пролежнях, ожогах.

С профилактической целью эмульсией (жидкой лекарственной формой, представляющей собой внешне однородную систему из двух несмешивающихся между собой жидкостей) смазывают облученную поверхность кожи после каждого сеанса рентгенотерапии.

Способ применения и дозы. Для лечения уже возникших повреждений кожи линимент наносят при помощи шпателя тонким слоем на пораженный участок после каждого облучения, покрывают марлевой салфеткой, через которую производят дополнительное смазывание - всего 2-3 раза в сутки. После окончания курса лучевой терапии линимент продолжают наносить еще в течение 7-10 дней.

При лечении язв, ожогов и др. на обработанную поверхность накладывают марлевую салфетку, обильно смазанную линиментом. Салфетки меняют через сутки или реже в зависимости от показаний.

Побочное действие. Сухость и зуд кожи, дерматиты (воспаление кожи).

Противопоказания. Дерматиты, повышенная чувствительность к препарату.

Форма выпуска. В стеклянных банках по 30 г.

Условия хранения. Список Б. В сухом, прохладном, защищенном от света месте.

ТРИМЕФАЦИН (Trimephacinum)

Фармакологическое действие. Тримефацин является комплексообразуюшим соединением, содержащим шестинатриевую соль диэтилентриаминпентаметилфосфоновой кислоты. Ускоряет выведение из организма с мочой урана и бериллия, а также плутония, иттрия, циркония, ниобия.

Показания к применению. Применяют для первой помощи при остром отравлении ураном и бериллием, а также при вторичном поступлении бериллия для выявления его носительства.

Способ применения и дозы. Вводят препарат внутривенно или ингаляционно в виде 5% водного раствора.

Для приготовления раствора вводят во флакон, содержащий 0,226 или 0,9 г шестинатриевой соли диэтилентриаминпентаметилфосфоновой кислоты, 5 или 20 мл 2,5% раствора кальция хлорида; образующуюся взвесь встряхивают (20-30 сек) до получения полностью прозрачного раствора.

При остром отравлении ураном или бериллием вводят в вену однократно 40 мл раствора, а в следующие 2-3 дня - по 20 мл ежедневно.

При поступлении урана и бериллия в дыхательные пути и при отсутствии признаков отека легких вводят тримефацин одновременно в вену и в виде ингаляций. Аэрозольтерапию (лечение аэрозолями /газом или смесью газов, в которой взвешены твердые или жидкие частицы лекарственного вещества/ путем их введения в дыхательные пути) проводят 1-2 раза в день с помощью ультразвуковых генераторов аэрозолей. Продолжительность ингаляции - 15-20 мин, расход раствора триметацина на 1 ингаляцию - 15-20 мл. Длительность лечения - 2-4 нед. с 1-2-дневными перерывами в неделю. При хронических процессах в легких, обусловленных депонированием (накоплением) бериллия, проводят лечение по той же схеме. При применении препарата следует контролировать функцию почек.

Форма выпуска. Флаконы, содержащие по 0,226 г или 0,9 г шестинатриевой соли диэтилентриаминпентаметил-фосфоновой кислоты (лиофилизированной), с ампулой 2,5% раствора кальция хлорида (5 или 20 мл соответственно).

Условия хранения. В обычных условиях.

ФЕРРОЦИН (Ferrocinum)

Фармакологическое действие. Комплексообразуюшее соединение.

Показания к применению. Применяют для оказания первой помощи и последующего лечения при интоксикациях (отравлениях) радиоизотопами цезия и рубидия, а также продуктами деления урана, содержащими эти радиоизотопы.

Способ применения и дозы. Принимают внутрь в виде водной взвеси по 1 г (в полстакана воды) 2-3 раза в день ежедневно в течение 5-10 дней.

Препарат малотоксичен (мало вреден), не всасывается в желудочно-кишечном тракте.

Форма выпуска. Во флаконах по 1 г.

Условия хранения. В обычных условиях.

ЦИСТАМИНА ДИГИДРОХЛОРИД (Cystaminidihydrochloridum)

Синонимы: Цистамин хлористоводородный, Цистамин.

Фармакологическое действие. Цистамин относится к группе аминотиолов.

Аминотиолы оказывают профилактическое радиозащитное действие при остром лучевом поражении, повышая устойчивость организма к действию ионизирующей радиации. Действие аминотиолов основано на их способности уменьшать количество радикалов, ионизированных и возбужденных молекул, образующихся в тканях при облучении, а также на способности этих соединений взаимодействовать с некоторыми ферментами и придавать им устойчивость по отношению к лучистой энергии. Действие аминотиолов проявляется более отчетливо при введении за короткий срок (10-30 мин) до облучения. Защитный эффект после однократного введения продолжается около 5 ч.

Показания к применению. Цистамин применяют для профилактики и уменьшения проявлений лучевой болезни (общего недомогания, тошноты, рвоты и др.), возникающих при применении больших доз радиации для радио- и рентгенотерапии.

Способ применения и дозы. Назначают внутрь в виде таблеток за 1 ч до облучения. Доза зависит от характера заболевания, состояния кроветворной системы больного, дозы радиации.

Суточные дозы колеблются от 0,2 до 0,8 г. Препарат применяют во время всего курса лучевой терапии. Одновременно больные должны получать общеукрепляющую терапию.

Применение цистамина при уже развившейся лучевой болезни (при значительной лейкопении /снижении уровня лейкоцитов в крови/) лечебного эффекта не дает. Развития лейкопении препарат не предупреждает. При значительном уменьшении количества лейкоцитов (форменных элементов крови) в крови в период облучения и необходимости продолжать лечение возможно применение цистамина в сочетании со стимуляторами лейкопоэза (процесса образования лейкоцитов); при необходимости назначают гемотрансфузии (переливание крови).

Побочное действие. После приема цистамина в некоторых случаях отмечаются жжение в пищеводе, тошнота, иногда боли в области желудка; эти явления обычно не

служат препятствием для продолжения приема препарата. Следует учитывать, что препарат оказывает гипотензивное (снижающее артериальное давление) действие; при гипертонической болезни (стойком повышении артериального давления) может наблюдаться значительное понижение артериального давления.

Противопоказания. Относительными противопоказаниями к применению цистамина дигидрохлорида являются острые заболевания желудочно-кишечного тракта, острая недостаточность сердечно-сосудистой системы (ухудшение кровоснабжения органов и тканей вследствие снижения насосной функции сердца), нарушение функции печени.

Форма выпуска. Таблетки по 0,2 и 0,4 г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭСТРАДИОЛА ДИПРОПИОНАТ (Oestradiolidipropionas)

Фармакологическое действие. Стероидный гормон.

Показания к применению. Эстрадиола дипропионат используют в качестве гемостимулирующего (стимулирующего процессы кроветворения) средства у мужчин при остром радиационном поражении. Препарат обладает способностью повышать количество лейкоцитов (нейтрофилов) и ускорять восстановление их количества при миелодепрессии (угнетении кроветворной функции костного мозга), связанной с радиационным поражением.

Способ применения и дозы. В качестве гемостимулирующего средства эстрадиола дипропионат применяют при снижении количества лейкоцитов ниже 2000 в 1 мкл крови (обычно с 10-20-го дня после облучения при тяжелых поражениях и с 15-18-го дня при более легких поражениях). Вводят по 1 мл 0,1 % раствора через 1-2 дня. Курс составляет 10 инъекций (при необходимости - до 15 инъекций).

Побочные действие и противопоказания.

Форма выпуска. 0,1% раствор (1 мг) в масле в ампулах по 1 мл.

Условия хранения. В прохладном, защищенном от света месте.

ФОТОСЕНСИБИЛИЗИРУЮЩИЕ И ФОТОЗАЩИТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Смотри также фенкортозоль.

АММИФУРИН (Ammifurinum)

Содержит смесь двух фурокумаринов: изопимпинеллина и бергаптена из семян амми большой (AmmimajusL).

Фармакологическое действие. Фотосенсибилизирующее (повышающее чувствительность организма к солнечному свету) средство. При ультрафиолетовом облучении кожи восстанавливает ее пигментацию.

Показания к применению. Витилиго (заболевание, характеризующееся появлением депигментированных участков кожи), гнездная плешивость.

Способ применения и дозы. Внутрь по 0,02 г 1-4 раза в день; наружно (смазывают очаги поражений 2% раствором).

Побочное действие. Возможны головная боль, боли в области сердца и сердцебиение, диспепсические явления (расстройства пищеварения).

Противопоказания. Гипертония (стойкий подъем артериального давления), тиреотоксикоз (заболевание щитовидной железы), заболевания почек, печени, крови, сердца, центральной нервной системы; возраст до 5 лет.

Форма выпуска. Комплект, состоящий из таблеток по 0,02 г (100 штук) и 2% раствора во флаконах по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

БЕРОКСАН (Beroxanum)

Смесь из двух фурокумаринов (ксантоксина и бергаптена), выделенных из пастернака посевного (PastinacasalivaL.).

Фармокологическое действие. Фотосенсибилизируюшее (повышающее чувствительность организма к солнечному свету) средство. При ультрафиолетовом облучении кожи восстанавливает ее пигментацию.

Показания к применению. Витилиго (заболевание, характеризующееся появлением депигментированных участков кожи), гнездная плешивость.

Способ применения и дозы. Внутрь по 0,02 г 1 - 4 раза в день за 4, 3, 2 и 1 ч до облучения и местно (втирание 0,5% раствора в очаги поражения). На курс лечения 250-300 таблеток.

Побочные действие и противопоказания те же, что и при применении аммифурина.

Форма выпуска. Комплект, в который входят таблетки по 0,02 г (50 штук) и 0,5% раствор по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

МЕЛАГЕНИН (Melageninum)

Фармакологическое действие. Содержащиеся в экстракте вещества обладают способностью индуцировать репигментацию (вызывать восстановление пигментации кожи) при витилиго (заболевании, характеризующемся появлением депигментированных участков кожи), усиливая поглощение кожей ультрафиолетовых лучей и способствуя образованию меланина.

Показания к применению. Витилиго (заболевание, характеризующееся появлением депигментированных /лишенных пигментов/ участков кожи), гнездная плешивость.

Способ применения и дозы. Лосьон наносят на пораженные лейкодермией (заболеванием, характеризующемся нарушением пигментации кожи) участки кожи ежедневно утром, днем и вечером, слегка втирают и подвергают действию солнечного света (при его небольшой активности) или ультрафиолетового облучения 1 раз в день (максимальная длительность 15 мин). При правильном лечении сначала наблюдается покраснение пораженных участков кожи, затем их постепенное потемнение.

Противопоказания. Препарат не следует применять при беременности и кормлении грудью.

Форма выпуска. Во флаконах по 235 мл.

Условия хранения. В прохладном, защищенном от света месте.

ПСОБЕРАН (Psoberanum)

Смесь фурокумаринов - псоралена и бергаптена, получают из листьев среднеазиатских сортов плодового растения инжира (FicuscaricaL.).

Фармакологическое действие. Обладает фотосенсибилизирующей (повышающей чувствительность организма к солнечному свету) активностью, усиливает пигментообразование в коже при облучении ультрафиолетовыми лучами.

Показания к применению. Витилиго (заболевание, характеризующееся появлением депигментированных участков кожи), гнездная плешивость.

Способ применения и дозы. Внутрь и местно. Внутрь по 0,01 г (1 таблетка) ежедневно 2-3 раза в день за 30 мин до еды. Одновременно смазывают депигментированные (лишенные пигмента) или лишенные волос участки кожи 0,1 % спиртовым раствором препарата ежедневно или через день (на ночь или за 2-3 ч до облучения кварцевой лампой). До начала лечения определяют биодозу. Рекомендуется проводить облучение по ступенчатой методике Центрального научно-исследовательского кожно-венерологического института МЗ РФ. Курс лечения 3-3'/2 мес. Повторные курсы можно проводить с интервалами 1-V/2 мес. Общая продолжительность лечения псобераном может достигать 10-2 мес. Детям от 5 до 10 лет псоберан назначают в суточной дозе 0,01 г (1 таблетка), 11-13 лет - 0,015 г (1'/2 таблетки) 14-16 лет - 0,02 г (2 таблетки), взрослым - 0,04-0,06 г (4 таблеток).

Побочное действие. При длительном применении может наблюдаться тошнота, тяжесть в желудке, понос, головная боль, сердцебиение, повышенная нервная возбудимость (бессонница, раздражительность), сыпь аллергического характера. У особенно чувствительных больных при чрезмерно длительной инсоляции (освещении /облучении/ солнечными лучами) на участках кожи, смазанных раствором псоберана, может развиться острый дерматит (резкая эритема /ограниченное покраснение

кожи/ вплоть до образования ожога IIIстепени). В этих случаях 0,1% раствор разбавляют 70% спиртом в 2-4 раза.

Противопоказания. Индивидуальная непереносимость, острые желудочно-кишечные заболевания, тяжелые поражения почек (острый и хронический нефрит /воспаление почки/), сахарный диабет, кахексия (крайняя степень истощения), беременность, гипертоническая болезнь (стойкий подъем артериального давления), туберкулез, заболевания крови, центральной нервной системы. Не рекомендуется применять детям до 5 лет и больным старше 60 лет.

Форма выпуска. Таблетки по 0,01 г в упаковке по 50 штук; 0,1% спиртовой раствор во флаконах по 50 мл.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ПСОРАЛЕН (Psoralenum)

Препарат, содержащий смесь фурокумаринов из псоралеи костянковой (PsoraleadrupaceaBge).

Фармакологическое действие.Обладает фотосенсибилизирующей (повышающей чувствительность организма к солнечному свету) активностью, усиливает пигментообразование в коже при облучении ультрафиолетовыми лучами.

Показания к применению. Витилиго (заболевание, характеризующееся появлением депигментированных участков кожи), гнездная плешивость.

Способ применения и дозы. Внутрь за 30 мин до еды по 0,005-0,02 г 2-3 раза в день; детям до 5 лет назначают в сутки по 0,005 г, от 5 до 10 лет -0,01 г, от 10 до 13 лет - 0,015 г, от 13 до 16 лет -0,02 г. Одновременно назначают наружно 0,1% раствор (ежедневно или через день). Курс лечения (3-3'/2 мес.) при необходимости повторяют через 1-1'/2 мес. Лечение должно проводиться при тщательном наблюдении врача.

Побочное действие и противопоказания те же, что и при применении аммифурина..

Форма выпуска. Комплект, содержащий таблетки по 0,01 г в упаковке по 50 штук и 0,1% раствор во флаконах по 50 мл.

Условия хранения. Список Б. В прохладном, защищенном от света месте.

ФОГЕМ (Fogenum)

Фармакологическое действие. Обладает фотозащитной активностью (активностью, связанной с защитой кожи от повышенной чувствительности к солнечному излучению), способен полностью блокировать развитие фотодинамического воспаления (воспаления кожи вследствие ее повышенной чувствительности к солнечному излучению) кожи, обеспечивая защиту кожных покровов от лучей, воздействующих на молекулы порфиринов.

Показания к применению. В качестве лечебного и профилактического средства при фотодерматозах (заболеваниях кожи, связанных с повышенной чувствительностью кожи к солнечному свету -дискоидная красная волчанка, солнечная экзема, солнечная почесуха), связанных с нарушением порфиринового обмена.

Способ применения и дозы. Наносят на предварительно вымытую кожу, равномерно и быстро втирая. При поражении лица наносят на всю его поверхность, при других локализациях - только на пораженные участки кожи. В течение 1-й недели следует втирать в кожу в количестве 0,1-0,2 г 3 раза в день; в течение 2-й Недели применяют в тех же дозах 1-2 раза в день, далее - в поддерживающей дозе - 0,1 г 1 раз в 2-3 дня. Контролем служит степень пигментации кожи лица. При необходимости можно применять в указанных выше дозах 2-3 раза в день в течение 3-4 нед. Для профилактики обострений болезни фогем

применяют 2-3 раза в неделю в течение всего весенне-летнего периода.

Побочное действие. Иногда местно ощущается жжение и слабый металлический привкус во рту, исчезающий через несколько минут после применения. При передозировке интенсивность и длительность ощущения жжения возрастают в зависимости от степени передозировки. При недостаточно тщательном втирании линимента после его всасывания на поверхности кожи могут появиться белесые пятна, которые легко удаляются с поверхности кожи ватным тампоном.

Форма выпуска. Линимент 0,1% в упаковке по 30 г. Состав: гемин - 0,1 г, диметилсульфоксид (ДМСО) - 60 г, кальция стеарат - 20 г, вода дистиллированная - 20г.

Условия хранения. При температуре не ниже 20 'С.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ЛЕЧЕНИЯ АЛКОГОЛИЗМА

БАРАНЦА ОТВАР (Lycopodiiselaginosi)

5% отвар травы плауна-баранца (HerbaHuperziaesela-ginis, син. LycopodiumselagoL.), сем. плауновых (Lycopo-diaceae).

Фармакологическое действие. Прием внутрь отвара баранца вызывает сильную вегетативную реакцию, слюноотделение, потливость, фибрилляцию мышц (хаотическое подергивание мышц), понижение артериального давления, изменение пульса, урежение дыхания, общее тягостное состояние, сильную и длительную (до 2-6 ч) тошноту и повторную (до 5-8 раз и более) рвоту. Тошнота усиливается при приеме алкоголя и курении табака. При сочетании приема спиртных напитков и отвара баранца относительно быстро вырабатывается условнорефлекторное отвращение к алкоголю. В связи с этим отвар баранца используется для лечения больных хроническим алкоголизмом.

Способ применения и дозы. Лечение отваром баранца проводят в специализированных лечебных учреждениях под наблюдением врача (обычно в сочетании с психотерапией).

К лечению отваром баранца приступают лишь через 3-4 дня после прекращения употребления алкоголя. Назначают внутрь 80-100 мл свежеприготовленного 5% раствора отвара. Через 3-15 мин дают 3-5 мл алкогольного напитка (водки или вина) и одновременно дают нюхать этот напиток. Рвотная реакция наступает через 10-15 мин, а иногда позже (через 1-3 ч). Для ускорения выработки отвращения к алкоголю повторно дают алкогольный напиток перед каждой рвотной реакцией. Обычно к концу сеанса не только алкогольные напитки, но даже их словесное обозначение (слово “водка”) вызывает тошноту и рвоту. В некоторых случаях отрицательная реакция вырабатывается после 2-3 сочетаний. Для предупреждения рецидивов (повторного появления признаков болезни) алкоголизма в дальнейшем проводят повторное лечение (1-2 сеанса) при появлении влечения к алкоголю (через полгода, 1-2 года и более в зависимости от состояния больного и его реакции на алкоголь).

Применяется также метод лечения малыми дозами баранца, который практически не дает осложнений. Назначают 5% раствор отвара по 10-15 мл в первую половину дня (суточная доза 30-40 мл). После приема отвара больной принимает глоток алкогольного напитка и затем присутствует на сеансах апоморфинотерапии (лечения апоморфином), которые проводятся с другими больными. Обычно это оказывается достаточным, чтобы вызвать тошноту и рвотную реакцию. У части больных развивается вегетативная реакция: саливация (слюнотечение), потливость. За 10-15 таких процедур вырабатывается отрицательная реакция на алкоголь.

Отвар баранца готовят следующим образом: 10 г измельченной травы помещают в колбу, наливают 200 мл воды и кипятят 15 мин на слабом огне; отвар остужают, доливают водой до 200 мл, отжимают траву, фильтруют. Отвар быстро портится, поэтому предпочтительно применять его непосредственно после приготовления. В холодильнике он может храниться не более 2 сут.

Форма выпуска. Сухая трава в картонных коробках по 100г.

Условия хранения. Список Б. В сухом, защищенном от света месте.

БИОТРЕДИН (Biotredin)

Фармакологическое действие. Комбинированный препарат, содержащий L-треонин и пиридоксина гидрохлорид (витамин Вб). Оказывает антиалкогольное и антиабстинентное (снижает проявление симптомов, возникающих у алкоголиков в результате внезапного прекращения приема алкоголя) действие. Повышает умственную работоспособность, нормализует обмен веществ.

Показания к применению. Хронический алкоголизм, патологическое влечение к алкоголю, сопровождающееся раздражительностью, снижением настроения, внутренним дискомфортом, чувством голода; алкогольный абстинентный синдром (состояние, возникающее у алкоголиков в результате внезапного прекращения приема алкоголя). Снижение умственной работоспособности и концентрации внимания.

Способ применения и дозы. Для лечения хронического алкоголизма - по 0,1-0,3 г на прием 2-3 раза в день в течение 4-5 дней. При необходимости курс повторяют до 5-10 раз в год. Для лечения алкогольного абстинентного синдрома в первые сутки внутрь 1-4 таблетки 3-4 раза в день (суточная доза 0,3-1,6 г), во вторые сутки и далее - по 1-2 таблетки на прием 2-3 раза в день (суточная доза 0,3-0,6 г) в течение 21-28 дней. Курс можно сократить до 10-14 дней. Наибольший эффект достигается при сочетанием применении с глицином. Глицин принимают сублингвально (под язык) по 0,1 г за 10-15 мин до приема биотредина. В период ремиссии (временного ослабления или исчезновения проявлений болезни) для выявления скрытого влечения к алкоголю принимают 2-3 таблетки биотредина натощак; в случае скрытого влечения к алкоголю характерно в течение 10-20 мин появление легкого головокружения, успокаивающего эффекта, гиперемии (покраснения), потоотделения. В этих случаях рекомендуется 5-10 дневный курс по 1-2 таблетке 2-3 раза в день вместе с глицином (0,1 г под язык за 10-15 мин до приема биотредина).

Для повышения внимания и умственной работоспособности назначают сублингвально: детям по 2 мг/кг массы тела, подросткам и взрослым по 1 таблетке 2-3 раза в день в течение 3-10 дней. При необходимости курс лечения повторяют 3-4 и более раз в год.

Противопоказания. Период опьянения (снижение лечебного эффекта).

Несовместим с нейролептиками, антидепрессантами, транквилизаторами, барбитуратами.

Форма выпуска. Таблетки, содержащие по 0,1 г L-треонина и 0,005 г пиридоксина гидрохлорида, в упаковке по 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ГЛИЦИН (Glycinum)

Синонимы: Аминоуксусная кислота, Гликокол, Амитон, Гликозил, Гликостен, Гликоликсир и др.

Фармакологическое действие. Относится к заменимым аминокислогам. По современным данным, является центральным нейромедиатором (передатчиком нервного возбуждения) тормозного типа действия. Оказывает седативное действие (успокаивающее действие на центральную нервную систему). Улучшает метаболические процессы (обменные процессы) в тканях мозга. Оказывает положительное влияние при мышечных дистрофиях (уменьшении объема и силы мышц).

Показания к применению. Рекомендован для применения как средство, ослабляющее влечение к алкоголю, уменьшающее явления абстиненции (состояния, возникающего в результате внезапного прекращения приема алкоголя), депрессивные нарушения (состояния подавленности), повышенную раздражительность, нормализующее сон, а также при других явлениях у больных хроническим алкоголизмом.

Способ применения и дозы. Назначают глицин в виде таблеток (по 0,1 г) под язык.

Больным хроническим алкоголизмом при купировании (снятии) запоя назначают 1 таблетку препарата, затем через 20 мин - вторую, через 60 мин - третью и в последующем в течение суток по 1 таблетке 3-4 раза. Общая суточная доза - 0,6-0,7 г.

При синдроме похмелья препарат применяют 5-7 дней по 1 таблетке 2 раза в день и в последующем (как курсовое лечение) в течение 6-15 дней по 1 таблетке утром. Курсовая доза - 2,8-4,2 г.

В период ремиссии (временного ослабления или исчезновения проявлений заболевания) при наличии тревоги, депрессивных нарушений, повышенной раздражительности глицин принимают по 1 таблетке 2-4 раза в день, а при нарушениях сна - по 1 таблетке за 20 мин до сна. При явлениях возбуждения и одновременном влечении к спиртному, в период острого алкогольного опьянения назначают 1 таблетку препарата, а в случае необходимости - вторую таблетку с интервалом 15-20 мин.

Форма выпуска. Таблетки по 0,1 г в контурной ячейковой упаковке из пленки поливинилхлоридной и фольги алюминиевой по 10 или 50 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЛИМОНТАР (Limontar)

Фармакологическое действие. Антиалкогольное средство. Стимулирует секрецию (выделение) желудочного сока, повышает аппетит, регулирует тканевой обмен, усиливает окислительно-восстановительные процессы.

Показания к применению. Профилактика опьянения, алкогольное опьянение легкой и средней тяжести, запойные ; состояния у больных хроническим алкоголизмом, астеновегетативные расстройства: общая слабость, снижение работоспособности, аппетита; исследование секреторной (выделения желудочного сока) и кислотообразующей функции желудка.

Способ применения и дозы. Внутрь, до еды, в виде порошка, растворенного в воде или соке. Для профилактики алкогольной интоксикации (отравления) - по 0,25 г за 20-60 мин до приема аклоголя; в период алкогольной интоксикации - по 0,25 г 2-4 раза с интервалом 1-2,5 ч; в период запоя - по 0,25 г 3-4 раза в сутки в течение 4-10 дней; при алкогольном абстинентом синдроме (состоянии, возникающим у алкоголиков в результате внезапного прекращения приема аклоголя) - по 0,25 г 3-4 раза в сутки в течение 4-10 дней как самостоятельно, так и в комплексе с другими лекарственными средствами, применяемыми для лечения алкоголизма. При нарушении аппетита - по 0,25 г 1-3 раза в день перед едой в течение 3-5 дней. При появлении чувства тяжести в эпигастральной области (области живота, располагающейся непосредственно под местом схождения реберных дуг и грудины) препарат принимать после еды. Препарат снижает действие барбитуратов, транквилизаторов.

Побочное действие. Гастралгия (боль в подложечной области), проходящая самостоятельно через 3-5 мин; артериальная гипертензия (подъем артериального давления).

Противопоказания. Артериальная гипертензия, глаукома (повышенное внутриглазное давление), язвенная болезнь желудка и двенадцатиперстной кишки, ишемическая болезнь сердца, шизофрения.

Форма выпуска. Таблетки по 0,25 г, содержащие янтарной кислоты 0,2 г и лимонной кислоты моногидрата 0,05 г, в упаковке по 30 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

Литонит (Ljtonitiun)

Фармакологическое действие. Литонит предложен в качестве неспецифического вспомогательного средства для комплексного лечения больных алкоголизмом. Действие препарата направлено на улучшение метаболических (обменных) процессов и гемодинамики (совокупность процессов движения крови по сердечно-сосудистой системе) (за счет входящей в его состав никотиновой кислоты) и уменьшение аффективных (эмоциональных) расстройств (за счет входящих в его состав ионов лития).

Показания к применению. Применяют для уменьшения влечения к алкоголю, ослабления явлений абстиненции (состояния, возникающего у алкоголиков в результате внезапного прекращения приема алкоголя), а также при острой алкогольной интоксикации (отравлении) - в сочетании с другими средствами и способами лечения.

Способ применения и дозы. Используют литонит в виде 10% раствора внутривенно.

При абстинентном синдроме вводят по 0,1-0,2 г (содержание 1-2 ампул) 2 раза в день на протяжении 1 нед.

При остром алкогольном отравлении литонит вводят внутривенно до исчезновения признаков интоксикации, предварительно разведя раствор в 10-15 мл 5-40% раствора глюкозы.

Побочное действие. При применении литонита возможны побочные явления, характерные для никотиновой кислоты (покраснение лица и верхней половины туловища, ощущение прилива к голове, крапивница и др.). Внутривенное введение препарата должно производиться в горизонтальном положении больного.

Противопоказания. Применение литонита противопоказано при беременности, острой почечной и печеночной недостаточности, отравлении лекарственными препаратами и другими химическими соединениями, при плохой переносимости препаратов никотиновой кислоты.

Форма выпуска. 10% раствор для инъекций в ампулах по 1 мл в упаковке по 10 штук.

Условия хранения. Список Б. В защищенном от света месте.

МЕТАДОКСИЛ (Metadoxil)

Синонимы: Метадоксин.

Фармакологическое действие. Дезинтоксикационное (обезвреживающее), гепатопротективное (защищающее ткани печени) средство, стимулирующее метаболизм (распад) этанола и ускорение его элиминации (выведения из организма).

Показания к применению. Острый и хронический алкоголизм, алкогольная гепатопатия (заболевание печени, вызванное длительным приемом алкоголя).

Способ применения и дозы. Внутримышечно и внутривенно по 1-2 ампулы или внутрь 2 таблетки.

Побочное действие. Периферическая нейропатия (повреждение периферической нервной системы). Метабисульфит натрия, входящий в состав инъекционной формы препарата (ампулы), может вызывать аллергические реакции, приступ астмы.

Противопоказания. Повышенная чувствительность, кормление грудью. Не рекомендуется принимать препарат при беременности. С осторожностью назначать при болезни Паркинсона.

Форма выпуска. Таблетки, содержащие метадоксила 500 мг, в упаковке по 30 штук; раствор для инъекций в ампулах по 5 мл (300 мг метадоксина) в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, прохладном месте.

ТЕТУРАМ (Teturamum)

Синонимы: Антабус, Дисульфирам, Абстинил, Алкофобин, Антэтан, Антэтил, Антикол, Аверсан, Контрапот, Кротенал, Дизетил, Эспенал, Экзорран, Нокзал, Рефузал, Стоптил, Тетрадин и др.

Фармакологическое действие. Принимают внутрь для лечения хронического алкоголизма в тех случаях, когда не удается получить терапевтический эффект другими методами лечения (психотерапия, витаминотерапия, прием апоморфина и др.).

Действие препарата основано на его способности специфически влиять на обмен алкоголя в организме. Алкоголь подвергается окислительным превращениям, проходя через фазу ацетальдегида и уксусной кислоты. При участии ацетальдегидроксидазы ацетальдегид обычно быстро окисляется.

Тетурам, блокируя ферментную биотрансформацию алкоголя, приводит к увеличению после приема алкоголя концентрации ацетальдегида в крови. По современным данным тетурам превращается в организме в N, N-диэтилдитиокарбаминовую кислоту (ДЭДКК) и другие метаболиты, блокирующие ионы металлов и сульфгидрильные группы ферментов, участвующих в обезвреживании алкоголя. Накопление после приема алкоголя под влиянием тетурама ацетальдегида приводит к тяжелым для больного изменениям в организме (так называемый антабусный эффект): покраснение кожи, ощущение жара в лице и верхней части туловища, чувство стеснения в груди, затруднение дыхания, шум в голове, сердцебиение, чувство страха, иногда озноб и др. Значительно понижается артериальное давление.

Показания к применению. Назначая алкоголь на фоне действия тетурама, вырабатывают отрицательный условный рефлекс на вкус и запах спиртных напитков и при длительном лечении добиваются частичной или полной непереносимости алкоголя.

Применение тетурама может сопровождаться выраженными побочными явлениями, поэтому к нему прибегают как к одному из последних средств.

Перед началом лечения тетурамом больного подвергают тщательному врачебному обследованию. При отсутствии противопоказаний больному разъясняют смысл терапии и предупреждают об опасности приема алкоголя в период лечения.

Способ применения и дозы. Лечение тетурамом проводится под наблюдением врача. Дозу подбирают индивидуально. Оптимальные дозы (0,25-0,5 г/сут.), как правило, хорошо переносятся и не дают осложнений даже при длительном применении. Дозы тетурама ниже 0,15 г/сут. быстро выводятся из организма и не вызывают необходимого эффекта - сенсибализации (повышения чувствительности организма) к алкоголю.

Лечение тетурамом обычно проводят по следующей схеме. Первую тетурам-алкогольную пробу проводят через 7-10 дней от начала лечения. После утреннего приема 0,5-0,75 г тетурама больной принимает 20-30 мл алкогольного напитка, чаще 40% водки. Повторные пробы в стационарных условиях проводят через 1-2 дня, амбулаторно - через 3-5 дней. При слабой реакции дозу алкогольного напитка увеличивают при очередной пробе на 10-20 мл. Максимальная доза водки 100-120 мл. Тетурам-алкогольные реакции могут протекать в легкой, средней тяжести и тяжелой форме. При тяжелой реакции продолжительностью 1-1,5 ч (сильная головная боль с чувством распирания и пульсации, резкое затруднение дыхания, значительное снижение артериального давления, затемнение сознания, психомоторное возбуждение /повышенная двигательная и речевая активность/, судороги) внутривенно вводят 15-20 мл 1% водного раствора метиленового синего, под кожу -кордиамин, камфору, внутримышечно - цититон или лобелии, эфедрин, стрихнин; производят ингаляцию кислорода. Вводят внутривенно раствор глюкозы с аскорбиновой кислотой. При болях в сердце назначают валидол, корвалол, а если необходимо, нитроглицерин. При низком артериальном давлении вводят метазон или эфедрин. В случае резкого угнетения сердечной деятельности вводят внутривенно 0,25-0,5 мл 0,05% раствора строфантина в 20 мл изотонического раствора натрия хлорида или 5% раствора глюкозы. При судорогах - внутримышечно 10 мл 25% раствора магния сульфата. При сильной тошноте и рвоте вводят внутривенно 10 мл 10% раствора кальция хлорида или глюконата, дают внутрь 0,015 г экстракта белладонны, под кожу вводят 0,5 мл 0,1% раствора атропина. В случае появления судорожных реакций вводят в виде клизмы хлоралгидрат (15-20 мл 6% водно-крахмального раствора) или применяют транквилизаторы (успокаивающие лекарственные средства); при психомоторном возбуждении вводят внутримышечно 1-2 мл 2,5% раствора аминазина. Больной должен находиться в горизонтальном положении.

Побочное действие. При лечении тетурамом, особенно длительном, могут возникнуть различные нарушения деятельности сердечно-сосудистой системы, периферической и центральной нервной системы, функций желудочно-кишечного тракта, печени. Возможны аллергические реакции (зуд, сыпь) и обострение имевших место в прошлом заболеваний (гастрит /воспаление желудка/, язвенная болезнь желудка и двенадцатиперстной кишки, язвенная болезнь желудка и двенадцатиперстной кишки, тромбофлебиты /воспаление стенки вен с их закупоркой/ и др.).

В отдельных случаях при длительном приеме тетурама могут наблюдаться острые психозы, напоминающие острый алкогольный параноид (состояния, характеризующиеся бредом преследования, тревогой, страхом, двигательным возбуждением), острый алкогольный галлюционоз (бред, видение, приобретающие характер реальности) или алкогольный делирий (бредовые состояния). Возможен переход галлюцинаторного синдрома в параноидный, параноидного - в шизофреноподобный и т. д.

Противопоказания. Относительными противопоказаниями являются остаточные явления органического поражения мозга, возраст старше 60 лет, эндартериит (воспаление внутренней оболочки сосуда), язвенная болезнь желудка и двенадцатиперстной кишки в стадии обострения, травматическая болезнь, остаточные явления после инфекционного поражения головного мозга и инсульта, ранее перенесенные тетурамовые психозы.

Абсолютными противопоказаниями к применению тетурама являются эндокринные заболевания (тиреотоксикоз /заболевание щитовидной железы/, сахарный диабет), резко выраженный кардиосклероз (избыточное развитие соединительной ткани в сердечной мышце), атеросклероз мозговых сосудов, пред- и постинфарктные состояния, аневризма (расширение и/или выбухание) аорты, коронарная недостаточность (несоответствие кровотока по сердечным артериям потребности сердца в кислороде), гипертоническая болезнь IIи IIIстадий (стойкий подъем артериального давления), тяжелые сосудистые заболевания головного мозга, сердечные и сосудистые заболевания в стадии декомпенсации (при недостаточности функции), туберкулез легких с кровохарканьем, свежий туберкулезный инфильтрат (участки ткани повышенной плотности в очаге туберкулезного воспаления), бронхиальная астма, выраженная эмфизема легких (заболевание легких, связанное с повышенным содержанием в них воздуха), кровоточащая язва желудка, болезни печени и почек, болезни кроветворных органов, психические заболевания, инфекционные заболевания мозга, эпилепсия и эпилептиформные синдромы, полиневриты (множественное воспаление периферических нервов), невриты (воспаление) слухового и глазного нервов, глаукома (повышение внутриглазного давления), злокачественные опухоли, беременность, идиосинкразия (наследственная повышенная чувствительность) к тетураму.

Форма выпуска. Таблетки по 0,15 и 0,25 г соответственно в упаковках по 50 и 30 штук.

Условия хранения. Список Б. В сухом, защищенном от свете месте.

ЛИДЕВИН (Lidevin)

Фармакологическое действие. Лидевин представляет собой сочетание тетурама с витаминами группы В. Дисульфирам является ингибитором ацетальдегидрогеназы (фермента). Блокирование ацетальдегидрогеназы приводит к увеличению концентрации ацетальдегида, являющегося метаболитом (продуктом окисления в организме) этилового спирта. При этом возникают такие неприятные ощущения, как прилив крови к лицу, тошнота, рвота, чувство недомогания, тахикардия (учащенные сердцебиения), повышение артериального давления. Эти ошушения возникают после каждого приема алкоголя, если тому предшествовал прием лидевина. Продолжительность действия лидевина - 48 ч.

Показания к применению. Лечение и профилактика рецидивов (повторного проявления признаков заболевания) хронического алкоголизма.

Способ применения и дозы. В начале лечения суточная доза составляет 1-2 таблетки. Затем, в течение курса лечения дозу постепенно сокращают до '/2-1 таблетки в сутки.

Лидевин назначается врачом-специалистом только после всестороннего медицинского обследования пациента. Больной должен быть поставлен в известность о свойствах и особенностях действия препарата. Начинать лечение необходимо в условиях стационара (больницы).

Побочное действие. Побочные эффекты, возникающие в результате действия только лидевина: металлический привкус во рту, полиневрит (множественное воспаление нервов), ухудшение памяти, чувство смятения, астения (слабость). Побочные эффекты, связанные с взаимодействием лидевина и этилового спирта: коллапс (резкое падение артериального давления), аритмия (нарушения ритма сердечных сокращений), приступы стенокардии.

Противопоказания. Такие же, как для тетурама.

Форма выпуска. Таблетки в упаковке по 20 штук. В 1-ой таблетке содержится тетурама 0,5 г, аденина 0,5 мг и никотинамида 0,3 мг.

Условия хранения. В сухом, защищенном от света месте.

ЭСПЕРАЛЬ (Esperal)

Синонимы: Антабус, Радотер, Тетурам, Дисульфирам и др.

Пролонгированная (длительного действия) лекарственная форма тетурама.

Фармакологическое действие. Действие препарата основано на его способности влиять на обмен алкоголя в организме, приводя к увеличению после приема алкоголя концентрации ацетальдегида в крови. При этом появляются неприятные ощущения: затруднения дыхания, шум в голове, сердцебиение, чувство страха, понижение артериального давления.

Показания к применению. Для лечения больных хронических алкоголизмом.

Способ применения и дозы. Эспераль нельзя принимать без предварительного врачебного обследования, а также в состоянии алкогольного опьянения и не ранее чем через 24 ч от момента принятия алкоголя внутрь по 1 -2 таблетки в день, затем дозу постепенно уменьшают до '/2-'А таблетки в день. Таблетки для подкожных и внутримышечных имплантаций (вживлений) стерильны. Вводят обычно по 8-10 таблеток путем внутримышечной имплантации в верхненаружную область ягодиц или вшивают в подкожную клетчатку области спины, нижней части живота.

Побочное действие. При приеме препарата внутрь - такое же, как для тетурама. При имплантации - местные реакции. Редко - нагноение, флегмоны (острое, четко не ограниченное гнойное воспаление), отторжение, аллергический дерматит (воспаление кожи).

Противопоказания. Заболевания сердечно-сосудистой системы, сахарный диабет, эпилепсия, беременность. См. также Тетурам.

Форма выпуска. Таблетки по 500 мг для приема внутрь. Стерильные таблетки для внутримышечных и подкожных имплантаций, содержащие 0,1 г препарата, в упаковке по 10 штук.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ФУРАЗОЛИДОН (Furazolidonum)

Синонимы: Диафурон, Фуроксон, Нуфтин, Неоколен, Нифулидон, Оптазол, Ривопен-О, Трихофурон, Трикофурин, Трифурокс и др.

Фармакологическое действие. Обладает способностью сенсибилизировать организм (повышать чувствительность организма) к действию алкоголя и используется для лечения алкоголизма при недостаточной эффективности других средств или наличии противопоказаний к их применению.

Показания к применению. Хронический алкоголизм.

Способ применения и дозы. Назначают по 0,1-0,15-0,2 г 4 раза в день в течение 5 дней совместно с приемом алкоголя. Возможны и другие схемы. После приема фуразолидона обычно вырабатывается отрицательная условно-рефлекторная реакция на алкогольный напиток. Прием алкоголя на фоне фуразолидона вызывает ощущение жара в области лица и шеи, жжения во всем теле, тяжести в затылочной области; кроме того, учащается пульс, снижается артериальное давление.

Побочное действие и противопоказания.

Форма выпуска. Таблетки по 0,05 г в упаковке по 20 штук.

Условия хранения. В защищенном от света месте.

ЦИАМИД (Cyamidum)

Показания к применению. Применяют для лечения хронического алкоголизма.

Способ применения и дозы. Назначают внутрь в таблетках. Больной в течение 5-6 дней принимает препарат. В день проведения пробы утром ему дают таблетку циамида, а через 4 ч 20-40 мл алкогольного напитка. Реакция аналогичная тетурамовой, но протекает легче.

Побочное действие и противопоказания. Меры предосторожности и противопоказания такие же, как при применении тетурама.

Форма выпуска. Таблетки по 0,1 г, содержащие по 0,05 г кальция цианамида и по 0,1 г лимонной кислоты.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЭНДРЮС АНСВЕР (Andrews answer)

Фармакологическое действие. Анальгезирующее (обезболивающее), антацидное (понижающее кислотность желудка) средство. Нормализует функции желудочно-кишечного тракта.

Показания к применению. Симптомокомплексы на фоне избыточного употребления алкоголя и переедания: головная боль, разбитость, слабость, изжога, тошнота.

Способ применения и дозы. Внутрь 4 пакетика в сутки (не более) с минимальным интервалом между приемами 4 часа. Содержимое пакетика перед применением растворить в стакане воды.

Побочное действие. Аллергические реакции, метгемоглобинемия (повышенное содержание в крови метгемоглобина - производного гемоглобина, неспособного переносить кислород).

Противопоказания. Повышенная чувствительность. Не назначают лицам до 18 лет.

Форма выпуска. Сухой порошок в пакетиках по 5 г в упаковке по 5 штук. В одном пакетике содержится парацетамола 1 г, кофеина 60 мг, натрия бикарбоната 1,408 г, лимонной кислоты 1,185 г.

Условия хранения. В сухом, прохладном месте.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ ОБЛЕГЧЕНИЯ ОТВЫКАНИЯ ОТ КУРЕНИЯ

АНАБАЗИНА ГИДРОХЛОРИД (Anabasinumhydrochlorodum)

Анабазий является алкалоидом, содержащимся в растении AnabasisaphyllaL. (ежовник безлистный), сем. маревых (Chenopodiaceae).

Фармакологическое действие. По фармакологическим свойствам близок к никотину, цитизину и лобелину

В малых дозах анабазина гидрохлорид предложен в качестве средства, облегчающего отвыкание от курения.

Для этой цели препарат выпускается в виде таблеток, пленок и жевательной резинки.

ГАМИБАЗИН (Gamibasinum)

Показания к применению. Облегчение отвыкания от курения.

Способ применения и дозы. Применяют таблетки с анабазина гидрохлоридом внутрь или под язык ежедневно, начиная с одной таблетки 8 раз в день (через каждые 2 ч) в течение 5 дней. При положительном результате продолжают применение таблеток с 6-го по 12-й день по 1 таблетке через каждые 2'/2 ч (6 таблеток в день), с 13-го по 16-й день - по 1 таблетке через каждые 3 ч, с 17-го по 20-й день - по 1 таблетке через каждые 5 ч, с 20-го по 25-й день - по 1-2 таблетки в день. С первого дня приема таблеток необходимо прекратить курение или резко уменьшить его частоту и полностью отказаться от курения не позднее 8-10-го дня от начала лечения. Если влечение к курению в течение 8-10 дней не уменьшается, прием таблеток прекращают и предпринимают новую попытку лечения через 2-3 мес.

Побочное действие. В первые дни приема таблеток возможны тошнота, головная боль, повышение артериального давления. Обычно эти явления проходят при уменьшении дозы. При необходимости прекращают прием таблеток. Имеются указания, что применение анабазина (в виде таблеток внутрь или сублингвально - под язык) может вызывать токсикодермию (общее название кожных болезней токсической или токсико-аллергической природы).

Противопоказания. Таблетки противопоказаны при атеросклерозе, выраженном повышении артериального давления, кровотечениях.

Форма выпуска. Таблетки по 0,003 г во флаконах светозащитного стекла по 120 штук. Таблетки содержат 0,003 г анабазина гидрохлорида.

Условия хранения. Список Б. В сухом, защищенном от света месте.

ЖЕВАТЕЛЬНАЯ РЕЗИНКА “ГАМИБАЗИН” (Membranulae “Gamibasinum”)

Показания к применению. Является одной из лекарственных форм анабазина для отвыкания от курения.

Способ применения и дозы. Применяют путем длительного жевания ежедневно вначале по 1 резинке (0,003 г) 4 раза в день в течение 4-5 дней. При положительном эффекте лечение продолжают по следующей схеме: с 5-6-го по 8-й день - по 1 резинке 3 раза в день; с 9-го по 12-й день - по 1 резинке 2 раза в день; в дальнейшем до 20-го дня - по 1 резинке 1 -2 раза в день. В последующем возможно проведение повторных курсов.

Побочное действие. В первые дни приема препарата возможны тошнота, головная боль, повышение артериального давления. Обычно эти явления проходят при уменьшении дозы. При необходимости прием препарата прекращают.

Противопоказания. Атеросклероз, выраженное повышение артериального давления, кровотечения.

Форма выпуска. Жевательная резинка (на основе специальной жевательной массы), содержащая 0,003 г анабазина гидрохлорида. Резинка прямоугольной или квадратной формы (22*22*8 мм, или 32*22*5 мм, или 70*19х! мм) светло-серого или светло-желтого цвета с запахом пищевых ароматических веществ (с добавлением сахара, патоки, лимонной кислоты, ароматизаторов и др.).

Поштучно в парафинированной обертке или в фольге по 10 штук (блок).

Условия хранения. Список Б. В защищенном от света месте.

ПЛЕНКИ С АНАБАЗИНА ГИДРОХЛОРИДОМ (MembranulaecumAnabasinohydrochloridi)

Показания к применению. Облегчение отвыкания от курения.

Способ применения и дозы. Пленку наклеивают на десну загубной части или слизистую оболочку защечной области ежедневно в первые 3-5 дней по 4-8 раз.

При положительном эффекте лечение продолжают по следующей схеме: с 5-го по 8-й день -по 1 пленке 3 раза в день, с 9-го по 12-й день - по 1 пленке 2 раза в день, с 13 -го по 15 -и день - по 1 пленке 1 раз в день. С первого дня лечения желательно прекратить курить или резко уменьшить частоту курения.

Побочное действие. В первые дни применения пленки с анабазина гидрохлоридом возможны неприятные вкусовые ощущения, тошнота, легкая головная боль, головокружение, небольшое повышение артериального давле-

ния, В этих случаях следует прекратить применение препарата.

Противопоказания. Атеросклероз, выраженное повышение артериального давления, кровотечения.

Форма выпуска. Пленки (полимерные пластинки овальной формы белого или с желтоватым оттенком цвета, размерами 9x4,5*0,5 мм), содержащие по 0,0015 г (1,5 мг) анабазина гидрохлорида, в контурных ячейковых упаковках или в стеклянных пробирках по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

АНТИТАБ (Antitab)

Фармакологическое действие. Уменьшает явления никотиновой зависимости.

Показания к применению. Никотиновая зависимость.

Способ применения и дозы. Курильщик закуривает сигарету антитаб, когда испытывает сильное желание закурить. За 1 курс в среднем используется 10 коробок сигарет.

Побочное действие. Головная боль, сухость во рту.

Противопоказания. Заболевания сердечно-сосудистой системы, беременность. Во время приема препарата нельзя употреблять табачные изделия.

Форма выпуска. Сигареты из лечебных трав в упаковке по 20 штук.

Условия хранения. В сухом месте.

ЛОБЕСИЛ (Lobesilum)

Фармакологическое действие. Применение таблеток лобесил уменьшает стремление к курению и облегчает тягостные для курильщиков явления, связанные с прекращением курения. Механизм действия этого средства связан, по-видимому, с конкурентными взаимоотношениями в области тех же рецепторов и биохимических субстратов, с которыми в организме взаимодействует никотин, который также является “ганглионарным” средством.

Показания к применению. Облегчение отвыкания от курения.

Способ применения и дозы. После прекращения курения принимают по 1 таблетке 4-5 раз в день в течение 7-10 дней. В последующем можно при необходимости продолжить прием таблеток в течение 2-4 нед. с постепенным уменьшением частоты приема. При рецидивах (возобновлении курения) курс лечения можно повторить. Отвыкание от курения требует не только применения препарата лобесил, но и одновременно твердого решения курильщика прекратить курение.

Побочное действие. Слабость, раздражительность, головокружение, тошнота, рвота.

Противопоказания. Применение таблеток с лобелином противопоказано при обострении язвенной болезни желудка и двенадцатиперстной кишки, резких органических изменениях в сердечно-сосудистой системе. Лечение должно производиться под наблюдением врача.

Форма выпуска. Таблетки, содержащие по 0,002 г (2 мг) лобелина гидрохлорида, в упаковке по 50 штук.

Условия хранения. Список Б. В защищенном от света месте.

ТАБЕКС (Tabex)

Фармакологическое действие. Механизм действия препарата аналогичен механизму действия лобелина и анабазина.

Способ применения и дозы. Назначают по 1 таблетке на прием сначала 5 раз в день с дальнейшим уменьшением дозы до 1-2 таблеток в день. У лиц, принимающих эти таблетки, при курении развиваются неприятные ощущения. Курс лечения продолжается 20-25 дней. Применение табекса должно производиться по назначению и под наблюдением врача.

Побочное действие. При передозировке возможны тошнота, рвота, расширение зрачков, учащение пульса, что требует прекращения приема препарата.

Противопоказания. Атеросклероз, выраженное повышение артериального давления, кровотечения.

Форма выпуска. Таблетки в упаковке по 50 штук. Одна таблетка содержит 1,5 г цитизина.

Условия хранения. Список Б. В защищенном от света месте.

ПЛЕНКИ С ЦИТИЗИНОМ (MembranulaecumCytisino)

Фармакологическое действие. Механизм действия препарата аналогичен механизму действия лобелина и анабазина.

Показания к применению. Облечение отвыкания от курения.

Способ применения и дозы. Пленку наклеивают на десну или слизистую оболочку защечной области ежедневно в первые 3-5 дней по 4-8 раз.

При положительном эффекте лечение продолжают по следующей схеме: с 5-го по 8-й день -по 1 пленке 3 раза в день, с 9-го по 12-й день - по 1 пленке 2 раза ” день, с!3-гопо!5-й день - по 1 пленке 1 раз в день. С первого дня лечения следует прекратить курить или резко уменьшить частоту курения.

Побочное действие. В первые дни применения пленки с цитизином возможны неприятные вкусовые ощущения, тошнота, легкая головная боль, головокружение, небольшое повышение артериального давления. В этих случаях следует прекратить прием препарата.

Противопоказания. Применение пленок с цитизином противопоказано при кровотечении, выраженной гипертензии (стойком подъеме артериального давления), далеко зашедших стадиях атеросклероза.

Форма выпуска. Пленки (полимерные пластинки овальной формы с притупленными краями, белые или с желтоватым оттенком размерами 9*4,5*0,5 мм), содержащие по 0,0015 г цитизина в контурной упаковке по 10 штук или в стеклянных пробирках по 50 штук .

Условия хранения. Список Б. В защищенном от света месте.


РАЗДЕЛ 22 СОВМЕСТИМОСТЬ И ОПТИМИЗАЦИЯ ПРИМЕНЕНИЯ ЛЕКАРСТВЕННЫХ СРЕДСТВ

Проблему взаимодействия лекарственных средств между собой в лекарственной форме, в организме и с организмом человека можно рассматривать как один из наиболее сложных вопросов, стоящих перед современной фармакологией и фармацией.

Нерациональное комбинированное применение лекарственных средств без консультации с врачом может привести к следующим последствиям:

ослаблению или инактивации (потере) лечебных свойств, присущих данному лекарственному средству;

- появлению у лекарственных средств новой, не свойственной им, биологической активности;

- появлению у лекарственных средств новых свойств, делающих этот препарат токсичным (оказывающим повреждающее воздействие на организм), онкогенным (способным вызывать опухоли), аллергогенным (вызывающим аллергию) и т.д., т.е. появление у препарата суммы свойств, позволяющих рассматривать бывшее лекарственное средство как нежелательный, вредный для организма агент.

Также не следует сбрасывать со счетов и тот факт, что биологическая активность лекарственного средства может изменяться не только в результате взаимодействия с другими лекарственными препаратами, но и претерпевать существенные изменения вследствие взаимодействия между лекарственным средством и пищей и/или биологическими активными агентами, выделяемыми организмом в результате его жизнедеятельности. Другими словами, конечную реакцию организма на лекарственное средство или их комбинацию можно рассматривать как многофакторный процесс, возникающих в результате взаимодействия препарата и организма.

Кроме того, возможна и извращенная реакция организма на лекарственный препарат или его компоненты:

- идиосинкразия: повышенная или извращенная реакция организма на лекарственное средство или сходного с ним химического соединения вследствие индивидуальной несовместимости с организмом. Следует подчеркнуть, что достаточно часто идиосинкразия носит врожденный характер. Исходя из этого, в случае проявления идиосинкразии у одного из членов семьи можно рекомендовать родственникам обратиться в генетическую консультацию с целью выявления у прямых потомков наличия идиосинкразии; аллергия: повышенная или извращенная реакция организма на повторный прием лекарственного средства или его компонентов. В отличие от идиосикразии, аллергия, как правило, носит приобретенный, а не врожденный характер. Необходимо также отметить, что аллергическая реакция организма на лекарственное вещество может проявляться через достаточно длительное время. В литературе описан случай развития тяжелой аллергической реакции на пенициллин через 10-15 лет после его предыдущего приема.

Непременным условием лечения лекарственной аллергии яляется немедленная отмена лекарственного средства и проведение мероприятий, направленных на прекращение его попадания в кровь. Так, например, в случае подкожного или внутримышечного введения препарата следует наложить жгут выше места инъекции.

В тех случаях, когда у пациента существует предрасположенность к аллергическим реакциям, можно рекомендовать первое введение нового лекарственного средства производить не в ягодицу, а в нижнюю треть бедра, чтобы в случае развития немедленной аллергической реакции наложить жгут.

Как уже было сказано выше, в результате взаимодействия лекарственных средств или их компонентов с пищей их активность может в значительной степени изменяться. Так, например, пища замедляет всасывание феноксиметилпенишшшна, оксациллина, ампициллина, тетрациклина, глибексамида, изониазида, рифамицина SV, сульфаниламидов, нифедипина, что в свою очередь снижает концентрацию этих препаратов в крови, т.е их лечебный эффект.

Сочетанное применение неодикумарина, фенилина (антикоагулянты непрямого действия) с пищевыми продуктами, содержащими витамин К (листья шпината, белокочанная капуста) приводит к снижению активности этих лекарственных средств.

Достаточно часто родители при лечении детей смешивают лекарственные препараты с различными соками или фруктовыми водами, что зачастую приводит к резкому снижению активности лекарственного средства. Это в первую очередь касается антибиотиков пенициллинового ряда, эритромицина, тетрациклина, амидопирина, хлорида кальция.

Большие проблемы в плане поддержания уровня ионов калия в организме возникают у больных с хронической сердечной недостаточностью, в течение длительного времени применяющих мочегонные средства, особенно гипотиазид, циклометиазид и оксодолин. Как правило, такие больные сочетают прием мочегонных средств с сердечными гликозидами, который на фоне снижения уровня калия в крови вследствие действия мочегонных средств может вызвать такие тяжелые осложнения, как развитие грубых нарушений ритма сердца. Избежать этих осложнений можно путем приема пиши с высоким содержанием калия и низким натрия, например, кураги, бананов, инжира, морковного сока. Вместе с тем следует воздержаться от употребления таких пищевых продуктов, как сардины, молоко, ветчина, соус кетчуп, томатный сок, которые наряду с высоким содержанием калия также содержат высокие концентрации натрия.

Кроме снижения лечебного эффекта лекарственных средств в результате их взаимодействия с пищей возможны и более тяжелые последствия: при сочетанном применении ниаламида, пиразидола (ингибиторы моноаминооксидазы) с пищевыми продуктами, содержащими тирамин (сыр, брынза, вина Кьянти, Рислинг, Херес, пиво, маринованная и копченая сельдь, кофе, молоко, сливки, бобы) может развиться так называемый “сырный синдром” - подъем артериального давления вплоть до гипертонического криза (быстрого и резкого подъема артериального даапения), кровоизлияния в мозг и т.д. В литературе описан случай резкогоподъема артериального давления после сочетанного приема ингибитора моноаминооксидазы (ниаламида) и 30 гр сыра Чедер.

Следует подчеркнуть, что знания о взаимодействии лекарственных средств или их компонентов с пищевыми продуктами позволяют, с одной стороны, избежать снижения их эффективности и предотвратить развитие тяжелых побочных эффектов, а с другой стороны, оптимизировать их прием.

В таблице №.1 в качестве примера приведены возможные взаимодействия ряда лекарственных средств с пищевыми продуктами.

Кроме пищевых агентов активность лекарственных средств в значительной степени могут изменять алкоголь и курение:

- Известно, что употребление алкосодержащих напитков приводит к серьезным нарушениям обмена веществ в организме, нарушению всасыванию питательных веществ, смещению кислотнощелочного равновесия в сторону закисления и т.д. Естественно, что прием лекарственных средств на фоне употребления алкоголя во многих случаях изменяет и/или извращает их воздействие на организм человека.

Являясь ядом для печени, алкоголь уменьшает ее способность к синтезу белка, что, с свою очередь, замедляет и/или извращает процессы биотрансформации лекарственных средств в печени. Изменение скорости и интенсивности химических превращений лекарственных веществ в печени во многих случаях сопровождается усилением их токсичности (повреждающего воздействия на организм). Вследствие этого на фоне употребления алкоголя усиливается токсическое действие (вплоть до отравлений) многих лекарственных средств. Особенно это касается нейролептиков, снотворных, транквилизаторов, наркотических и ненаркотических анальгетиков, антидепрессантов, мочегонных средств, инсулина, нитроглицерина, кетотифена, ряда антибиотиков и т.д. Совместный прием алкоголя и выше указанных групп лекарственных средств достаточно часто сопровождается тяжелыми отравлениями организма вплоть до смертельного исхода. Смерть в этих случаях наступает от резкого дыхания и сосудодвигательного центров головного мозга.

Прием алкоголя на фоне лечения такими лекарственными средствами, как эфедрин, мезатон, теофедрин, нафтизин, галазолин и препаратов близких механизмов действия может приводить к резкому подъему артериального давления с опасными для жизни последствиями. Напротив, при приеме алкоголя на фоне лечения такими антигипертензивными препаратами, как бета-адреноблокаторы, антагонисты ионов кальция, метилдофа, клофелин возможно резкое падение артериального давления.

Алкоголь резко усиливает действие непрямых антикоагулянтов и антиагрегантов, широко применяемых для лечения таких заболеваний, как тромбофлебит (воспаление стенки вен с их закупоркой), профилактики и лечения нарушений кровообращения по сосудам головного мозга, сердца, легких, сетчатки глаза и т.д. Прием алкоголя настолько значительно усиливает эффект этих препаратов, что существует реальная возможность развития сильных кровотечений и кровоизлияний в органы и ткани организма, в том числе и мозг.

Сочетанный прием алкоголя с лекарственными препаратами группы инсулина и пероральными противодиабетическими лекарственными средствами может привести к резкому падению уровня глюкозы в крови, сопровождающемуся потерей сознания и судорогами.

У пациентов, получающих химиотерапевтические средства (антибиотики, сульфаниламиды, производные нитрофурана, метронидазол.) прием алкоголя приводит к снижению эффективности лечения, а в ряде случаев развитию симптомов непереносимости алкоголя.

Кроме этого, следует помнить, что хронический прием алкоголя снижает всасываемость и усвоение организмом таких необходимых для организма витаминов, как B1, В6, B12, А, РР, С, фолиевая кислота.

Курение на фоне приема фенацетина, антипирина (ненаркотические анальгетики) приводит к снижению их активности, а курение ароматизированных сигарет и прием антикоагулянтов кумаринового ряда (неодикумарин, синкумар, фепромарон) может усилить действие последних и вызвать кровотечения и т.д.

Лекарственные препараты

Тетрациклин, тетрациклина гидрохлорид, окситетрациклина дигидрат, окистетрациклина гидрохлорид, метациклина, гидрохлорид, доксициклина гидрохлорид (антибиотики группы тетрациклина)

Ниаламид (ингибитор моноаминооксидазы)

Препараты йода, применяемые для лечения заболеваний щитовидной железы

Неодикумарин, фепромарон, синкумар, фенилин (антикоагулянты непрямого действия)

Пищевые продукты

Пища, содержащая калий (молоко молочные продукты)

Продукты, содержащие амины (сыр, масло, кофе, копченая сельдь, бобы, бананы, шоколад)

Результат взаимодействия

Нарушение всасывания тетрациклинов вследствие образования нерастворимых комплексов

Капуста (содержит прогватрин)

Листовые овощи, содержащие филлохиноны

Повышение артериального давления, опасность спазма (резкого сужения просвета) сосудов, гипертонического криза (резкого повышения артериального давления), кровоизлияния в мозг

Снижение активности препаратовйода

-Снижение эффекта антикоагулянтов

Таблица 1. Примеры влияния продуктов на активность ряда лекарственных препаратов

Как же оптимизировать прием лекарственных средств?

По всей видимости, наиболее обоснованным следует считать прием лекарственных средств натощак, т.е. за 20-40 минут до приема пиши или через 2 часа после ее приема.

Такой способ приема лекарственных препаратов позволяет избежать их взаимодействия как с пишей, так и с пищеварительными соками, и тем самым создает наиболее рациональные условия для всасывания их в кровь, т.е. реализации лечебного эффекта.

Вместе с тем следует отметить, что предложенный принцип приема лекарственных средств распространяется далеко не на все из них. Так, желчегонные препараты (холагол, фламин, конвафламин и др.) наиболее рационально назначать за 5-7 минут до приема пиши, для того чтобы лекарственные препараты достигли двенадцатиперстной кишки раньше пищи и тем самым стимулировали желчеотделение.

После еды рекомендуется применять жирорастворимые препараты (например, ретинол, токоферола ацетат, викасол, некоторые пероральные /применяемые через рот/ противодиабетические препараты) (подробно см. таблицу № 2)

Таблица 2. Особенности приема лекарственных средств, применяемых per os (через рот) с учетом времени приема и совместимости с пищей

Вместе с тем не следует забывать, что не только пища может изменять активность лекарственных средств, возможен и обратный вариант: длительное применение лекарственных средств может повлечь за собой нарушение всасывания питательных веществ из желудочно-кишечного тракта в кровь.

Известно, что сердечные гликозиды (дигоксин, дигитоксин, целанид и др.) и мочегонные средства понижают всасывание питательных веществ в кишечнике. Так, например, дигоксин уменьшает на 50% всасывание глюкозы из тонкого кишечника.

Длительное применение холестирамина - препарата, вызывающего снижение уровня холестерина в крови, приводит к нарушению всасывания в кишечнике витамина В2, каротина, электролитов, железа, Сахаров и ряда других питательных веществ.

Противосудорожные препараты, в частности, дифенин, а также средства для лечения туберкулеза, нарушают всасывание витамина Be, что в свою очередь может привести к развитию периферических невритов (воспалению нервов), дерматитов (воспаления кожи).

Читателю следует помнить, что максимальное отрицательное воздействие лекарственных средств на процессы всасывания пищевых продуктов или их компонентов происходит в тех случаях, когда лекарственные препараты принимаются во время или сразу же после приема пищи, тогда как прием лекарственных средств натощак позволяет в значительной мере избежать взаимодействия их с пищей и тем самым в значительной мере уменьшает их нежелательное влияние друг на друга.

Также следует отметить, что в тех случаях, когда необходим длительный прием лекарственных средств, их следует назначать в сочетании с гепатопротекторами (лекарственными средствами, защищающими ткани печени), витаминами группы В или же поливитаминами.

Особую сложность представляет собой проблема назначения лекарственных средств беременным и кормящим матерям. В этом случае невозможно использовать стандартные подходы к принципам назначения тех или иных лекарственных средств, так как слишком много факторов может влиять на конечный эффект препарата. Здесь и особенности функционирования у матери сердечно-сосудистой системы, возможные изменения функции печени и почек, аллергический фон, отсутствие или наличие вредных привычек (курение, алкоголизм, наркомания), особенности плацентарного кровообращения, индивидуальные особенности всасывания материнского молока в кишечнике новорожденного и т.д. Также следует учитывать и индивидуальные реакции матери, плода или новорожденного на конкретное лекарственное средство. Поэтому лекарственное средство беременной или кормящей матери следует назначать лишь в случаях действительной в них необходимости и с учетом возможного ихотрицательного действия на организм плода или новорожденного. Ниже, в конце главы, приведены показания и противопоказания к назначению лекарственных средств беременным и кормящим матерям.

Как уже было отмечено выше, одной из наиболее важных и сложных проблем, связанных с оптимизацией приема лекарственных средств, является вопрос о сочетательном назначении различных лекарственных препаратов.

В рамках настоящего справочника, рассчитанного на широкий круг читателей, вряд ли есть смысл подробно обсуждать эту проблему ввиду ее сложности даже для специалистов. Вместе с тем, следует напомнить читателям, что если Вам назначен новый препарат, необходимо проконсультироваться с врачом о целесообразности сочетания его с теми лекарственными препаратами, которыми Вы уже пользуетесь.

Читателю же необходимо помнить, что:

-не следует одновременно принимать лекарственные средства, взаимодействие между которыми приводит к резкому изменению их лечебного эффекта (фармакологическая несовместимость);

- не следует совместно применять лекарственные средства, которые в результате химического взаимодействия нейтрализуют или же резко снижают их лечебный эффект (химическая несовместимость);

- не следует применять комбинации лекарственных средств, которые приводят к изменению физико-химических свойств препаратов (физикохимическая несовместимость).

В последнем разделе настоящей главы, приведены краткие данные об особенностях взаимодействия ряда наиболее часто применяемых лекарственных средств и эффектах, которыми это взаимодействие сопровождается.

Перед изложением фактического материала вниманию читателей представлено объяснение терминов, наиболее часто встречающихся при описании особенностей взаимодействия лекарственных средств: синергизм - взаимодействие лекарственных соединений, в результате которого происходит увеличение конечного эффекта.

Синергизм может проявляться следующим образом: аддитивный эффект - взаимодействие лекарственных веществ, в результате которого происходит суммирование эффектов; потенцирование - взаимодействие лекарственных веществ, в результате которого происходит усиление фармакологического эффекта в большей степени, чем просто суммирование эффектов;антагонизм - взаимодействие лекарственных соединений, в результате которого происходит уменьшение конечного эффекта.

Средства для наркоза несовместимы со стимуляторами центральной нервной системы. Дыхательные аналептики снижают эффективность средств для наркоза и применяются для ускорения выведения пациентов из наркоза.

При циклопропановом наркозе аминазин увеличивает возбудимость мышцы сердца, вместе с тем нейролептики вызывают потенцирование (усиление) наркоза и в ряде случаев уменьшают его нежелательные эффекты, например, рвоту.

При совместном применении средств для наркоза и снотворных, транквилизаторов наблюдается усиление угнетающего влияния этих препаратов на центральную нервную систему.

Препараты лития отменяют за 24-48 часов до начала операции с использованием средств для общего наркоза. Прием трициклических антидепрессантов также прекращают за 24-48 часов до начала наркоза.

Симпатомиметическое действие трициклических антидепрессантов под влиянием циклопропана, фторотана усиливается. У больных, длительно принимающих амитриптилин, средства для наркоза могут вызвать нарушения ритма сердца. Ингибиторы моноаминооксидазы не совместимы со средствами для наркоза. Их необходимо отменить, как минимум, за 15 дней до проведения операции.

Наркотические анальгетики широко применяются для премедикации (подготовки больного к наркозу). Однако следует помнить, что под влиянием фторотана возможно повышение уровня фентанила в крови. Антагонист наркотических анальгетиков налорфин усиливает угнетающее действие средств для наркоза на центральную нервную систему.

Ненаркотический анальгетик бутадион усиливает действие тиопенталнатрия, что следует учитывать при проведении наркоза.

Дофаминергические лекарственные средства для лечения паркинсонизма желательно отменить за 24 часа до начала операции, так как возможно развитие нарушений ритма сердца.

М-холиноблокаторы достаточно широко используют для устранения или уменьшения нежелательных эффектов, связанных с побуждением во время наркоза брадикардии - уменьшения числа сердечных сокращений; бронхоспазма - резкого сужения просвета бронхов и т.д.). Для этих целей чаше применяют метацин (см. стр 94), так как он вызывает меньшее, по сравнению с другими М-холиноблокаторами, расширение зрачка, что позволяет анестезиологам следить за изменением ширины зрачка во время операции.

Совместное применение недеполяризующих миорелаксантов с такими средствами для наркоза, как фторотан, циклопропан, эфир для наркоза, усиливает угнетение нервномышечной передачи, вызванное миорелаксантами. При сочетанном применении фторотана с тубокураринхлоридом возможна гипотензия (резкое снижение артериального давления). Совместное применение деполяризующего миорелаксанта дитилина с фторотаном может вызвать резкий подъем температуры тела (выше 41 °С).

Применение адреностимуляторов совместно с циклопропаном и другими галогенсодержащими средствами для наркоза противопоказано ввиду возможного развития опасных для жизни нарушений сердечного ритма.

Следует помнить, что примнение до операции бета-адреноблокатора тимолола в виде глазных капель во время проведения фторотанового наркоза также может вызвать гипотензию и брадикардию.

Антиаритмические препарата различных классов -лидокаин, аймалин, верапамил, дизопирамид и др. -совместимы со средствами для наркоза, однако их следует применять с осторожностью ввиду возможного усиления их угнетающего действия на миокард (сердечную мышцу). Под влиянием фторотана возможно повышение концентрации лидокаина в крови. Амиодарон и средства для наркоза при совместном применении могут вызвать гипотензию (понижение артериального давления) и брадикардию (урежение сердечных сокращений).

У больных, получающих антигипертензивные лекарственные средства во время наркоза возможно развитие коллаптоидных реакций (резкого падения артериального давления). Эфир для наркоза таким больным противопоказан. В тех случаях, когда артериальное давление не очень высокое, рекомендуется прекратить прием ганглиоблокаторов за 24 часа, метилдофы -за 7-10 дней, а резерпин и его препараты за 1-3 недели до операции.

Средства для наркоза усиливают эффекты непрямых антикоагулянтов (неодикумарин; синкумар; фенилин; фепромарон).

Во время проведения наркоза у больных сахарным диабетом следует помнить о том, что во время операции потребность организма в инсулине может возрастать, поэтому желательно введение инсулина перед операцией.

У больных, ранее получавших глюкокортикоиды, во время или после операции возможно развитие гипотензии (резкого снижения артериального давления).

При совместном применении средств для наркоза с антибиотикамиаминогликозидами, антибиотиками группы линкомицина и антибиотикамиполимиксинами возможно угнетение нервномышечной передачи. Комбинация этих препаратов не рациональна, так как во время наркоза или после него возможна остановка дыхания.

При применении тиопенталнатрия у больных, принимающих сульфаниламидные препараты, возможно увеличение концентрации тиопенталнатрия в крови, что может привести к остановке дыхания.

Снотворные средства (см. оарбамил, барбитал, фенобарбитал и др) являются антагонистами стимуляторов центральной нервной системы. Барбитураты, особенно фенобарбитал, вызывают активацию ферментов печени, разрушающих многие лекарственые средства. В связи с этим эффект лекарств при совместном курсовом применении с барбитуратами уменьшается, а после отмены барбитуратов необходимо корректировать дозы лекарственных средств.

Снотворные средства потенцируют (усиливают) эффекты противоэпилептических, антигистаминных, нейролептических, наркотических анальгетиков, нестероидных противовоспалительных средств, транквилизаторов, ганглиоблокаторов, ингибиторов моноаминооксидазы, алкоголя, средств для наркоза.

Между снотворными средствами и дыхательными аналсптиками существует двухсторонний антагонизм. Аналептические средства применяют при отравлении снотворными.

Как уже было сказано выше, наркотические анальгетики, нейролептики, транквилизаторы при совместном применении со снотворными средствами угнетают центральную нервную систему. Однако фенобарбитал и другие снотворные препараты, повышающие индукцию микросомальных ферментов печени (активность печеночных ферментов, усиливающих химические превращения лекарственных средств), могут привести к ускоренной инактивации (разрушению) транквилизаторов, нейролептиков и наркотических анальгетиков и, как следствие этого, снижению их эффективности.

При совместном применении снотворных препаратов с антагонистом наркотических анальгетиков налорфином возможно усиление их угнетающего влияния на центральную нервную систему.

Комбинированное назначение снотворных препаратов и бета-адреноблокаторов (например, пропранолола) может привести к усилению угнетающего действия снотворных средств на центральную нервную систему.

При совместном применении снотворных препаратов и кетотифена возможно усиление эффектов снотворных лекарственных средств, особенно их угнетающего влияния на центральную нервную систему.

При системном введении лидокаина на фоне приема снотворных средств также возможно усиление угнетающего влияния последних на центральную нервную систему.

При комбинированном назначении снотворных средств и таких антигипертензивных препаратов, как метилдофа, клофелин, резерпин, возможно потенцирование (усиление) их угнетающего влияния на центральную нервную систему.

Фуразолидон ослабляет инактивацию (разрушение) снотворных средств в печени, что приводит к усилению эффектов снотворных препаратов.

Антипсихотические (нейролептические) средства - это большая группа средств, которая включает производные фенотиазина (аминазин, трифтазин, этаперазин, френолон и др.), производные бутерофенола (галопиридол, дроперидол и др.), а также многие другие препараты. Нейролептические средства проявляют антагонизм с симпато- и адреномиметическими средствами (эфедрин, норадреналин, адреналин), психостимуляторами (фенамин ). аналептиками, рвотными средствами. Нейролептические средства, блокируя центральные альфаадренорецепторы, ослабляют эффекты адреномиметических средств. Нейролептические средства потенцируют (усиливают) эффекты средств, угнетающих центральную нервную систему: средств для наркоз, снотворных и седативных средств, наркотических анальгетиков, алкоголя, ингибиторов моноаминооксидазы, а также антигипертензивных средств и антигистаминных препаратов. Поэтому лекарства из указанных групп в случае совместного применения с нейролептическими средствами следует назначать в меньших дозах.

При совместном применении нейролептиков с трициклическими антидепрессантами возможно усиление угнетающего действия нейролептиков на центральную нервную систему, так как инактивация (разрушение) нейролептиков в печени (особенно фенотиазинов) замедляется. В свою очередь. фенотиазиновые нейролептики могут ослаблять биотрансформацию (разрушение) трициклических антидепрессантов в печени.

Галоперидол и тизерцин вводят совместно с амитриптилином для уменьшения интенсивности хронических болей.

При сочетанном применении трициклических антидепрессантов с фенотиазиновыми нейролептиками (особенно меллерилом) возможно усиление нежелательных эффектов, связанных с антихолинергическим действием этих препаратов (сухость во рту, тахикардия -учащенные серуебиения, запор, нарушение зрения и т.д.).

Нейролептические средства при совместном применении с антипаркинсоническими средствами (мидантан, тропацин и др.) ослабляют свой антипсихотический эффект. Под влиянием нейролептиков производных бутирофенона (галоперидол, дроперидол, триседил), дифенилбутилпиперидина (пимозид, пенфлюридол, флушпирилен), тиоксантена (хлорпротиксен) и фенотиазина (аминазин, метеразин, модитен, пропазин, тизерцин, этаперазин, френолон, трифтазин, неулептил, мажептил, меллерил) антипаркинсоническое действие препаратов левопы (левопа, наком, мадопар, мидантан, глудантан и депренил) не проявляется, что обусловлено вызываемой нейролептиками блокадой дофамининергических рецепторов. Поэтому сочетание этих препаратов не рационально. Не следует также применять производные фенотиазина для устранения рвоты, вызванной препаратами левопы. Для снижения сиптомов паркинсонизма (дрожание конечностей, головы и т.д.) применяют центральные холиноблокаторы (беллазон; динезин; норакин; тропацин; циклодол; этпенал). Однако в результате совместного применения центральных М-холиноблокаторов и нейролептиков возможны и нежелательные эффекты. Так, под влиянием центральных М-холиноблокаторов уменьшается антипсихотическое действие галоперидола и производных фенотиазина. Центральные М-холиноблокаторы уменьшают всасывание производных фенотиазина в желудочнокишечном тракте. При их комбинации с хлорпротиксеном или производными фенотиазина (особенно мажептила) возможно развитие симптомов атропинизации (сухость во рту, задержка мочи и т.д.).

Нейролептические средства из группы бутирофенонов (галоперидол и др.) потенцируют эффекты противоэпилептических средств (дифенин, клоназепам, суксилеп и др.). Ацедипрол иногда усиливает нейролептическое действие модитена и флушпирилена. При сочетанном применении нейролептиков- производных фенотиазина и бутирофенона (особенно галоперидола) с препаратами лития возможно развитие нейротоксических эффектов (поражения центральной нервной системы, например, энцефалопатии). Поэтому при необходимости лечения подобной комбинацией препаратов их дозы следует максимально снизить

Нейролептики - производные фенотиазина (см. выше), тиоксантена (см. выше) и дифенилбутилпиперидина (см. выше) усиливают действие альфаадреноблокаторов. Их совместное применение нежелательно.

Нейролептики - производные фенотиазина (см. выше), тиоксантена (см. выше) и дифенилбутилпиперидина (см. выше) усиливают действие бета-адреноблокаторов. Поэтому при их совместном применении может развиться брадикардия (резкое урежение числа сердечных сокращений), гипотензия (снижение артериального давления), повышенная утомляемость, сонливость, нарушения ритма сердца, спазм (резкое сужение просвета) сосудов кинечностси, учашгние приступов бронхиальной астмы и т.д. Также на фоне приема бета-адреноблокпторои угнетающее действие При сочетанном применении нейролептиков и антигипертензивного препарата клофелина происходит уменьшение гипотензивного (снижающего артериальное давление) действия клофелина. Более того, парентеральное введение (минуя желудочнокишечных тракт - внутривенно, внутримышечно и т.д.) нейролептиков больным, длительно принимающим клофелин, может вызвать гипертонический криз (резкий подъем артериального давления).

Сочетанное назначение нейролептических препаратов совместно с тиазидными мочегонными средствами может вызвать резкое снижение артериального давления. Кроме того, известно, что нейролептики - производные фенотиазина и тиоксантена (см. выше) могут снизить мочегонное действие тиазидных диуретиков.

Нейролептические препараты и бромокриптин являются фармакологическими антагонистами, в результате чего эффекты бромокриптина на фоне приема нейролептиков блокируются. Вместе с тем, бромокриптин может быть использован для предотвращения вызываемой нейролептиками галактореи (молокоистечения вне периода кормления грудью).

Комбинированное применение нейролептиков и прокарбазина может привести к усилению угнетающего влияния препаратов на центральную нервную систему.

Транквилизаторы (мепробамат, элениум, амизил, триоксазин и др.) являются антагонистами адрено- и симпатомиметических средств, холиномиметических средств (ацеклидин, пилокарпин, физостигмин, прозерин и др.), средств, стимулирующих центральную нервную систему, поэтому они фармакологически несовместимы.

Транквилизаторы, являясь веществами успокаивающего действия, потенцируют эффекты средств угнетающего типа действия: нейролептиков, наркотических анальгетиков, снотворных, антигистаминных и антигипертензивных препаратов, антидепрессантов, алкоголя. В связи с этим указанные группы веществ при сочетанном назначении рационально применять в уменьшенных дозах.

При совместном применении транквилизаторов и бета-адреноблокаторов (например, пропранолола) возможно усиление их угнетающего влияния на центральную нервную систему. Поэтому такую комбинацию следует с осторожностью назначать людям, занимающимся напряженной умственной работой, водителям транспорта и т.п.

Комбинированное применение транквилизаторов и прокарбазина может привести к усилению угнетающего влияния препаратов на центральную нервную систему.

Антидепрессанты.

- Трициклические антидепрессанты (азафен, амитриптилин, дамилена малеинат, имипрамин, фторацизин) в комбинации с ингибиторами моноаминооксидазы вызывают возбуждение, повышение артериального давления, повышение температуры тела, а в тяжелых случаях может развиваться бред, кома и даже наступить смерть. Поэтому их сочетанное применение недопустимо. Эти явления возникают вследствие интоксикации (отравления) организма катехоламинами (биологически активными веществами, вырабатываемыми в организме), которые выделяются из связанного состояния под влиянием трициклических антидепрессантов и не инактивируются (не теряют активности), так как заблокирована активность ферментов, их разрушающих. Степень токсических проявлений пропорциональна принятым дозам препаратов, так как междуними развивается явление выраженного потенцирования (усиления эффектов). Трициклические антидепрессанты можно назначать только через 1 2 недели после окончания приема ингибиторов моноаминооксидазы.

Антагонистами трициклических антидеперссантов являются метилдофа, резерпин и другие препараты раувольфии, противосудорожные и антихолинэстеразные средства, алкоголь, поэтому совместно назначать их не следует.

Совместное применение трициклических антидепрессантов и нестероидных противовоспалительных средств нежелательно. Так, бутадион в комбинации с этой группой препаратов медленно всасывается в тонком кишечнике и эффективность его действия снижается. Кроме того, в связи с М-холиноблокируюшим действием трициклических антидепрессантов у пациентов, принимающих на их фоне бутадион, возможны запоры. Также при совместном применении трициклических антидепрессантов с бутадиеном или амидопирином возможно усиление побочных эффектов трициклических антидепрессантов.

При комбинированном применении трициклических антидепрессантов и ацетилсалициловой кислоты концентрация трициклических антидепрессантов в крови повышается. Известны случаи смертельных исходов при приеме высоких доз ацетилсалиииловой кислоты на фоне применения трициклического антидепрессанта имипрамина.

Трициклические антидепрессанты потенцируют (усиливают) эффекты наркотических анальгетиков, средств для наркоза, антигистаминных, антигипертензивных средств, барбитуратов, транквилизаторов. В связи с этим указанные препараты совместно следует применять с острожностью и лишь в малых дозах.

При совместном применении трициклических антидепрессантов возможно усиление угнетающего действия нейролептиков на центральную нервную систему, так как инактивация (разрушение) нейролептиков в печени (особенно фенотиазинов) замедляется. В свою очередь, фенотиазиновые нейролептики могут ослаблять биотрансформацию (разрушение) трициклических антидепрессантов в печени.

Галоперидол и тизерцин вводят совместно с амитриптилином для уменьшения интенсивности хронических болей.

При сочетанном применении трициклических антидепрессантов и фенотиазиновыми нейролептиками (особенно меллерилом) возможно усиление нежелательных эффектов, связанных с антихолинергическим действием этих препаратов (сухость во рту, тахикардия -учащенные серцебиения, запор, нарушение зрения и т.д.).

При сочетанном назначении трициклических антидепрессантов и препаратов лития возможна задержка мочи вследствие усиления холиноблокирующей активности антидепрессантов.

При комбинированном применении трициклических антидепрессантов и лекарственных средств для лечения паркинсонизма - производных левопы (левопа, мадопар, наком, мидантан, глудантан, депренил) усиливается противопаркинсоническое действие этих препаратов. Вместе с тем, при совместном назначении этих препаратов возможно развитие нарушений сердечного ритма, а назначение препаратов левопы больным, принимающим амитриптилин, может вызвать гипертонический криз (резкий подъем артериального давления).

Под влиянием трициклических антидепрессантов (особенно имипрамина) “готовность” организма к судорожным реакциям повышается. В силу этого дозы противоэпилептических средств желательно повышать. Однако при сочетанном применении трициклических антидепрессантов и противосудорожных средств возможно усиление угнетающего действия препаратов на центральную нервную систему.

Сочетанное применение трициклических антидепрессантов и ганглиоблокаторов может вызвать снижение гипотензивного (понижающего артериальное давление) действия последних.

М-холиномиметики являются антагонистами трициклических антидепрессантов, их совместное применение не рационально. Напротив, М-холиноблокаторы являются агонистами трициклических антидепрессантов. При совместном их применении происходит суммация эффектов препаратов.

Трициклические антидспрессанты не следует назначать совместно с адреностимулируюшими препаратами. Усиление побочных эффектов, вызываемых норадреналином и адреналином - нарушения ритма сердца, учащение сердцебиений, резкий подъем артериального давления - под влиянием трициклических антидепрессантов связано с замедлением разрушения катехоламинов (биологически активных веществ) в организме. Прессорное (повышающее артриальное давление) действие мезатона под влиянием трициклических антидепрессантов также увеличивается в 23 раза. Однако имеются наблюдения, свидетельствующие о том, что при передозировке трициклических антидепрессантов прессорный эффект адреностимуляторов снижается.

Сочетанное применение трициклических антидепрессантов и центральных антигипертензивных препаратов (метилдофа, клофелин) не желательно в силу того, что антигипертензивный эффект последних снижается и возможно развитие побочных эффектов (головные боли, сонливость или возбуждение, учащение числа сердцебиений). Вместе с тем имеются данные о том, что совместное применение имипрамина и клофелина может вызвать гипертонический криз (резкий подъем артериального давления).

При комбинации амитриптилина и бета-адреностимулятора изадрина возможно развитие тахикардии (учащенных сердцебиений) и нарушений ритма сердечных сокращений.

Циметидин -блокатор Шгистаминовых рецепторов - замедляет биотрансформацию (разрушение) имипрамина в печени. Вследствие этого при их совместном применении возможно появление сухости во рту, нарушение зрения, задержка мочи, учащение сердцебиений, ортостатический коллапс (падение артериального давления при резком изменении положения тела), обстипация (запор). Во избежание этого дозы препаратов следует уменьшить.

При сочетанном применении трициклических антидепрессантов и различных антиаритмических средств возможно нарушение проведения возбуждения по сердечной мышце (на электрокардиограмме удлинение интервалов РР, QT; уширение комплекса QRS), возможно развитие кардиотоксических эффектов (повреждающих воздействий на сердце). Комбинациях этих препаратов не желательна.

При совместном применении трициклических антидепрессантов с нитратами и нитритами. возможно усиление гипотензивного (понижающего артериальное давление) действия последних. Такой же эффект отмечен и для комбинации трициклических антидепрессантов с папаверином.

При совместном применении мочегонных средств и амитриптилина возможно развитие гипергидропексического синдрома: сонливость, вялость, головные боли, потеря аппетита, тошнота, рвота, депрессия (состояние подавленности), потеря ориентировки, - что связано с усилением секреции (выделения) антидиуретического гормона гипофиза. Локализирующие (зашелачивающие) мочу средства (диакарб; натрия гидрокарбонат; трисамин) усиливают действие трициклических антидепрессантов вследствие замедления их выведения с мочой. Напротив, ацидифируюшие (закисляюшие) мочу лекарственные препараты (аммония хлорид; кальция хлорид; аскорбиновая кислота) ослабляют действие трициклических антидепрессантов, усиливая их вывыдение с мочой.

Пероральные (применяемые через рот) гормональные контрацептивные (противозачаточные) средства усиливают действие трициклических антидепрессантов ввиду замедления их разрушения в печени. В этих случаях дозу антидепрессантов следует уменьшить.

При совместном применении трициклических антидепрессантов и антикоагулянтов непрямого действия возможно усиление антикоагулянтного (препятствующего свертыванию крови) действия последних как изза усиления их всасывания вследствие замедления моторики кишечника, так и уменьшения их разрушения в печени.

Не следует комбинировать Трициклические антидепрессанты с глюкокортикостероидами у больных глаукомой (повышенным внутриглазным давлением) - возможно повышение внутриглазного давления.

Нежелательна комбинация трициклических антидепрессантов с лекарственными средствами, содержащими гормоны щитовидной железы. При их совместном применении возможно развитие приступов стенокардии (загрудинных болей) и нарушений ритма сердца. Также нерациональным является совместное назначение трициклических антидепрессантов с препаратами, содержащими женские половые гормоны -эстрогены. В этих случаях под влиянием женских половых гормонов замедляется инактивация (разрушение) трициклических антидепрессантов в печени. В случае необходимости подобной комбинации дозу трициклических антидепрессантов уменьшают.

При совместном применении амитриптилина и фуразолидона возможно возникновение острых психозов. Комбинация не рациональна.

При комбинации трициклических антидепрессантов и противотуберкулезного препарата изониазида возможно усиление эффектов трициклических антидепрессантов.

При совместном применении трициклических антидепрессантов и антигельминтнного препарата пиперазин адипината возможно усиление побочных эффектов трициклических антидепрессантов.

При комбинации трициклических антидепрессантов с противоопухолевыми препаратами прокарбазином и циклофосфаном возможно усиление нейротоксических свойств (повреждающего воздействия на нервную систему) препаратов. Кроме того, комбинация с прокарбазином может вызвать подъем артериального давления.

- Антидепрессанты - ингибиторы моноаминоксидазы (МАО) (ниаламид, пиразидол, инказан, бефол и др.).

Антидепрессанты из группы ингибиторов моноаминооксидазы вызывают усиление эффектов средств для наркоза, наркотических анальгетиков в плане развития гипотензии (снижения артериального давления), угнетения дыхания. Эти препараты потенцируют (усиливают) действие симпатомиметических средств (см. раунатин, резерпин, октадин), поэтому их не следует назначать совместно, так как возможно развитие гипертонического криза (резкого подъема артериального давления) и/или резкого психомоторного возбуждения.

Категорически запрещено совместное применение ингибиторов МАО с трициклическими антидепрессантами. По тем же причинам не следует комбинировать ингибиторы МАО между собой. Эти препараты можно принимать с интервалом не менее 2 недель. Не следует сочетать прием ингибиторов МАО с сиднофеном. Интервал между их приемом - не менее 1 недели.

Антидепрессанты - ингибиторы МАО потенцируют (усиливают) действие стимуляторов центральной нервной системы (см. фенамин, кофеин, кордиамин и др.), алкоголя, нейролептиков и транквилизаторов.

При совместном применении ингибиторов МАО с элениумом возможно развитие системных отеков.

Одновременное назначение ингибиторов МАО и лекарственных средств для лечения паркинсонизма, относящихся к производным левопы (глудантан; депренил; левопа; мадопар; наком; мидантан) противопоказано, так как возможно накопление катехоламинов (дофамина и норадреналина) и, как следствие этого, психомоторное возбуждение, покраснение лица, головокружение, подъем артериального давления, учащение сердцебиения.

Под влиянием ингибиторов МАО возможно усиление антихолинергического действия центральных М-холиноблокаторов (беллазон, динезин, норакин, тропацин, циклодол, этпенал, 80).

Совместное применение ингибиторов МАО с адреностимуляторами не допустимо. Даже при применении эфедрина в виде глазных капель и капель для носа возможно развитие гипертонического криза (резкого подъема артериального давления), гипертермии (резкого повышения температуры тела), судорог, смертельного исхода.

Нерационально совместное назначение ингибиторов МАО с дофамином и бромокриптином. По жизненным показаниям такое сочетание возможно, однако дозу дофамина и бромокриптина следует снизить в 910 раз.

Совместное применение ингибиторов МАО с пропранололом и другими бета-адреноблокаторами не желательно.

Ингибиторы моноаминоксидазы (инказан, пиразидол, ниаламид и др., 64) усиливают действие ганглиоблокаторов, поэтому при сочетанном их назначении следует соблюдать осторожность, начиная лечение с приема малых доз.

Под влиянием ингибиторов МАО происходит усиление эффектов антигистаминных препаратов, относящихся к группе H-блокаторов вследствие замедления инактивации (разрушения) последних в печени. Их сочетание не рационально.

При совместном применении ингибиторов МАО происходит усиление местноанестезирующего действия лидокаина. Как антиаритмическое средство лидокаин не следует назначать пациентам, принимающим ингибиторы МАО.

Антагонист ионов кальция верапамил совместно с ингибиторами МАО не применяется.

Нельзя одновременно назначать ингибиторы МАО и антиаритмический препарат этмозин. Этмозин можно применять только через 2 недели после отмены ингибиторов МАО.

Совместное применение ингибиторов МАО с антигипертензивными препаратами опасно в плане развития ортостатической гипотензии (снижения артериального давления при резком изменении положения тела). Клофелин на фоне приема ингибиторов МАО часто вызывает сонливость. Применение ингибиторов МАО и таких антигипертензивных препаратов как метилдофа, октадин ипрепараты, содержащие резерпин, не допустимо.

Комбинация ингибиторов МАО с тиазидными мочегонными средствами и фуросемидом нежелательна, так как возможно усиление гипотензивного (понижающего артериальное давление) действия мочегонных средств. В случае необходимости совместного применения, дозу мочегонных средств следует уменьшить.

Сочетанное применение пероральных гормональных противозачаточных средств и ингибиторов МАО также нежелательно, так как возможно усиление гепатотоксического (повреждающего печень) действия контрацептивов.

Назначение ингибиторов МАО совместно с анорексическими (понижающими аппетит) средствами нежелательно. Известны случаи развития гипертермии (повышения температуры тела), гипертензии (повышения артериального давления), судорог.

При совместном назначении ингибиторов МАО с инсулином и пероральными противодиабетическими препаратами возможно развитие гипогликемии (резкого понижения содержания сахара в крови).

При комбинированном применении ингибиторов МАО и йодосодержаших гормональных препаратов, применяемых при заболеваниях щитовидной железы, усиливаются побочные эффекты ингибиторов МАО, связанные с накоплением катехоламинов (биологически активных веществ, образующихся в организме) в области адренергических синапсов. В силу этого, комбинация этих препаратов противопоказана.

При совместном применении ингибиторов МАО и таких противомалярийных средств, как акрихин и хингамин, возможно усиление побочных эффектов последних (изменение состава крови, экзема, дерматит /воспаление кожи/, поражение сетчатки глаза, психические нарушения). Поэтому подобная комбинация не желательна.

Также нежелательна комбинация ингибиторов МАО и химиотерапевтического лекарственного средства - производного нитрофурана фуразолидона.

Сочетанное применение ингибиторов МАО и противоопухолевого средства прокарбазина не рационально, ввиду возможного усиления побочного действия на центральную нервную систему ингибиторов МАО.

Средства, стимулирующие центральную нервную систему (психомоторные стимуляторы, дыхательные аналептики и средства, преимущественно стимулирующие функции спинного мозга) не следует применять со снотворными, нейролептиками и транквилизаторами, ненаркотическими анальгетиками. Психомоторные стимуляторы являются антагонистами для всех веществ, вызывающих торможение деятельности головного и спинного мозга.

При приеме противовирусного средства -ремантадина развивается потенцирование и усиливается психотропный эффект стимуляторов нервной системы.

Амитриптилин, азафен, фторацизин, дамилена малеинат - трициклические антидепрессанты - при совместном применении со стимуляторами центральной нервной системы усиливают свои побочные эффекты и могут вызывать судороги.

Стимуляторы центральной нервной системы потенцируют действие ингибиторов моноаминооксидазы (ниаламид, пиразидол, бефол и др.) и при совместном применении возможно повышение артериального давления, повышение температуры тела, двигательное возбуждение и судороги. Такаяже симптоматика может возникнуть при совместном введнии кордиамина, кофеина, камфоры, фенамина и других стимуляторов центральной нервной системы, а также эфедрина с ингибиторами моноаминооксидазы или трициклическими антидепрессантами.

Фенамин и близкие к нему препараты (психостимуляторы) являются антагонистами средств для наркоза, снотворных, наркотических анальгетиков, симпатолитических средств, транквилизаторов, нейролептических средств. Эти препараты, обладая симпатомиметической активностью, потенцируют эффекты антидепрессантов, симпатомиметических средств, ингибиторов моноаминооксидазы, кофеина и других стимуляторов центральной нервной системы, гормонов щитовидной железы. Поэтому указанные и иные стимулирующие средства в сочетании с психоаналептическими средствами рационально применять в малых терапевтических дозах. Антагонистами психоаналептиков являются адреноблокаторы.

Дыхательные аналептики (лобелии, цитизин и др.) являются антагонистами ганглиоблокаторов, симпатолитиков, и холиноблокаторов. Аналептики ослабляют эффекты антигипертензивных, сосудорасширяющих и снотворных средств, гепарина. На фоне назначения противопаркинсонических и противоэпилептических средств усливается судорожное действие никотина.

Средства для лечения паркинсонизма.

- Противопаркинсонические антихолинергические препараты (беллазон, динезин, норакин, тропацин; циклодол, этпенал), обладая центральным М-холиноблокирующим действием, проявляют антагонизм к ингибиторам холинэстеразы (см. галантамин, прозерин, физостигмин и др.). Совместное назначение средств для лечения паркинсонизма с нейролептиками и транквилизаторами приводит к усилению эффектов последних. Средства для лечения паркинсонизма потенцируют эффекты антигистаминных средств, холиноблокаторов, снотворных средств.

При совместном применении антипаркинсонических препаратов с трициклическими антидепрессантами и ингибиторами МАО происходит усиление антихолинергического действия антипаркинсонических препаратов. Желательно уменьшить дозу антипаркинсонических средств.

При назначении циклодола с антигистаминными препаратами - блокаторами H1-рецепторов, возможно усиление антихолинергического действия циклодола (сухость во рту, учащение сердцебиений, нарушения зрения), поэтому при совместном назначении этих препаратов необходимо соблюдать осторожность.

При сочетанном назначении антипаркинсонических препаратов этой группы с нитратами, особенно с нитроглицерином, возможно повышение внутриглазного давления.

- Противопаркинсонические дофаминергические препараты (глудантан, депренил, левопа, мадопар, мидантан, каком).

У больных, получающих левопу при проведении фторотанового или циклопропанового наркоза возможно развитие нарушений сердечного ритма. Применение левопы и близких к ней препаратов следует прекратить за 24 часа до начала наркоза.

Под влиянием нейролептиков производные бутирофенона (галоперидол, дроперидол, триседил), дифенилбутилпиперидина (пимозид, пенфлюридол, флушпирилен),тиоксантена (хлорпротиксен) и фенотиазина (аминазин, метеразин, модитен, пропазин, тизерцин, этаперазин, френолон, трифтазин, неулептил, мажептил, меллерил) антипаркинсоническое действие препаратов левопы (левопа, каком, мадопар, мидантан, глудантан и депренил) не проявляется, что обусловлено вызываемой нейролептиками блокадой дофамининергических рецепторов. Поэтому сочетание этих препаратов нерационально. Не следует также применять производные фенотиазина для устранения рвоты, вызванной препаратами левопы.

Также не следует сочетать применение препаратов левопы и лития, так как возможно развитие галлюцинаций (бреда, видений, приобретающих характер реальности), дискинезий (нарушении координированных движений) у больных паркинсонизмом.

При комбинированном применении трициклических антидепрессантов и лекарственных средств для лечения паркинсонизма - производных левопы (левопа, мадопар, наком, мидантан, глудантан, депренил) усиливается противопаркинсоническое действие этих препаратов. Вместе с тем, при совместном назначении этих препаратов возможно развитие нарушений сердечного ритма, а назначение препаратов левопы больным, принимающим амитриптилин, может вызвать гипертонический криз (резкий подъем артериального давления).

Одновременное назначение ингибиторов МАО и лекарственных средств для.лечения паркинсонизма, относящихся к производным левопы (глудантан; депренил; левопа; мадопар; наком; мидантан) противопоказано, так как возможно накопление катехоламинов (дофамина и норадреналина) и, как следствие этого, психомоторное возбуждение, покраснение лица, головокружение, подъем артериального давления, учащение сердцебиения.

При совместном назначении антипаркинсонических средств этой группы и транквилизатрров - производных дибензодиазепина (седуксен, элениум и др.) Противопаркинсонические эффекты левопы могут уменьшаться. Поэтому при необходимости совместного назначения этих препаратов дозу антипаркинсонических средств следует увеличить.

Сочетанное применение антипаркинсонических средств группы левопы с центральными антихолинергическими противопаркинсоническими препаратами (циклодол и др) рационально.

Комбинированное применение левопы и близких к нем гч> леиствию препаратов совместно с противосудорожным препаратом дифенином может привести к снижению эффектов левопы. Эта комбинация нерациональна. В случае необходимости совместного применения дозу левопы желательно увеличить.

Отмечено, что совместное применение левопы и бутадиона приводит к уменьшению лечебного действия левопы.

При сочетанном применении препаратов левопы и периферических М-холиноблокаторов (атропин, метацин и др.) происходит уменьшение эффектов левопы вследствие замедления ее всасывания в кишечнике. В этих случаях рационально повысить дозу левопы.

При совместном применении препаратов левопы и недеполяризующих миорелаксантов (например, тубокураринхлорида) возможно развитие гипотензии (снижения артериального давления), а при совместном применении с деполяризующим миорелаксантом дитилином возможно развитие нарушений ритма сердца. Поэтому при совместном применении этих препаратов следует соблюдать осторожность.

При сочетанном применении препаратов левопы и альфаадреномиметиков эффекты последних могут усиливаться. Не исключено усиление гипертензивного (повышающего артериальное давление) действия последних, а при совместном применении с бета-адреномиметиками возможно нарушение сердечного ритма. Напротив, совместное применение препаратов левопы с бета-адреноблокаторами приводит к уменьшению побочных эффектов левопы.

Комбинированное применение препаратов левопы и антигипертензивных средств: совместное применение препаратов этой группы с клофелином нежелательно, так как происходит уменьшение антипаркинсонических эффектов левопы. Напротив, совместное применение препаратов левопы и метилдофы приводит к усилению противопаркинсонического действия левопы. Кроме того, наблюдается аддитивный (суммирующий) гипотензивный (понижающий артериальное давление) эффект, а при совместном применении метилдофы с накомом возможна ортостатическая гипотензия (снижение артериального давления при резком изменении положения тела). При назначении такой комбинации больной должен находиться в лежачем положении в течение 12 часов после приема препаратов. При совместном применении препаратов левопы и препаратов, содержащих резерпин, антипаркинсонические эффекты левопы уменьшаются. Комбинация не рациональна. Сочетанное применение препаратов левопы и октадина опасно в плане развития ортостатической гипотензии (снижения артериального положения при резком изменении положения тела).

Пациентам, принимающим левопу, не следует назначать препараты, содержащие папаверин, так как в этом случае антипаркинсонические эффекты левопы значительно уменьшаются.

При совместном применении левопы и пиридоксина гидрохлорида (вит. В6) в дозе более 5 мг в день (даже в составе поливитаминов) происходит выраженное снижение противопаркинсонического действия левопы. В случае необходимости назначения пациенту витамина В6, вместо левопы следует назначить каком или мадопар.

Не следует комбинировать препараты левопы и незаменимую аминокислоту метионин, особенно если метионин назначен в больших дозах, так как антипаркинсоническое действие левопы при этом значительно уменьшается.

Совместное применение левопы и антацидных средств может вызвать усиление побочных эффектов левопы. В случае необходимости совместного применения этих препаратов, дозу левопы желательно уменьшить.

Противосудорожные (противоэпилептические) средства (бензонал, дифенин, суксилеп, карбамазепин и др.) не следует применять с антадепрессантами, наркотическими анальгетиками, нейролептиками - производными фснотиазина (см. аминазин, этаперазин, трифтазин и др.), триоксазином, резерпином.

При комбинированном применении противосудорожных препаратов и нейролептиков усиливается их угнетающее действие на центральную нервную систему, а также возможно уменьшение эффективности противосудорожных препаратов. Кроме того, под действием дифенина, карбамазепина и фенобарбитала возможно снижение эффективности нейролептиков в связи с ускорением их разрушения в печени.

Сочетание противоэпилептических препаратов с трициклическими антидепрессантами не рационально, так как под действием этой группы антидепрессантов (особенно имипрамина) “готовность” к судорожным реакциям повышается; также возможно усиление угнетающего влияния этих препаратов на центральную нервную систему.

При совместном назначении противосудорожных и седативных средств возможно усиление их угнетающего влияния на центральную нервную систему.

Также возможно усиление угнетающего действия на центральную нервную систему при сочетанном применении противосудорожных препаратов и антигистаминных средств - блокаторов H-гистаминовых рецепторов.

При совместном применении ацедипрола, дифенина и карбамазепина с блокатором Н2-гистаминовых рецепторов циметидином возможно усиление противосудорожной активности этих препаратов ввиду замедления их инактивации (разрушения) в печени. Рационально уменьшить дозу противосудорожных средств. Кроме того, совместное применение дифенина и циметидина может усилить угнетающее влияние этих препаратов на кроветворение.

При совместном применении дифенина, гексамидина и фенобарбитала с мочегонным препаратом диакарбом может развиться остеомаляция (размягчение кости), что связано с усилением выделения кальция и фосфатов почками, а также развитием ацидоза (закисления крови). Поэтому при применении этих противосудорожных средств и диакарба необходимо следить за состоянием костной ткани и, в случае появления симптомов остеомаляции, отменить диакарб и назначить витамин D.

При совместном применении дифенина и пероральных гормональных контрацептивных средств противосудорожная активность дифенина уменьшается. Вместе с тем описаны случаи усиления эффектов дифенина под влиянием эстрогенных препаратов.

Дифенин при комбинированном применении с глюкокортикостероидом дексаметазоном, применяемом в больших дозах, накапливается в организме ввиду замедления его биотрансформации (разрушения) в печени.

При сочетанном применении дифенина, гексамидина или фенобарбитала с фолиевой кислотой возможно усиление противосудорожного действия этих препаратов.

Противотуберкулезный препарат изониазид замедляет биотрансформацию (разрушение в организме) гексамидина, дифенина и карбамазепина. Поэтому при совместном применении изониазида с этими препаратами возможно появление симптомов интоксикации (отравления) организма противосудорожными средствами. Наряду с появлением токсических эффектов противосудорожных средств (тошнота, рвота, головные боли, нарушение движений, непроизвольные ритмические движения глазных яблок /нистагм/, нарушение зрения), возможно и появление симптомов повреждения печени. При необходимости совместного назначения препаратов дозу противосудорожных средств необходимо уменьшить. Также нежелательно совместное назначение ацедипрола с изониазидом.

Дифенин не следует применять с галогенсодержащими средствами для наркоза (см. фторотан, хлорэтил), так как при этом увеличивается возбудимость сердечной мышцы и усиливается действие средств для наркоза. Дифенин увеличивает токсичность (повреждающие воздействия на организм) сульфаниламидов.

Комбинированное применение дифенина и таких препаратов, как аллопуринол, амиодарон, бутадион, гепарин, кетоконазол, клофибрат, левомицетин, суксилеп, тетурам вызывает усиление токсических эффектов дифенина. Комбинировать эти препараты следует осторожно, при этом дозу дифенина желательно снизить.

Следует помнить, что употребление спиртных напитков пациентами, принимающими Противосудорожныепрепараты, может вызвать усиление их угнетающего действия на центральную нервную систему и потому недопустимо.

Наркотические анальгетики являются антагонистами (средствами противоположного действия) средств, возбуждающих центральную нервную систему, АКТГ, кортикостероидов. Эти препараты потенцируют эффекты ненаркотических анальгетиков, антидепрессантов, нейролептиков, транквилизаторов, снотворных средств.

При систематическом приеме барбитуратов и особенно фенобарбитала возможно уменьшение обезболивающего действия наркотических анальгетиков, так как инактивация (разрушение) в печени наркотических анальгетиков ускоряется. В этих случаях дозу наркотических анальгетиков следует осторожно увеличить.

При комбинации наркотических анальгетиков с нейролептиками - производными фенотиазина (аминазин, мажептил, меллерил, метеразин, модитен, неулептил, пропазин, трифтазин, френалон, этаперазин) усиливается угнетающее действие наркотических анальгетиков на функцию дыхания и их гипотензивное (понижающее артериальное давление) действие. Аминазин усиливает мистическое (суживающее зрачок), седативное (успокаивающее) и анальгетическое (обезболивающее) действие морфина. Поэтому при сочетанном применении аминазина и морфина дозу последнего следует уменьшить вдвое.

Сочетанное применение наркотических анальгетиков и трициклических антидепрессантов может вызвать угнетение дыхания. При сочетанном применении наркотических анальгетиков и антидепрессантов - ингибиторов МАО анальгетическое (обезболивающее) действие наркотических анальгетиков усиливается. Вместе с тем, такая комбинация не рациональна, так как паралелльно возникают такие нежелательные эффекты, как угнетение дыхания, резкие колебания артериального давления, гипертермия (подъем температуры тела), потеря сознания, судороги.

При совместном применении наркотических анальгетиков (в больших дозах) и дыхательных аналептиков возможно развитие судорог.

Антагонист наркотических анальгетиков налоксон активирует дыхание и устраняет анальгезию (обезболивание), вызванную наркотическими анальгетиками, тогда как антагонист наркотических анальгетиков налорфин, устраняя угнетение дыхания, не влияет на вызванную ими анальгезию.

При совместном применении морфина и бутадиена возможно накопление морфина в организме ввиду замедления его выделения почками.

При комбинации морфина и прозерина возникает усиление анальгетического действия морфина.

Атропин и другие периферические М-холиноблокаторы могут быть использованы для устранения брадикардии (для учащения редкого пульса /число сердечных сокращений ниже 60 ударов в минуту/), тошноты, рвоты и угнетения дыхания, вызванных высокими дозами морфина.

При сочетанном применении морфина и антидеполяризующих и деполяризующих миорелаксантов наблюдается резкое угнетение дыхания, которое, с одной стороны, обусловлено угнетающим влиянием морфина на дыхательный центр, а с другой стороны, - парализующим действием миорелаксантов на дыхательные мышцы,

При совместном применении морфина и дофамина возможно уменьшение анальгетического действия морфина.

Наркотические анальгетики нерационально применять с пропранололом и другими блокаторами бета-адренорецепторов, так как угнетающее действие морфина на центральную нервную систему под влиянием бета-адреноблокаторов усиливается.

При совместном применении морфина и фентанила совместно с блокатором Н-гистаминовых рецепторов Н-гетидином усиливается угнетающее влияние наркотических анальгетиков на функцию дыхания вследствие замедления их инактивации (разрушения) в печени.

Наркотические анальгетики замедляют всасывание в кишечнике антиаритмического препарата дизопирамида.

Морфин снижает спазмолитическую активность папаверина. Вместе с тем промедол применяют совместно с папаверином для снятия спазмов гладкой мускулатуры мочевыводящих путей и кишечника.

При совместном применении наркотических анальгетиков и антикоагулянтов непрямого действия возможно усиление эффектов последних.

При комбинированном применении фентанила с глюкокортикостероидами или препаратами инсулина фентанил целесообразно вводить в меньших дозах.

Нежелательно комбинировать наркотические анальгетики с производным нитрофурана - фуразолидоном и противоопухолевым препаратом прокарбазином ввиду возможности резкого усиления побочных эффектов наркотических анальгетиков.

При совместном применении наркотических анальгетиков с алкализируюшими (защелачивающими) мочу средствами (диакарб; натрия гидрокарбонат; трисамин) возможно усиление эффектов наркотических анальгетиков, напротив, ацидифируюшие (закисляюшие) мочу лекарственные средства (аммония хлорид; кальция хлорид; аскорбиновая кислота) могут вызвать ослабление их эффектов.

Совместное применение наркотических анальгетиков и алкоголя приводит к резкому угнетению центральной нервной системы. Комбинация не желательна.

Ненаркотические анальгетики и нестероидные противовоспалительные лекарственные средства:

- Производные пиразолона (амидопирин, анальгин, антипирин, бутадион, трибузон).

При совместном назначении производных пиразолона и барбитуратов наблюдается усиление их обезболивающего действия, хотя в ряде случаев описан и обратный эфект.

Комбинация анальгина с амидопирином усиливает и удлиняет их лечебное действие. Также рациональна комбинация этих препаратов с препаратами кодеина. Кроме того, производные пиразолона успешно комбинируют с нестероидным противовоспалительным средством фенацетином.

Совместное применение амидопирина и антипирина с блокатором Н2-гистаминовых рецепторов циметидином приводит к усилению эффектов производных пиразолона, поэтому в этом случае их дозу желательно уменьшить.

Длительное сочетанное назначение амидопирина с парацетамолом не желательно, так как возможно развитие агранулоцитоза (резкого снижения числа гранулоцитов в крови).

Под влиянием производных пиразолона усиливается сахаропонижаюший эффект пероральных противодиабетических средств.

Не следует сочетать применение производных пиразолона с тиреостатическим препаратом мерказолилом ввиду возможности развития лейкопении (уменьшения содержания лейкоцитов в крови).

Производные пиразолона усиливают действие антибиотиков группы пенициллина, уменьшая выведение антибиотиков почками.

На фоне применения амидопирина запрещают прием противолепрозойного препарата диафенилсульфона.

Сочетание производных пиразолона амидопирина и антипирина с препаратом для лечения онкологических заболеваний сарколизином может привести к резкому угнетению кроветворной функции костного мозга.

Антипирин может усилить инактивацию (разрушение) непрямых антикоагулянтов в печени, что влечет за собой уменьшение их антикоагулянтной (противосвертывающей) активности.

При совместном применении антипирина и противосудорожного препарата дифенина возможно усиление побочных эффектов антипирина. Подобная картина наблюдается и при совместном применении антипирина и пероральных гормональных контрацептивов.

Антибиотик рифампицин и мочегонный препарат верошпирон при совместном их назначении с антипирином снижают лечебную эффективность последнего.

- Бутадиен усиливает наркотизирующее действие тиопенталнатрия.

Совместное применение бутадиена с фенобарбиталом не рекомендуется ввиду возможности снижения терапевтической эффективности бутадиена.

Эффективность бутадиена также снижается при его совместном назначении с трициклическими антидепрессантами.

Бутадиен способствует задержке морфина в организме, замедляя его выведение с мочой.

Бутадиен может усилить эффективность противосудорожного препарата дифенина, замедляя его разрушение в печени. В случае появления побочных эффектов: атаксия (нарушение координации движений), диплопия (двоение в глазах), нистагм (ритмичные непроизвольные подергивания глазных яблок), - совместный прием препаратов прекращают.

Бутадион уменьшает терапевтические эффекты препаратов левопы.

Совместное применение бутадиона и препаратов лития приводит к усилению побочных эффектов последних.

При комбинированном применении бутадиона и нестероидного противовоспалительного средства индометацина их терапевтическое действие усиливается, однако при этом возрастает опасность развития язвы желудка под влиянием этой комбинации.

При совместном применении бутадиона и ацетилсалициловой кислоты возможно развитие желудочнокишечных кровотечений и развитие гиперурикемии (повышенного содержания мочевой кислоты в крови).

Бутадион не желательно назначать совместно с сердечным гликозидом дигитоксином, так как бутадиен, ускоряя его разрушение в печени, снижает его эффективность. В то же время активность другого сердечного гликозида -дигоксина, - при его совместном применении с бутадиеном не изменяется.

Бутадион усиливает гипохолестеринемический (понижающий уровень холестерина в крови) эффект клсфибрата, однако уменьшает гипохолестеринемическое действие другого антисклеротического препарата холестирамина, замедляя всасывание последнего. Исходя из этого, холестирамин следует принимать не ранее, чем через 1 час после приема бутадиона.

Не следует назначать бутадиен совместно с мочегонными средствами. При их совместномназначении не только снижается эффективность мочегонных средств, но и уменьшается урикозурическое действие бутадиона (повышенное выведение мочевой кислоты с мочой).

Совместное применение бутадиона и антикоагулянтов непрямого действия не желательно ввиду возможности развития желудочных кровотечений и усиления ульцерогенного (вызывающего язву желудка) действия бутадиона.

Бутадион усиливает гипогликемический (понижающий уровень сахара в крови) эффект инсулина.

При комбинированном применении бутадиона и понижающих уровень сахара в крови препаратов - производных сульфонилмочевины (букарбан, бутамид, глибенкламид, гликвидон, гликлазид, глипизид, изодибут, хлорпропамид) возможно развитие гипогликемии (резкого падения уровня сахара в крови) - комбинация опасна.

При совместном применении бутадиона и глюкокортикоидов увеличивается вероятность развития язвы желудка и тонкого кишечника.

Бутадион ускоряет разрушение анаболических стероидов в печени и, тем самым, уменьшает их эффективность. Бутадион также ослабляет действие андрогенного гормонального препарата - тестостерона. Бутадион замедляет выведение бензилпенициллинов с почками, что может привести к повышению концентрации последних в крови.

При сочетанном применении бутадиона и антибиотиковцефалоспоринов возможно усиление их нефротоксических (повреждающих почки) эффектов. Под влиянием бутадиона происходит высвобождение сульфаниламидов из связи с белками крови, вследствие чего повышается их концентрация в крови. Повышение содержания сульфаниламидов в крови может привести к усилению их побочных эффектов, в том числе и токсического (повреждающего) влияния на костный мозг.

Совместное применение бутадиона и противомалярийного препарата хингамина нежелательно, так как может привести к развитию дерматитов (воспаления кожи). Также нежелательно совместное назначение бутадиона и препарата для лечения онкологических заболеваний метотрексата. Бутадион повышает концентрацию метотрексата в крови, что сопровождается такими побочными эффектами, как тошнота, рвота, понос, кровотечения из желудочнокишечного тракта и т.д.

- Бруфен повышает концентрацию дигоксина в плазме крови, вследствие чего следует внимательно следить за дозировкой дигоксина.

При совместном назначении бруфена и глюкокортикостероидов повышается вероятность развития желудочнокишечных кровотечений; комбинация не желательна.

Бруфен, также как и бутадион, усиливает токсические эффекты (повреждающие воздействия на организм) метотрексата.

Противопоказан прием алкоголя на фоне лечения бруфеном ввиду реальной возможности развития желудочнокишечных кровотечений.

- Индометацин. Комбинация индометацина и бутадиона нежелательна, так как увеличивается опасность образования язвы желудка и тонкого кишечника.

Индометацин может уменьшить гипотензивное (понижающее артериальное давление) действие бета-адреноблокаторов, так как подавляет синтез простагландинов (биологически активных веществ), участвующих в регуляции артериального давления.

Индометашш повышает нефротоксичность (повреждающее действие на почки) мочегонного препарата триамтерена, уменьшает мочегонный и антигипертензивный (снижающий артериальное давление) эффекты фуросемида.

При комбинации индометашша, а также мефенамовой кислоты и антикоагулянтов непрямого действия возможны кровотечения из желудочнокишечного тракта.

Комбинация индометашша с глюкокортикостероидами широко применяется для лечения гломерулонефрита (заболевания почек) и ревматоидного артрита (инфекционноаллергическоой болезни из группы коллагенозов, характеризующейся хроническим прогрессирующим воспалением суставов), однако в случае появления симптомов желудочнокишечного кровотечения (боли, связанные с применением пищи; слабость; дегтеобразный стул и т.д.) лечение комбинацией этих препаратов следует немедленно прекратить.

При совместном применении индометацина и антацидных препаратов алмагель и алмагельА происходит уменьшение активности индометацина. Поэтому индометацин желательно принимать за 1 час до или через 4 часа после приема антацидных средств.

Прием алкоголя на фоне лечения индометацина не допустимо ввиду возможности развития желудочнокишечных кровотечений.

- Парацетамол. При совместном назначении парацетамола и барбитуратов происходит уменьшение анальгезируюшего (обезболивающего) действия парацетамола. Повышение дозы парацетамола не желательно, так как при этом проявляется его гепатотоксическое (повреждающее печень) действие.

Не следует совместно принимать парацетамол и дифенин, так как в этом случае образуются продукты биотрансформации (изменения в организме) парацетамола, обладающие гепатотоксическим (повреждающим печень) действием.

Совместное применение парацетамола и амидопирина не рационально, так как может вызвать развитие агранулоцитоза (резкое снижение уровня гранулоцитов в крови). Также не желательна комбинация парацетамола и ацетилсалициловой кислоты ввиду возможности развития нефротоксичности (повреждения ткани почек).

При сочетанном применении парацетамола и периферических М-холиноблокаторов эффект парацетамола отсрочен, так как замедляется его всасывание в кишечнике. По этой же причине ослабляется дейстзие парацетамола при его совместном применении с холестирамином. Во избежание этого следует соблюдать часовой перерыв между приемом парацетамола и холестирамина.

Парацетамол усиливает гипогликемическое (понижающее уровнь сахара в крови) действие противодиабетического препарата бутамида.

Совместное применение парацетамола и алкоголя не желательно ввиду усиления гепатотоксического (повреждающего ткани печени) действия парацетамола.

- Салицилаты. Совместное применение салицилатов и трициклических антидепрессантов опасно. Описаны случаи смертельного исхода после приема высоких доз ацетилсалициловой кислоты на фоне лечения имипрамином.

Салицилаты при совместном применении с седуксеном могут увеличить концентрацию последнего в плазме крови.

Под влиянием больших доз салицилатов возможно усиление терапевтических и побочных эффектов дифенина.

При совместном назначении салицилатов и бутадиена возможно развитие гиперурикемии (повышения содержания мочевой кислоты в крови) и желудочнокишечных кровотечений.

Совместное применение салицилатов и индометацина возможно, однако не исключено развитие язв желудочнокишечного тракта.

Комбинация ацетилсалициловой кислоты и парацетамола не рациональна, так как возможно развитие нефропатии (заболевания почек).

Рационально комбинировать ацетилсалициловую кислоту с препаратами кодеина или кофеина. Такая комбинация в значительной мере усиливает анальгетический (обезболивающий) эффект ацетилсалициловой кислоты.

Сочетанное применение ацетилсалициловой кислоты и периферических М-холиноблокаторов не желательно, так как эти препараты задерживают ацетилсалициловую кислоту в кишечнике, что опасно в плане образования язв в желудочнокишечном тракте.

Комбинация ацетилсалициловой кислоты и блокатора Шгистаминовых рецепторов циметидина рассматривается как рациональная, так как в этом случае уменьшается вероятность желудочнокишечных кровотечений.

Ацетилсалициловая кислота усиливает всасывание в кишечнике сердечного гликозида дигоксина.

Совместное применение ацетилсалициловой кислоты и нитратов целесообразно. Так известно, что даже однократный прием ацетилсалициловой кислоты увеличивает концентрацию нитроглицерина в плазме крови. Кроме того, ацетилсалициловая кислота, уменьшая агрегацию (склеивание) тромбоцитов, улучшает коронарный (по сосудам сердца) кровоток.

При комбинированном приеме салицилатов и бета-адреноблокаторов противовоспалительное действие производных ацетилсалициловой кислоты уменьшается.

При сочетанном применении салицилатов и антисклеротического препарата холестирамина возможно замедление их всасывания. Рационально назначать салицилаты за 1 час или 4 часа спустя после приема холестирамина.

Тиазидные мочегонные средства замедляют выведение ацетилсалициловой кислоты и усиливают ее побочные эффекты. Также усиливают побочные эффекты салицилатов такие мочегонные средства, как диакарб и фуросемид. Ацетилсалициловая кислота уменьшает мочегонный эффект верошпирона.

Нельзя сочетать салицилаты с препаратом для лечения подагры этамидом, так как салицилаты уменьшают урикозурический эффект этамида (повышенное выведение мочевой кислоты с мочой), что может привести к обострению заболевания.

Ацетилсалициловая кислота усиливает побочные эффекты противотуберкулезного препарата натрия парааминосалицилата и противомалярийного препарата хингамина.

Салицилаты усиливают нежелательные эфекты препаратов, применяемых для лечения онкологических заболеваний меркаптопурина и метотрексата.

Адидифирующие (закисляюшие) мочу средства (аммония хлорид; кальция хлорид; аскорбиновая кислота) уменьшают выведение салицилатов почками, что может привести к развитию салицилизма (шум в ушах, снижение слуха, головокружение, сонливость, беспокойство и т.д.).

При длительном приеме ацетилсалициловой кислоты (0,6 г в день, более 1 недели) возможно снижение уровня аскорбиновой кислоты (вит.С) в организме и развития симптомов ее недостаточности (кровотечения из десен, болезненность языка, сонливость, боли в мышцах и т.д.). Поэтому при длительном применении ацетилсалициловой кислоты целесообразно назначение небольших доз аскорбиновой кислоты (вит. С).

Совместное применение салицилатов, особенно ацетилсалициловой кислоты, и антикоагулянтов непрямого действия не рационально, так как возможно развитие желудочнокишечных кровотечений и усиление ульцерогенного (вызывающего язвы желудочнокишечного тракта) действия салицилатов. По этим же причинам нежелательно совместное применение ацетилсалициловой кислоты и гепарина.

При комбинированном применении ацетилсалициловой кислоты с препаратами, понижающими уровень сахара в крови, может усилиться гипогликемическое (понижающее уровень сахара в крови) действие последних. Необходим контроль за уровнем сахара в крови.

Салицилаты могут усилить действие лекарственных средств, применяемых для лечения заболеваний щитовидной железы, уменьшая их связывание с белками крови.

При сочетанном применении салицилатов и глюкокортикостероидов возрастает вероятность появления язв желудочнокишечного тракта.

На фоне лечения ацетилсалициловой кислотой прием алкоголя не допустим, так как это может явиться причиной возникновения желудочнокишечных кровотечений.

- Фенацетин. Фенацетин рационально комбинировать с препаратами кофеина и ненаркотическими анальгетиками - производными пиразолона. Комбинация фенацетина с последними позволяет уменьшить побочные эффекты как фенацетина, так и производных параэолона за счет снижения дозировок препаратов.

Не рекомендуется совместное применение фенацетина и гормональных пероральных противозачаточных средств ввиду возможности снижения противозачаточного эффекта.

Рвотные средства (апоморфин и др.). Их антагонистами являются средства для наркоза, большие дозы снотворных средств, ганглиоблокаторы, М-холиноблокаторы, спазмолитики (папаверин и др.) и все средства, вызывающие угнетение центральной и вегетативной нервной системы и М-холинорецепторов мускулатуры желудка и кишечника. В случаях приема этих средств рвотные не назначают и производят промывание желудка.

М-холиномиметики (ацеклидин, карбахолин, пилокарпин и др.) несовместимы с М-холиноблокаторами, антидеполяризующими миорелаксантами (тубокурарин, диплацин и др.), ганглиоблокаторами.

Эффекты М-холиномиметиков под влиянием нейролептиков могут уменьшиться, так как нейролептики - производные фенотиазина блокируют холинорецепторы. По этим же причинам эффекты М-холиномиметиков уменьшаются и под влиянием трициклических антидепрессантов.

М-холиномиметики проявляют взаимный антагонизм с адреномиметиками в отношении их влияния на величину зрачка. Однако возможно совместное применение этих препаратов (например, пилокарпина и мезатона, 103) для лечения глаукомы (повышенного внутриглазного давления).

Совместное применение М-холиномиметиков и бета-адреноблокаторов опасно в плане развития брадикардии (резкого урежения числа сердечных сокращений). Вместе с тем, комбинированное применение пилокарпина и бета-адреноблокатора тимолола в виде глазных капель рационально для лечения глаукомы.

Антихолинэстеразные средства (армии, прозерин, физостигмин и др.) являются антагонистами противоэпилептических и антипаркинсонических средств. Антихолинэстеразные средства не совместимы с курареподобными препаратами деполяризующего типа действия (дитилин), М-холиноблокаторами, ганглиоблокаторами, бета-адреноблокаторами.

При взаимодействии антихолинэстеразных препаратов с трициклическими антидепрессантами проявляется обоюдный антагонизм. Трициклические антидепрессанты снижают мистический (суживающий зрачок) эффект антихолинэстеразных препаратов. Вместе с тем, антихолинэстеразные препараты (например, галантамин) могут быть использованы при передозировке трициклических антидепрессантов.

Антихолинэстеразные вещества являются антагонистами реактиваторов холинэстеразы, поэтому реактиваторы холинэстеразы используют при отравлении антихолинэстеразными препаратами.

При совместном назначении антихолинэстеразных препаратов и периферических М-холиноблокаторов мистический (суживающий зрачок) и другие мускариноподобные эффекты антихолинэстеразных препаратов уменьшаются, а нервномышечная передача облегчается. Такая комбинация рациональна при лечении миастении (мышечной слабости), нарушений движения после травм головного мозга и т.д. Однако следует помнить, что при комбинации прозерина и атропина возможно нарушение сердечного ритма.

Сочетание антихолинэстеразных препаратов и М-холиномиметиков используют в офтальмологии для лечения глаукомы (повышенного внутриглазного давления).

Антихолинэстеразные вещества применяют для устранения побочных эффектов ганглиоблокаторов - атонии (потери тонуса) кишечника и мочевого пузыря.

Антихолинэстеразные препараты применяют для прекращения действия недеполяризующих миорелаксантов. Но в то же время они усиливают эффекты миорелаксантов деполяризующего действия. Поэтому совместно их не применяют - возможна остановка дыхания.

Антихолинэстеразные препараты являются антагонистами адреномиметиков. Адреномиметики уменьшают мистическое (сужающее зрачок) действие антихолинэстеразных средств. В свою очередь, антихолинэстеразные препараты уменьшают мидриатический (расширяющий зрачок) эффект адреномиметиков.

При совместном применении антихолинэргических препаратов и бета-адреноблокаторов, например, пропранолола, возможно развитие брадикардии (резкого урежения числа сердечных сокращений).

Комбинированное использование антихолинэстеразных препаратов и антигистаминных препаратов - блокаторов H1--рецепторов может привести к уменьшению эффектов антихолинэстеразных средств. Также эффективность антихолинэстеразных препаратов уменьшает местноанестезируюшее средство новокаин.

Совместное назначение антихолинэстеразных препаратов и сердечных гликозидов опасно в плане развития брадикардии (резкого урежения сердечных сокращений).

При совместном применении антихолинэстеразных препаратов и антиаритмических средств I класса новокаинамида и хинидина эффективность лечения миастении (мышечно слабости) снижается. Кроме того, при комбинации антихолинэстеразных препаратов и хинидина возможно развитие трепетания (резких ритмичных учащенных сокращений) и фибрилляции (хаотичных сокращений) желудочков сердца.

Комбинация антихолинэстеразных препаратов и папаверина не рациональна, так как уменьшается тонизирующее влияние антихолинэстеразных препаратов на гладкую мускулатуру.

При совместном применении антихолинэстеразных препаратов и глюкокортикоидов снижается антиглаукомный (понижающий внутриглазное давление) эффект антихолинэстеразных препаратов ввиду того, что глюкокортикоиды повышают внутриглазное давление.

М-холиноблокаторы (атропин, скополамин, платифиллин, арпенал, апрофен и др.) являются антагонистами (средствами противоположного действия) холиномиметиков, антихолинэстеразных препаратов. Атропин, метацин и другие М-холиноблокаторы применяют для устранения брадикардии (для учащения частоты сердечных сокращений), тошноты, рвоты, а также угнетения дыхания, вызываемых морфином. М-холиноблокаторы могут вызвать нарушения ритма сердца при совместном приеме с дигоксином, так как вследствие замедления перистальтики кишечника всасывание дигоксина усиливается. М-холиноблокаторы усиливают эффекты бета-адреномиметических средств, потенцируют (усиливают) эффекты барбитуратов, ганглиоблокаторов, трициклических антидепрессантов и антигистаминных средств.

При совместном назначении периферических М-холиноблокаторов и антихолинэстеразных препаратов мистический (суживаюший зрачок) и другие мускариноподобные эффекты антихолинэстеразных препаратов уменьшаются, а нервномышечная передача облегчается. Такая комбинация рациональна при лечении миастении (мышечной слабости), нарушении движения после травм головного мозга и т.д. Однако следует помнить, что при комбинации проэерина с атропином возможно нарушение сердечного ритма.

Совместное применение периферических М-холиноблокаторов и нестероидного противовоспалительного средства ацетилсалициловой кислоты не желательно, так как усиливает отрицательное влияние последнего на слизистую оболочку желудка.

Совместное применение периферических М-холиноблокаторов и адреномиметиков не желательно у больных глаукомой (повышенным внутриглазным давлением), тогда как при бронхиальной астме эта комбинация (с бета2-адреностимуляторами) рациональна, так как стимулирует расширение бронхов. Вместе с тем, следует помнить о том, что в этом случае может развиться тахикардия (учащение сердечных сокращений) и сухость во рту.

Комбинированное применение периферических М-холиноблокаторов и бета-адреноблокаторов возможно в плане устранения брадикардии (редкого числа сердечных сокращений), вызванной бета-адреноблокаторами.

Комбинация периферических М-холиноблокаторов и гистамина не рациональна, так как гистамин снимает угнетающее влияние холиноблокаторов на секрецию (выделение) желудочного сока.

При совместном применении периферических М-холиноблокаторов с нитратами, особенно с нитроглицерином, возрастает опасность повышения внутриглазного давления.

При сочетанном применении периферических М-холиноблокаторов с антиаритмиками I класса хинидином, новокаинамидом, дизопирамидом возможно развитие тахикардии (учащение сердечных сокращений), сухости во рту, нарушения зрения и т.д.

Комбинация периферических М-холиноблокаторов и рибофлавина (вит.Т) повышает всасывание и концентрацию в крови витамина Ва.

При совместном применении атропина и антацидных средств алмагеля, алмагеля А или кальция карбоната всасывание атропина замедляется. Препараты следует принимать с интервалом не менее 1 часа.

Атропин усиливает эффекты препаратов железа.

Алкализируюшие (зашелачивающие) мочу средства (диакарб; натрия гидрокарбонат; трисамин) усиливают действие атропина, повышая его концентрацию в плазме крови. Напротив, ацидифирующие (закисляюшие) мочу средства (аммония хлорид; кальция хлорид; аскорбиновая кислота) уменьшают эффективность атропина.

Ганглиоблокаторы (бензогексоний, пентамин, гигроний, пирилен и др.) тормозят передачу возбуждения в вегетативных ганглиях за счет блокады в нейронах Нхолинорецепторов. Их антагонистами являются антихрлинэстеразные средства (армии, прозерин и др.) и дыхательные аналептики (бемегрид, лобелии, цитатой и др.). При применении ганглиоблокирующих средств усиливается действия адреномиметиков и холиномиметиков на серуе и сосуды. Ганглиоблокаторы являются синергистами (средствами, увеличивающими эффект) антигистаминных, снотворных средств, нейролептиков, трициклических антидепрессантов, средств для наркоза, местных анестетиков, спазмолитических и гипотензивных средств.

Мышечные релаксанты (курареподобные средства). Антидеполяризующего действия (тубокурарин, диплацин, квалидил и др.) несовместимы с гепарином, строфантином. Эти препараты усиливают и удлиняют действие антибиотиков группы стрептомицина, мономицина, полимиксина.

При совместном применении антихолинэстеразных препаратов с миорелаксантами антидеполяризующего действия миорелаксация (расслабление мышц), вызываемая последними, уменьшается. В силу этого антихолинэстеразные препараты применяют для прекращения действия антидеполяризующих миорелаксантов.

Средства для наркоза (фторотан; циклопропан; эфир для наркоза) усиливают действие антидеполяризующих миорелаксантов. При совместном применении тубокураринхлорида и фторотана возможно развитие гипотензии (снижения артериального давления). Гипотензия также возможна при сочетанном применении тубокураринхлорида и препаратов левопы (глудантан, депренил, левопа, мадопар, наком, мидантан) и ганглиоблокаторов. Эти препараты следует комбинировать с осторожностью.

Рациональна комбинация антидеполяризующих миорелаксантов и никотинамида. Эта комбинация может быть использована для снятия остаточных эффектов антидеполяризующих миорелаксантов.

Длительный прием слабительных средств, сопровождающийся явлениями гипокалиемии (пониженного содержания калия в крови), может вызвать усиление действия антидеполяризующих миорелаксантов.

Деполяризующий мышечный релаксант дитилин нельзя смешивать с раствором барбитуратов и кровью (вне организма) ввиду возможного гидролиза (разложения) препарата.

Эффекты дитилина усиливают такие средства для наркоза, как кетамин и сомбревин. Комбинация дитилина с сомбревином может привести к остановке дыхания. При сочетанном применении дитилина и фторотана возможно развитие тяжелопротекающей гипертермии (стойкого подъема температуры тела выше 41 °С).

При совместном применении дитилина и нейролептика пропазина возникает усиление миорелаксируюшего (расслабляющего мышцы) эффекта дитилина.

Совместное применение дитилина и противопаркинсонических средств - производных левопы не рационально, так как происходит уменьшение противопаркинсонического действия последних.

Нежелательно совместное назначение дитилина с сердечными гликозидами, так как у больных, длительно применяющих сердечные гликозиды, введение дитилина может вызвать тяжелые нарушения сердечного ритма.

Также нежелательно совместно применять дитилин с такими препаратами для лечения онкологических заболеваний, как тиофосфамид и циклофосфан, так как это может привести к усилению эффекта дитилина вплоть до остановки дыхания.

Адреномиметики:

- Лекарственные средства, стимулирующие альфа и альфа + бета-адренорецепторы.

Не рекомендуется комбинировать адреномиметики с такими средствами для наркоза, как циклопропан, фторотан, трихлорэтилен, так как возможно развитие опасных для жизни нарушений сердечного ритма.

Не рациональна комбинация адреномиметиков с такими нейролептиками, как аминазин, тизерцин, галоперидол, дроперидол и хлорпротиксен, так как при этом прессорное (повышающее артериальное давление) действие норадреналина и мезатона слабо выражено, а адреналин и эфедрин могут даже усилить гипотензию (снижение артериального давления).

Не рациональна комбинация норадреналина и препаратов лития, так как при этрм снижается прессорный (повышающий артериальное давление) эффект норадреналина.

Комбинация адреномиметиков и трициклических антидепрессантов не желательна. Комбинация адреналина или норадреналина с амитриптилином или имипрамином усиливает побочные эффекты адреномиметиков (учащение сердечных сокращений, нарушения сердечного ритма, резкий подъем артериального давления). Внутривенное введение мезатона на фоне лечения трициклическими антидепрессантами может усилить прессорный (повышающий артериальное давление) эффект мезатона в 23 раза.

Совместное применение адреномиметиков и антидепрессантов - ингибиторов МАО опасно, даже если адреномиметики используют в виде глазных капель или капель в нос. При их совместном применении возможны гипертензия (резкий подъем артериального давления), гипертермия (повышение температуры тела), судороги, летальный (смертельный) исход. Интервал между приемом препаратов не менее 2х недель.

Психостимулятор фенамин усиливает прессорный (повышающий артериальное давление) эффект норадреналина.

Альфаадреномиметические эффекты адреномиметиков усиливают противопаркинсонические лекарственные средства - производные левопы. Не исключены гипертензивные реакции (подъем артериального давления). Вместе с тем мидриатическое действие (расширение зрачка) мезатона уменьшается.

При комбинированном применении адреномиметиков и М-холиномиметиков отмечается взаимный антагонизм. Однако их совместное применение возможно в плане лечения глаукомы (повышенного внутриглазного давления). С этой целью рациональна комбинация мезатона и пилокарпина. Такжеантагонистами являются адреналин и антихолинэстеразные препараты. Так, адреналин уменьшает мистический (суживающий зрачок) эффект антихолинэстеразных препаратов, а антихолинэстеразные препараты снижают мидриатический (расширяющий зрачок) эффект адреномиметиков.

Совместное назначение адреномиметиков и М-холиноблокаторов не желательно у больных глаукомой (повышенным внутриглазным давлением), так как это приводит к подъему внутриглазного давления.

Не рационально сочетанное применение адреномиметиков и ганглиоблокаторов, так как эффекты адреномиметиков усиливаются ввиду повышения чувствительности адренорецепторов.

Совместное назначение адреномиметиков и антидеполяризуюших миорелаксантов приводит к уменьшению миорелаксируюшего (расслабляющего мышцы) действия последних.

Не желательная комбинация адреномиметических средств между собой. Так, например, комбинация адреналина с норадреналином и другими адреномиметиками может вызвать нарушения рима сердца, гипертензию (резкий подъем артериального давления) и даже летальный (смертельный) исход.

При совместном применении адреномиметиков и неизбирательных альфаадреноблокаторов снижается чувствительность адренорецепторов миокарда (сердечной мышцы), устраняется гипертензивное (повышающее артериальное давление) и гипертермическое (повышающее температуру тела) действие адреналина; прессорное (повышающее артериальное давление) действие адреналина при комбинированном применении с неизбирательными альфаадреноблокаторами уменьшается или извращается (обратный эффект).

Неизбирательные бета-адреноблокаторы усиливают прессорный (повышающий артериальное давление) эффект адреналина, так как в связи с блокадой бета-адренорецепторов сосудорасширяющие эффекты не реализуются. Угнетаются также гликогенолитический эффект (распад гликогена) норадреналина и адреналина.

Для избирательных бета-адреноблокаторов такое взаимодействие не характерно.

Взаимодействие адреномиметиков и симпатолитиков достаточно сложно. Так, адреналин и норадреналин на фоне приема октадина и резерпина могут вызвать гипертензию (подъем артериального давления) и нарушения сердечного ритма. Эфедрин подобными эффектами не обладает и его можно использовать для устранения ортостатической гипотензии (падения артериального давления при резком изменении положения тела), вызываемой октадином. Вместе с тем, на фоне приема октадина и резерпина бронхолитический (расширяющий просвет бронхов) эффект эфедрина уменьшается.

Не следует примешивать адреномиметические вещества при передозировке бретилия тозилата, так как это может повлечь за собой развитие гипертонического криза (резкого повышения артериального давления).

Адреномиметики являются фармакологическими антагонистами гистамина и применяются для снятия его побочных эффектов.

Комбинацию адреналина и местных анестетиков (лидокаин и новокаин) используют для проведения местной анестезии (местного обезболивания). В результате этого удлиняются местные эффекты анестетиков, а их системные эффекты уменьшаются. Однако при этом возможно замедление заживления раны, а иногда и некроз (омертвение) тканей, а также системные эффекты адреномиметиков (учашение сердечных сокращений и подъем артериального давления). Падение артериального давления, вызванное всасываниемместных анестетиков нельзя купировать (снимать) адреномиметиками адреналином и норадреналином, так как возможно развитие фибрилляции (хаотических сокращений) желудочков сердца. Для этой цели используют мезатон.

Совместное назначение адреналина и норадреналина с сердечными гликозидами может инициировать развитие нарушений сердечного ритма.

Комбинация адреномиметиков с антиаритмическими препаратами IIV классов не рациональна, так как под влиянием адреномиметиков повышается автоматизм миокарда (способность миокарда самостоятельно генерировать сердечный ритм). Вместе с тем мезатон можно использовать для устранения гипотензии (повышения пониженного артериального давления), вызванной новокаинамидом.

При сочетательном применении адреномиметиков и нитратов возможно усиление прессорного (повышающего артериальное давление) эффекта адреномиметиков.

Эффект норадреналина при его совместном назначении с клофелином усиливается. По всей видимости, это связано с повышением чувствительности к норадреналину периферических альфаадренорецепторов.

При комбинированном применении норадреналина гидротартрата и метилдофы эффект норадреналина усиливается, тогда как эффект эфедрина на фоне приема метилдофы уменьшается, что по всей видимости, связано с различным механизмом действия адреномиметиков: норадреналин - постсинаптическое, эфедрин - пресинаптическое.

Сочетанное применение адреномиметиков и алкалоидов спорыньи вызывает выраженную гипертензию (подъем артериального давления). На фоне применения адреномиметиков одновременное введение больших доз окситоцина может вызвать гипотензию (понижение артериального давления). Длительная же инфузия окситоцина после первоначального снижения артериального давления может вызвать гипертензию (подъем артериального давления).

Адреномиметики могут уменьшить контрацептивное действие пероральных гормональных противозачаточных средств ввиду ускорения их разрушения в печени.

При совместном применении лекарственных средств, используемых для лечения заболеваний щитовидной железы, и адреномиметиков эффекты последних усиливаются. Комбинация не рациональна, так как возможно развитие нарушений сердечного ритма, обострение ишемической болезни сердца.

Адреномиметики уменьшают гипогликемический (понижающее уровень сахара в крови) эффект инсулина и пероральных противодиабетических средств, повышая уровень глюкозы в крови.

Назначение адреномиметиков на фоне длительного лечения глюкокортикоидами сопровождается усилением их эффектов. Вместе с тем, у больных бронхиальной астмой, принимающих дексаметазон, назначение эфедрина приводит к снижению эффективности дексаметазона.

Гестагенные препараты усиливают инактивацию (разрушение в организме) адреномиметиков, что сопровождается снижением их эффективности.

Назначение адреномиметиков на фоне применения препарата для лечения онкологических заболеваний прокарбазина нежелательно, так как может сопровождаться резким подъемом артериального давления.

Комбинация адреномиметиков с производным нитрофурана -фуразолидоном противопоказана. Особенно опасна комбинация с эфедрином. Резкий подъем артериального давления могут вызвать даже капли в нос, содержащие эфедрин.

Бета-адреномиметические лекарственные средства.

Совместное применение изадрина с трициклическим антидепрессантом амитриптилином может привести к нарушениям сердечного ритма и тахикардии (учащению сердечных сокращений). Нарушения сердечного ритма также возможны при комбинации бета-адреномиметиков и препаратов для лечения паркинсонизма - производных левопы.

Нежелательны комбинации бета-адреномиметиков с альфаадреномиметиками, например, адреналином, и между собой, так как возможно развитие грубых нарушений сердечного ритма. Однако комбинация эфедрина и изадрина при бронхиальной астме возможна.

Бета-адреномиметики и бета-адреноблокаторы являются антагонистами. Кардиоселективные бета-адреноблокаторы уменьшают кардиостимулируюшее действие изадрина и орципреналина. Некардиоселективные бета-адреноблокаторы уменьшают также бронхолитический (расширяющий просвет бронхов) и токолитический (расслабляющий мускулатуру матки) эффекты бета-адреностимуляторов.

Комбинация бета-адреномиметиков с лекарственными средствами, тормозящими высвобождение гистамина, например, с инталом, рациональна.

Также рациональна комбинация бета-адреностимуляторов и периферических М-холиноблокаторов в плане лечения бронхиальной астмы, так как вызывает значительное расширение бронхов.

Комбинация бета-адреномиметиков с антиаритмиком Iкласса хинидином нежелательна, так как возникает опасность развития грубых нарушений сердечного ритма.

Сочетанное применение бета-адреностимуляторов (орципреналин, сальбутамол, фенотерол) и теофиллина с успехом используется для лечения бронхиальной астмы. Вместе с тем комбинация теофиллина и эфедрина нежелательна, так как при этом могут возникнуть бессонница, нервозность, тремор (дрожание) рук, тахикардия (учащение сердечных сокращений), нарушения ритма сердца. Тербуталин снижает концентрацию теофиллина в крови.

Для лечения бронхиальной астмы успешно комбинируют селективные бета2-адерностимуляторы (сальбутамол, тербуталин, фенотерол) с глюкокортикостероидами. Вместе с тем совместное применение изадрина и глюкокортикостероида триамшшолона может вызвать фибрилляцию (хаотическое сокращение) желудочков сердца. Совместное применение бета-адреномиметиков и глюкокортикостероидов в конце беременности может привести к развитию отека легких у матери.

Блокаторы альфаадренорецепторов (дигидроэрготоксин, дигидроэрготамин, тропафен, фентоламин и др.) несовместимы с адреномиметиками (адреналин, норадреналин и др.), ангиотензинамидом, дыхательными аналептиками.

Совместное применение альфаадреноблокаторов и нейролептиков -производных фенотиазина, бутирофенона, дифенилбутилпиперидина, тиоксантена приводит к усилению эффектов альфаадреноблокаторов, так как нейролептики обладают определенной альфаадреноблокирующей активностью.

Альфаадреноблокаторы являются антагонистами альфаадреномиметиков. Прессорное (повышающее артериальное давление) действие адреналина и норадреналина на фоне приема альфаадреноблокаторов уменьшено или извращено (обратный эффект).

Комбинацию альфаадреноблокаторов и бета-адреноблокаторов применяют для снятия повышенного артериального давления перед и после операции по поводу феохромоцитомы (опухоли надпочечников). Для лечения гипертонической болезни (стойкого повышения артериального давления) возможна комбинация празозина с бета-адреноблокаторами.

Совместное применение альфаадреноблокаторов и антиаритмика I класса новокаинамида сопровождается значительным уменьшением ударного объема сердца.

Сочетание дигидроэрготамина и нитроглицерина приводит к снижению эффективности последнего. Сочетание не рационально.

Комбинация дигидроэрготамина и дигидроэрготоксина с эрготамином не рациональна, так как побочные эффекты эрготамина при этом усиливаются.

Блокаторы бета-адренорецепторов (пропранолол, окспренолол, пиндолол, надолол и др.) несовместимы со стимуляторами бета-адренорецепторов (изадрин и др.), бронхорасширяюшими средствами. На их фоне потенцируются (усиливаются) эффекты бронхосуживаюших средств. Поэтому при бронхиальной астме и спастическом бронхите бета-адреноблокаторы не следует применять. Бета-адреноблокаторы также потенцируют эффекты наркотических анальгетиков, барбитуратов, М-холиномиметиков, антихолинэстаразных и гипогликемических препаратов. Бета-адреноблокаторы являются антагонистами кортикостероидов.

При совместном применении бета-адреноблокаторов и неингаляционных средств для наркоза возможно развитие бронхоспазма (резкого сужения просвета бронхов).

На фоне фторотанового наркоза у больных, длительно применявших тимолол в виде глазных капель, существует опасность развития брадикардии (урежения сердечных сокращений) и гипотензии (снижения уровня артериального давления). При операциях на сердце желательно отменить бета-адреноблокаторы за 12-24 часа до начала операции.

Нейролептики - производные фенотиазина и тиоксантена усиливают действие бета-адреноблокаторов. В результате этого развиваются брадикардия (уменьшение числа сердечных сокращений), гипотензия (снижение артериального давления), сонливость, нарушения ритма сердца, спазм (сужение просвета) бронхов, спазмы сосудов конечностей.

Комбинация бета-адреноблокаторов с препаратами лития рациональна и применяется для лечения гипертензии (подъема артериального давления) у пациентов, принимающих препараты лития.

Совместное назначение бета-адреноблокаторов с наркотическим анальгетиком морфином следует проводить с осторожностью, так как угнетающее влияние морфина на центральную нервную систему усиливается.

При комбинированном назначении бета-адреноблокаторов и нестероидного противовоспалительного средства индометацина антигипертензивное (понижающее давление) действие бета-адреноблокаторов снижается. В то же время бета-адреноблокаторы уменьшают противовоспалительное действие салицилатов.

Совместное назначение тимолола в виде глазных капель и М-холиномиметика пилокарпина приводит к усилению их противоглаукомного (понижающего внутриглазное давление) эффекта. Сочетание системных эффектов бета-адреноблокаторов и М-холиномиметиков может привести к развитию брадикардии (урежению сердечных сокращений).

Сочетание бета-адреноблокаторов и периферических М-холиноблокаторов устраняет развивающееся под влиянием бета-адреноблокаторов урежение числа сердечных сокращений, но не влияет на эффект бета-адреноблокаторов в отношении сократительной функции сердца.

Неизбирательные бета-адреноблокаторы усиливают прессорный (повышающий артериальное давление) эффект адреномиметика адреналина, так как неизбирательные бета-адреноблокаторы, блокируя бета2-адренорецепторы сосудов, устраняют их расширение.

При совместном назначении бета-адреноблокаторов и избирательного альфаадреноблокатора празозина антигипертензивное (понижающее артериальное давление) действие препаратов усиливается. Однако во избежание ортостатического коллапса (падения артериального давления при резком изменении положения тела) у пациентов, принимающих бета-адреноблокаторы, прием празозина начинают с малых доз на ночь.

Бета-адреноблокаторы являются фармакологическими антагонистами бета-адреномиметиков. Кардиоселективные бета1-адреноблокаторы уменьшают кардиотонизирующее (усиливающее силу сердечных сокращений), действие изадрина. Неизбирательные бета-адреноблокаторы снижают бронхолитический (расширяющий просвет бронхов) и токолитический (расслабляющий мускулатуру матки) эффекты таких бета-адреностимуляторов, как фенотерол, изадрин, орципреналин, сальбутамол и тербуталин.

Комбинированное назначение бета-адреноблокаторов и антигистаминовых препаратов - блокаторов H1-гистаминовых рецепторов может привести к ослаблению действия последних.

Совместное назначение бета-адреноблокаторов и блокатора Н2-гистаминовых рецепторов циметидина приводит к увеличению концентрации бета-адреноблокаторов в плазме крови. Неисключено развитие таких нежелательных побочных эффектов, как гипотензия (снижение артериального давления) и брадикардия (урежение сердечных сокращений).

При комбинации бета-адреноблокаторов с антиаритмиком I класса дизопирамидом возможно развитие брадикардии и гипогликемии (понижения содержания сахара в крови), а их комбинация с антиаритмиками Iкласса новокаинамидом и хинидином усиливает отрицательное влияние препаратов на сократимость сердечной мышцы. Комбинация бета-адреноблокаторов с антиаритмическим препаратомI класса лидокаином приводит к усилению токсичности последнего.

При совместном применении бета-адреноблокаторов и антиаритмика III класса амиодарона происходит усиление их антиаритмического и антиангинального (противоишемического) эффектов. Однако при назначении этой комбинации следует соблюдать осторожность, так как возможно развитие резкой брадикардии (резкого урежения сердечных сокращений) и блокады проведения нервных импульсов по сердцу.

Сочетанное назначение бета-адреноблокаторов и антагониста ионов кальция верапамила приводит к усилению их эффектов в плане лечения ишемической болезни сердца. Вместе с тем, при их сочетанном применении возможно развитие таких нежелательных эффектов, как брадикардия (урежение сердечных сокращений), атриовентрикулярная блокада (нарушение проведения возбуждения по проводящей системе сердца), гипотензия (снижение артериального давления) и сердечная недостаточность. Для лечения гипертензии (повышения артериального давления) комбинация этих препаратов не используется. Также нежелательно совместное назначение бета-адреноблокатора тимолола в виде глазных капель у больных, получающих верапамил, так как возможно развитие брадикардии (урежение сердечных сокращений). Бета-адреноблокаторы нерационально назначать с антагонистом ионов кальция сензитом.

Не следует совместно назначать бета-адреноблокаторы и такие препараты, как нонахлазин и оксифедрин, так как они являются фармакологическими антагонистами.

В плане лечения гипертонической болезни (стойкого подъема артериального давления) рационально комбинировать бета-адреноблокаторы с такими антигипертензивными препаратами, как апрессин, нифедипин, празозин, мочегонные средства, ингибиторы ангиотензинпреврашающего фермента. Вместе с тем, комбинированное назначение бета-адреноблокаторов с клофелином нежелательно. При их совместном назначении может развиться ортостатическая гипотензия (падения артериального давления при резком изменении положения тела), брадикардия (урежение сердечных сокращений), сердечная недостаточность. Кроме того, на фоне такой комбинированной терапии прекращение приема клофелина может вызвать выраженную гипертензию (резкий подъем артериального давления), беспокойство, раздражительность, бессонницу, боли в животе, гиперсаливацию (усиленное слюноотдление), тахикардию (учащенные сердечные сокращения), тремор (дрожание) конечностей и т.д. По всей видимости, это связано с усилением выделения норадреналина на фоне блокады бета-адренорецепторов. Чтобы избежать этих осложнений, прием бета-адреноблокаторов следует прекратить за неделю до отмены клофелина. Также нежелательно комбинировать прием бета-адреноблокаторов с метилдофой и препаратами резерпина.

Не следует совместно назначать бета-адреноблокаторы и препараты теофиллина, так как они являются антагонистами. Их совместный прием у больных бронхиальной астмой может привести к ухудшению состояния.

Комбинация бета-адреноблокаторов с мочегонными средствами рациональна у больных гипертонической болезнью (со стойким подъемом артериального давления). Однако следует учитывать, что при этом может усилиться бронхоспастическое (сужающее просвет бронхов) действие пропранолола.

Назначение неизбирательных бета-адреноблокаторов и препаратов, понижающих уровень сахара в крови не желательно, так как это может привести к развитию гипогликемии (резкому понижению уровня сахара в крови). Гипогликемия в этих случаях, повидимому, связана с блокадой компенсаторного адренергического гликогенолиза (повышения содержания глюкозы в крови вследствие распада гликогена) и по клиническому течению отличается от таковой, наблюдаемой при применении одних сахаропонижающих средств: вместо характерной тахикардии (учашения сердечных сокращений) развивается брадикардия (урежение сердечных сокращений), тремор (дрожание) конечностей может отсутствовать; также наблюдается подъем диастолического (“нижнего”) давления, вызываемый повышением вследствие гипогликемии подъемом уровня адреналина в крови в условиях блокады бета-адренорецепторов. В случае применения избирательных бета-адреноблокаторов с сахаропонижающими препаратами подобного действия не отмечено и такая комбинация возможна.

Не следует на фоне лечения бета-адреноблокаторами применять алкогольные напитки, так как возможно развитие ортостатической гипотензии (падения артериального давления при резком изменении положения тела).

Симпатолотики (октадин, бретилия тозилат, резерпин). Антагонистами (средствами противоположного действия) симпатолитиков являются фенамин, стимуляторы центральной нервной системы, дыхательные аналептики, трициклические антидепрессанты. СимпатолитИки потенцируют (усиливают) эффекты наркотических средств, нейролептиков, блокаторов альфа и бета-адренорецепторов, сосудорасширяющих и мочегонных средств, ганглиоблокаторов, М-холиномиметиков.

-Резерпин и препараты, его содержащие.

Резерпин не рационально комбинировать с нейролептиками - производными фенотиазина, поскольку возможно как усиление, так и уменьшение его антигипертензивного (понижающего артериальное давление) действия. Кроме того, происходит усиление антипсихотического действия производных фенотиазина.

Резерпин не рекомендуется назначать в качестве антигипертензивного средства пациентам, принимающим трициклические антидепрессанты и антидепрессанты - ингибиторы МАО, так как при такой комбинации возможно развитие гипертензии (повышения артериального давления) и психомоторного возбужения.

Не следует сочетать резерпин с лекарственными средствами для лечения паркинсонизма - производными левопы ввиду того, что антипаркинсоническое действие последних уменьшается.

Резерпин может понижать эффективность противосудорожного препарата дифенина. Если подобная комбинация необходима, дозу дифенина следует увеличить.

Для устранения побочных эффектов резерпина, обусловленных повышением тонуса блуждающего нерва: бронхоспазма (резкого сужения просвета бронхов), спазма (резкого сокращения) гладких мыши пищеварительного тракта, поноса, брадикардии (урежения сердечных сокращений), - можно использовать его фармакологические антагонисты -М-холиноблокаторы.

Резерпин усиливает эффекты таких адреномиметиков, как адреналин и норадреналин, тогда как эффекты эфедрина уменьшает.

При комбинации резерпина и бета-адреноблокаторов возможно развитие брадикардии (урежение сердечных сокращений) и угнетения центральной нервной системы. Совместное назначение препаратов следует проводить с осторожностью.

Нежелательно комбинировать резерпин с другим симпатолитиком бретилия тозилатом, так как возможно развитие гипертензии (повышения артериального давления).

Комбинация резерпина и сердечных гликозидов не желательна, так как развиваются брадикардия (урежение сердечных сокращений) и нарушения ритма сердца.

Совместное назначение резерпина и таких антиаритмиков Iкласса, как новокаинамид и хинидин не желательна, так как может привести к развитию нарушений ритма сердца. Также не желательна и комбинация резерпина с антиаритмиком IV класса верапамилом ввиду возможности развития синусовой брадикардии (урежения сердечных сокращений).

В плане антигипертензивной (понижающей артериальное дашгение) терапии рациональна комбинация резерпина с такими препаратами, как апрессин, ганглиоблокаторы, мочегонные средства, препараты, содержащие папаверин. Также возможна комбинация резерпина с антагонистами ионов кальция, ингибиторами ангиотензинпреврашаюшего фермента. Не следует в этом плане комбинировать резерпин с клофелином, метилдофой, октадином и бета-адреноблокаторами.

У больных, длительно принимающих резерпин, усиливаются эффекты непрямых антикоагулянтов.

Нежелательна комбинация резерпина с глюкокортикостероидами ввиду возможности развития депрессивных состояний (состояния подавленности).

Резерпин усиливает действие противотуберкулезного препарата изониазида.

Антигистаминные лекарственные средства.

- Блокаторы Н1-гистаминовыхрецепторов (димедрол, супрастин, фенкарол, тавегил и др.) являются антагонистами (средствами противоположного действия) рвотных средств, прямых и непрямых антикоагулянтов, препаратов, проявляющих холиномиметическую активность. Антигистаминные средства усиливают действие барбитуратов, нейролептиков, транквилизиторов, увеличивают токсичность стрептомицина, неомицина, канамицина.

При взаимодействии антигистаминных препаратов со снотворными и седативными лекарственными препаратами в первое время их действие усиливается, однако в дальнейшем, особенно при комбинации димедрола и барбитуратов, ввиду ускорения их инактивации (разрушения) в печени - эффекты уменьшаются.

При совместном назначении таких антигистаминных препаратов, как димедрол и дипразин, с трициклическими антидепрессантами возможно усиление их М-холиноблокируюшего действия - сочетание не следует использовать у больных глаукомой (с повышенным внутриглазным давлением). Дипразин можно назначать совместно с амитриптилином для уменьшения интенсивности хронических болей. Однако при этом следует учитывать, что возможно усиление угнетающего действия препаратов на центральную нервную систему.

Не рекомендуется совместное назначение антигистаминных препаратов с антидепрессантами, относящимися к классу ингибиторов МАО, так как последние замедляют инактивацию (разрушение) антигистаминных препаратов в печени, что приводит к усилению их побочных эффектов.

При комбинации антигистаминных препаратов и противоэпилептических средств возможно усиление их угнетающего действия на центральную нервную систему.

В случае сочетанного применения антигистаминных препаратов и центральных М-холиномиметиков (например, циклодола) возможно усиления побочных эффектов последних (сухость во рту, нарушение зрения, учащение сердечных сокращений и др.). При назначении этой комбинации следует соблюдать осторожность.

При применении высоких доз антигистаминных препаратов или же их передозировке назначение дыхательных аналептиков приводит к развитию судорожного синдрома.

Для устранения угнетающего влияния антагонистов гистамина на центральную нервную систему используют такие психостимулирующие средства, как кофеин и фенамин.

Димедрол, дипразин в комбинации с наркотическими аналыетиками используют для подготовки больного к операции. При этом антигистаминные препараты усиливают действие наркотических анальгетиков, а также упреждают нежелательные эффекты гистамина, выделяющегося из травмированных во время операции тканей.

При совместном применении димедрола и нестероидного противовоспалительного средства бутадиона возможно усиление его ульцерогенного (вызвающего язву желудочнокишечного тракта) действия.

При совместном назначении димедрола и дипразина и периферических М-холиноблокаторов возможно усиление действия последних.

При комбинированном применении антигистаминных препаратов и бета-адреноблокаторов возможно уменьшение антигистаминового действия.

Хотя антигистаминные препараты и гистамин являются фармакологическими антагонистами, антигистаминные препараты, блокирующие H1-гистаминовые рецепторы, назначают совместно с гистамином в тех случаях, когда он применяется как диагностическое средство для оценки секреторной функции желудка, так как Нзгистаминовые рецепторы, стимулирующие выделение желудочного сока, не блокируются, а эффекты гистамина, реализующиеся через H1-гистаминовые рецепторы (бронхоспазм - сужение просвета бронхов и гипотензия - снижение артериального давления) не проявляются.

При совместном назначении антигистаминных препаратов и антигипертензивного средства клофелина возможно усиление их угнетающего влияния на центральную нервную систему - нарушение координации движений, головокружение, сонливость.

Комбинация антигистаминных препаратов и препарата для лечения онкологических заболеваний прокарбазина также может привести к усилению угнетающего действия препаратов на центральную нервную систему.

Противопоказана комбинация антигистаминных препаратов и алкоголя, така как в этом случае резко усиливается их угнетающее влияние на центральную нервную систему.

- Антигистаминные препараты - блокаторы H2-гистаминовых рецепторов (циметидин и др.).

Совместное применение циметидина со снотворным и противоэпилептическим средством фенобарбиталом уменьшает активность циметидина. С другой стороны, циметидин может вызывать кумуляцию (накопление) в организме фенобарбитала, что сопровождается сонливостью, вялостью, апатией -дозу фенобарбитала рационально уменьшить.

Циметидин замедляет всасывание в кишечнике нейролептического препарата аминазина.

Под влиянием циметидина инактивация (разрушение) в печени транквилизаторов - производных бензодиазепина: седуксена, элениума и мезапама, -замедляется, что может привести к их накоплению в организме. В случае необходимости наначения больным, получающим циметидин, транквилизаторов этого ряда, рационально использовать тазепам, так как на его биотрансформацию (разрушение) в печени циметидин не влияет.

Циметидин замедляет биотрансформацию (разрушение) в печени трициклических антидепрессантов, например, имипрамина, что может привести к усилению побочных эффектов трициклических антидепрессантов: сухость во рту, нарушение зрения, задержка мочи, тахикардия (учащенные сердцебиения), ортостатическая гипотензия (падение артериального давления при резком изменении положения тела). Необходима коррекция дозы трициклических антидепрессантов.

Циметидин способен усиливать противосудорожный эффект ацедипрола, дифенина и карбамазепина ввиду замедления их инактивации (разрушения) в печени. Поэтому рационально дозу противосудорожных препаратов уменьшить. Кроме того, при комбинации циметидина и дифенина возможно развитие агранулоцитоза (резкое снижение числа гранулоцитов в крови) и гранулоцитопении (понижение уровня гранулоцитов в крови).

Циметидин усиливает угнетение дыхания, вызываемое наркотическими анальгетиками морфином и фентанилом, так как их инактивация (разрушение) в печени замедляется.

Совместное назначение циметидина с нестероидными противовоспалительными средствами и ненаркотическими анальгетиками - производными пиразолона (см. амидопирин, анальгин, антипирин, бутадион, трибузон) не рационально, так как происходит замедление инактивации (разрушения) последних в печени, что приводит к накоплению их в организме. При необходимости их совместного назначения следует следить за картиной крови (возможно развитие агранулоцитоза - резкое снижение числа гранулоцитов в крови). Вместе с тем, комбинация циметидина с нестероидными противовоспалительными средствами - производными салициловой кислоты рациональна, так как при этом уменьшается повреждающее действие последних на слизистую оболочку желудка.

Комбинация циметидина и периферического М-холиноблокатора пиренцепина эффективна у больных язвенной болезнью желудка и двенадцатиперстной кишки. Кроме того, эта комбинация успешно применяется у больных с синдромом ЗоллингераЭллисона (доброкачественной секреторной опухолью желудка, проявляющейся усилением секреции соляной кислоты и подавлением активности пищеварительных ферментов /липазы/ поджелудочной железы).

Совместное назначение циметидина и бета-адреноблокаторов может привести к усилению нежелательных эффектов последних (гипотензия - понижение артериального давления; брадикардия - урежение сердечных сокращений), так как инактивация (разрушение) бета-адреноблокаторов в печени замедляется и они накапливаются в организме.

При назначении дофаминергического препарата дофамина у пациентов, принимающих циметидин, возможно развитие наджелуд очко вой тахикардии (нарушение ритма сокращений предсердий).

Совместное назначение циметидина. и антацидных препаратов приводит к замедлению всасывания циметидина. Поэтому прием циметидина следует производить не ранее, чем через 1 час после приема антацидных препаратов или же за 30-45 мин до их приема.

Циметидин повышает концентрацию сердечных гликозидов в крови. Поэтому, во избежание развития передозировки сердечных гликозидов, их дозу необходимо корректировать.

При совместном назначении циметидина и антиаритмиков I класса лидокаина и хинидина, ввиду замедления их инактивации (разрушения) в печени, возможно развитие таких нежелательных эффектов, как сонливость, оглушенность, головокружение, брадикардия (урежение сердечных сокращений) и т.д. - дозу антиаритмиков целесообразно уменьшить. Комбинация циметидина с другим антиаритмиком I класса новокаинамидом приводит к резкому увеличению его концентрации в крови ввиду замедления выведения препарата почками. В связи с этим дозу новокаинамида у пожилых пациентов и в случае нарушения функции почек следует уменьшить.

Совместное назначение таких антагонистов ионов кальция, как верапамил и нифедипин, с циметидином может привести к увеличению концентрации антагонистов ионов кальция в крови. Вследствие этого дозу последних желательно уменьшить.

При комбинации циметидина и антигипертензивного препарата каптоприла возможно развитие периферической невропатии (двигательные и чувствительные нарушения, мышечная слабость).

При совместном назначении циметидина и препаратов, содержащих теофиллин, концентрация последних в крови увеличивается ввиду замедления их инактивации (разрушения) в печени. Концентрация теофиллина в крови может возрастать в 2 раза. Возможно развитие таких нежелательных явлений, как нарушения ритма сердца, тошнота, рвота. В случае совместного назначения препаратов дозу теофиллина следует тщательно корректировать.

Комбинация циметидина и противорвотного препарата метоклопрамида замедляет всасывание циметидина, поэтому его дозу желательно увеличить. Однако, учитывая высокую частоту развития побочных реакции, эту комбинацию целесообразно назначать для лечения тяжелого рефлюксэзофагита (воспаления пищевода вследствие заброса в него кислого содержимого желудка) только в тех случаях, когда терапия одним циметидином не эффективна.

Под влиянием циметидина всасывание препаратов, содержащих железо, ослабляется, так как циметидин замедляет секрецию (выделение) желудочного сока. В этом случае препараты, содержащие железо, целесообразно назначать в виде инъекций.

Рациональны комбинации циметидина с препаратами, содержащими пищеварительные ферменты поджелудочной железы.

Совместное назначение циметидина с препаратами инсулина и пероральными сахаропонижающими препаратами приводит к увеличению концентрации в крови последних. Возможно развитие гипогликемии (резкого снижения уровня сахара в крови). Ранитидин подобным действием практически не. обладает.

Циметидин понижает активность андрогенных препаратов.

Совместное назначение циметидина и антикоагулянтов непрямого действия может привести к развитию кровотечений, так как инактивация (разрушение) последних в печени существенно замедляется.

При сочетательном назначении циметидина и антибиотиков тетрациклинового ряда всасывание последних в желудке замедляется. Дозу тетрациклинов желательно увеличить.

Сочетание циметидина и метронидазола рационально у больных язвенной болезнью желудка и двенадцатиперстной кишки.

Циметидин замедляет всасывание противогрибкового препарата кетоконазола. Дозу последнего целесообразно увеличить.

Циметидин может усилить центральные эффекты алкоголя, повышая его содержание в крови. Комбинация не желательна.

Местные анестегики (анестезин, новокаин, дикаин, лидокаин, пиромекаин и др.). Их антагонистами (средствами противоположного действия) являются М-холиномиметики, ингибиторы холинэстеразы, препараты, содержащие ионы кальция.

Действие местных анестетиков усиливают адреномиметики, барбитураты, противогистаминные средства, холиноблокаторы.

Антидепрессанты - ингибиторы МАО усиливают местноанестезируюшее действие лидокаина.

Токсические судорожные эффекты местных анестетиков ослабляются противоэпилептическими средствами. Новокаин и сульфаниламиды обладают взаимным антагонизмом.

Антациды (алмагель, алюминия гидроокись, магния окись, натрия гидрокарбонат и др.). Их антагонистами являются кислоты и кислые соли. Антациды при совместном применении с глюкокортикостероидными препаратами способствуют образованию язвы желудка, задерживают всасывание антибиотиков тетрациклинового ряда, фенотиазинов, непрямых антикоагулянтов, трициклических антидепрессантов. Антациды способствуют выделению почками салицилатов, сульфаниламидов и других кислореагируюших препаратов. Антациды задерживают выделение почками антигистаминных препаратов, антипирина, хинина, теофиллина, фенамина. Поэтому при длительном приеме больших доз антацидов может значительно повыситься содержание в крови указанных препаратов и проявиться их повышенная активность.

При совместном назначении кальция карбоната осажденного и мочегонных средств - производных тиазида может развиться гиперкалышемия (повышение содержания кальция в крови). Это необходимо учитывать у больных, принимающих сердечные гликозиды, так как возможно усиление побочных эффектов последних.

Слабительные средства (кафиол, сенаде, гутталакс и др.). Их слабительное действие уменьшают морфин, ганглиоблокаторы, большие дозы блокаторов М-холинорецепторов, антигистаминные средства, спазмолитики, адреномиметики. Усиливают действие слабительных средств антихолинэстеразные средства, М-холиномиметики, адрсноблокаторы, питуитрин, ангиотензинамид, серотонин, гистамин.

При совместном назначении слабительных средств и антиаритмических препаратов возможно снижение антиаритмического действия последних, так как длительное применение слабительных препаратов может вызвать гипокалиемию (понижение уровня калия в крови).

При назначении недеполяризующих миорелаксантов больным, длительно принимающим слабительные средства, ввиду развития гипокалиемии (понижения уровня калия в крови) возможно усиление эффектов недеполяризующих миорелаксантов.

На фоне применения слабительных средств всасывание сердечных гликозидов и, как следствие этого, их активность, уменьшаются. Гипокалиемия (понижение уровня калия в крови), развившаяся на фоне длительного приема слабительных средств, может явиться причиной проявления токсических эффектов сердечных гликозидов.

При совместном назначении слабительных средств с мочегонными препаратами происходит уменьшение содержания в организме ионов калия, натрия, магния и др. Кроме того, возможно развитие дегидратации (обезвоживания) организма.

При комбинированном применении слабительных средств и минералокортикоидов (дезоксикортикостерона) возможно развитие гипокалиемии (понижение уровня калия в крови).

Назначение антибиотиков на фоне приема слабительных средств приводит к уменьшению эффективности антибиотиков ввиду ослабления их всасывания. Наиболее выраженно уменьшается эффективность тетрациклинов на фоне приема магния сульфата.

Сердечные гликозцды /кардиотонические средства/ (дигитоксин, дигоксин, целанид, строфантин и др.) нерационально комбинировать с блокаторами альфа и бета-адренорецепторов ввиду усиления возможного аритмогенного эффекта (способности вызывать или усиливать нарушения сердечного ритма) сердечных гликозидов. Антагонистами (средствами противоположного действия) сердечных гликозидов являются средства для наркоза, барбитураты, местные анестетики, соли калия, резерпин, новокаин, верошпирон, этакриновая кислота. Сердеченые гликозиды ослабляют действие антикоагулянтов. Вместе с сердечными гликозидами следует с осторожностью назначать мочегонные средства (гипотиазид, оксодолин, диакарб, фуросемид и др.) в связи с выведением калия из организма, что ведет к повышению токсичности (повреждающих воздействий на организм) сердечных гликозидов.

Гипотензивные средства, снижая скорость выведения сердечных гликозидов почками, способствуют накоплению последних в организме и, таким образом, могут увеличивать токсичность сердечных гликозидов. Спазмолитические лекарственные средства - производные пурина (эуфиллин и др.), назначаемые с гликозидами, могут способствовать раннему появлению нарушений сердечного ритма и повышению токсичности сердечных гликозидов. Глюкокортикоиды и салицилаты повышают толерантность (устойчивость) к сердечным гликозидам.

Изадрин, оксифедрин и др. (бета-адреностимуляторы) повышают токсичность сердечных гликозидов, способствуя появлению желудочковых тахиаритмий (учащенных неритмичных сердцебиений).

При совместном назначении дигитоксина со снотворным и противосудорожным препаратом фенобарбиталом его инактивация (разрушение) в печени ускоряется, вследствие чего эффективность препарата уменьшается. В случае необходимости назначения сердечных гликозидов пациентам, получающим фенобарбитал, целесообразно назначать дигоксин, так как он не подвергается биотрансформации (разрушению) в печени, а выделяется почками в неизмененном виде.

Аминазин и другие нейролептики - производные фенотиазина снижают положительный инотропный эффект (увеличение силы сердечных сокращений) сердечных гликозидов, так как эти нейролептики обладают выраженным хинидиноподобным действием (прямым угнетающим влиянием на сердечную мышцу).

Комбинация сердечных гликозидов и препаратов лития не желательна, так как приводит к усилению побочных эффектов последних.

На фоне применения транквилизатора седуксена увеличивается время выведения дигоксина из организма. Возможно накопление препарата в организме.

При комбинации дигитоксина и противосудорожного препарата дифенина ускоряется биотрансформация (разрушение) дигитоксина в печени, что приводит к уменьшению его активности. Пациентам, получающим дифенин, целесообразно назначать дигоксин, так как дифенин практически не влияет на скорость его выведения из организма. Вместе с тем, следует помнить о том, что комбинация дифенина и дигоксина может вызвать брадикардию (урежение сердечных сокращений). Другой противосудорожный препарат гексамедин уменьшает эффективность действия дигитоксина ввиду ускорения его инактивации (разрушения) в печени. При назначении наркотических анальгетиков пациентам, получающим дигоксин, терапевтическое и токсическое (повреждающее) действие последних может быть усилено ввиду улучшения всасывания дигоксина изза замедления под влиянием наркотических анальгетиков перистальтики (волнообразных движений) кишечника. Такое же действие могут оказать и противокашлевые препараты на основе алкалоидов опия - кодеин и его содержащие препараты.

Противорвотное средство метоклопрамид уменьшает эффекты принимаемого внутрь дигоксинавследствие замедления его всасывания в кишечнике. Комбинация не рациональна.

Ненаркотический противовоспалительный препарат бруфен повышает концентрацию дигоксина в крови, что требует корректировки дозы сердечного гликозида. Другой противовоспалительный препарат бутадион ускоряет биотрансформацию (разрушение) дигитоксина в печени, что снижает его эффективность. В случае необходимости комбинированного применения бутадиена и сердечных гликозидов рационально использовать дигоксин, так как его активность при такой комбинации не изменяется.

При совместном назначении сердечных гликозидов и антихолинэстеразньгх препаратов возможно развитие брадикардии (урежение сердечных сокращений).

Комбинация дигоксина и периферических М-холиноблокаторов может привести к увеличению концентрации дигоксина в крови, так как его всасывание в кишечнике улучшается.

Назначение дитилина пациентам, длительно принимающим сердечные гликозиды, может привести к развитию нарушений сердечного ритма. Эту комбинацию можно использовать только в случае крайней необходимости.

Сочетанное применение сердечных гликозидов и альфа и бетастимуляторов может привести к развитию нарушений сердечного ритма.

При совместном назначении сердечных гликозидов и бета-адреноблокаторов, например, пропранолола, наблюдается аддитивное (суммарное) действие бета-адреноблокаторов и препаратов наперстянки в отношении угнетающего влияния этих препаратов на проводимость сердечной мышцы (проведения возбуждения по проводящей системе сердца). Замедление предсердножелудочковой проводимости в ряде случаев может смениться полной атриовентрикулярной блокадой. Также может развиться брадикардия (урежение сердечных сокращений). Отрицательное влияние бета-адреноблокаторов на силу сердечных сокращений и их антиаритмическое действие под влиянием сердечных гликозидов может уменьшиться. Вместе с тем, пропранолол предупреждает приступы стенокардии, которые могуть развиваться под воздействием сердечных гликозидов. Комбинация применяется. Однако при этом необходим постоянный контроль частоты пульса, артериального давления, электрокардиограммы. Следует помнить, что уровень дигоксина в крови на фоне приема пропранолола может повыситься, так как выделение дигоксина почками уменьшается.

При совместном применении препаратов наперстянки и блокаторов Шгистаминовых рецепторов, например, циметидина, возможно повышение концентрации сердечных гликозидов в крови. Требуется коррекция дозы препаратов наперстянки.

Комбинированное назначение дигоксина и антацидных средств, содержащих соли алюминия и магния, сопровождается уменьшением эффективности дигоксина, так как его всасывание замедляется. Поэтому дигоксин рекомендуется принимать не менее, чем за 1 час до приема антацидных препаратов.

При комбинированном назначении сердечных гликозидов и антиаритмических препаратов различных классов может развиться брадикардия (урежение сердечных сокращений). Кроме того:

- нерационально сочетать сердечные гликозиды и антиаритмик I класса аймалин, так как возможно резкое замедление проводимости сердечной мышцы (проведения возбуждения по проводящей системе сердца);

- комбинация препаратов наперстянки и антиаритмика первого класса дизопирамида рациональна, однако возможно замеделение предсердножелудочковой проводимости (проведения возбуждения по проводящей системе сердца);

-также рациональна комбинация препаратов наперстянки и антиаритмика I класса лидокаина, так как последний уменьшает положительное батмотропное (возбуждающее) действие гликозидов на сердечную мышцу;

- нерационально назначать при желудочковых аритмиях (нарушениях ритма сокращений желудочков сердца), вызванных интоксикацией (отравлением) сердечными гликозидами антиаритмик I класса новокаинамид, так как возможно развитие фибрилляции (хаотичных сокращений) желудочков сердца и асистолия (остановка сердца);

- под влиянием антиаритмика I класса хинидина сульфата, значительно усиливается действие дигоксина вследствие замедления выведения его из организма. Во избежание усиления нежелательных эффектов дигоксина, его дозу необходимо уменьшить вдвое. При лечении дигоксином в качестве антиаритмического средства лучше использовать лидокаин и дизопирамид. Взаимодействие хинидина сульфата с дигитоксином менее выражено;

- рационально использовать комбинацию сердечных гликозидов и антиаритмика III класса амиодарона для лечения наджелудочковых аритмий (нарушений ритма сокращений предсердий), так как амиодарон снижает положительный батмотропный эффект (влияние на возбуждение сердечной мышцы) сердечных гликозидов. Однако следует учитывать, что амиодарон на 70% и больше увеличивают концентрацию дигоксина в крови, вследствие чего отрицательный хронотропный (влияние на частоту сердечных сокращении) и отрицательный дромотропный (влияние на проведение возбуждения по сердечной мышце) эффекты усиливаются, что требует уменьшения дозы дигоксина. Амиодарон может быть использован для подавления желудочковой аритмии у пациентов с хронической сердечной недостаточностью, получающих дигоксин:

- антиаритмик IV класса верапамил замедляет выведение дигоксина из организма, что может привести к появлению симптомов его передозировки (потеря аппетита, тошнота, рвота, нарушение зрения, повышенная утомляемость, головные боли, замедление или учащение частоты сердечных сокращений, нарушения сердечного ритма и т.д.). Однако эту комбинацию применяют для снижения частоты сердечных сокращений у пациентов с постоянной формой мерцательной аритмии (формой нарушений ритма сердца, характеризующейся частыми и неправильными сокращениями предсердий). Необходимо обращать внимание на степень угнетения предсердножелудочковой проводимости (нарушения проведения возбуждения по проводящей системе сердца) в случае внутривенного введения верапамила.

При сочетательном применении дигитоксина и верапамила риск передозировки существенно ниже. На электрокардиограмме возможно удлиннение интервала PQ.

При совместном назначении сердечных гликозидов с антигипертензивными средствами наблюдаются различные, зачастую противоположные эффекты;

- Комбинированное применение апрессина и дигоксина может привести к ускорению его выведения. Дозу дигоксина желательно увеличить;

- При сочетанном применении ингибиторов ангиотензинпреврашающего фермента, например, каптоприла, и дигоксина у пациентов с пороками сердца, концентрация дигоксина в крови может увеличиться и его побочные эффекты, особенно у больных с нарушением функции почек, могут усилиться. Желательно снизить дозу дигоксина;

- При совместном применении сердечных гликозидов и клофелина возможно усиление влияния гликозидов на предсердножелудочковую проводимость (проведение возбуждения по проводящей системе сердца). Угнетение предсердиежелудочкового проведения обусловлено повышением концентрации дигоксина в крови вследствие уменьшения его выведения почками;

- При сочетанном назначении дигоксина и метилдофы у пожилых людей возможен риск развития дисфункции синусового узла (нарушения сердечного ритма);

- Комбинация периферического вазодилататора натрия нитропруссида и дигоксина может привести к уменьшению эффективности дигоксина, так как его выведение почками усиливается;

- Совместное применение октадина с дигоксином и дигитоксином может привести к развитию брадикардии (урежению сердечных сокращений);

- При комбинации сердечных гликозидов, особенно препаратов наперстянки, с препаратами, содержащими резерпин, возможно развитие бардикардии (урежение сердечных сокращений) и возникновение нарушений сердчного ритма. Комбинация не целесообразна.

Антагонисты ионов кальция рационально назначать для профилактики и лечения стенокардии, возникающей при применении сердечных гликозидов, повышающих потребность сердца в кислороде. Вместе с тем, следует помнить, что нифедипин и верапамил повышают концентрацию дигоксина в крови, что может привести к угнетению предсердножелудочковой проводимости (проведения возбуждения по проводящей системе сердца). Сензит таким действием не обладает.

Антисклеротический препарат холестирамин уменьшает эффективность сердечных гликозидов, особенно препаратов наперстянки. Поэтому последние рационально принимать за 1 час или через 4-6 часов после приема холестирамина.

Сердечные гликозиды следует с осторожностью применять совместно с препаратами, содержащими теофиллин, так как возможно развитие нарушений сердечного ритма.

Совместное применение сердечных гликозидов и мочегонных средств, вызывающих гипокалиемию (понижение уровня калия в крови), но повышающих концентрацию натрия в крови, приводит к усилению действия сердечных гликозидов. При такой комбинации дозу сердечных гликозидов необходимо корректировать. Более целесообразно сочетать прием сердечных гликозидов с калийсберегаюшими мочегонными средствами (верошпирон, триамтерен), которые устраняют гипокалиемию и возможные нарушения ритма сердца. Однако в этом случае возможно развитие гипонатриемии (понижение уровня натрия в крови). Верошпирон повышает уровень дигоксина в крови, однако его действие может ослабляться, так как под влиянием верошпирона уменьшается положительное воздействие дигоксина на сократительную функцию сердца. Также увеличивается концентрация в крови дигоксина у пациентов, длительно принимающих фуросемид. Однако, в отличие от комбинации с верошпироном, у больных, получающих фуросемид и дигоксин, действие последнего усиливается.

Совместное применение слабительных средств и сердечных гликозидов замедляет всасывание последних, вследствие чего эффективность сердечных гликозидов уменьшается. Гипокалиемия (понижение уровня калия в крови), развивающаяся в результате длительного приема слабительных средств, может привести к усилению токсических (повреждающих) эффектов сердечных гликозидов.

Лекарственный препарат для лечения диареи (поноса) лоперамид улучшает всасывание дигоксинаиз желудочнокишечного тракта. Вследствие этого возможно усиление действия сердечного гликозида и проявление его побочных эффектов.

При гипервитаминозе D (избыточном поступлении в организм витамина D), вызванном эргокальциферолом (вит.О2), возможно усиление действия сердечных гликозидов вследствие гиперкальциемии (повышенного содержания кальция в крови).

Препараты, содержащие калий, уменьшают нежелательные эффекты сердечных гликозидов.

Препараты, содержащие кальций, при их внутривенном введении пациентам, получающим сердечные гликозиды, опасно, так как может привести к развитию тяжелых нарушений сердечного ритма.

Внутривенное введение больших доз глюкозы пациентам, принимающим препараты наперстянки, может привести к увеличению их терапевтических.и побочных эффектов, так как при введении больших доз глюкозы может развиться гипокалиемия (понижение уровня калия в крови).

Совместное применение сердечных гликозидов и гормона передней доли гипофиза кортикотропина может привести к усилению эффектов сердечных гликозидов.

Комбинация препаратов инсулина и препаратов наперстянки может привести к усилению побочных эфектов последних вследствие гипокалиемии (понижения уровня калия в крови), возникшей в результате приема препаратов инсулина.

Пероральный противодиабетический препарат бутамид также увеличивает побочные эффекты дигоксина.

Гипокалиемия (понижение уровня калия в крови), возникающая в результате длительного приема глюкокортикостероидов, может привести к усилению побочных эффектов сердечных гликозидов.

При сочетанном применении с йодосодержашими гормональными препаратами щитовидной железы возможно уменьшение эффективности препаратов наперстянки, так как их выведение из организма ускоряется, а чувствительность сердечной мышцы к сердечным гликозидам уменьшается.

Совместное применение антибиотика неомицина сульфата и дигоксина приводит к уменьшению эффектов последнего. При необходимости их совместного назначения дозу дигоксина целесообразно увеличить.

Под влиянием антибиотика рифампицина уровень дигитоксина в крови снижается, а его эффективность уменьшается. При необходимости их совместного применения дозу дигитоксина следует увеличить или же назначить дигоксин, так как его концентрация в крови на фоне применения рифампицина не изменяется.

Антибиотики группы тетрациклина и эритромицина при их совместном применении с дигоксином повышают концентрацию последнего в крови, что приводит к усилению его побочных эффектов: выраженная брадикардия (урежение сердечных сокращений), тошнота, потеря аппетита, нарушения ритма сердца и т.д. В случае необходимости их совместного применения следует корректировать дозу дигоксина.

Антибиотик для лечения грибковых заболеваний амфотерицин В при совместном применении с сердечными гликозидами усиливает их побочные эффекты, так как амфотерицин В вызывает выраженную гипокалиемию (понижение уровня калия в крови).

Препарат для лечения туберкулеза натрия парааминосалицилат уменьшает влияние дигоксина на сердечную мышцу, а препарат хингамин, применяемый для лечения малярии, напротив, повышает концентрацию дигоксина в крови.

Препараты для лечения онкологических заболеваний прокарбазин и циклофосфануменьшают скорость всасывания дигоксина из кишечника и, тем самым, снижают его эффективность. В случае необходимости назначения этих препаратов вместо дигоксина целесообразно использовать дигитоксин.

Активированный уголь, а также комплексообразуюшие препараты купренил и динатриевая соль этилендиаминтетрауксусной кислоты уменьшают всасывание сердечных гликозидов из кишечника и снижают их эффективность.

Антиаретмические средства снижают возбудимость тканей сердца, поэтому их не следует принимать со средствами, вызывающими повышение возбудимости тканей сердца (адреномиметики, лекарственные средства для лечения заболеваний щитовидной железы, кофеин, кордиамин, М-холиноблокаторы и др.). Нерационально применение антиаритмических средств с сердечными гликозидами. Под влиянием сердечных гликозидов происходит замедление проведения импульсов проводящей системой сердца. Антиаримтические вещества действуют таким же образом. Между ними возникает синергизм (увеличение эффекта), который может ухудшить состояние больного. При аритмиях, вызванных сердечными гликозидами, происходит замеделение проведения возбуждения в проводящей системе сердца. Под влиянием антиаритмиков (хинидина, новокаинамида и др.) эти явления усиливаются. Поэтому антиаритмики нерационально применять для лечения аритмий, вызванных сердечными гликозидами. Антиаритмические вещества вызывают ослабление силы сокращений сердечной мышцы. Все препараты, вызывающие угенетение миокарда (сердечной мышцы), в этом отношении являются синергистами (средствами, увеличивающими эффект). Среди них можно выделить М-холиномиметики, ингибиторы холинэстеразы, симпатолитики, средства для наркоза. Антиаритмические средства усиливают действие препаратов, содержащих ионы магния.

- Антиаритмик I класса аймалин не следует комбинировать со средствами для наркоза, так как такая комбинация приводит к угнетению сердечной деятельности. Однако аймалин может быть использован для устранения нарушений сердечного ритма, вызванных совместным назначением средств для наркоза и адреналина гидрохлорида.

Совместное назначение аймалина и трициклических антидепрессантов усиливает отрицательное дромотропное действие (влияние на проводимость возбуждения по сердечной мышце) аймалина.

Не рационально комбинировать аймалин с антиаритмиками III класса амиодароном и бретилия тозилатом, с антиаритмиками IV класса, а также с сердечными гликозидами.

Комбинация антиаритмиков I класса аймалина и хинидина сульфата применяется для купирования (прекращения) приступов пароксизмальной тахикардии (вид нарушений ритма сердца) у больных синдромом ВольфаПаркинсонаУайта (врожденным заболеванием сердца, характеризующимся периодически возникающим нарушением числа и ритма сердечных сокращений). В других случах эта комбинация не целесообразна.

- Антиаритмик I класса дизопирамид. Комбинация дизопирамида и трициклических антидепрессантов приводит к развитию кардиотоксических (повреждающих сердце) эффектов, что на электрокардиограмме проявляется в удлиннении интервалов PQ, QT и уширении комплекса QRS.

Наркотические анальгетики уменьшают эффективность принятого через рот дизопирамида вследствие замедления его всасывания.

Совместное применение дизопирамида и бета-адреноблокаторов следует проводить с осторожностью, так как возможно развитие брадикардии (урежение сердечных сокращений) и гипогликемии (снижение уровня сахара в крови).

Комбинация антиаритмиков Iкласса дизопирамида и дифенина может привести к усилению их кардиодепрессивных (угнетающих функцию сердца) эффектов, что может вызвать развитие тяжелых нарушений сердечного ритма.

Совместное применение антиаритмиков I класса дизопирамида и лидокаина следует проводить с осторожностью, так как возможно угнетение предсердножелудочковой и внутрижелудочковой проводимости (проведения возбуждения по проводящей системе сердца).

Комбинация антиаритмиков I класса дизопирамида и хинидина сульфата приводит к увеличению концентрации дизопирамида в крови и усилению антихолинергических эффектов препарата (сухость во рту, нарушение зрения, задержка мочи и т.д.).

Сочетанное применение антиаритмиков I класса дизопирамида и этмозина рационально для лечения желудочковой экстрасистолии (вида нарушения сердечного ритма), резистентной (устойчивой) к монотерапии (лечению одним препаратом).

Совместное назначение дизопирамида и антиаритмика III класса амиодарона может привести к повышению концентрации дизопирамида в крови, что сопровождается развитием полиморфной желудочковой тахикардии (вид нарушения ритма сердца). Однако существуют специальная схема прерывистого назначения препаратов, которая позволяет предотвращать рецидивы (повторы) пароксизмов (приступов) фибрилляции (хаотичных сокращений) и трепетания (резких ритмичных учащенных сокращений) предсердий, уменьшает синусовую брадикардию (урежение сердечных сокращений) и снижает М-холиномиметические эффекты дизопирамида. При совместном применении препаратов необходим контроль за длительностью интервала QT на электрокардиограмме.

Комбинацию дизопирамида и антиаритмика IV класса верапамила следует применять с осторожностью, так как возможно усиление угнетающего влияния препаратов на сократимость сердечной мышцы и проведение по ней возбуждения. Внутривенное совместное введение препаратов не рекомендуется.

Комбинация дизопирамида и препаратов, содержащих калий, не рациональна, так как происходит усиление нежелательных эффектов дизопирамида в отношении сердечнососудистой системы, особенно у пациентов, страдающих заболеваниями почек.

Дизопирамид может усиливать эффекты непрямых антикоагулянтов.

При совместном применении дизопирамида и лекарственных средств для лечения диабета возможна гипогликемия (понижение уровня сахара в крови).

Антибиотик рифампицин уменьшает антиаритмическую активность дизопирамида ввиду усиления его инактивации (разрушения) в печени.

Алкализируюшие (зашелачиваюшие) мочу средства (диакарб; натрия гидрокарбонат; трисамин) усиливают терапевтические и побочные эффекты дизопирамида вследствие замедления его выведения почками. Напротив, ацидифирующие (закисляюшие) мочу средства (аммония хлорид; кальция хлорид; аскорбиновая кислота /вит. С/) уменьшают эффективность дизопирамида ввиду ускорения его выведения почками.

Активированный уголь на 70-80% снижает эффективность принятого внутрь дизопирамида. Комбинация не рациональна.

Прием алкоголя на фоне лечения дизопирамидом может привести к развитию гипогликемии (понижению содержания сахара в крови).

Антиаритмик I класса лидокаин. Комбинация лидокаина и препарата для наркоза фторотана приводит к увеличению концетрации лидокаина в крови. Внутривенное введение средств для наркоза гексенала и тиопенталнатрия на фоне применения лидокаина может вызвать остановку дыхания.

Сочетанное применение лидокаина со снотворными и седативными средствами может привести к усилению угнетающего действия препаратов на центральную нервную систему.

Комбинация лидокаина с деполяризующим миорелаксантом дитилином может привести к потенцированию (усилению) эффектов миорелаксанта. Возможно угнетение дыхания. Комбинацию следует использовать с осторожностью.

Под влиянием бета-адреномиметического препарата изадрина антиаритмическое действие лидокаинам может уменьшаться.

Бета-адреноблокаторы усиливают антиаритмическое действие лидокаина ввиду замедления его инактивации (разрушения) в печени. В случае необходимости назначения подобной комбинации дозу лидокаина желательно снизить.

Сочетанное применение лидокаина и блокатора Нггистаминовых рецепторов циметидина может привести к появлению нежелательных эффектов: оглушенность, сонливость, головокружение, брадикардия (урежение сердечных сокращений), парестезия (чувство онемения в конечностях), - так как уровень лидокаина в крови резко возрастает. В случае необходимости сочетанного применения препаратов дозу лидокаина необходимо уменьшить.

Лидокаин не рационально комбинировать с такими антиаритмическими препаратами, как аймалин, амиодарон, верапамил, дифенин и хинидина сульфат ввиду выраженного усиления кардиодепрессивного действия (угнетающего действия на сердце) препаратов. При комбинированном назначении лидокаина и антиаритмического препарата новокаинамида возможно возбуждение центральной нервной системы.

Комбинированное применение лидокаина и антибиотиков неомицина сульфата и полимиксина В может привести к усилению угнетающего влияния препаратов на нервномышечную передачу. Необходимо следить за состоянием дыхания пациента.

- Антиаритмик I класса новокаинамид. Комбинированное применение антиаритмика Iкласса новокаинамида и трициклических антидепрессантов может привести к усилению угнетающего влияния препаратов на сократимость сердечной мышцы.

Внутривенное введение местного анестетика новокаина на фоне лечения новокаинамидом может привести к усилению эффектов антиаритмика.

Новокаинамид уменьшает эффективность антихолинэстеразных препаратов в плане лечения мистении (мышечной слабости). Комбинация не рациональна.

Комбинация новокаинамида с периферическими холинолитическими средствами приводит к усилению активности последних.

Гипотензию (снижение артериального давления), вызванную внутривенным введением новокаинамида, можно устранить внутривенным введением адреномиметика мезатона.

При сочетании новокаинамида и альфаадреноблокаторов ударный объем сердца уменьшается.

Комбинация новокаинамида с бета-адреноблокаторами сопровождается усилением кардиодепрессивного действия (угнетающего действия на сердечную мышцу) препаратов. Кроме того, бета-адреноблокаторы замедляют выведение новокаинамида из организма.

При совместном применении новокаинамида и блокатора Шгистаминовых рецепторов циметидина выведение новокаинамида и его основного метаболита (продукта распада в организме) ацетилновокаинамида замедляется. Дозу новокаинамида целесообразно уменьшить.

Применение новокаинамида для лечения нарушений сердечного ритма, вызванных интоксикацией (отравлением) сердечными гликозидами, нежелательно, так как такая комбинация препаратов может привести к развитию фибрилляции (хаотичных сокращений) желудочков сердца или асистолии (остановке сердца).

Сочетанное применение новокаинамида с нитратами, особенно быстродействующими, может привести к развитию гипотензии (понижению артериального давления). В случае необходимости совместного применения препаратов их следует назначать с осторожностью.

При совместном назначении новокаинамида и антигипертензивных средств, содержащих резерпин, возможно усиление кардиодепрессивных эффектов (угнетающего действия на сердечную мышцу) препаратов, развитие нарушений сердечного ритма, гипотензия (понижение артериального давления). Комбинация нерациональна.

Совместное применение новокаинамида и препаратов, содержащих папаверин, может сопровождаться падением артериального давления.

На фоне лечения новокаинамидом назначение антибиотиков - аминогликозидов или полимиксинов, а также внутривенное введение магния сульфата, может привести к угнетению нервномышечной передачи. Возможно угнетение дыхания. Комбинация не рациональна.

- Антиаритмик I класса хинидина сульфат. Не рационально на фоне лечения антиаритмиком Iкласса хинидина сульфатом использование средств для наркоза циклопропана и фторотана, так как возможно усиление кардиодепрессивных эффектов препаратов.

Под влиянием снотворного и противосудорожного препарата фенобарбитала возможно уменьшение антиаритмического действия хинидина сульфата ввиду ускорения его биотрансформации (разрушения) в печени. Дозу хинидина сульфата желательно увеличить.

При совместном применении хинидина и трициклических антидепрессантов возможно усиление кардиодепрессивных эффектов (угнетающего действия на сердечную мышцу) препаратов. Комбинация не рациональна.

Комбинация хинидина сульфата и нейролептиков - производных фенотиазина не рациональна ввиду усиления отрицательного влияния препаратов на сократимость миокарда (сердечной мышцы). Кроме того, возможно развитие гипотензии (понижения артериального давления).

Совместное применение хинидина и антихолинэстеразных препаратов не рационально. Наблюдается взаимный антагонизм. Хинидин уменьшает эффективность антихолинэстеразных препаратов в плане лечения миастении (мышечной слабости), а антихолинэстеразные препараты уменьшают антиаритмические эффекты хинидина. Возможно развитие фибрилляции (хаотичных сокращений) желудочков сердца.

Комбинация хинидина с периферическими М-холиноблокаторами может вызвать усиление эффектов последних.

Назначение деполяризующего миорелаксанта дитилина на фоне лечения хинидином может привести к тяжелым осложнениям. Комбинация не рациональна.

Сочетание хинидина и бета-адреномиметиков нерационально, так как антиаритмическое действие хинидина уменьшается. Возможно развитие фибрилляции (хаотичных сокращений) желудочков сердца.

Совместное применение хинидина и бета-адреноблокаторов приводит к усилению их антиаритмического эффекта, однако при этом возможно развитие резкой брадикардии (урежение сердечных сокращений), замедление предсердножелудочковой проводимости (проведения возбуждения по проводящей системе сердца), снижение силы сердечных сокращений.

При назначении хинидина на фоне лечения Шгистаминовых рецепторов циметидина возможно усиление антиаритмической активности хинидина вследствие замедления его инактивации (разрушения) в печени. Необходимо корректировать дозу хинидина.

Совместное применение хинидина и сердечного гликозида дигоксина приводит к резкому возрастанию концентрации дигоксина в крови вследствие замедления его выведения из организма. Дозу дигоксина целесообразно уменьшить.

Совместное применение хинидина и антиаритмика Iкласса этмозина эффективно при лечении резистентных (устойчивых) к монотерапии (лечению одним препаратом) экстрасистолий (вида нарушений сердечного ритма).

Комбинацию хинидина с антиаритмиком III класса амиодаронрм следует назначать с осторожностью - возможно развитие желудочковой тахикардии (учащенных сердечных сокращений). Вместе с тем, эту комбинацию считают рациональной при лечении постоянной формы мерцательной аритмии (нарушений ритма сердца, характеризующейся частыми и неправильными сокращениями предсердий). При этом на электрокардиограмме возможно удлинение интервала QT.

При совместном назначении хинидина и антиаритмика IV класса верапамила их антиаритмическое действие суммируется - возможно угнетение предсердножелудочковой проводимости (проведения возбуждения по проводящей системе сердца).

В случае комбинации хинидина с нитратами и нитритами возможно усиление их гипотензивного (понижающего артериальное давление) действия. Нитроглицерин на фоне лечения хинидином может вызвать ортостатический коллапс (падение артериального давления при резком изменении положения тела), поэтому больные, принимающие эту комбинацию, после приема нитроглицерина или других быстродействующих нитратов должны находиться в горизонтальном положении не менее 30 минут.

При комбинации хинидина и антагониста ионов кальция нифедипина концентрация хинидина в крови снижается. Вместе с тем, угнетающее влияние препаратов на сократительную функцию сердца усиливается.

При комбинации хинидина с различными антигипертензивными препаратами их гипотензивный (понижающий артериальное давление) эффект усиливается. Кроме того, совместное применение хинидина с клофелином и метилдофой может вызвать резкую брадикардию (урежение сердечных сокращений). Комбинация хинидина с препаратами, содержащими резерпин, может вызвать нарушения сердечного ритма.

При комбинации хинидина с тиазидными мочегонными средствами возможно повышение концентрации хинидина в крови. При сочетанном применении хинидина с калийсберегаюшими мочегоннымисредствами антиаритмичсская актипность хинидина увеличивается.

Хинидин усиливает антикоагулянтное (препятствующее свертыванию крови) действие непрямых антикоагулянтов.

При комбинации антибиотиковаминогликозидов с хинидином возможно усиление миорелаксирующего (расслабляющего мышцы) действия антибиотиковаминогликозидов.

Препараты, содержащие калий, усиливают влияние хинидина на сердечную мышцу.

Под влиянием препаратов, содержащих кальций, у пациентов, получающих хинидин, возможно замедление внутрижелудочковой проводимости (проведения возбуждения по сердечной мышце) и повышение токсичности (повреждающих воздействий на организм) хинидина. Комбинацию следует применять с осторожностью.

- Антиарипишк III класса алшодарон. Сочетание амиодарона со средствами для наркоза не рационально, так как возможно развитие брадикардии (урежение сердечных сокращений) и гипотензии (понижение артериального давления).

При совместном назначении амиодарона и барбитуратов возможно снижение эффективности амиодарона вследствие ускорения его инактивации (разрушения) в печени.

Комбинация амиодарона с адреномиметическими средствами нерациональна, так как его эффективность уменьшается.

Комбинация амиодарона с бета-адреноблокаторами приводит к усилению его антиаритмической и антиангинальной (противоишемической) активности. Однако возможно развитие выраженной брадикардии (урежение сердечных сокращений) и блокады проводящей системы сердца (нарушение проведения возбуждения по проводящей системе сердца).

Совместное применение амиодарона и сердечных гликозидов рационально в плане лечения. наджелудочковых аритмий (нарушения ритма сокращений предсердий). Однако следует помнить, что в начале лечения возможно усиление отрицательного лромотропного (влияния на проведение возбуждения по сердцу) эффекта и развитие брадикардии (урежение сердечных сокращений). Кроме того, амиодарон повышает уровень дигоксина в крови (на 70% и больше). Дозу дигоксина желательно уменьшить.

Комбинация амиодарона и антиаритмика IV класса верапамила должна использоваться с осторожностью, так как возможно развитие синусовой брадикардии (урежение сердечных сокращений), замедление проведения возбуждения по сердцу и снижение силы сердечных сокращений.

При совместном назначении амиодарпна и антигипсртензивного препарата клофелина возможно развитие брадикардии (урежение сердечных сокращений) и гипотензии (понижение артериального давления). Комбинацию следует назначать с осторожностью.

Амиодарон усиливает действие непрямых антикоагулянтов, замедляя их биотрансформаиию (разрушение) в печени.

Антиаритмик IV класса верапамил. Сочетанное применение антиаритмического препарата IV класса верапамила с трициклическими антидепрессантами может привести к нарушению проведения возбуждения по сердечной мышце. Комбинация верапамила с антидепрессантами - ингибиторами МАО не используется.

Верапамил замедляет биотрансформацию (разрушение) в печени противосудорожного препарата карбамазепина. Возможно развитие нейротоксических (повреждающих центральную нервную систему) эффектов: головокружение, головная боль, атаксия (нарушениекоординации движений), дизартрия (нарушение речи), диплопия (нарушение зрения - двоение в глазах) и т.д. В случае необходимости назначения подобных комбинаций дозу карбамазепина рационально уменьшить.

Внутривенное комбинированное введение верапамила и бета-адреноблокаторов может сопровождаться развитием брадикардии (урежением сердечных сокращений), гипотензии (снижением артериального давления), блокадой предсердножелудочкового проведения (нарушением проведения возбуждения по проводящей системе сердца), сердечной недостаточностью. В случае необходимости комбинированного применения этих препаратов следует осуществлять тщательный контроль за состоянием пациента. Следует также учитывать, что назначение пациентам, принимающим верапамил, бета-адреноблокатора тимолола в виде глазных капель может привести к развитию выраженной брадикардии (урежению сердечных сокращений), так как тимолол всасывается в кровь, не подвергаясь первичной инактивации (разрушению) в печени.

Антагонист гистаминовых рецепторов циметидин, замедляя инактивацию (разрушение) верапамила в печени, усиливает его действие.

Верапамил существенно повышает концентрацию дигоксина в крови вследствие замедления выведения сердечных гликозидов почками. Эта комбинация применятся для лечения наджелудочковых (предсердных) нарушений сердечного ритма, в том числе постоянной формы мерцательной аритмии (формы нарушений ритма сердца, характеризующейся частыми и неправильными сердечными сокращениями предсердий) для уменьшения числа сердечных сокращений. Однако следует помнить, что при внутривенном введении верапамила возможно угнетение предсердножелудочкового проведения (проведения возбуждения по проводящей системе сердца). На электрокардиограмме возможно удлинение интервала PQ. Пациентов необходимо предупредить о возможности развития передозировки дигоксина: анорексия (нарушение аппетита), тошнота, рвота, нарушение зрения, головная боль, брадикардия или тахикардия (урежение или учащение сердечных сокращений), нарушения ритма сердца.

Комбинация верапамила с антиаритмиком III класса бретилия тозилатом не рациональна, так как вызывает развитие тяжелых нарушений сердечного ритма.

При совместном назначении в.ерапамила с такими антигипертензивными средствами, как метиддофа, препараты, содержащие резерпин, возможно развитие синусовой брадикардии (урежение сердечных сокращений).

Не рационально совместное назначение верапамила и рифампицина, так как под влиянием антибиотика ускоряется биотрансформация (разрушение) верапамила в печени и, как следствие этого, его эффективность снижается.

Имеются данные о том, что под влиянием верапамила устраняется резистентность (устойчивость) раковых клеток к таким противоопухолевым препаратам, как доксирубицин и винкристин.

Лекарственные средства,улучающие кровоснабжение миокарда (сердечной мышцы) из группы нитропроизводных (нитроглицерин, пролонгированные формы нитроглицерина, нитросорбид, эринит и др.) оказывают антагонистическое (противоположное) влияние по отношению альфаадреномиметикам, гистамину, ядам пчел и змей. Также действие нитроглицерина уменьшает избыточная инсоляция (освещение /облучение/ солнечными лучами). Коронарорасширяющие (расширяющие просвет сосудов сердца) эффекты этих препаратов потенцируются (усиливаются) алкоголем, гипотензивными и сосудорасширяющими средствами.

Комбинированное применение нитратов с трициклическими антидепрессантами может усилить гипотензивное (понижающее артериальное давление) действие нитратов.

Даже однократный прием (1 г) ацетилсалициловой кислоты существенно повышает уровень нитроглицерина в крови у пациентов, принимающих пролонгированные (длительного действия) формы препарата.

Совместное применение нитратов, и особенно нитроглицерина, с периферическими М-холиноблокаторами нерационально, так как возможно резкое повышение внутриглазного давления.

На фоне применения нитратов возможно снижение прессорного (повышающего давление) эффекта адреномиметиков.

Комбинация нитроглицерина с альфаадреноблокаторами, например, с дигидроэрготамином, не рациональна, так как антиангинальное (противоишемическое) действие нитроглицерина снижается.

Комбинация нитратов и бета-адреноблокаторов для лечения стенокардии рациональна.

Нитраты, особенно быстродействующие (нитроглицерин), у больных, принимающих антиаритмики I класса новокаинамид или хинидина сульфат, могут вызвать гипотензию (понижение артериального давления); возможно развитие ортостатического коллапса (падение артериального давления при резком изменении положения тела). Комбинацию используют с осторожностью. Пациенты, принимающие эту комбинацию, во избежение ортостатического коллапса должны в течение 30-40 минут находится в горизонтальном положении.

На фоне длительного применения нитратов пролонгированного (длительного) действия возможно уменьшение эффективности нитроглицерина.

Применение быстродействующих нитратов на фоне лечения антигипертензивными средствами может вызвать выраженную гипотензию (понижение артериального давления).

Совместное применение нитратов, например, изосорбида динитрата, с антагонистами ионов кальция приводит к усилению антиангинального (противоишемического) действия нитратов. Как правило, гипотензии (понижения артериального давления) не наблюдается.

Алкоголь на фоне приема быстродействующих нитратов, например, нитроглицерина, может вызвать гипотензию и ортостатический коллапс (падение артериального давления при резком изменении положения тела). Комбинация не желательна.

Антисклеротические лекарственные средства (клофибрат, липостабил, пробукол, холестирамин и др). Эффекты этих препаратов потенцируются (усиливаются) антикоагулянтами, гипогликемическими препаратами, сульфаниламидами и лекарственными средствами для лечения заболеваний щитовидной железы. Антагонистами по отношению к гипохолестеринемическим средства являются препараты витамина Д (эргокальциферол, оксидевит, видехол) и витамина К. Клофибрат - синергист (средство, увеличивающее эффект) антикоагулянтов, поэтому дозу антикоагулянтов уменьшают. Антикоагулянты также не следует принимать одновременно с холестирамином, так как последний замедляет их всасывание.

Антигипертензивные лекарственные средства. Для снижения артериального давления часто используют симпатолитические препараты (октадин, резерпин, и др.). В сочетании с альфаадреноблокаторами эти препараты могут вызывать ортостатический коллапс (резкое падение артериального давления при переходе из горизонтального в вертикальное положение). Прием алкогольных напитков при назначении симпатолитиков также может приводить к ортостатическому коллапсу. Антагонистами (средствами противоположного действия) гипотензивного (снижающего артериальное давление) эффекта симпатолитиков являются фенамин, эфедрин, меридил и другие стимуляторы центральной нервной системы; трициклические антидепрессанты; нейролептики; ингибиторы моноаминооксидазы. Увеличивают гипотензивный эффект симпатолитиков мочегонные средства (гипотиазид, фуросемид). В связи с этим дозы последних могут быть снижены. Гипотензивный эффект резерпина и других препаратов аналогичного механизма действия снижают трициклические антидепрессанты, противосудорожные средства, ингибиторы моноаминооксидазы.

У пациентов, получающих антигипертензивные средства, средства для наркоза могут вызвать коллаптоидное состояние (падение артериального давления). Комбинация антигипертензивных средств и эфира для наркоза противопоказана. С осторожностью следует назначать фторотан и тиопенталнатрия пациентам, принимающим антигипертензивные средства.

Желательно отменить антигипертензивные препараты перед плановым оперативным вмешательством: ганглиблокаторы - за 2-4 часа; клофелин, метилдофу - за 7-10 дней, препараты резерпина -за 1-3 недели.

Совместное применение клофелина, метилдофы или препаратов, содержащих резерпин, со снотворными, седативными средствами и транквилизаторами может привести к усилению угнетающего влияния препаратов на центральную нервную систему. Вместе с тем в клинике используют комбинацию метилдофы с транквилизаторами, так как антигипертензивный (понижающий артериальное давление) эффект метилдофы в этом случае усиливается.

Не желательно совместное применение антидепрессантов - ингибиторов МАО с такими антигипертензивными препаратами, как клофелин, метилдофа, октадин, препараты резерпина.

При совместном применении противовоспалительных нестероидных средств и таких антигипертензивных средств, как бета-адреноблокаторы, ингибиторы ангиотензинпреврашающего фермента, празозин, гипотензивная (понижающая артериальное давление) активность последних снижается. По всей видимости, уменьшение антигипертензивной активности связано с торможением под влиянием противовоспалительных средств синтеза простациклина в стенках сосудов. В наибольшей степени уменьшают антигипертензивную (понижающую артериальное давление) активность бруфен и индометацин. В случае необходимости назначения подобной комбинации следует контролировать артериальное давление и корректировать дозу антигипертензивных средств. По возможности, для достижения обезболивающего эффекта целесообразно использовать парацетамол, который не влияет на активность антигипертензивных средств.

Для лечения гипертонической болезни (стойкого подъема артериального давления) рационально комбинировать бета-адреноблокаторы с такими антигипертензивными средствами, как апрессин, нифедипин, празозин, ингибиторы ангиотензинпреврашаюшего фермента. Нежелательно для этой цели комбинировать бета-адреноблокаторы и такие препаратами, как клофелин, метилдофа, резерпин и резерпинсодержащие лекарственные средства.

Антиаритмики Iкласса новокаинамид и хинидина сульфат усиливают гипотензивное (понижающее артериальное давление) действие антигипертензивных средств. Кроме того, при совместном применении хинидина с такими антигипертензивными препаратами, как клофелин, метилдофа, содержащие резерпин препараты, возможно развитие выраженной брадикардии (урежение сердечных сокращений).

При совместном применении антигипертензивных средств с нитратами и нитритами возможно развитие выраженной гипотензии (понижения артериального давления).

Антигипертензивные средства с препаратом, улучшающим мозговое кровообращение, - ксантинола никотинатом совместно не назначают.

При совместном применении антигипертензивных препаратов с пентоксифиллином дозу последнего целесообразно уменьшить.

Сочетание антигипертензивных средств и никотиновой кислоты может привести к развитию ортостатической гипотензии (падению артериального давления при резком изменении положения тела) вследствие чрезмерной вазодилатации (расширения просвета кровеносных сосудов).

Комбинация антигипертензивных средств с ангиотензинамидом и другими лекарственными средствами для подъема артериального давления не рациональна.

Комбинация салуретических мочегонных средств с антигипертензивными препаратами, относящимися к группе ганглиоблокаторов, не рациональна, так как возможно развитие ортостатической гипотензии (падение артериального давления при резком изменении положения тела).

Совместное применение антигипертензивных средств с гормональными препаратами (минералокортикостероидами; андрогенными препаратами; анаболическими стероидами) сопровождается снижением эффективности антигипертензивных средств.

- При совместном применении антигипертензивного препарата апрессина с барбитуратами действие последних усиливается.

При совместном назначении апрессина с бета-адреноблокатором пропранололом их антигипертензивное (понижающее артериальное давление) действие усиливается; концентрация пропранолола в крови повышается.

Комбинация апрессина с нифедипином не рациональна изза усиления побочных эффектов препаратов.

Апрессин усиливает выведение сердечного гликозида дигоксина почками, что сопровождается снижением эффективности дигоксина. Его дозу.рационально увеличить.

Пиридоксин гидрохлорид (вит.В6) рационально комбинировать с апрессином для устранения нежелательных побочных эффектов антигипертензивного препарата (периферический неврит - воспаление периферических нервов).

Совместное применение апрессина и противотуберкулезного препарата изониазида нерационально, так как при их совместном применении концентрация обоих препаратов в крови возрастает вследствие замедления их биотрансформации (разрушения) в печени.

- Совместное назначение ингибиторов ангиотензинпревращающего фермента с ненаркотическими анальгетиками, средствами для наркоза, нейролептиками, снотворными препаратами нерационально изза возможности развития резкой гипотензии (снижения артериального давления).

Совместное применение антигипертензивных препаратов, относящихся к ингибиторам ангиотензинпревращающего фермента, например, каптоприла, с блокатором Шгистаминовых рецепторов циметидином нерационально ввиду усиления побочных эффектов цимедитина.

Антигипертензивное действие ингибиторов ангиотеюинпревращающего фермента может уменьшиться в случае их совместного назначения с ацетилсалициловой кислотой или индометацином.

Назначение больным с пороками сердца, получающим сердечный гликозид дигоксин, каптоприла сопровождается повышение концентрации дигоксина в крови, что приводит, особенно у больных с нарушением выделительной функции почек, к усилению терапевтических и побочных эффектов дигоксина. Дозу сердечного гликозида рационально уменьшить.

Каптоприл и другие ингибиторы ангиотензинпревращаюшего фермента нерационально комбинировать с калийсерегающими мочегонными средствами вероапироном и триамтереном. Это может привести к развитию гиперкалиемии (повышению содержания калия в крови).

- При совместном назначении антигипертензивного препарата клофелина с нейролептиками возможно снижение гипотензивной (понижающей артериальное давление) активности клофелина. Кроме того, происходит усиление угнетающего влияния нейролептиков на центральную нервную систему. Следует также помнить, что при внутривенном введении нейролептиков пациентам, длительно принимающим клофелин, возможно развитие гипертонического криза (быстрый и резкий подъем артериального давления).

Нейролептики и транквилизаторы - производные фенотиазина усиливают антигипертензивное действие клофелина. При их совместном применении возможно развитие ортостатической гипотензии (падение артериального давления при резком изменении положения тела), развитие сонливости, экстрапирамидных расстройств (нарушение координации движений с уменьшением их объема и дрожанием).

Комбинация трициклических антидепрессантов и клофелина не рациональна, так как при их совместном назначении эффективность препаратов уменьшается. При сочетанном применении клофелина и имипрамина возможно повышение артериального давления.

Совместное применение клофелина с психостимуляторами, например, фенамином, нежелательно, так как антигипертензивное действие клофелина уменьшается.

Комбинация клофелина с антипаркинсоническими препаратами - производными левопы приводит к уменьшению противопаркинсонических эффектов последних. Комбинация нерациональна.

Под влиянием антагониста морфина налоксона происходит уменьшение антигипертензивного (понижающего артериальное давление) действия клофелина. Возможен подъем артериального давления.

Клофелин не следует комбинировать с адреномиметиками. На фоне применения клофелина гипертензивный (повышающий артериальное давление) эффект норадреналина усиливается.

Совместное применение клофелина с бета-адреноблокаторами может привести как к снижению, так и подъему артериального давления.

При совместном назначении клофелина и пропранолола возможно развитие брадикардии (урежение сердечных сокращений) и сердечной недостаточности. При лечении такой комбинацией внезапное прекращение приема клофелина сопровождается существенным подъемом артериального давления. По всей видимости, этот подъем артериального давления связан с усиленным выделением норадреналина из пресинаптических окончаний, что на фоне блокады бета-адренорецепторов вызывает резкое сужение сосудов. Подъем артериального давления сопровождается беспокойством, тремором (дрожанием конечностей), тахикардией (учащением сердечных сокращений), бессонницей, тошнотой и т.д. В случае необходимости прекращения сочетанного приема клофелина и бета-адреноблокаторов сначала прекращают прием бета-адреноблокатора, а через 7-10 дней постепенно снижают дозу клофелина.

При совместном назначении клофелина с блокаторами H1-гистаминовых рецепторов возможно угнетение центральной нервной системы (нарушение координации движений, головокружение, сонливость и т.д.).

Комбинированное применение клофелина с сердечными гликозидами может сопровождаться повышением токсичности (повреждающего воздействия на организм), в частности, существенно замедляется предсердножелудочковая проводимость (проведение возбуждения по сердечной мышце).

Категорически противопоказан прием алкоголя на фоне лечения клофелином изза выраженного угнетения центральной нервной системы и развития гипотензии (понижения артериального давления).

- Нерационально совместное применение антигипертензивного препарата метилдофа и нейролептика галоперидола, так как возможно возникновение деменции (слабоумия).

При совместном применении метилдофы с нейролептиком - производным фенотиазина трифтазином возможно повышение артериального давления.

Комбинированное применение метилдофы и трициклических антидепрессантов нерационально, так как происходит уменьшение антигипертензивного (понижающего артериальное давление) действия метилдофы и развитие побочных эффектов (возбуждение, головная боль, тахикардия /учащение сердечных сокращений/ и т.д.).

Комбинация метилдофы с препаратами лития не рациональна. Возможно усиление побочных эффектов препаратов.

При совместном назначении метилдофы с противопаркинсоническими препаратами группы левопы возможно усиление противопаркинсонических эффектов препаратов левопы и усиление гипотензивного (понижающего артериальное давление) действия метилдофы. При комбинированном применении метилдофы и накома возможно развитиетэртостатической гипотензии (падение артериального давления при резком изменении положения тела). При назначении такой комбинации пациент после её приема должен находиться в горизонтальном положении 1-2 часа.

Совместное применение метилдофы с адренрмиметиками нерационально. Также нерациональна комбинация метилдофы с бета-адреноблокаторами. Существует реальная возможность развития гипертензии (подъема артериального давления). Вместе с тем описаны и случаи развития ортостатической гипотензии.

Комбинация метилдофы с антиаритмиком IV класса верапамилом нерациональна, так как возможно развитие брадикардии (урежение сердечных сокращений).

Совместное применение метилдофы с такими антигипертензивными средствами, как клофелин и препараты, содержащие резерпин, нецелесообразно.

Не рациональна комбинация метилдофы с пероральными гормональными противозачаточными средствами, так как при этом происходит усиление гепатотоксических (повреждающих печень) эффектов препаратов.

При совместном назначении метилдофы с антикоагулянтами непрямого действия возможно снижениесантигипертензивной (понижающей артериальное давление) активности метилдофы.

- Совместное назначение антигипертензивных препаратов, относящихся к антагонистам кальция, например, нифедипина, и блокатора Н1-гистаминовых рецепторов циметидина сопровождается повышением содержания нифедипина в крови и, как следствие этого, гипотензивное (понижающее артериальное давление) действие препарата усиливается.

Под влиянием нифедипина возможно повышение концентрации в крови сердечного гликозида дигоксина.

При совместном применении нифедипина и антиаритмика I класса хинидина сульфата концентрация в крови хинидина существенно снижается. При резкой отмене нифедипина происходит резкое транзиторное (временное) повышение содержания хинидина в крови. Возможно угнетение сократительной функции сердечной мышцы.

Для лечения гипертонической болезни (стойкого подъема артериального давления) не рационально комбинировать нифедипин с такими препаратами, как апрессин и верапамил.

Препараты кальция являются антагонистами нифедипина. Поэтому при совместном применении нифедипина с препаратами кальция (особенно при их внутривенном введении) эффекты нифедипина уменьшаются.

Прием алкоголя на фоне лечения нифедипином не желателен, так как возможно развитие гипотензии (понижение артериального давления ниже нормы).

- Совместное применение антигипертензивного препарата празозина, относящегося к классу избирательных альфа 1адреноблокаторов, с бета-адреноблокаторами приводит к усилению их антигипертензивной (понижающей артериальное давление) активности. Однако в первые дни приема возможно развитие ортостатической гипотензии (падение артериального давления при резком изменении положения тела). Поэтому в начале комбинированной терапии празозин назначают на ночь и, как правило, в меньших дозах.

Назначение празозина на фоне лечения мочегонными средствами, относящимися к салуретикам, в первые часы может сопровождаться резким падением артериального давления. С целью профилактики падения артериального давления за 12 дня до начала лечения празозином салуретики рационально отменить.

Назначение гепарина на фоне лечения празозином может привести к повышению концентрации последнего в крови. Комбинацию следует назначать с осторожностью.

Смотри также раздел 22 – альфа-адреноблокаторы, бета-адреноблокаторы, мочегонные средства, резерпин.

Лекарственные средства, расслабляющие гладкие мышцы кровеносных сосудов, а также других внутренних органов (галидор, дибазол, ношпа, папаверин, эуфиллин и др.) являются антагонистами (средствами противоположного действия) по отношению к стимуляторам альфаадренорецепторов (адреналин, норадреналин, нафтизин и др., 244), ангиотензинамиду, питуитрину, гормонам коры надпочечников (кортикостероидам), стимуляторам центральной нервной системы.

Потенцируют (усиливают) действие сосудорасширяющих средств мочегонные средства, ингибиторы моноаминооксидазы, алкоголь, нейролептики, ганглиоблокаторы.

Все сосудорасширяющие средства усиливают действие друг друга, поэтому при их совместном применении рационально назначать эти препараты в умеренных дозах. Не следует длительно назначать сосудорасширяющие средства совместно с барбитуратами, так как барбитураты стимулируют разрушение в печени сосудорасширяющих препаратов.

Мочегонные средства.

Тиазидные мочегонные средства (гипотиазид, циклометиазид и др.). Их химическим антагонистом (средством противоположного действия) являются унитиол и комплексообразуюшие вещества (тетацинкальции, ЭДТУ, пентацин). При назначении тиазидных мочегонных средств с другими мочегонными препаратами происходит потенцирование (усиление) их эффектов.

Калийсберегающие мочегонные препараты (верошпирон, амилорид, триамтерен) находятся в антагонизме с морфином, нейролептиками, транквилизаторами, усиливают эффекты других мочегонных и гипотензивных (снижающих артериальное давление) средств.

Фуросемид, бринальдикс, кислота этакриновая (мочегонные группы бензотиадиазина и этакриновой кислоты) уменьшают эффект гипогликемических препаратов, эстрогенов, стимуляторов альфаадренорецепторов.

Препараты этой группы потенцируют (усиливают) эффект барбитуратов, сердечных гликозидов, гипотензивных средств, ингибиторов моноаминооксидазы. Увеличивают ототоксичность (поражение слухового аппарата) антибиотиков.

Мочегонные, за исключением калийсберегаюших препаратов, вызывают снижение калия в крови, что может усилить токсичность (повреждающее воздействие на организм) сердечных гликозидов, поэтому последние назначают в уменьшенных дозах или комбинируют с малыми дозами препаратов, содержащих калий.

Фуросемид не следует сочетать с антибиотиками, оказывающими нефротоксическое действие (повреждение тканей почек) цефалоспоринами и гентамицином.

При совместном применении с тиазидными диуретиками снотворное действие барбитуратов усиливается. Снотворное и противосудорожное средство фенобарбитал уменьшает мочегонное действие фуросемида.

При сочетанном применении нейролептиков - производных фенотиазина с тиазидными диуретиками возможно усиление антигипертензивной (понижающей артериальное давление) активности последних. Кроме того, при комбинации тиазидных диуретиков с нейролептиками фенотиазинового и тиоксантенового рядов возможно усиление мочегонного действия диуретиков.

Комбинированное применение мочегонных средств и трициклических антидепрессантов приводит к усилению секреции (выделения) антидиуретического гормона, что сопровождается развитием гипергидропексического синдрома: сонливость, вялость, головная боль, потеря аппетита, тошнота, рвота, угнетение настроения и т.д. Такое действие оказывает комбинация мочегонных средств с нейролептиком галоперидолом, противосудорожным препаратом карбамазепином, антисклеротическим препаратом клофибратом, противодиабетическим средством хлорпропамидом и противоопухолевым препаратом циклофосфаном.

Комбинация салуретиков с трициклическими антидепрессантами может сопровождаться усилением антигипертензивной (понижающей артериальное давление) активности салуретиков. Также усиливается антигипертензивный эффект тиазидных мочегонных средств и фуросемида при их комбинации с антидепрессантами - ингибиторами МАО.

Комбинация диакарба с противосудорожными препаратами дифенином, гексамедином и фенобарбиталом может привести к развитию остеомаляции (размягчения костей) ввиду усиления выведения кальция и фосфатов почками и развития системного ацидоза (закисления). При комбинированном применении дифенина и фуросемида мочегонное действие последнего уменьшается.

Под влиянием тиазидных диуретиков и верошпирона концентрация в крови препаратов лития повышается.

Гипотиазид и триамтерен усиливают токсическое действие (нарушение движения, галлюцинации /бред, видения, приобретающие характер реальности) противопаркинсонического препарата мидантана.

При совместном применении нестероидных противовоспалительных средств с “петлевыми” тиазидными и калийсберегающими диуретиками происходит уменьшение мочегонного действия последних. Также возможно усиление нефротоксичного (повреждающего почки) действия препаратов. Комбинация бутадиена с диуретическими препаратами не используется ввиду возможности развития гипергликемии (повышения содержания сахара в крови), а также уменьшения урикозурического действия (повышенного выведения мочевой кислоты с мочой) бутадиона. Индометацин несовместим с триамтереном ввиду возможности усиления нефротоксичности триамтерена. Индометацин также уменьшает мочегонное и антигипертензивное (понижающее артериальное давление) действие фуросемида.

Аиетилсалициловая кислота уменьшает мочегонное действие верошпирона. При комбинации ацетилсалициловой кислоты с диакарбом и тиазидными диуретиками происходит усиление токсических эффектов (повреждающего воздействия на организм) ацетилсалициловой кислоты.

При сочетательном назначении верошпирона и антипирина терапевтическое действие верошпирона уменьшается.

Назначение деполяризующего миорелаксанта дитилина пациентам, получающим мочегонные средства, нерационально, так как на фоне гипокалиемии (пониженного содержания калия в крови) эффекты дитилина усиливаются. Прием мочегонных средств желательно прекратить за несколько дней до применения дитилина.

Комбинация бета-адреноблокаторов с мочегонными средствами достаточно широко применяется. Вместе с тем, следует помнить, что на фоне приема мочегонных средств возможно усиление побочных эффектов пропранолола (бронхоспазм /резкое сужение просвета бронхов/ и др.).

При совместном применении мочегонных средств и сердечных гликозидов эффективность последних усиливается. Оптимальной является комбинация сердечных гликозидов с калийсберегающими диуретиками. Вместе с тем, при совместном применении верошпирона и дигоксина в ряде случаев наблюдается уменьшение эффективности дигоксина. На фоне длительной терапии фуросемидом в больших дозах происходит усиление эффектов дигоксина ввиду замедления его выведения почками. Вместе с тем, тиазидные мочегонные средства с осторожностью следует применять при назначении сердечных гликозидов, так как при выведении мочегонными средствами калия из организма повышается токсичность (повреждающее воздействие на организм) сердечных гликозидов.

При совместном применении антиаритмических препаратов с салуретиками возможно уменьшение эффективности антиаритмических препаратов ввиду гипокалиемии (уменьшения содержания калия в крови), сопутствующей приему мочегонных средств.

При совместном применении тиазидных диуретиков и антиаритмика I класса хинидина сульфата возможно повышение концентрации хинидина в крови. При комбинации калийсберегаюших диуретиков и хинидина эффективность последнего возрастает.

Комбинация мочегонных средств с антигипертензивными препаратами широко применяется. Однако при совместном применении ганглиоблокаторов и мочегонных средств возможно развитие ортостатической гипотензии (падение артериального давления при резком изменении положения тела). Калийсберегаюшие мочегонные средства нерационально комбинировать с ингибиторами ангиотензинпревращаюшего фермента, например, каптоприлом, ввиду возможности развития гиперкалиемии (повышения содержания калия в крови).

У пациентов, принимающих салуретики, при назначении антигипертензивного препарата празозина, его первая доза может вызвать гипотензию (понижение артериального давления) или коллапс (резкое падение артериального давления), что, по всей видимости, может быть связано с гипонатриемией (пониженным содержанием натрия в крови) и гиповолюмией (уменьшение объема циркулирующей крови), развивающимися на фоне приема мочегонных средств. Во избежание осложнений за 12 дня до приема празозина салуретики желательно отменить.

При совместном применении этакриновой кислоты и антисклеротического препарата клофибрата возможно развитие гипокалиемии (понижение содержания калия в крови). Дозу этакриновой кислоты целесообразно уменьшить.

У пациентов с нефротическим синдромом (болезненным состоянием, характеризующимся массивными отеками и высоким содержанием белка в моче, наблюдающимся при заболевании почек) и гипоальбуминемией (уменьшением содержания белков в крови) совместное назначение фуросемида и клофибрата не целесообразно.

Во избежание развития гипокалиемии (понижения содержания калия в крови) и гипомагниемии (понижения содержания магния в крови) рационально комбинировать диакарб, оксодолин, гипотиазид, фуросемид и этакриновую кислоту с калийсберегающими мочегонными средствами. Однако в этом случае возможно развитие гипонатриемии (понижения содержания натрия в крови). Нерационально комбинировать между собой аммония хлорид и диакарб ввиду того, что эффективность диакарба резко снижается. Кроме того, аммония хлорид не рационально комбинировать с тиазидными диуретиками в тех случаях, когда их применение сопровождается гипохлоремическим алкалозом (зашелачиванием, связанным с пониженным содержанием хлоридов в крови). Комбинация аммония хлорида с верошпироном применяется с осторожностью ввиду возможности развития системного ацидоза (закисления крови).

Нецелесообразно комбинировать между собой эктакриновую кислоту и фуросемид ввиду усиления их побочных эффектов: гипокалиемия

(понижение содержания калия в крови), ототоксичность (повреждающее воздействие на органы слуха) и т.д.

Комбинация верошпирона и триамтерена нерациональна, поскольку эти препараты, являясь калийсберегаюшими диуретиками, при совместном применении могут способствовать развитию гиперкалиемии (повышению содержания калия в крови).

Совместное назначение мочегонных и слабительных средств не рационально, так как возможно развитие дегидратации (обезвоживания) и уменьшения содержания в организме натрия, калия, магния.

При совместном назначении оксодолина или верошпирона и антикоагулянтов непрямого действия возможно уменьшение эффективности антикоагулянтов. Напротив, в комбинации антикоагулянтов непрямого действия с гипотиазидом и, особенно, этакриновой кислотой, эффективность антикоагулянтов возрастает, возможно даже развитие геморрагических осложнений (повышенной кровоточивости).

При комбинированном применении мочегонных средств с кортикотропином или глюкокортикостероидами возможна быстрая потеря калия и задержка натрия. При комбинированном применении глкжокортикостероидов и этакриновой кислоты повышается вероятность развития желудочнокишечных кровотечений.

Совместное применение минералокортикостероидов, например, дезоксикортикостерона, с калийнесберегающими мочегонными средствами сопровождается уменьшением их активности и усилением гипокалиемии (понижения содержания калия в крови). При комбинации минералокортикостероидов и калийсберегающих диуретиков такие эффекты не наблюдаются, при этом между ними отмечен антагонизм (противоположное действие) в отношении задержки ионов натрия в организме.

При комбинации препарата околощитовидной железы дигидротахистерола с тиазидными диуретиками возможно развитие гиперкальциемии (повышение содержания кальция в крови): потеря аппетита, тошнота, жажда, полиурия (увеличение объема выделяемой мочи), мышечная слабость.

При совместном применении инсулина с такими мочегонными средствами, как диакарб, тиазидные диуретики, триамтерен и, в меньшей степени, фуросемид и этакриновая кислота, повышается уровень глюкозы в крови. Эффективность инсулина может быть снижена.

Комбинация калийнесберегаюших мочегонных средств и антибиотика амфотерицина В может привести к развитию гипокалиемии (понижению содержания калия в крови).

Комбинация мочегонных средств (особенно фуросемида и этакриновой кислоты) с антибиотиками тетрациклинового ряда может привести к повышению в крови концентрации мочевины. У пациентов с почечной недостаточностью и беременных это может привести к развитию ацидоза (закисления крови), азотемии (избыточному содержанию в крови азотсодержащих продуктов) и гиперфосфатемии (повышенному содержанию фосфора в крови). Комбинация нерациональна.

Совместное применение фуросемида и этакриновой кислоты с антибиотикамицефалоспоринами может усилить нефротоксическое (повреждающее ткани почек) действие последних.

При назначении бензилпенициллинов на фоне лечения высокими дозами фуросемида (0,16 г и более) концентрация бензилпенициллинов в крови увеличивается в 1,5 раза.

У пациентов, больных менингитом (воспалением оболочек мозга), фуросемид существенно повышает концентрацию левомицетина в крови. В случае совместного применения дозу антибиотика следует коррегировать ввиду возможности усиления его нежелательных эффектов.

При совместном применении антибиотиковаминогликозидов с такими мочегонными средствами, как тиазидные диуретики, маннитол, этакриновая кислота, фуросемид возможно усиление отоксического действия (повреждающего воздействия на органы слуха) антибиотиков. Кроме того, этакриновая кислота и фуросемид увеличивают нефротоксичность (повреждающее воздействие на ткани почек) антибиотиковаминогликозидов. Фуросемид повышает концентрацию в крови гентамицина.

При комбинированном применении мочегонных средств с бисептолом возможно развитие тромбоцитопении (понижение содержания тромбоцитов в крови). Комбинация не рациональна.

При совместном применении препарата для лечения онкологических заболеваний метотрексата с тиазидными диуретиками происходит усиление миелосупрессивного (подавляющего кроветворную функцию костного мозга) действия метотрексата. При комбинации метотрексата с триамтереном происходит повышение концентрации метотрексата в крови. Дозу метотрексата рационально уменьшить.

При совместном назначении эргокальциферола (вит.О2) с тиазидными диуретиками возможно развитие гиперкальциемии (повышение содержания кальция в крови).

На фоне лечения калийсберегающими мочегонными средствами не следует назначать препараты калия, так как возможно развитие нарушений сердечного ритма или остановки сердца.

При совместном применении тиазидных диуретиков и препаратов кальция возможно развитие гиперкальциемии (повышение содержания кальция в крови).

Ацидифирующие (закисляющие) мочу препараты (аммония хлорид; кальция хлорид; аскорбиновая кислота) усиливают действие тиазидных диуретиков и этакриновой кислоты, а эффективность диакарба, напротив, уменьшают.

Средства, стимулирующие мускулатуру матки (эрготамин, эрготал и др.). Их антагонистами (средствами, оказывающими противоположное действие) являются блокаторы М-холинорецепторов, альфаадреноблокаторы, стимуляторы бета-адренорецепторов (изадрин), эфир для наркоза, фторотан. Усиливают эффекты средств, стимулирующих мускулатуру матки, адреномиметики, холиномиметики, резерпин, простагландины.

Совместное назначение эргометрина малеата и дофамина противопоказано, т. к. возможен длительный спазм (резкое сужение просвета) артерий конечностей. Также не желательно совместное назначение алкалоидов спорыньи и окситоцина изза возможности развития гипертонического криза (резкого повышения артериального давления) и судорог.

Простагландины (динопрост, динопростон, простонон). Активность простагландинов ингибируют (подавляют) ацетилсалициловая кислота, индометацин, ортофен и другие нестероидные противовоспалительные средства. Алпростадил усиливает эффекты гипотензивных средств и антикоагулянтов прямого действия (гепарин), средств, стимулирующих мускулатуру матки.

Пероральные гормональные контрацептивные средства.

Барбитураты, особенно фенобарбитал, вызывают усиление инактивации (разрушения) пероральные гормональных контрацептивных средств (особенно эстрогенов) в печени. Комбинация не рациональна. При необходимости применения барбитуратов следует использовать другие методы предохранения от беременности.

Комбинированное применение пероральных гормональных контрацептивных средств и таких производных бензодиазепина, как седуксен, элениум, эуноктин приводит к увеличению концентрации в крови последних, что сопровождается усилением их эффектов.

Транквилизатор мепробамат, назначенный в больших дозах, уменьшает активность пероральных гормональных противозачаточных средств. Возможно наступление беременности. При необходимости назначения мепробамата следует использовать другие методы предохранения от беременности.

При совместном назначении пероральных гормональных контрацептивных средств и трициклических антидепрессантов концентрация последних в крови увеличивается вследствие замедления их инактивации (разрушения) в печени. В случае необходимости соиместного применения препаратов дозу трициклических антидепрсссантов следует уменьшить.

Не желательна комбинация антидепрессантов - ингибиторов МАО и пероральных гормональных контрацептивных средств ввиду возможности усиления их гепатотоксического (повреждающего печень) действия.

На фоне приема пероральных гормональных контрацептивных средств усиливаются эффекты психостимулируюшего препарата кофеина, так как замедляется его инактивация (разрушение) в печени. В случае появления симптомов передозировки кофеина (нервозность, раздражительность, головные боли, учащение дыхания, дрожание, бессонница и т.д.) следует прекратить прием кофеина и пищевых продуктов, содержащих кофеин (кофе, чай, какао, кокакола, шоколад и т.д.).

При совместном применении таких противоэпилептических средств, как гексамидин, карбамазепин, дифенин или фенобарбитал и пероральных гормональных контрацептивных средств возможно наступление беременности, так как инактивация (разрушение) контрацептивных препаратов в печени усиливается. При необходимости назначения этих препаратов следует использовать другие методы предохранения от беременности. Кроме того, под влиянием эстрогенов (женских половых гормонов), входящих в состав противозачаточных средств, противосудорожная эффективность дифенина снижается. Комбинация не рациональна.

Пероральные гормональные контрацептивные препараты замедляют инактивацию (разрушение) в печени анальгетикаантипиретика антипирина. Возможно усиление нежелательных эффектов антипирина. Другой антипиретиканалыетик фенацетин усиливает инактивацию (разрушение) пероральных гормональных контрацептивных средств в печени. Комбинация не рациональна.

Эффективность адреномиметических средств, назначаемых на фоне приема пероральных гормональных контрацептивных средств, может уменьшаться ввиду ускорения инактивации (разложения) адреномиметиков в печени.

Антигипертензивный препарат метидцофа не следует применять на фоне приема пероральных гормональных противозачаточных средств, так как возможно усиление гепатотоксичсских (повреждающих печень) эффектов препаратов.

Дозу эуфиллина при его назначении на фоне приема пероральных гормональных контрацептивных средств желательно уменьшить, так как контрацептивные средства замедляют выведение эуфиллина из организма.

Совместное применение пероральных гормональных контрацептивных препаратов и антисклеротического препарата клофибрата нерационально, так как эффективность клофибрата снижается.

Нерациональна и комбинация лекарственного средства, стимулирующего сократимость матки, эрготамина и пероральных гормональных контрацептивных средств ввиду возможности усиления гепатотоксических (повреждающих печень) эффектов препаратов.

Недопустимо на фоне приема пероральных гормональных контрацептивных средств назначение подавляющего лактацию (молокообразование) прпарата бромокриптина.

Пероральные гормональные контрацептивные препараты, содержащие эстрогены, усиливают всасывание витамина А, поэтому при совместном назначении контрацептивных средств и ретинола (вит.А) возможно развитие гипервитаминоза А (чрезмерного поступления витамина А в организм): зуд, сухая шелушащаяся кожа, нарушение роста волос, потеря аппетита, головная боль и т.д.

Пероральные гормональные контрацептивные средства снижают концентрацию в крови витамина С, а также фолиевой кислоты (вит.Вс). В результате снижения содержания в организме фолиевой кислоты возможно развитие симптомов ее недостаточности: мегалобластическая анемия (снижение содержания гемоглобина в крови вследствие нарушения образования предшественников эритроцитов - мегалобластов - в костном мозге), усталость, бледность, раздражительность, забывчивость и т.д.

На фоне приема пероральных гормональных контрацептивных средств возможно также развитие дефицита (нехватки) витамина В6, что проявляется в виде ослабления чувствительности и онемении ног, парестезии (чувство онемения конечностей) и т.д.

Комбинация пероральных гормональных контрацептивных средств и антикоагулянтов непрямого действия и аминокапроновой ислоты не рекомендуется, так как под влиянием контрацептивных средств происходит снижение активности антикоагулянтов. Возможны тромбоцитопенические осложнения (повышенная кровоточивость вследствие понижения содержания тромбоцитов в крови).

Нерационально совместное применение пероральных гормональных контрацептивных средств и глкжокортикоидов, так как возможно ускорение свертываемости крови, задержка натрия в организме и т.д.

Нежелательно комбинированное применение пероральных гормональных контрацептивных препаратов и инсулина, так как при этом отмечается повышение потребности организма в глюкозе. Женщинам, страдающим сахарным диабетом, желательно использовать другие методы предохранения от беременности.

Пероральные гормональные контрацептивные препараты снижают активность принимаемых внутрь противодиабетических средств, такик как бутамид и хлорпропамид. Кроме того, бутамид снижает эффективность пероральных контрацептивных препаратов. Комбинация не рациональна.

Совместное применение пероральных контрацептивных препаратов и препаратов, содержащих гормоны щитовидной железы, приводит к уменьшению активности последних. В случае необходимости назначения подобной комбинации, дозу препаратов, содержащих гормоны щитовидной железы, желательно увеличить.

Назначение внутрь на фоне приема пероральных гормональных контрацептивных средств антибиотиков, угнетающих микрофлору кишечника (группа левомицетина; неомицина сульфат; феноксиметилпенициллин; группа тетрациклина; иефалоспорины третьего поколения), а также сульфаниламидов приводит к снижению противозачаточного эффекта. Такими же эффектами обладают и противогрибковый препарат гризеофульвин и антибиотик рифампишш. Комбинация не рациональна. При необходимости назначения этих препаратов следует использовать другие методы предохранения от беременности.

При совместном применении антибиотиковмакролидов с пероральными гормональными контрацептивными средствами усиливаются гепатотоксические (повреждающие печень) эффекты препаратов.

Лечение на фоне приема пероральных гормональных контрацептивных средств микотического вагинита, (воспаления влагалища, вызванного грибками) противогрибковым антибиотиком кетоконазололом может вызвать маточные кровотечения. Однако контрацептивный (противозачаточный) эффект противозачаточных средств при этом не снижается.

Назначение на фоне приема пероральных гормональных контрацептивных средств производного нитрофурана - препарата фурадонина - приводит к снижению противозачаточного эффекта контрацептивных средств. При необходимости назначения фурадонина следует использовать другие методы предохранения от беременности.

Витамины. При введении больших доз витаминов между ними возникает фармакологический антагонизм (противоположное действие). При комбинированном введении умеренных доз витаминов антагонизм не проявляется. В связи с этим выпускаемые промышленностью комбинированные препараты витаминов с профилактической целью следует принимать по 1 драже 13 раза в день, а с лечебной целью рационально их дозу умеренно увеличить.

Витамин С снижает эффект антикоагулянтов. Ускоряют выделение витамина С почками антипирин, салицилаты, сульфаниламиды, барбитураты, атропин. Увеличивают разрушение витамина С препараты, содержащие железо, медь, серебро, кобальт и другие тяжелые металлы.

Витамин К (викасол и др.) является антагонистом непрямых антикоагулянтов, ослабляет антикоагулянтный эффект ацетилсалициловой кислоты.

Витамин B1 снижает гипотензивный (снижающий артериальное давление) эффект симпатолитиков и адренолитиков, снотворных, но повышает активность адреномиметиков, местных анестетиков, ганглиоблокаторов.

Витамин РР снижает активность средств, стимулирующих мускулатуру матки.

Витамин Д проявляет антагонизм с гидрокортизоном.

Витамин А является антагонистом гормона щитовидной железы.

Ферменты протеолитические (трипсин, химотрипсин, фибринолизин, стрептокиназа и др.) усиливают эффекты антикоагулянтов. Антагонистами (средствами противоположного действия) протеолитических ферментов являются кислота аминокапроновая, амбен, апротинин, пантрипин.

Лекарственные средства, тормозящие свертывание крови.

Гепарин (антикоагулянт прямого действия) - его эффекты уменьшают аскорбиновая кислота, АКТГ, кортикостероидные препараты, антигистаминные препараты, папаверин, антибиотики из групп пенициллина и тетраииклинов. Эффекты гепарина потенцируются (усиливаются) непрямыми антикоагулянтами, являющимися антивитаминами К. На их фоне следует уменьшать дозы гепарина.

Антагонистом (средством, оказывающим противоположное действие) гепарина является протамин сульфат. Его используют для нейтрализации действия гепарина, например, в тех случаях, когда пациенту, ранее получавшему гепарин, необходимо назначить фибринолитические препараты.

Гепарин следует с осторожностью назначать пациентам, ранее длительно принимавшим дифенин, т. к. гепарин способен резко повышать концентрацию в крови дифенина, что может привести к развитию атаксии (нарушению координации движений), нистагма (непроизвольных ритмичных движений глазных яблок), дишюпии (нарушение зрения - двоение в глазах) и т.д.

Гепарин также повышает в крови концентрацию альфаадерноблокатора празозина. Комбинация нежелательна.

Комбинация гепарина и ацетилсалициловой кислоты также не желательна, т.к. возможно развитие кровотечений. Пациентам, получающим гепарин, в качестве ненаркотического анальгетика и антипиретика рационально назначать не ацетилсалиииловую кислоту, а парацетамол.

Не рациональна также комбинация гепарина и антиагреганта дипиридамола ввиду возможности развития кровотечений.

Не желательно совместное применение гепарина и низкомолекулярного декстрана полиглюкина, т. к. возможно усиление эффектов гепарина.

В случае совместного назначения гепарина и антибиотика полимиксина В возможно уменьшение эффективности гепарина. Дозу гепарина следует увеличить.

Антикоагулянты непрямого действия (неодикумарин, фепромарон, синкумар, фенилин). Их эффект уменьшают многие лекарственные средства. Антагонизм (противоположное действие) проявляют витамин К, эстрогены (прогестерон, синэстрол, фолликулин и др.), АКТГ, которые увеличивают синтез свертывающих факторов крови. Ввиду активации ферментов, разрушающих непрямые антикоагулянты, их антагонистами являются фенобарбитал и другие барбитураты, мепробамат, гризеофульвин. Для достижения антикоагулянтного эффекта в этих случаях дозу непрямых коагулянтов следует увеличить, а при отмене указанных препаратов дозу антикоагулянтов снижают до минимальных величин.

Антациды, являющиеся слабыми щелочами, уменьшают активность антикоагулянтов за счет торможения их всасывания из кишечника.

К антикоагулянтам непрямого действия проявляют антагонизм фенамин и, апоморфин, антигистаминные препараты, аминазин, трициклические антидепрессанты, галоперидол, пероральные контрацептивы (бисекурин, овидон, постинор, трацептин и др.), кортикостероиды, препараты наперстянки, строфантин, производные пурина (теобромин, теофиллин и др.). По отношению к антикоагулянтам обнаруживают антагонизм: гризеофульвин, препараты пенициллина, стрептомицина. В случае крайней необходимости в назначении непрямых антикоагулянтов, применяемых на фоне указанных антагонистов, дозу антикоагулянтов увеличивают, а при отмене антагонистических средств дозу антикоагулянтов снижают, контролируя ее величину по состоянию протромбина и свертыванию крови.

Антибиотики широкого спектра действия (препараты тетрациклинового ряда, цефалоспорины, неомицин, левомицетин, синтомицин) усиливают эффект непрямых антикоагулянтов, так как они тормозят деятельность микроорганизмов кишечника, вырабатывающих витамин К. Вследствие этого антикоагулянты более эффективно тормозят выработку протромбина в печени. В этих случаях следует назначать малые дозы антикоагулянтов.

Эффект непрямых антикоагулянтов увеличивают бутадион, реопирин, клофибрат, сульфаниламиды. Эти препараты повышают в плазме крови содержание свободных антикоагулянтов за счет вытеснения их из связи с белками крови. Салицилаты, хинидин, меркаптопурин, производные анилина (фенацетин, парацетамол, 265) усиливают эффекты непрямых антикоагулянтов путем угнетения свертывающих факторов крови. Также усиливают эффекты непрямых антикоагулянтов никотиновая кислота, витамин b1, алкоголь, анаболические стероиды, химотрипсин, дигидроэрготамин, дифенин, ЭДТУ, ингибиторы моноаминооксидазы, индометацин, новокаин, сульфаниламиды, гипогликемические средства, тетурам, слабительные. При назначении обычной дозы непрямых антикоагулянтов совместно с их синергистами (средствами, увеличивающими эффект) могут возникнуть кровотечения, а также увеличиться их токсичность (повреждающее воздействие на организм). В случае необходимости совместного назначения этих препаратов следует пользоваться малыми дозами антикоагулянтов. При проведении антикоагулянтной терапии можно использовать лишь малые дозы антикоагулянтов и малые дозы их синергистов.

Гормоны гипофиза (кортикотропин /АКТГ/, лактин, питуитрин, окситоцин и др.). Антагонистом (средством с противоположным действием) АКТГ являются аминазин, фторотан, тиопентал - натрий. АКТГ вызывает гипокалиемию (снижение уровня калия в крови), поэтому токсичность (аритмогенные эффекты /способность вызывать или усиливать нарушения ритма сердца/) дигоксина и других сердечных гликозидов увеличивается. Гормоны гипофиза уменьшают эффект морфина.

При совместном назначении гормонов передней доли гипофиза и мочегонных средств возможны быстрая потеря организмом ионов калия и задержка ионов натрия. Несмотря на то, что при совместном назначении гормонов передней доли гипофиза и антикоагулянтов непрямого действия усиливается синтез факторов свертывания крови, возможно развитие кровотечений. Гормоны передней доли гипофиза уменьшают эффективность препаратов инсулина, возможно развитие гипергликемии (повышения содержания сахара в крови).

Антагонистом питуитрина (гормона задней доли гипофиза) являются алкоголь, бета-адреномиметики. Питуитрин усиливает прессорные (повышающие артериальное давление) эффекты альфаадреномиметиков.

Лекарственные средства, влияющие на функцию шитовидной и паращитовидной желез

Лекарственные средства, влияющие на функцию щитовидной железы (мерказолил, тиреоидин и др.). Эти препараты усиливают эффект трициклических антидеперссантов, адреномиметиков, морфина. На их фоне возрастает активность и токсичность (повреждающее воздействие на организм) фенотиазинов (аминазин и др.), антидеполяризуюших миорелаксантов, барбитуратов, фторотана, кетамина.

Возможно совместное назначение препаратов для лечения щитовидной железы и лития карбоната для терапии больных диффузным токсическим зобом (заболеванием, характеризующимся диффузным увеличением щитовидной железы и повышением ее функции, проявляющимся экзофтальмом /смещением глазного яблока вперед с расширением глазной щели - “пучеглазостью”, учащенными сердцебиениями, похуданием).

Не следует совместно назначать йодсодержащие гормональные препараты щитовидной железы и ингибиторы МАО изза возможного резкого увеличения чувствительности адренорецепторов. Также нежелательно совместное назначение гормональных препаратов для лечения заболеваний щитовидной железы и адреномиметиков ввиду возможного развития нарушений сердечного ритма.

Дифенин изменяет активность препаратов для лечения заболеваний щитовидной железы, что требует коррекции дозы последних.

На фоне приема ацетилсалициловой кислоты активность тироксина и трийодтиронина увеличивается. В случае необходимости совместного применения дозу гормональных препаратов уменьшают.

При совместном назначении тироксина и антисклеротического препарата клофибрата возможно усиление эффектов тироксина; дозу клофибрата желательно уменьшить. Напротив, другой антисклеротический препарат холестирамин замедляет всасывание тироксина, трийодтиронина, поэтому эти препараты и холестирамин следует принимать с интервалом 4-5 часов.

Под воздействием йодсодержаших гормональных препаратов щитовидной железы возможно ослабление эффектов сердечных гликозидов, особенно препаратов наперстянки. Требуется коррекция дозы сердечных гликозидов.

Лекарственные средства для лечения заболеваний щитовидной железы значительно усиливают действие непрямых антикоагулянтов - производных кумарина (неодикумарин, синкумар, фенилин и др.). При совместном назначении следует соблюдать осторожность.

При совместном применении тироксина с эстрогенами и пероральными контрацептивами, содержащими эстрогены, дозу тироксина и аналогичных ему препаратов следует увеличить, т.к. эстрогены уменьшают уровень гормона щитовидной железы (тироксина) в крови.

Йодсодержашие гормональные препараты щитовидной железы уменьшают гипогликемическую (понижающую уровень сахара в крови) активность препаратов инсулина и пероральных противодиабетических препаратов. Требуется коррекция дозы.

Под влиянием трийодтирозина увеличивается концентрация в крови цитостатика циклофосфана, что может привести к увеличению его токсичности (повреждающего воздействия на организм). Дозу циклофосфана рационально уменьшить.

Лекарственные средства, влияющие на функцию паращитовидных желез.

Во избежание гипокальциемии (понижение содержания кальция в крови), а также для усиления эффектов кальцитрина его рекомендуют назначать совместно с препаратами, содержащими кальций (в виде глюконата или глицерофосфата).

При совместном назначении глюкокортикостероидов и гормона паращитовидной железы паратиреоидина может уменьшиться гиперкальциемизирующее (повышающее уровень кальция) действие последнего. Комбинацию следует назначать с осторожностью.

Комбинация препаратов, содержащих гормон паращитовидных желез паратиреоидин и андрогенов не применяется, т.к. они являются антагонистами (средствами с противоположным действием) в плане накопления ионов кальция в костях.

Лекарственные средства, снижающие уровень сахара в крови (антидиабетические средства) (инсулин и др.). Антагонизм (противоположное действие) по отношению к препаратам инсулина и гипокликемическим сульфаниламидам (букарбан, бутамид, глибутиди др.) проявляют глюкоза, адреномиметики, левомицетин, изониазид, аминазин, глюкокортикоиды, средства для наркоза.

Гипогликемические (понижающие уровень сахара в крови) препараты оказывают антагонизм к ряду мочегонных средств (гипотиазид, фуросемид, диакарб и др., 299, 297), снижая их активность. Поэтому дозы этих препаратов при их совместном назначении увеличивают.

Усиливают гипогликемический эффект антидиабетических средств блокаторы бета-адренорецепторов (пропранолол), непрямые антикоагулянты, ингибиторы моноаминооксидазы, бутадион, салицилаты, сульфаниламиды, щелочи, галоперидол, симпатолитики, алкоголь. При назначении указанных средств дозу гипогликемических препаратов снижают.

Гипогликемические препараты усиливают эффекты снотворных средств, транквилизаторов, антикоагулянтов, октадина и других симпатолитических средств.

- Препараты инсулина.

Во время операции под влиянием средств для наркоза потребность в инсулине и его препаратах может возрастать. Поэтому больным сахарным диабетом дозу инсулина перед операцией желательно увеличить.

Совместное применение инсулина и нейролептиков - производных фенотиазина, особенно аминазина, уменьшает сахаропонижающий эффект инсулина. Желательна коррекция дозы инсулина.

Комбинация антидепрессантов - ингибиторов МАО и препаратов инсулина приводит к уменьшению гипогликемического (понижающего уровень сахара в крови) действия последних.

При совместном применении препаратов инсулина и психостимулятора фенамина происходит усиление гипогликемического эффекта инсулина.

На фоне лечения препаратами инсулина наркотический анальгетик фентанил целесообразно назначать в меньших дозах.

Совместное назначение салицилатов и препаратов инсулина приводит к усилению эффектов последних. Бутадион усиливает гипогликемическое (понижающее уровень сахара в крови) действие препаратов инсулина.

У больных, получающих препараты инсулина, альфаадреноблокатор фентоламин может уменьшить эффективность препаратов инсулина. Комбинация не рациональна.

Комбинация препаратов инсулина с адреномиметиками приводит к уменьшению эффективности препаратов инсулина.

Применение неизбирательных бета-адреноблокаторов на фоне лечения препаратами инсулина может вызвать гипогликемию (пониженное содержание сахара в крови) и гипертензию (подъем артериального давления). Подъем диастолического (“нижнего”) давления в этом случае связан с сосудосуживающим действием эндогенного (образующегося в организме) адреналина, выделяющегося в условиях гипогликемии, на фоне блокады бета-адренорецепторов сосудов. При этом вместо характерной для гипогликемии тахикардии (учащения сердечных сокращений) развивается брадикардия (урежение сердечных сокращений). Это может сопровождаться выраженной потливостью рук. Комбинация не рациональна.

Совместное применение препаратов инсулина и избирательных бета-адреноблокаторов подобными эффектами не сопровождается.

Комбинация препаратов инсулина с блокатором Н2-гистаминовых рецепторов циметидином приводит к повышению концентрации инсулина в крови.

Назначение на фоне лечения препаратами инсулина препаратов наперстянки может способствовать проявлению нежелательных эффектов наперстянки ввиду гипокалиемии (пониженного содержания калия в крови), развившейся вследствие длительного приема препаратов инсулина.

Антиаритмик I класса дизопирамид усиливает гипогликемическое (понижающее уровень сахара в крови) действие препаратов инсулина.

Сочетание антигипертензивного лекарственного средства клофелина с препаратами инсулина возможно.

При назначении на фоне лечения препаратами инсулина ангиопротектора пентоксифиллина его дозу следует уменьшить.

Такие мочегонные препараты, как тиазидные диуретики, диакарб и, в меньшей степени, фуросемид и этакриновая кислота уменьшают физиологическую секрецию (выделение в организме) инсулина и повышают уровень сахара в крови. Гипогликемический (понижающий уровень сахара в крови) эффект препаратов инсулина при этом уменьшается.

Пероральные гормональные контрацептивные препараты уменьшают толерантность (переносимость) организма к глюкозе и повышают потребность в препаратах инсулина. Женщинам, страдающим сахарным диабетом, следует использовать другие способы предохранения от беременности.

Никотиновая кислота (вит.РР) понижает толерантность организма к глюкозе. Ввиду этого при комбинированном ее назначении с препаратами инсулина их эффективность может уменьшаться.

Глюкокортикостероиды уменьшают гипогликемическое (понижающее содержание сахара в крови) действие препаратов инсулина. Требуется коррекция дозы препаратов инсулина.

На фоне приема гормональных препаратов щитовидной железы, содержащих йод, эффективность препаратов инсулина уменьшается.

Эстрогенные гормональные препараты изменяют содержание глюкозы в крови. Требуется контроль уровня сахара в крови и коррекция дозы препаратов инсулина.

Противотуберкулезное лекарственное средство изониазид уменьшает эффективность препаратовинсулина. Во избежание гиперглигемии (повышения уровня сахара в крови) требуется коррекция дозы препаратов инсулина.

Лекарственное средство для лечения онкологических заболеваний циклофосфан усиливает гипогликемический (понижающий содержание сахара в крови) эффект препаратов инсулина.

Алкоголь обладает сахаропонижающей активностью. У пациентов, страдающих сахарным диабетом, на фоне приема алкоголя возможно развитие гипогликемии (понижение уровня сахара в крови).

- Пероральные противодиабетические препараты.

При совместном назначении противосудорожного препарата дифенина и бутамида уменьшается концентрация дифенина в крови. Также возможно снижение гипогликемизируюшего (понижающего уровень сахара в крови) действия бутамида и хлорпропамида под влиянием дифенина. Требуется коррекция дозы как дифенина, так и противодиабетических препаратов.

Бутадиен усиливает гипогликемическое (понижающее уровень сахара в крови) действие противодиабетических препаратов - производных сульфонилмочевины. Возможно развитие гипогликемии (понижение содержания сахара в крови). Комбинация не рациональна. Таким же эффектом обладают и салицилаты. При комбинированной терапии салицилатами и противодиабетическими препаратами необходим постоянный контроль уровня сахара в крови. Вместе с тем рациональнр комбинировать противодиабетические препараты с такими нестероидными противовоспалительными средствами, как ортофен, индометацин или напроксен, так как такая комбинация не вызывает нежелательных эффектов. При совместном применении парацетамола с противодиабетическими препаратами их гипогликемическое действие усиливается.

Лекарственное средство, тормозящее высвобождение гистамина, - кетотифен - не следует комбинировать с противодиабетическими препаратами, так как возможно развитие тромбоцитопении (понижение содержания тромбоцитов в крови).

Блокатор Шгистаминовых рецепторов циметидин повышает концентрацию в крови противодиабетического препарата глибенкламида.

У пациентов, больных сахарным диабетом, бутамид увеличивает, а глибенкламид не влияет на частоту развития случаев интоксикации (отравления) сердечным гликозидом дигоксином.

Антагонисты кальция изменяют (нифедипин снижает, а верапамил повышает) толерантность (переносимость) организма к глюкозе. В случае их совместного применения с противодиабетическими средствами необходим контроль уровня сахара в крови.

При совместном применении хлорпропамида с мочегонными средствами возможно развитие гипергидропексического синдрома (сонливость, вялость, головная боль, потеря аппетита, тошнота, рвота, угнетение настроения, потеря ориентации и т. д.). Комбинация не рациональна. При комбинации мочегонного препарата аммония хлорида действие противодиабетического препарата хлорпропамида усиливается.

Назначение антисклеротического препарата клофибрата на фоне лечения противодиабетическими препаратами приводит к усилению гипогликемического (понижающего уровень сахара в крови) действия последних. Следует соблюдать осторожность в случае совместного применения препаратов.

Тиазидные мочегонные средства в связи с гипергликемической (повышающей содержание сахара в крови) активностью могут уменьшить эффективность противодиабетических средств. Кроме того, при совместном применении тиазидных диуретиков с хлорпропамидом возможно развитие гипонатриемии (понижение содержания натрия в крови).

Применение пероральных гормональных контрацептивов на фоне лечения такими противодиабетическими препаратами, как бутамид и хлорпропамид, приводит к снижению гипогликемической (понижающей уровень сахара в крови) активности последних.

Антикоагулянты непрямого действия - производные кумарина усиливают гипогликемическую (понижающую содержания сахара в крови) активность противодиабетических препаратов - производных сульфонилмочевины. Особенно они усиливают действие хлорпропамида и бутамида. В свою очередь, противодиабетические препараты уменьшают активность антикоагулянтов непрямого действия.

Под влиянием гормона передней доли гипофиза кортикотропина активность противодиабетических препаратов снижается. Таким же действием обладают и йодсодержашие гормоны щитовидной железы.

При совместном назначении препаратов инсулина и противодиабетических средств гипогликемическое (понижающее содержание сахара в крови) действие препаратов потенцируется (усиливается).

Анаболический стероид метандростенолон повышает гипогликемическое действие бутамида.

При назначении антибиотиков группы левомииетина и антибиотиков группы тетрациклина нафоне лечения бутамидом или хлорпропамидом гипогликемическое действие последних усиливается ввиду замедления их биотрансформации (разрушения) в печени. Необходим контроль уровня сахара в крови. Напротив, антибиотик рифампицин уменьшает сахаропонижаюшее действие противодиабетических средств - производных сульфонилмочевины, особенно бутамида и хлорпропамида. В этом случае требуется коррекция дозы противодиабетических препаратов.

При совместном применении противодиабетических средств - производных сульфонилмочевины и ряда сульфаниламидов, особенно пролонгированного (длительного) действия, возможно усиление гипогликемического (понижающего содержание сахара в крови) эффекта противодиабетических средств. Желательна коррекция дозы противодиабетических средств.

Лекарственное средство для лечения туберкулеза этионамид замедляет инактивацию (разрушение) в печени противодиабетических препаратов, что сопровождается усилением их гипогликемического (понижающего содержание сахара в крови) действия. Желательна коррекция дозы противодиабетических средств.

Ацидифируюшие (закисляющие) мочу средства (аммония хлорид; кальция хлорид; аскорбиновая кислота) усиливают гипогликемическую (понижающую содержание сахара в крови) активность противодиабетических средств - производных сульфонилмочевины. Напротив, алкализирующие (зашелачивающие) мочу средства (диакарб; натрия гидрокарбонат; трисамин) уменьшают гипогликемическое действие этих препаратов. В обоих случаях желательна коррекция дозы противодиабетических средств.

Прием алкоголя на фоне лечения противодиабетическими препаратами не желателен.

Глюкокортикостерондные гормоны и их аналоги (гидрокортизона ацетат, кортизон и др. Их не следует принимать внутрь совместно со щелочами (антацидами) изза возможного усиления образования язвы желудка и двенадцатиперстной кишки. При совместном применении глюкокортикостероидных гормонов с салицилатами, бутадиеном также увеличивается вероятность образования язвы желудка.

Снижают активность глкжокортикостероидов антигистаминные препараты, бутадион, фенобарбитал и другие барбитураты, дифенин и вещества, стимулирующие образование в печени и других тканях ферментов, которые разрушают стероиды. Глюкокортикостероиды усиливают эффекты дигитоксина и других сердечных гликозидов, мочегонных средств, салицилатов, средств, возбуждающих центральную нервную систему.

Применение средств для наркоза у пациентов, ранее получавших Глюкокортикостероиды, может привести к развитию гипотензии (понижению артериального давления). Для ее устранения необходимо введение глюкокортикостероидов. Следует отметить, что несмотря на то, что Глюкокортикостероиды удлиняют начальную стадию наркоза, они сокращают общую его продолжительность.

При совместном применение фенобарбитала и глюкокортикостероидов, активность последних резко снижается ввиду того, что под влиянием фенобарбитала их разрушение в печени ускоряется.

Не следует назначать пациентам, страдающим глаукомой (повышенным внутриглазным давлением) и принимающим Глюкокортикостероиды, трициклические антидепрессанты ввиду возможности подъема внутриглазного давления.

Под действием противосудорожных препаратов гексамидина, дифенина и карбамазепина ускоряется разрушение глюкокортикостероидов в печени. Необходима коррекция доз глюкокортикостероидов. Кроме того, дексаметазон может замедлить биотрансформацию (разрушение) дифенина, что может привести к накоплению дифенина в организме.

При совместном применении глюкокортикостероидов и антихолинэстеразных препаратов противоглаукомный (понижающий внутриглазное давление) эффект последних может снижаться, т.к. Глюкокортикостероиды повышают внутриглазное давление.

При длительном совместном применении глюкокортикостероидов и адреномиметиков эффект последних может усилиться, Более того, совместное применение триамцинолона и неизбирательного бета-адреностимулятора изадрина может привести к развитию фибрилляции (хаотичным сокращениям) сердца, а совместное применение глюкокортикостероидов с селективными бета2-адреностимуляторами (гексопреналин, сальбутамсш, тербуталин, фенотерол) у женщин в последнем триместре беременности может способствовать развитию отека легких.

У пациентов, страдающих бронхиальной астмой, совместное применение дексаметазона и эфедрина гидрохлорида нерационально, т.к. эфедрин усиливает выведение дексаметазона из организма.

Также нерациональна комбинация глюкокортикостероидов с препаратами, содержащими резерпин, т.к. подобная комбинация может привести к развитию депрессии (состоянию подавленности).

Димедрол уменьшает эффективность гидрокортизона и других глюкокортикостероидов ввиду усиления их инактивации (разрушения) в печени. Кроме того, подобная комбинация может привести к повышению внутриглазного давления.

Совместное применение глюкокортикостероидов и таких нестероидных противовоспалительных средств, как ацетилсалициловая кислота, бруфен, бутадион, индометацин нежелательно ввиду возможности развития язв желудочнокишечного тракта и кровотечений. Вместе с тем, комбинация глюкокортикостероидов и нестероидного противовоспалительного средства индометацина используется для лечения гломерулонефрита (заболевания почек) и ревматоидного артрита (инфекционноаллергической болезни из группы коллагенозов, характеризующаяся хроническим прогрессирующим воспалением суствов). При назначении подобной комбинации пациентов следует предупредить о возможности развития вышеуказанных осложнений, симптомами которых являются боли, связанные с приемом пищи, необычная усталость и слабость, дегтеобразный стул.

При комбинированном применении глюкокортикостероидов и сердечных гликозидов возможно усиление побочных эффектов последних ввиду возможности развития гипокалиемии (снижения уровня калия в крови).

Назначение диуретика - этакриновой кислоты, - на фоне приема глюкокортикостероидов может повлечь за собой развитие желудочных кровотечений. Комбинация нерациональна.

Антацидные препараты могут замедлить всасывание глюкокортикостероидов, принимаемых peros (через рот). Требуется коррекция дрзы глюкокортикостероидов.

На фоне длительного приема глюкокортикостероидов прием слабительных средств может привести к развитию гипокалиемии (снижению уровня калия в крови).

При совместном применении лекарственных средств, содержащих женские половые гормоны -эстрогены, в частности, пероральных контрацептивов, и глюкокортикостероидов (гидрокортизон, преднизолон), действие последних на организм резко усиливается. Возможны задержка натрия в организме, нарушение менструального цикла, повышение свертываемости крови. В случае необходимости подобной комбинации, дозу глюкокортикостероидов необходимо уменьшить, а пациенток следует информировать о том, что в случае появления отеков, резкого увеличения массы тела, жажды, полиурии (увеличения объема выделяемой мочи), сильных болей в животе, костях, необычной слабости и т.д. необходимо тут же обратиться к врачу.

При совместном назначении глюкокортикостероидов и анаболического стероида метандростенолона усиливаются такие побочные эффекты глюкокортикостероидов, как задержка натрия в организме, гепатотоксичность (повреждающее воздействие на ткани печени), нарушение менструального цикла. Комбинацию следует назначать с осторожностью.

Глюкокортикостероиды могут уменьшать гиперкальциемизирующее (повышающее уровень кальция) действие гормона парашитовидной железы паратиреоидина. Глюкокортикостероиды также уменьшают гипогликемическое (понижающее уровень сахара в крови) действие препаратов инсулина и пероральных антидиабетических средств.

Нежелательно длительное назначение комбинации глюкокортикостероидов и препарата, подавляющего иммунитет, азатиоприна, т.к. возможно развитие миопатии (мышечной слабости), катаракты (болезни глаз, проявляющейся частичным или полным помутнением вещества или капсулы хрусталика с понижением остроты зрения) и т.д.

Под влиянием ретинола (вит. А) и содержащих его препаратов, назначаемых местно, улучшается заживление ран у пациентов, длительно получающих глюкокортикостероиды. Такая комбинация рациональна.

Глнжокортикостериоды усиливают стимулирующее влияния цианокобаламина на эритропоэз (процесс образования эритроцитов в организме). Комбинация рациональна.

Комбинировать глюкокортикостероиды и антикоагулянты непрямого действия следует с осторожностью, т.к. возможно развитие кровотечений и образование язв желудочнокишечного тракта.

Также глюкокортикостероиды усиливают стимулирующее влияние препаратов, содержащих железо, на эритропоэз.

Совместное назначение антибиотиков и глюкокортикостероидов снижает опасность развития аллергических реакций. Однако для лечения гнойных ран и деструктивных процессов в тканях такая комбинация не применяется.

При совместном назначении антибиотика рифампицина и глюкокортикостероидов инактивация последних в печени усиливется. Напротив, при совместном назначении глюкокортикостероидов и эритромицина биотрансформация (разрушение) глюкокортикостероидов в печени замедляется, что приводит к усилению их эффекта.

При совместном применении глюкокортикостероидов и противогрибкового антибиотика амфотерицина В возможно развитие гипокалиемии.

Глюкокортикостероиды уменьшают действие противовирусного препарата идоксуридина.

При комбинации преднизолона и противотуберкулезного препарата изониазида ускоряется биотрансформация (разрушение) изониазида в печени, что приводит к уменьшению его эффективности. В то же время изониазид замедляет биотрансформацию в печени гидрокортизона, что приводит к усилению эффектов последнего. В обоих случаях требуется коррекция доз препаратов.

При совместном применении дексаметазона и изониазида возможно появление психических расстройств.

Совместное назначение противомалярийного препарата хингамина и глюкокортикостероидов может привести к развитию таких осложнений, как дерматит (воспаление кожи), миопатия (мышечная слабость), помутнение роговицы (прозрачной оболочки глаза).

Глюкокортикостероиды уменьшают действие препарата, применяемого для лечения онкологических заболеваний, циклофосфана ввиду ускорения его биотрансформации (разрушения) в печени.

Препараты женских половых гормонов и их синетические аналоги (эстрогенны /фолликулин, пресомен, синэстрол и др./ и гестагены /прогестерон, прегнин и др./). Антагонистами их являются андрогенные гормоны (препараты мужских половых гормонов). Активность женских гормонов снижает фенобарбитал. В свою очередь, эстрогены уменьшают активность непрямых антикоагулянтов, клофибрата.

Барбитураты, особенно фенобарбитал, усиливают биотрансформацию (разрушение) эстрогенов в печени, Эстрадиол усиливает действие нейролептиков -производных фенотиазина, особенно аминазина.

Транквилизатор мепробамат уменьшает эффективность эстрогенов, ускоряя их инактивацию(разрушение) в печени.

Этинилэстрадиол усиливает побочное действие трициклических антидепрессантов,замедляя их инактивацию в печени. Комбинация не рациональна.

Такие противоэпилептические средства, как гексамидин, дифенин, карбамазепин и фенобарбитал уменьшают эффекты эстрогенных препаратов, ускоряя их инактивацию в печени. Требуется коррекция дозы эстрогенов.

Эстрогены повышают чувствительность матки к окситоцину. Комбинация рациональна в плане стимуляции родовой деятельности.

Эстрогены повышают содержание глюкозы в крови у больных сахарным диабетом, получающих сахаропонижающие препараты. Необходима коррекция дозы сахаропонижаюших препаратов.

При совместном назначении аскорбиновой кислоты (вит. С) и этинилэстрадиола возможно повышение содержания последнего в крови.

При комбинации эстрогенных препаратов и лекарственных средств, содержащих ретинол (вит. А) эффекты последнего усиливаются и возможно развитие гипервитаминоза А (избыточного поступления в организм витамина А, проявляющегося зудом, сухостью, и шелушением кожи, нарушением роста волос, потерей аппетита, головными болями и т.д.).

Совместное применение глюкокортикостероидов и эстрогенных препаратов нежелательно. Возможны задержка натрия в организме, нарушение менструального цикла, ускорение свертываемости крови.

При совместном назначении эстрогенов с антибиотиками, угнетающими микрофлору кишечника (ампициллин, левомицетин, тетрациклин, неомицин или сульфаниламидными препаратами эффективность эстрогенов снижается ввиду замедления их всасывания в кишечнике.

Антибиотик рифампицин уменьшает эффективность эстрогенов, ускоряя их инактивацию (разрушение) в печени. Требуется коррекция дозы препаратов.

Препараты мужских половых гормонов (андрогены /метилтестостерон и др./). Активность андрогенов снижают бутадиен, фенобарбитал, стимулируя их разрушение микросомами печени.

При совместном применении андрогенов и антигипертензивных средств следует учитывать возможность уменьшения эффективности последних.

Блокаторы Шгистаминовых рецепторов, например, циметидин, снижают эффективность препаратов, содержащих тестостерон.

Комбинация андрогенов и препаратов, содержащих гормон паращитовидных желез паратиреоидин не применяется, т.к. они являются антагонистами (средствами, оказывающими противоположное действие) в плане накопления ионов кальция в костях.

При совместном назначении андрогенов и антикоагулянтов непрямого действия дозу последних желательно снизить, т.к. андрогены ускоряют инактивацию (потерю активности) факторов свертываемости крови.

Андрогены усиливают активность гипогликемических средств и глюкокортикостероидов.

Анаболические стероиды.

Барбитураты, особенно фенобарбитал, ускоряют инактивацию анаболических стероидов в печени. Таким эффектом обладает и нестероидное противовоспалительное средство бутадион. Дозу анаболических стероидов желательно увеличить.

Нежелательно комбинировать анаболические стероиды и антикоагулянты непрямого действия, т.к. возможно развитие кровотечений.

Также нежелательна комбинация метандростенолона и глюкокортикостероидов, т.к. возможны задержка натрия в организме, нарушение менструального цикла, усиление гепатотоксического (повреждающего ткани печени) действия препаратов.

С осторожностью следует комбинировать противодиабетический препарат бутамид и метандростенолон, т.к. возможно усиление сахаропонижающего действия бутамида.

Антибиотики. Антибиотики разделяют на 2 большие группы: группы А и группы Б.

К антибиотикам группы А относятся препараты, убивающие микроорганизмы (микробы). Эти препараты называют бактерицидными антибиотиками. К ним относятся антибиотики группы пенициллина, группы стрептомицина, антибиотикиаминогликозиды, группы цефалоспоринов, полимиксин, грамицидин, рифампицин, ристомицин.

К антибиотикам группы Б относятся препараты, тормозящие размножение микроорганизмов (микробов). Эти препараты называют антибиотиками бактериостатического типа. К ним относятся антибиотики группы тетрациклина, антибиотики группы левомицетина, антибиотикимакролиды, антибиотики группы линкомицина. К антибиотикам этой группы относятся и циклосерин и флоримицина сульфат.

При сочетанном применении антибиотиков одной группы происходит усиление конечного эффекта по типу суммирования или потенцирования. Однако ввиду усиления побочного действия не рекомендуется комбинировать стрептомицин с аминогликозидами и полимиксины с аминогликозидами.

При комбинированном применении антибиотиков группы А и группы Б в силу особенностей их механизмов действия не происходит усиления их эффектов, напротив, действие препаратов снижается. Поэтому не следует комбинировать антибиотики группы пенициллина, с макролидами или тетрациклинами и т.д. Однако из этого правила есть исключения. Для лечения бруцеллеза благоприятные результаты получают при сочетании стрептомицина (группа А) и тетрациклина (группа Б), а для лечения туберкулеза комбинируют стрептомицин (группа А) и циклосерин (группа Б).

Ввиду усиления токсичности (повреждающего воздействия на организм) при совместном применении не следует комбинировать цефалоридин с аминогликозидами, левомицетином; ристомицин с сульфаниламидами и нитрофуранами; полимиксины с нитрофуранами и аминогликозиды с налидиксовой кислотой.

Также не следует комбинировать антибиотики одной химической группы, например, аминоглигозиды, друг с другом из-за возможности усиления токсичности.

Не следует комбинировать антибиотики группы левомицетина и ристомицина с нитрофуранами ввиду усиления их отрицательного влияния на кроветворение.

При применении антибиотиков с цитостатиками, фенацетином, амидопирином, бутадиеном усиливается их токсическое влияние на печень, почки, костный мозг. Не следует комбинировать антибиотики с приемом таких антиаритмических препаратов, как новокаинамид и хинидин.

Антибиотики способствуют развитию гипокалиемии (снижению уровня калия в крови) и, как следствие этого, усиливают токсичность сердечных гликозидов. Кроме того антибиотики усиливают токсическое действие лекарственных веществ, которые оказывают угнетающее влияние на органы слуха.

Также следует помнить, что многие антибиотики оказывают нефротоксическое (повреждающее ткани почки) действие, поэтому скорость выведения применямых совместно с ними средств замедляется и они накапливаются в организме.

Эффективность антибиотиков усиливается при совместном применении пенициллинов с аминогликозидами и цефалоспоринами; цефалоспоринов (кроме цефалоридина) с аминогликозидами; макролидов с тетрациклинами; левомицетина с макролидами; тетрациклинов, макролидов и линкомицина с сульфаниламидами; тетрациклина, линкомицина и нистатина с нитрофуранами; тетрациклина и нистатина с оксихинолинами; левомицетина и тетрациклина с налидиксовой кислотой.

Антибиотики усиливают действие ганглиоблокаторов и эффекты антикоагулянтов, а такие антибиотики, как стрептомицин, неомицин, капамицин, гентамицин, полимиксин В усиливают действие миорелаксантов.


Данные о взаимодействии антибиотиков между собой и с другими лекарственными средствами при совместном пероральном (через рот) применении, обобщены в таблице 3.

Таблица 3. Особенности взаимодействия антибиотиков между собой и другими лекарственными препаратами при одновременном и/или последовательном приеме peros(через рот)

Сульфаниламиды и другие противомикробные и противопаразитарные препараты.

Не следует комбинировать Сульфаниламиды с ПАСК, новокаином,

новокаинамидом, фолиевой кислотой. Эти препараты в значительной степени уменьшают бактериостатические (препятствующие размножению микроорганизмов) эффекты сульфаниламидов.

Сульфаниламиды не следует комбинировать с салицилатами и метотрексатом ввиду усиления их токсичности (повреждающего воздействия на организм).

Сульфаниламиды усиливают активность пенициллинов, непрямых антикоагулянтов, барбитуратов, тиопентал - натрия.

Фуразолидон не следует комбинировать с адреномиметическими средствами ввиду возможности развития гипертонического криза (быстрого и резкого подъема артериального давления).

Активность фурадонина резко уменьшают антацидные препараты ввиду замедления всасывания фурадонина.

Противовирусные препараты группы амантадина (адапромин, дейтифорин, ремантадин) не рекомендуется принимать совместно с психостимуляторами.

Совместное применение антимикробных препаратов хинина и примахина резко увеличивает их токсичность.

Противонематодозный препарат пиперазин не следует применять совместно с фенотиазиновыми нейролептиками и транквилизаторами ввиду возможности развития экстрапирамидньгх расстройств (нарушение координации движений с уменьшением их объема и дрожанием).

При назначении пиперазина и метронидазола не следует принимать алкоголь.

При назначении противогрибкового препарата кетоконазола не следует применять антацидные препараты, холинолитики, циметидин и ранитидин, так как они замедляют всасывание кетоконазола.

Кислоты. Препараты этой группы задерживают выделение с мочой салицилатов, антибиотиков, сульфаниламидов и других кислореагирующих препаратов. Кислоты ускоряют выделение из организма алкалоидов и препаратов основного характера (щелочи): фенамина, антипирина, хинидина, теофиллина, антигистаминных средств, триииклических антидепрессантов и др. |

Кислоты проявляют антагонизм (противоположное действие) к непрямым антикоагулянтам, мочегонным средствам из группы ингибиторов кароангидразы (диакарб). В то же время они усиливают активность тиазидных мочегонных средств.

Противоядия и комплексоны (унитиол, ЭДТА и др.). ЭДТА проявляет антагонизм к сердечным гликозидам, снижая содержание свободного кальция в крови. Унитиол снижает активность инсулина.


Особенности назначения лекарственных средств женщинам во время беременности.

Лекарственные средства во время беременности следует назначать только в случае явной необходимости. При этом необходимо учитывать следующее:
- Любое лекарственное средство, применяемое беременной, даже для местного применения, не может считаться абсолютно безопасным для плода;

- Назначать лекарственное средство беременной можно лишь в том случае, если возможная польза от применяемого препарата заведомо превышает возможный вред, который может быть нанесен матери и/или плоду;

- Влияние лекарственных средств на организм беременной женщины и плода могут быть различны;

- Некоторые лекарственные средства способны оказывать отсроченное вредное влияние на организм ребенка. Так, например, если мать принимала в первом триместре беременности синтетический аналог женских половых гормонов диэтилстильбэстрол, то у девочек в возрасте 15-19 лет риск развития аденокарциономы (рака) матки значительно повышен;

- Назначение лекарственных средств беременным должно производиться под контролем фармакокинетики (особенностей распределения препарата в организме), и в случае необходимости доза и способ введения препарата должны корректироваться;

- Продолжительность действия лекарственного средства на организм плода во многих случаях значительно больше, чем на организм матери, что связано с более медленной скоростью их инактивации (разрушения) в организме плода.

Также необходимо помнить, что назначение женщинам детородного возраста лекарственных препаратов, обладающих выраженным тератогенным (способностью вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития) и эмбриотоксическим (свойством при попадании в организм матери вызывать гибель или патологические изменения зародыша) действием, должно проводиться только в случае крайней необходимости и на фоне полноценной контрацепции.

По способности оказывать эмбриотоксическое и тератогенное действие лекарственные средства делятся на 3 группы.

I группа. Лекарственные средства с высоким риском развития тератогенного и эмбриотоксического действия.

Назначение или применение этой группы лекарственных средств во время беременности требует ее прерывания.

- Иммунодепрессанты (например, азатиоприн). Эти препараты действуют не только на эмбрион, но и на женские (до 612 мес.) и мужские (до 3 мес.) половые клетки до периода зачатия, т.е. если азотиоприм был назначен небеременной женщине детородного возраста, то риск повреждающего действия на плод в случае беременности сохраняется в течение 1 года от момента окончания приема препарата.

- Противогрибковые антибиотики.

- Цитостатики (метотрексат; винкристин; фторурацил; циклофосфан) вызывают нарушение обмена фолиевой кислоты. Назначенные в ранние сроки беременности, они вызывают гибель эмбриона, а в поздние сроки беременности - вызывают деформации лицевой части черепа и нарушают его окостенение.

- Противоопухолевые антибиотики (например, рубомицин).

II группа. Лекарственные средства, применение которых в первые 3-10 недель беременности в значительных процентах случаев может вызвать гибель эмбриона и/или самопроизвольный выкидыш.

- Нейролептики.

- Препараты лития .

- Антипаркинсонические препараты, обладающие центральным М-холиноблокирующим действием.

- Противосудорожные препараты (дифенин; карбамазепин).

- Нестероидные противовоспалительные средства.

- Антикоагулянты непрямого действия (неодикумарин; синкумар и др.).

- Антидиабетические препараты для приема внутрь.

- Глкжокортикостероиды.

- Препараты для лечения забрлеваний щитовидной железы (мерказолил, йодиды).

- Антибиотики (аминогликозиды, тетрациклины. рифампицин).

- Противомалярийные лекарственные средства (плаквенил, хингамин, припараты хинина).

- Алкоголь.

III группа. Лекарственные средства умеренного риска.

- Тришклические антидепрессанты.

-Транквилизаторы -карбаминовые эфиры пропандиола (мепробамат).

- Антипарксинсонические препараты - производные левопы.

- Препараты, содержащие женские половые гормоны - эстрогены.

- Сульфаниламиды (в том числе и бисептол).

- Препарат для лечения протозойных инфекций - метронидазол.

Конкретные рекомендации по различным группам лекарственных средств.

Лекарственные средства для наркоза. Эфир для наркоза, азота закись легко проникают через плаценту и могут вызвать угнетение дыхания плода. Их назначение для обезболивания родов и кесарева сечения не рационально. Для этой цели желательно использовать предион (см. стр, 42), который медленно проходит через плаценту и быстро метаболизируется (разрушается) организмом плода.

Снотворные средства. Барбитураты быстро проникают через плаценту. Возможно угнетение дыхательного центра. При этом их концентрация в центральной нервной системе плода выше, чем у матери. Их применение, особенно в последние недели беременности, нерационально. Беременным в качестве снотворных средств может назначаться в умеренных дозах седуксен. Однако в последние недели беременности прием седуксена следует прекратить, поскольку препарат (и другие транквилизаторы - производные бензодиазепина), также как и барбитураты, может вызвать угнетение дыхательного центра плода.

Нейролептики. Аминазин ранее широко применяли для лечения токсикоза беременных (рвота), так как он не обладает тератогенным действием (способностью вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития). Однако препарат может вызвать ретинопатию (невоспалительное поражение сетчатки глаза) и оказать гепатотоксическое (повреждающее ткани печени) действие.

Противосудорожные препараты. Назначение дифенина беременным приблизительно в 10% случаев вызывает нарушения внутриутробного развития плода, проявляющиеся в нарушении строения лицевого нерва, аномалиях развития сердца и половых органов, отсутствии ногтей и т.д. Назначение дифенина не целесообразно. Однако, ввиду того, что отказаться при соответствующих показаниях от применения противоэпилептических средств практически не реально, менее опасным является применение фенобарбитала, бензобамила, бензонала, гексамедина или клоназепама. Вместе с тем следует помнить, что эти препараты могут вызвать коагулопатию (вид нарушения свертываемости крови) у новорожденных. Для ее профилактики назначают витамин К.

Наркотические анальгетики, например, морфин, легко проникают через плаценту, накапливаются в центральной нервной системе плода и могут вызвать угнетение его дыхательного центра. После родов это может вызвать “синдром отмены” (ухудшение самочувствия после резкого прекращения приема лекарственного средства) у новорожденного, его заторможенность, вялость. Назначение этой группы препаратов беременным нежелательно.

Ненаркотические анальгетики и нестероидные противовоспалительные средства. Эту группу препаратов беременным следует назначать с осторожностью, кратковременно и в малых дозах. На фоне их применения в поздние сроки беременности возможно перекашивание беременности (ввиду угнетения синтеза простагландинов) и, как следствие этого, ослабления родовой деятельности; кровотечения; развитие легочной гипертензии (повышения давления в легочной артерии) ввиду преждевременного закрытия баталлова протока у плода. Особенно опасны в этом плане индометацин и ортофен. К относительно безопасным препаратам можно отнести парацетамол (0.20,3 г) и ацетилсалициловую кислоту в малых дозах.

Симпатолитики. Резерпин может вызвать бронхорею (обильное выделение слизистого секрета бронхов), брадикардию (урежение пульса) плода. Новорожденные плохо сосут, наблюдается заложенность носа, склонность к гипотермии (понижению температуры тела). Однако резерпин в дозе менее 0,5 мг/кг через плаценту не проникает. Возможно его назначение в качестве антигипертензивного (понижающего артериальное давление) средства для лечения артериальной гипертензии (подъема артериального давления) у беременных (в дозе менее 0,5 мг/кг).

Антигипертензивные средства. Лечение артериальной гипертензии у беременных, как правило, начинают при подъеме диастолического (“нижнего”) артериального давления в положении сидя выше 90 мм рт. ст. Кроме препаратов резерпина (см. выше) возможно использовать малые дозы клофелина, метилдофу, бетаадреноблокаторы, лучше избирательные, т.к. неизбирательные бетаблокаторы, например, пропранолол, могут вызвать повышение тонуса матки, снижение сердечного выброса, гипотрофию (недостаточное питание тканей) плаценты и плода. Кроме того, пропранолол, проходя в неизмененном виде через плаценту может вызвать у плода брадикардию (урежение пульса), гипоксию (нехватку кислорода), гипогликемию (пониженное содержание сахара в крови), гипербилирубинемию (повышеное содержания билирубина /желчного пигмента/ в крови) и т.д.

Внутримышечное введение сульфата магния в качестве антигипертензивного (понижающего артериальное давление) средства беременным перед родами может вызвать у новорожденного нервномышечную блокаду и летаргическое состояние.

Мочегонные средства. Тиазидные диуретики могут вызвать тромбоцитопению(уменьшение числа тромбоцитов в крови) и нарушения электролитного (ионного) баланса у беременной.

Спорынья и ее алкалоиды. Не рекомендуется назначать препараты, содержащие эрготамин, беременным изза возможности развития спазма (резкого сужения просвета) сосудов плаценты.

Пероральные гормональные контрацептивные средства. Эта группа препаратов обладает тератогенным действием (способностью вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития) и может вызвать у плода развитие синдрома VACTERL: нарушение развития головного мозга, сердца, пищевода, трахеи, почек, прямой кишки и конечностей.

Противорвотные лекарственные средства. Как правило, тошнота и рвота являются одним из классических симптомов беременности. Обычно это не требует медикаментозного лечения. Лишь в тех случаях, когда развивается дегидратация (обезвоживание организма), потеря веса, метаболический ацидоз (закисление крови при нарушении обмена веществ), беременным назначают пиридоксин (вит.Вб) - 50100 мг/сут. часто в комбинации с антигистаминным препаратом - блокатором Hiгистаминовых рецепторов дипразином - 1025 мг/сут. -или противорвотным препаратом метоклопрамидом - 10 мг внутримышечно или 5 мг внутривенно каждые 6 часов. Последний препарат используют, как правило, при неукротимой рвоте и лишь в поздние сроки беременности.

Витамины. Тератогенное действие (способность вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития) оказывают гипо или гипервитаминозы (пониженное или чрезмерное поступление витаминов в организм).

Гиповитаминоз А вызывает расщепление твердого неба и анэнцефалию (полное или почти полное отсутствие головного мозга).

Гиповитаминоз Вз вызывает аномалию развития конечностей, расщепление твердого неба.

Гиповитаминоз С приводит к прерыванию беременности.

Гиповитаминоз Е приводит к нарушению развития и гибели эмбриона.

Недостаточность в организме фолиевой кислоты вызывает пороки развития сердечнососудистой системы и органов зрения.

Гипервитаминоз С вызывает резкое снижение проницаемости сосудов, ухудшение питания тканей, прерывание беременности.

Антикоагулянты. Антикоагулянт прямого действия гепарин не проникает через плаценту. Напротив, большинство непрямых антикоагулянтов, легко проникая через плаценту, могут вызвать геморрагии (кровотечения) плода, не вызывая геморрагии у матери. Назначение антикоагулянтов непрямого действия в Iтриместре беременности вызывает различные эмбриотоксические (свойство при попадании в организм матери вызывать гибель или патологичесекие изменения зародыша) и тератогенные (способность вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития) эффекты: гипоплазию. (недоразвитие) носа, укорочение рук, атрофию глаз, катаракту (болезнь глаз, проявляющуюся частичным или полным помутнением вещества или капсулы хрусталика с понижением остроты зрения) и т.д.

Гормоны передней доли гипофиза. Кортикотропин оказывает тератогенное действие (обладает способностью вызывать нарушения внутриутробного развития плода, приводящие к аномалиям развития) , проявляющееся в задержке внутриутробного развития плода, расщеплении твердого неба, гипоплазии (недоразвитии) надпочеч.чиков и т.д. Однако при системных заболеваниях соединительной ткани у матери его применяют под строгим контролем врача.

Гормоны поджелудочной железы и пероральнис сахаропонижающие препараты. Не смотря на то, что для перорг_1ьных антидиабетических препаратов эмбриотоксическое действие (свойство при попадании в организм матери вызывать гибель или патологичесекие изменения зародыша) не доказано, для лечения сахарного диабета у беременных предпочтительно применение препаратов инсулина. Следует также отметить, что противодиабетические препараты - производные сульфонилмочевины более безопасны для матери и плода, чем бигуаниды.

Препараты для лечения заболеваний щитовидной железы. Назначение этих препаратов, особенно с 4 месяца беременности, может привести к развитию у новорожденного врожденного гипотиреоидизма (понижению функции щитовидной железы).

Гормональные препараты на основе женских половых гормонов. Прием диэтилстильбэстрола на 817 неделе беременности повышает риск развития рака матки у родившихся девочек в возрасте 1519 лет. Кроме того, у них возможно нарушение разви

тия слизистой оболочки влагалища. Препараты, содержащие эстрогены и гестагены, не должны приниматься на 14 месяце беременности, так как это может вызвать нарушение развития сердца и конечностей у плода. Кроме того, эстрогены, назначенные на 1015 недели беременности, могут вызвать у мальчиков развитие псевдогермафродитизма (наличие вторичных половых признаков обоих полов, но только мужских половых желез).

Антибиотики. У плода в большей степени, чем у матери, возможно проявление токсических эффектов антибиотиков. Тетрациклин в больших дозах, назначенный в поздний срок беременности, может вызвать острую желтую дистрофию печени (нарушение функции печени в результате повреждающего воздействия антибиотиков, характеризующееся уменьшением ее размеров; при этом печень на разрезе имеет желтый цвет). Кроме того, даже небольшие дозы тетрациклина, принимаемые в этот срок, могут вызвать окрашивание зубов плода, их гипоплазию (недоразвитие), замедление развития скелета.

Стрептомицин, назначенный беременной, может вызвать у плода развитие поражений нервной системы, в частности, поражение слухового нерва, микромиелию (недоразвитие /малый размер/ спинного мозга), нарушение развития скелета.

Хотя канамицин и гентамицин в крайних случаях применяют у беременных, они также могут вызывать нарушения развития органов слуха у плода.

Сульфаниламиды. Не желательно использовать в IIIтриместре беременности сульфаниламиды, особенно длительного действия, так как они, интенсивно связываясь с белками плазмы крови, вытесняют при этом билирубин (желчный пигмент), что может привести к развитию желтухи у новорожденных. Кроме того, сульфаниламиды, а также нитрофураны могут вызвать у новорожденных гемолнтическую анемию (снижение содержания гемоглобина в крови вследствие повышенного распада эритроцитов).

Нежелательно назначать беременным бисептол, так как он может нарушать обмен фолиевой кислоты как в организме матери, так и плода.

Ниже приведены химиотерапевтические лекарственные средства, применение которых после консультации с врачом допустимо во время беременности:

- I- IIIи IXмесяцы беременности: антибиотики группы пенициллина, цефалоспорины, линкомииин, фузидин;

- VVIIIмесяцы беременности: антибиотики группы пенициллина, цефалоспорины, линкомицин, фузидин, бисептол, нитрофураны, кислота налидиксовая.

Не следует во время беременности применять следующие химиотерапевтических средств: амикацин, гентамицин, гризеофульвин, канамицин, кетоконазол, латамоксеф, тетрациклины, тобрамицин .

Лекарственные средства для лечения протозойных инфекций. Метронидазол не назначают в Iтриместре беременности ввиду эмбриотоксичности (свойства при попадании в организм матери вызывать гибель или патологичесекие изменения зародыша) препарата.

Противомалярийные препараты, содержащие хинин, не только могут привести к самопроизвольному прерыванию беременности, но и вызвать тромбоцитопению (уменьшение числа тромбоцитов в крови) у плода, а противомалярийный препарат хингамин - ретинопатию (невоспалительное поражение сетчатки глаза) и нарушение развития органов слуха.

Особенности применения лекарственных средств у кормящих матерей.

Подавляющее большинство лекарственных средств, применяемых кормящими матерями, выделяются с молоком и, как следствие этого, попадают в организм новорожденного. Хотя, как правило, концентрация лекарственных средств в молоке матери составляет 12% от дозы препарата, принятой матерью, даже эти небольшие количества лекарственных веществ в материнском молоке могут оказать нежелательное, а нередко и вредное, опасное для жизни ребенка действие.

Принимая лекарственное средство, кормящая мать должна хорошо понимать, что:

-не следует принимать никаких лекарственных средств кроме тех, которые назначил ей врач;

- по мере возможности необходимо пытаться заменить лекарственный препарат, хорошо проникающий в молоко, препаратом близкого действия, который плохо или вообще не проникает в молоко и, тем самым, не оказывает вредного влияния на организм ребенка;

- влияние на организм ребенка лекарственных средств, поступающих к нему с молоком матери при длительном и коротком курсах лечения, различно;

- прием лекарственных средств во время кормления или сразу же после него снижает концентрацию препарата в молоке матери;

- в случае приема лекарственного средства 1 раз в сутки, препарат рационально принимать вечером, а ночное кормление грудью заменить кормлением сцеженным перед приемом лекарственного средства молоком;

- мать должна знать, что при первых, даже незначительных признаках появления осложнений у ребенка, прием препарата или кормление грудью необходимо прекратить во избежание накопления препарата в организме ребенка и развития тяжелых осложнений. Необходимо проконсультироваться с врачом.

Кроме того, необходимо получить отчетливый ответ на вопрос о том, что более вредно для здоровья ребенка -

ухудшение состояния матери или назначение ей лекарственного препарата. В тех случаях, когда лечение необходимо, а известно, что назначенное лекарственное средство, выделяясь с молоком, может оказать вредное влияние на организм ребенка, необходимо перейти на искусственное вскармливание.

К абсолютно противопоказанным кормящим матерям лекарственным средствам можно отнести следующие препараты: антибиотики группы тетрациклина; антикоагулянты непрямого действия; бромокриптин; клофелин; левомицетин; лекарственные средства для лечения онкологических заболеваний; метронидазол; налидиксовая кислота; плаквенил; препараты для лечения щитовидной железы, содержащие йод; препараты золота; препараты лития; резерпин; циметидин.

Не желательно назначать такие препараты, как ацедипрол; бутамид; вермокс; дифенин; карбамазепин; мепробамат; морфин; препараты, содержащие бром; препараты, содержащие резерпин; слабительные средства; фенамин; хлорпропамид; эрготамин.

После консультации с врачом и под постоянным контролем состояния ребенка кормящим матерям можно применять следующие препараты: антагонисты кальция; антибиотики: линкомицин, олеандомицин, пенициллины, эритромицин; витамины; гепарин; дигоксин; инсулин; кофеин; мочегонные средства; орципреналин; пропранолол; строфантин; фенотерол; фурадонин; цефалоспорин.


Особенности влияния лекарственных средств, применяемых кормящей матерью, на организм ребенка приведены в таблице 4.

Таблица 4. Возможные влияния лекарственных средств, принимаемых кормящей матерью, на ребенка.

Препарат, доза, способ введения | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Снотворные лекарственные средства
Барбитал-натрий, 100 мг в сутки, внутрь | 34 мкг/(кг • день) | Не назначают | При длительном лечении матери может накапливаться у ребенка, вызывая сонливость
Антипсихотические (нейролептические) лекарственные средства
Аминазин, до 1200 мг в сутки, внутрь | 1,4- 58,0 мкг/(кг день) | 0,05-0,26 | Некоторое угнетение центральной нервной системы; при наблюдении за детьми до 5 лет отмечено нормальное развитие
Галоперидол, 12 мг в сутки, внутрь | 0,1-1,0 мкг/(кг • день) | 1,3-10 | Побочных эффектов не описано
Лития карбонат, 0,6-1,2 г в сутки, внутрь | 24-120 мэкв/ (кг • день) | Не назначают | Противопоказан кормящим женщинам. В крови ребенка уровень лития может быть равен 1/3 от уровня в крови матери. Кардио-, рено- и гепатотоксичен (оказывает повреждающее действия на ткани сердца, почек и печени) для ребенка
Препарат, доза, способ введения | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Транквилизаторы
Седуксен, 5-10 мг в сутки, внутрь | • Более 3,4-20 мкг/(кг • день)+ активные метаболиты (продукты разложения препарата) | 1-6 и более | Седативный эффект (успокаивающее действие на центральную нервную систему), летаргия (состояние, характеризующееся ослаблением всех жизненных функций организма), задержка роста при длительном лечении; однократное введение побочных эффектов не имеет
Психостимулирующие лекарственные средства
Кофеин, 1 чашка кофе содержит 36-366 мг кофеина (в среднем 146 мг) | 0,01-1,6 мг/(кг • день) | 8-30 | Одна чашка средней крепости кофе обычно не вызывает побочных эффектов, но у отдельных детей возможны возбуждение, бессонница, расстройства желудочно-кишечного тракта
Противосудорожные лекарственные средства
Карбамазепин, 8-22 мкг/(кг • день), внутрь | 60-700 мкг/(кг • день) | Не назначают (более старшим детям доза 0,6-7 мг/кг) | Лучше не назначать кормящим женщинам. В крови ребенка может быть 4,7 мг/л. Риск плохого сосания, подавления костного мозга
Ацедипрол, 9,5-31 мг/(кг • день), внутрь | 0,007- 1100 мг/(кг-день) | 0,05-11,3 | Кормящим женщинам лучше не назначать. Возможны гепатит (воспаление ткани печени), геморрагический панкреатит (острое воспаление поджелудочной железы, протекающее с кровоизлиянием в ее ткань), тромбо-цитопения (уменьшение содержания тромбоцитов в крови), желудочно-кишечные расстройства
Дифенин, 200-400 мг в сутки, внутрь | 0, 1-1,2 мг/(кг-день) | 2-40 | Кормящим женщинам лучше не назначать. У ребенка могут быть расстройства желудочно-кишечного тракта, иногда метгемоглобинемия (повышенное содержание метгемог-лобина /производного гемоглобина, неспособного переносить кислород/ в в крови), цианоз (появление синюшного оттенка кожи)
Фенобарбитал, 100-200 мг в сутки, внутрь | 0,2-6,6 мкг/(кг день) | 4-100 | Седативный эффект; бедность сосания, может быть сыпь; кормящим женщинам не противопоказан лишь на короткий срок
Наркотические анальгетики и противокашлевые лекарственные средства группы опия
Морфин, 10-20 мг на прием, внутрь или внутримышечно | Менее 1,2 мкг/(кг • день) | Менее 3,3 | У ребенка может быть выраженный седативный (успокаивающий) эффект, брадикардия (урежение пульса). Угнетение дыхания; устраняемое на-лорфином
Кодеин и содержащие его препараты, 60 мг на прием, внутрь | 35,8-91,0 мкг/(кг • день) | 1,5 | У ребенка может быть выраженный седативный (успокаивающий) эффект, брадикардия (урежение пульса). Для их устранения показано введение налорфина
Препарат, доза, способ введения | Концентрация препарата в молоке | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного
Ненаркотические анальгетики и нестероидные противовоспалительные средства
Парацетамол, 500-600 мг на прием, внутрь | 1-15 мкг в мл | 0,2-0,3 мкг/(кг • день) | 0,05-0,70
Алетилсалициловая кислота, 650 мг на прием, внутрь | 1 ,2-42,6 мкг/мл | 0,2-8,5 мкг/(кг • день) | 0,06-25,0
Бруфен, 600 мг на прием, внутрь каждые 6 ч | Менее 1 мкг/мл | Менее 0,2 мг/день | Менее 0,5
Напроксен, 375 мг на прием, внутрь | 0,55 мкг/мл | 110 или менее мкг/(кг • день) | Не назначают
Пироксикам, 20-40 мг в день, внутрь | 0,05-0,22 мкг/мл | 10-44 мкг/(кг • день) | Не назначают
Индометацин, 200 мг в день | 0,2-4,0 мкг/мл | 40-800 мкг/(кг . день) | 66-133
Бутадион, 750 мг, внутримышечно | 6,3 мкг/мл | 1,3 мкг/(кг • день) | Не назначают
М-холинолитики
Атропин, доза варьирует | Более 1 мкг/мл | Более 200 мкг/(кг • день) | 333-500
Скополамин, доза варьирует | Не установлено | Не установлено | Не назначают
Избирательные бета2-адреностимуляторы
Аэрозольные бронходилататоры | Не изучено | Не изучено | Не изучено
Дофаминергические лекарственные средства
Бромокриптин, 2,5 мг и более разовая доза, внутрь | Не изучено | Не установлено | Не назначают
Антигистаминные лекарственные средства — блокаторы H1-гистаминовых рецепторов
Антигистаминные средства | То же | То же | Варьирует
Препарат, доза, способ введения | Концентрация препарата в молоке | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Сердечные гликозиды
Дигоксин, 0,25 мг в сутки, внутрь, 0,75 мг в сутки, внутрь | 0,2-0,9 нг/мл 1 ,9 нг/мл | 40-180 нг/(кг . день) 380 нг/(кг • день) | 0,06-0,3 | Ребенок получает незначительную дозу; все же надо следить за числом сердечных сокращений в 1 мин и электрокардиограммой ребенка
Антиаритмические лекарственные средства
Новокаинамид, 500 мг на прием, внутрь | 5,4 мкг/мл | 1,08 мкг/(кг • день) | 2,2-3,3 | В плазме крови ребенка может быть терапевтическая концентрация препарата, необходимо ее контролировать, регистрировать ритм сердечных сокращений, производить анализ крови. Возможны рвота и сыпь
Хинидин, 600 мг в сутки, внутрь | 6,4-8,2 мкг/мл | 1,3-1,6 мкг/(кг • день) | 3,5-10,0 | К ребенку поступают относительно большие дозы; возможна сыпь, анемия (снижение содержания гемоглобина в крови), нарушения электрокардиограммы; от больших доз может быть неврит (воспаление) зрительного нерва
Амиодарон, 400 мг в сутки внутрь | 2,8-16,4 мкг/мл | 0,56-3,28 мкг/(кг • день) | 8-50 | Лучше кормящей женщине не назначать, так как у ребенка возможны нарушения щитовидной железы
Верапамил, 320 мг в сутки, внутрь; 80 мг в сутки, внутрь | Менее 300 нг/мл Менее 20-40 нг/мл | Менее 60 мкг/(кг • день) Менее 4-8 мкг/(кг • день) | Менее 0,8-10 Менее 0,8-10 | Ребенок получает небольшую дозу, но необходимо следить за артериальным давлением, электрокардиограммой; возможна сердечная недостаточность, рвота
Антигипертензнвные лекарственные средства
Пропранолол до 160 мг в сутки, внутрь | 10-150 нг/мл | 2-30 мкг/(кг • день) | 0,5-3,0 | Побочные эффекты не отмечены
Каптоприл, 100 мг в сутки, внутрь | 4,7±0,7 | 0,94±0,14 нг/(кг • день) | ОД | Минимальное количество поступает к ребенку
Апрессин, 50 мг в сутки, внутрь | 762-1263 нмоль/л | 0,034 мкг/(кг • день) | 0,3-3,0 | Побочные эффекты не отмечены, но лучше длительно не назначать
Клофелин, 0,2 мг на прием внутрь | Менее 0,05-1,24 нг/мл | Менее 10-248 мкг/(кг • день) | До 10 | Потенциально токсичен для сетчатки глаза; избегать применения у кормящих женщин
Октадин, 10-75 мг в день, внутрь | Следы | Неизвестно | Неизвестно | Не отмечено побочных эффектов
Лекарственные средства, расслабляющие мускулатуру бронхов
Теофиллин, 200 мг разовая доза, внутрь | 2-4 мкг/мл | 0,4-0,8 мкг/(кг • день) | 6,7-20 | Повышенная возбудимость, тахикардия, рвота; при необходимости длительной терапии надо исследовать уровень препарата в крови ребенка раз в неделю
Мочегонные лекарственные средства
Диуретики тиазидные | Варьирует | Варьирует | 0,4-1,0 | Побочные эффекты не отмечены
Препарат, доза, способ введения | Концентрация препарата в молоке | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Лекарственные средства, влияющие на функцию желудочно-кишечного тракта
Циметидин, 200-400 мг на прием 3 раза в день, внутрь | 4,88-6,0 мкг/мл | 0,96-1,2 мкг/(кг • день) | 2,0-2,5 | Противопоказан кормящим, женщинам. У ребенка может быть стимуляция центральной нервной системы, угнетение метаболизма (превращений в организме) других лекарств. Антиандрогенный эффект (уменьшение содержания мужских половых гормонов в организме)
Слабительные (листья сен-ны, кора крушины, фенолфталеин и пр.) | Либо следы, либо неизвестно | Следы | Не назначают | Не используют. Может быть повышенная двигательная активность кишечника у ребенка, понос, колики
Метоклопрамид, 10 мг в сутки, внутрь | 52-157 нг/мл | 10,4-31,4 мкг/(кг • день) | 10-31 | Увеличение лактации (молокообразо-вания) у матери, ребенку поступает в незначительных количествах; возможны мышечная дистония (слабость), вялость
Противозачаточные лекарственные средства
Пероральные гормональные контрацептивы | Следы эстрогенов, но прогестерон в определяемых количествах | Неизвестно | Не назначают | Увеличение молочных желез ребенка; избегать при гипербилирубинемии; может быть снижение количества молока у матери
Лекарственные средства, влияющие на функцию щитовидной железы
Трийодтиронин (Тз) | Менее 5-13 нг/мл (Тз) | Менее 1,0-2,6 мкг/(кг • день) (Тз) | 18-50 | Тиреоидные гормоны есть и в молоке нелеченных женщин, а потому лечение не противопоказано для грудного вскармливания; если женщина в эутиреоидном состоянии (истинное заболевание щитовидной железы), то ее молоко — нормально; при нерациональном лечении возможен функциональный гипотиреоз (снижение функции щитовидной железы) у ребенка (по принципу обратной связи)
Пропилтиоурацил, 200-600 мг в сутки, внутрь | 500-700 нг/мл | 100-140 мкг/(кг • день) | Не назначают | Доза в молоке мала и вряд ли способна угнетать функцию щитовидной железы ребенка, но может подавить активность костного мозга, вызвать сыпь; если есть необходимость лечения матери, важно оценивать в динамике функцию щитовидной железы ребенка
Йодиды, 600 мг в сутки, внутрь | За 3 дня с молоком экскрети-руется (выводится) 15% дозы | 10 мкг/(кг • день) | Не назначают | Кормящей женщине лучше не назначать, так как возможно угнетение щитовидной железы ребенка, появление у него аллергических реакций
Глюкокортикостероиды
Преднизолон, 10 мг/день 20 мг/день | 6,1 нг/мл 14,5 нг/мл | 1,2 мкг/(кг • день) 2,9 мкг/(кг • день) | 0,3 | Поступают к ребенку очень малые дозы; побочных эффектов не описано, но надо избегать кормить детей с гипербилирубинемией (повышенным содержанием билирубина /желчного пигмента/ в крови)
Препарат, доза, способ введения | Концентрация препарата в молоке | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Антибиотики |  |  |  |
Амоксициллин, 1 г на прием, внутрь | 0,81±0,33 мкг/мл | 162±66 мкг/(кг • день) | 0,18 | Попадание к ребенку минимально; может ухудшать вкус молока; возможно появление сыпи, диареи (поноса)
Ампициллин, 500 мг на прием, внутрь или внутримышечно | 0,014-1,0 мкг/мл | 2,8-200 мкг/(кг • день) | 0,14-0,4 | Попадание к ребенку минимально; может ухудшать вкус молока; возможно появление сыпи, диареи (поноса)
Бензилпенициллины, 600 000 ЕД внутримышечно на введение | 60-162 ЕД/л | 12-192 ЕД/(кг • день) | 0,14-0,4 | Осложнения аллергического характера
Карбенициллин, 1 г на введение, внутримышечно | 0,265 мкг/мл | 53 мкг/(кг • день) | 0,03 | Попадание к ребенку минимально, плохо всасывается из кишечника ребенка
Диклоксациллин, 500 мг на прием, внутрь | Не изучена | Не изучена | Неизвестно | Не обнаружено побочных эффектов; можно назначать при маститах (воспалении молочных желез), не прерывая кормления грудью
Оксациллин, 1 г на прием, внутрь | Не найдено | Неизвестно | Неизвестно | Не обнаружено побочных эффектов; можно назначать при маститах (воспалении молочных желез), не прерывая кормления грудью
Эритромицин, 400 мг на прием, внутрь, каждые 8 ч | 0,3-6,2 мкг/мл | 30-124 мкг/(кг • день) | 0,1-0,25 | Побочных эффектов не отмечено
Гентамицин, 80 мг на внутримышечную инъекцию | 0,003-0,157 мкг/мл | 0,6-47,1 мкг/(кг • день) | 0,012-9,0 | Аминогликозиды плохо всасываются из нормального кишечника ребенка, но у детей с поносом, воспалением кишечника — опасность развития ототоксического эффекта (повреждающего воздействия на органы слуха)
Канамицин, 1 г на внутримышечную инъекцию | 10-18,4 мкг/мл | 2,0-3,7 мкг/(кг • день) | 30 | Аминогликозиды плохо всасываются из нормального кишечника ребенка, но у детей с поносом, воспалением кишечника — опасность развития ототоксического эффекта (повреждающего воздействия на органы слуха)
Тобрамицин, 80 мг на внутримышечную инъекцию | 0-0,6 мкг/мл | 0-120 мкг/(кг • день) | 0-2,4 | Аминогликозиды плохо всасываются из нормального кишечника ребенка, но у детей с поносом, воспалением кишечника — опасность развития отоюксического эффекта (повреждающего воздействия на органы слуха)
Левомииетин, 250-500 мг на прием, внутрь каждые 6 ч | 0,26-26,0 мкг/мл | Менее 50-104 мкг/(кг • день) | 0,2-25,0 | Противопоказан кормящей матери. Возможно подавление кроветворения, анемия (снижение содержания гемоглобина в крови), отказ от еды, гипотрофия (нарушение питания), дисбактериоз (нарушение нормального состава микрофлоры кишечника)
Клиндамицин, 600 мг в сутки, внутримышечно; 150 мг на прием внутрь | 0,7-3,8 мкг/мл 0,3-0,5 мкг/мл | 148-760 мкг/(кг • день) 60-100 мкг/(кг • день) | 1,0-4,7 | Единичные случаи появления крови в стуле ребенка
Цефтриаксон, 1 г на прием внутрь | 0,1-1,64 мкг/мл | 20-328 мкг/(кг • день) | Не назначают | Возможно появление сыпи или диареи (поноса)
Препарат, доза, способ введения | Концентрация препарата в молоке | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Цефазолин, 2 г внутривенно, 0,5 г внутримышечно | 1,5 мкг/мл Не определяется | 300 мкг/(кг • день) | 0,9 | Возможно появление сыпи, диареи (поноса)
Цефалексин, 500 мг на прием внутрь, 1 г на прием внутрь | 5,0±0,23 мкг/мл 2,0-5,0 мкг/мл | 0,04-1,0 мкг/(кг • день) | 0,04-0,4 | Возможно появление сыпи, диареи (поноса)
Цефотаксим, 1 г, внутримышечно на инъекцию | Менее 0,16-0.52 мкг/мл | Менее 50-104 мкг/(кг • день) | 0,1-0,2 | Возможно появление сыпи, диареи (поноса)
Тетрациклины, 500 мг на прием внутрь 3-4 раза в день | 0,43-8,0 мкг/мл | 0,09-1,60 мкг/(кг • день) | Не назначают | Противопоказаны кормящей женщине, так как повреждают развитие костей, зубов ребенка; могут быть нарушения деятельности сердца, печени, дисбактериоз (нарушение нормальной микрофлоры кишечника)
Нистатин, 500 мг на прием внутрь | Не обнаружен | Неизвестно | Неизвестно | Не всасывается из кишечника матери; нет ограничений для назначения
Ванкомицин | Не изучено | Не изучено | Не изучено | Нет ограничений для назначения кормящей женщине, так как не всасывается из неповрежденного кишечника ребенка
Сульфаниламиды
Сульфаниламиды, 1 г каждые 6 ч, внутрь | Различное | 18±8,4 мкг/(кг • день) | 33-50 | Повышают вероятность ядерной желтухи (симптома гемолитической желтухи новорожденных, характеризующегося пожелтением тканей больших полушарий головного мозга), так как способствуют гемолизу (разрушению эритроцитов) и связываются с белками плазмы крови. Возможна метгемоглобинемия (повышенное содержание метгемоглобина /производного гемоглобина, не способного переносить кислород/ в в крови), особенно при недостаточности фермента глю-козо-6-фосфат-дегидрогеназы
Триметоприм (в бисепто-ле, бактриме), 160 мг в сутки, внутрь в 2 приема | 1,2-5,5 мкг/мл | 0,2-1,1 мкг/(кг • день) | Не назначают | Возможно развитие сыпи, анемии (снижения содержания гемоглобина в крови), нарушение функции желудочно-кишечного тракта
Лекарственные средства для лечения туберкулеза
Изониазид, 300 мг в день внутрь | 1-16,8 мкг/мл | 0,2-3,3 мкг/(кг • день) | 6,3-25,0 | При приеме матерью у ребенка возможны: анемия (снижение содержания гемоглобина в крови), сыпь, гепатит (воспаление ткани печени). Опа-саны повышение возбудимости центральной нервной системы, судороги
Циклосерин, 250 мг на прием внутрь | 6-19 мкг/мл | 1,2-3,8 мкг/(кг • день) | Не назначают | Побочные эффекты неизвестны
Рифампицин, 450 мг на прием внутрь | 3,4-4,9 мкг/мл | 0,68-0,98 мкг/(кг • день) | 6,8-60 | Побочные эффекты не отмечены, но надо следить за функцией печени ребенка

Препарат, доза, способ введения | Расчетное поступление новорожденному | Вероятный % от терапевтической дозы для новорожденного | Известные побочные эффекты у детей и предостережения
Лекарственные средства для лечения малярии
Хлоридин, 50-75 мг в сутки внутрь | 620-660 мкг/(кг • день) | 62-66 | Терапевтическая доза для лечения малярии не достигается. Дефицит фолиевой кислоты
Плаквенил, 400 мг в день, внутрь | 0,11-0,29 мкг/(кг • день) | Не назначают | Противопоказан кормящей женщине, так как потенциально токсичен для сетчатки глаз и костного мозга ребенка
Лекарственные средства для лечения протозойных инфекций
Метронидазол, 2 г на прием внутрь, 1 г ректально (в прямую кишку) | 0,2 мкг/(кг • день) До 5 мкг/(кг • день) | 1,3-75 | Противопоказан кормящей женщине; может угнетать аппетит, вызвать рвоту у ребенка
Химиотерапевтическле средства различных групп
Налидиксовая кислота, 1 г на прием внутрь | 800 мкг/(кг • день) | Не назначают | У детей с дефицитом фермента глюкозо-6-фосфат-дегидрогеназы возможен гемолиз (разрушение эритроцитов), но лучше использовать альтернативные препараты
Нитрофураны, 100 мг на прием внутрь | 60-100 мкг/(кг • день) | Не назначают | У детей с дефицитом фермента глю-козо-6-фосфат-дегидрогеназы возможен гемолиз (разрушение эритроцитов), но лучше использовать альтернативные препараты
Лекарственные средства для лечения онкологических заболеваний
Цитостатики | Варьирует в зависимости от вида и дозы препарата | Не назначают | Противопоказано кормление грудью из-за иммунодепрсссивного (подавляющего иммунитет — защитные силы организма), канцерогенного эффекта (способности вызывать рак), подавления кроветворения
 | Разные |  |
Соли золота, 50 мг еженедельно, внутримышечно | 4,4 мкг/(кг • день) | Не назначают | Противопоказаны кормящим женщинам, так как у ребенка возможны нейро — и гепатотоксичность (повреждающие воздействия на нервную систему и печень), тяжелые сыпи
Алкоголь, 0,6-1,0 г/кг (стакан вина или бутылка пива) | 0,16-1,12 г/(кг • день) | Не назначают | У ребенка может быть угнетение центральной нервной системы и дыхания, сонливость, потливость, гипогликемия (понижение уровня сахара в крови). При хроническом употреблении — задержка роста и психического развития, слабость, гипопротромбинемия (снижение содержания в крови протромбина — одного из факторов свертываемости крови)


РАЗДЕЛ 23 ДЕЙСТВУЮЩИЕ НОРМАТИВНЫЕ ДОКУМЕНТЫ (НА МОМЕНТ ВЫХОДА СПРАВОЧНОГО ИЗДАНИЯ) ПО БЕСПЛАТНОМУ И ЛЬГОТНОМУ ОТПУСКУ ЛЕКАРСТВЕННЫХ СРЕДСТВ
Перечень групп населения и категорий заболеваний, при амбулаторном лечении которых лекарственные средства и изделия медицинского назначения отпускаются из учерждений аптечной сети по рецептам врача бесплатно или с 50-процентной скидкой, определен Постановлением Правительства Российской Федерации N 890 от 30 июля 1994 г. “О государственной поддержке развития медицинской промышленности и улучшении обеспечения населения и учреждений здравоохранения лекарственными средствами и изделиями медицинского назначения” (Приложения 1 и 2). Некоторые изменения и дополнения в вышеназванное постановление, предусматривающие дополнительные льготы ветеранам в связи с Федеральным законом “О ветеранах”, внесены Постановлением Правительства Российской Федерации N685 от 10 июля 1995 г. Выдержки из Постановления Правительства РФ №890, касающиеся бесплатного и льготного отпуска лекарственных средств, Приложения к нему и полный текст Постановления правительства РФ N“685 приводятся ниже.

ВЫДЕРЖКИ ИЗ ПОСТАНОВЛЕНИЯПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ от 30 июля 1994 года № 890 О государственной поддержке развития медицинской промышленности и улучшении обеспечения населения и учреждений здравоохранения лекарственными средствами и изделиями медицинского назначения (с. изменениями от 10 июля 1995 г., 27 декабря 1997 г.) “Учитывая, что в сложившихся экономических условиях обеспечение лекарственными средствами населения и учреждений здравоохранения не улучшается, а работа отечественной фармацевтической промышленности не решает в полной мере стоящих перед ней задач, Правительство Российской Федерации постановляет: 3. Утвердить Перечень групп населения и категорий заболеваний, при амбулаторном лечении которых лекарственные средства и изделия медицинского назначения отпускаются по рецептам врачей бесплатно, согласно приложению N1, и Перечень групп населения, при амбулаторном лечении которых лекарственные средства отпускаются по рецептам врачей с 50-процентной скидкой, согласно приложению №2. 4. Органам исполнительной власти субъектов Российской Федерации: осуществлять меры по контролю за наличием в аптечных учерждениях независимо от форм собственности лекарственных, профилактических и диагностических средств и изделий медицинского назначения, вошедших в обязательный ассортиментный перечень. При отсутствии в аптечных учреждениях лекарственных, профилактических и диагностических средств и изделий медицинского назначения, входящих в обязательный ассортиментный перечень, принимать соответствующие меры; устанавливать размер скидки со свободных иен на жизненно необходимые и важнейшие лекарственные средства, реализуемые населению по рецептам врачей лечебно-профилактических учреждений предприятиями, учреждениями и организациями аптечной сети; своевременно обеспечивать оплату лекарственных средств и изделий медицинского назначения, отпускаемых в установленном порядке населению по рецептам врачей бесплатно или со скидкой; устанавливать для предприятий аптечной сети независимо от форм собственности размеры торговых надбавок к ценам отечественных изготовителей или поставщиков импортных лекарственных средств и изделий медицинского назначения; привлекать дополнительные источники финансирования, в частности, средства коммерческих банков, страховых и трастовых компаний и других структур для развития медицинской промышленности и улучшения лекарственного обеспечения населения. 5. Рекомендовать органам государственной власти субъектов Российской Федерации за счет средств соответствующих бюджетов и иных источников: понижать для производств, выпускающих лекарственные средства и изделия медицинского назначения, тарифы на услуги водоснабжения и водоотведения; увеличивать ассигнования на приобретение лекарственных средств и изделий медицинского назначения для больниц, поликлиник, детских дошкольных учреждений, детских домов, домов-интернатов для инвалидов и престарелых и других организаций здравоохранения и социальной сферы; вводить дополнительные льготы на получение лекарственных средств и изделий медицинского назначения для групп населения, не указанных в приложениях №1 и 2 к настоящему постановлению, в том числе ветеранам войны и труда, многодетным и малоимущим семьям, а также беременным женшинам и безработным; осуществлять финансовую поддержку предприятий аптечной сети, испытаваюших недостаток в оборотных средствах.

Председатель Правительства Российской Федерации В.ЧЕРНОМЫРДИН

Приложение 1 к постановлению Правительства Российской Федерации № 890 от 30 июля 1994 г.

ПЕРЕЧЕНЬ групп населения и категорий заболеваний, при амбулаторном лечении которых лекарственные средства и изделия медицинского назначения отпускаются по рецептам врачей бесплатно

Группы населения
Перечень лекарственных средств и изделий медицинского назначения
Участники гражданской и Великой Отечественной войн; военнослужащие, в том числе уволенные в запас (отставку), проходившие военную службу (включая воспитанников воинских частей и юнг) либо временно находившиеся в воинских частях, штабах и учреждениях, входивших в состав действующей армии в годы гражданской или Великой Отечественной войны или во время других боевых операций по защите Отечества, а также партизаны и члены подпольных организаций, действовавшие в годы гражданской или Великой Отечественной войны на временно оккупированных территориях; военнослужащие, в том числе уволенные в запас (отставку), лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, проходившие в годы Великой Отечественной войны службу в городах, участие в обороне которых засчитывается в выслугу лет для назначения пенсий на льготных условиях, установленных для военнослужащих воинских частей действующей армии; лица вольнонаемного состава армии и флота, войск и органов внутренних дел, государственной безопасности, занимавшие в годы Великой Отечественной войны штатные должности в воинских частях, штабах и учреждениях, входивших в состав действующей армии либо находившиеся в этот период в городах, участие в обороне которых засчитывается в выслугу лет для назначения пенсий на льготных условиях, установленных для военнослужащих воинских частей действующей армии; сотрудники разведки, контразведки и другие лица, выполнявшие специальные задания в воинских частях действующей армии, в тылу противника или на территории других государств в годы Великой Отечественной войны; работники предприятий и военных объектов, наркоматов, ведомств, переведенные в период Великой Отечественной войны на положение лиц, состоящих в рядах Красной Армии, и выполнявшие задачи в интересах армии и флота в пределах тыловых границ действующих фронтов или оперативных зон действующих флотов, а также работники учреждений и организаций (в том числе учреждений и организаций культуры и искусства), корреспонденты центральных газет, журналов, ТАСС, Совинформбюро и радио, кинооператоры Центральной студии документальных фильмов (кинохроники), командированные в годы Великой Отечественной войны в действующую армию военнослужащие, в том числе уволенные в запас (отставку), лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, бойцы и командный состав истребительных батальонов, взводов и отрядов защиты народа, участвовавшие в боевых операциях при выполнении правительственных боевых заданий на территории СССР в период с 1 января 1944 г. по 9 мая 1945 г.; лица, принимавшие участие в боевых действиях против фашистской Германии и ее союзников в составе партизанских отрядов, подпольных групп, других антифашистских формирований в годы Великой Отечественной войны на территориях других государств; инвалиды Великой Отечественной войны, инвалиды боевых действий на территориях государств и приравненные к ним по льготам инвалиды
все лекарственные средства; лечебные минеральные воды (оплачивается только стоимость посуды как возвратной тары), медицинские пиявки, телескопические очки, предметы ухода за больными (моче- и калоприемники), лечебные пояса типа «Варитекс», «Жибо» и другие, магнитофорные аппликаторы, противоболевые стимуляторы марок ЭТНС- 100-1, ЭТНС- 100-2, эластичные бинты и чулки. Перевязочные материалы для хирургических больных, лекарственные растительные средства, очки для коррекции зрения лицам, имевшим ранения, связанные с повреждением орбиты глаза и прилегающей к ней области. Бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
Родители и жены военнослужащих, погибших вследствие ранения, контузии или увечья, полученных при защите страны или при исполнении иных обязанностей военной службы, либо вследствие заболевания, связанного с пребыванием на фронте. Родители, не вступившая (не вступивший) в повторный брак супруга (супруг) погибшего инвалида войны, участника Великой Отечественной войны, ветерана боевых действий на территориях других государств, а также родители, не вступившая (не вступивший) в повторный брак одиноко проживающая (проживающий) супруга (супруг) умершего участника Великой Отечественной войны, ветерана боевых действий на территориях других государств и приравненные к ним по льготам члены семей военнослужащих, лиц рядового и начальствующего состава органов внутренних дел и государственной безопасности, погибших при исполнении обязанностей военной службы (служебных обязанностей), члены семей военнослужащих, погибших в плену, члены семей погибших в Великой Отечественной войне лиц из числа личного состава групп самозащиты объектовых и аварийных команд местной противовоздушной обороны, а также члены семей погибших работников госпиталей и больниц г. Ленинграда
все лекарственные средства
Лица, работавшие на предприятиях, в учреждениях и организациях г. Ленинград в период блокады с 8 сентября 1941 г. по 27 января 1944 г. и награжденные медалью «За оборону Ленинграда» и лица, награжденные знаком «Жителю блокадного Ленинграда»
все лекарственные средства бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
Герои Советского Союза, Герои Российской Федерации, полные кавалеры ордена Славы
все. лекарственные средства
Бывшие несовершеннолетние узники концентрационных лагерей, гетто и других мест принудительного содержания, созданных фашистами и их союзниками в период второй мировой войны
все лекарственные средства
Ветераны боевых действий на территориях других государств: военнослужащие, в том числе уволенные в запас (отставку), военнообязанные, призванные на военные сборы, лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, работники указанных органов, работники Министерства обороны СССР или Министерства обороны Российской Федерации, направленные органами государственной власти СССР, органами государственной власти Российской Федерации в другие государства и принимавшие участие в боевых действиях при исполнении служебных обязанностей в этих государствах; военнослужащие, в том числе уволенные в запас (отставку), лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, бойцы и командный состав истребительных батальрнов, взводов, отрядов защиты народа, участвовавшие в боевых операциях при выполнении правительственных боевых заданий на территории СССР в период с 10 мая 1945 г. по 31 декабря 1951 г.; военнослужащие автомобильных батальонов, направлявшиеся в Афганистан для доставки грузов в это государство в период ведения боевых действий; военнослужащие летного состава, совершавшие вылеты на боевые задания в Афганистан с территории СССР в период ведения боевых действий
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из из драгоценных металлов)
Дети первых трех лет жизни, а также дети многодетных семей в возрасте до 6 лет
все лекарственные средства
Инвалиды I группы, неработающие инвалиды II группы, дети-инвалиды в возрасте до 16 лет
все лекарственные средства, средства медицинской реабилитации, калоприемники, мочеприемники и перевязочные материалы (по медицинским показаниям)
Граждане, подвергшиеся воздействию радиации вследствие чернобыльской катастрофы
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
в том числе:

граждане, получившие или перенесшие лучевую болезнь и другие заболевания, связанные с радиационным воздействием вследствие чернобыльской катастрофы либо связанные с работами по ликвидации последствии катастрофы на Чернобыльской АЭС

инвалиды вследствие чернобыльской катастрофы из числа:

граждан (в том числе временно направленных или командированных), принимавших участие в ликвидации последствий катастрофы в пределах зоны отчуждения или занятых на работах по эксплуатации или других работах на Чернобыльской АЭС военнослужащих и военнообязанных, призванных на специальные сборы и привлеченных к выполнению работ, связанных с ликвидацией последствий чернобыльской катастрофы независимо от места дислокации и выполнявшихся работ, а также лиц начальствующего и рядового состава органов внутренних дел, проходивших (проходящих) службу в зоне отчуждения

граждан, эвакуированных из зоны отчуждения и переселенных из зоны отселения, либо выехавших в добровольном порядке из указанных зон

граждан, отдавших костный мозг для спасения жизни людей, пострадавших вследствие чернобыльской катастрофы, независимо от времени, прошедшего с момента трансплантации костного мозга и времени развития у них в этой связи инвалидности

граждане (в том числе временно направленные или командированные), принимавшие в 1986-1987 годах участие в работах по ликвидации последствий чернобыльской катастрофы в пределах зоны отчуждения или занятые в этот период на работах, связанных с эвакуацией населения, материальных ценностей, сельскохозяйственных животных, и на эксплуатации или других работах на Чернобыльской АЭС; военнослужащие и военнобязанные, призванные на специальные сборы и привлеченные в этот период для выполнения работ, связанных с ликвидацией последствий чернобыльской катастрофы, включая летно-подъемный, инженерно-технический составы гражданской авиации, независимо от места дислокации и выполнявшихся работ; лица начальствующего и рядового состава органов внутренних дел, проходившие в 1986-1987 годах службу в зоне отчуждения; военнослужащие и военнообязанные, призванные на военные сборы и принимавшие участие в 1988-1990 годах в работах по объекту «Укрытие», а также младший и средний медицинский персонал, врачи и другие работники лечебных учреждений (за исключением лиц, чья профессиональная деятельность связана с работой с любыми видами источников ионизирующих излучений в условиях радиационной обстановки на их рабочем месте, соответствующей профилю проводимой работы), получившие сверхнормативные дозы облучения при оказании медицинской помощи и обслуживании в период с 26 апреля поЗО июня 1986 г. лиц, пострадавших в результате чернобыльской катастрофы и являвшихся источником ионизирующих излучений
рабочие и служащие, а также военнослужащие, лица начальствующего и рядового состава органов внутренних дел,, получившие профессиональные заболевания, связанные с лучевым воздействием на работах в зоне отчуждения
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
граждане, эвакуированные (в том числе выехавшие добровольно) в 1986 году из зоны отчуждения, включая детей, в том числе детей, которые в момент эвакуации находились в состоянии внутриутробного развития
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
дети и подростки в возрасте до 18 лет, проживающие в зоне отселения и зоне проживания с правом на отселение, эвакуированные и переселенные из зон отчуждения, отселения, проживания с правом на отселение, включая тех, которые на день эвакуации находились в состоянии внутриутробного развития, а также дети первого и последующих поколений граждан, родившихся после радиоактивного облучения вследствие чернобыльской катастрофы одного из родителей
все лекарственные средства, средства профилактики, перевязочный материал
дети и подростки, проживающие на территории зоны проживания с льготным социально-экономическим статусом
все лекарственные средства, средства профилактики, перевязочный материал
дети и подростки, получившие заболевания вследствие чернобыльской катастрофы или заболевание, обусловленное генетическими последствиями радиоактивного облучечения их родителей, а также дети последующих поколений в случае развития у них заболеваний вследствие чернобыльской катастрофы или заболеваний, обусловленных гентическими последствиями радиоактивного облучения их родителей
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
граждане, проживающие (работающие) на территории зоны проживания с правом на отселение
все лекарственные средства
граждане, проживающие (работающие) на территории зоны проживания с льготным социально-экономическим статусом
все лекарственные средства
граждане, проживающие (работающие) в зоне отселения до их переселения в другие районы
все лекарственные средства
лица из числа военнослужащих и вольнонаемного состава Вооруженных Сил СССР, войск и органов Комитета государственной безопасности СССР, внутренних войск, железнодорожных войск и других воинских формирований, лиц начальствующего и рядового состава органов внутренних дел, отнесенные к гражданам из подразделений особого риска:

непосредственные участники испытаний ядерного оружия в атмосфере, боевых радиоактивных веществ и учений с применением такого оружия до даты фактического прекращения таких испытаний и учений

непосредственные участники подземных испытаний ядерного оружия в условиях нештатных радиационных ситуаций и действия других поражающих факторов ядерного оружия

непосредственные участники ликвидации радиационных аварий на ядерных установках надводных и подводных кораблей и других военных объектах

личный состав отдельных подразделений по сборке ядерных зарядов из числа военнослужащих

непосредственные участники подземных испытаний ядерного оружия, проведения и обеспечения работ по сбору и захоронению радиоактивных веществ
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
Лица, получившие или перенесшие лучевую болезнь или ставшие инвалидами вследствие радиационных аварий и их последствий на других (кроме Чернобыльской АЭС) атомных объектах гражданского или военного назначения, в результате испытаний, учений и иных работ, связанных с любыми видами ядерных установок, включая ядерное оружием космическую технику
все лекарственные средства, бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)
Малочисленные народы Севера, проживающие в сельской местности районов Крайнего Севера и приравненных к ним территориях
все лекарственные средства
Отдельные группы населения, страдающие гельминтозами
противоглистные лекарственные средства
Категории заболеваний
Детские церебральные параличи
лекарственные средства для лечения данной категории заболеваний

Гепатоцеребральная дистрофия и фенилкетонурия | безбелковые продукты питания, белковые гидролизаты, ферменты, психостимуляторы, витамины, биостимуляторы
Муковисцидоз (больным детям) | ферменты
Острая перемежающаяся порфирия | анальгетики, бета-блокаторы, фосфаден, рибоксин, андрогены, аденил
СПИД, ВИЧ-инфицированные | все лекарственные средства
Онкологаческие заболевания | все лекарственные средства, перевязочные средства инкурабельным онкологическим больным
Гематологические заболевания, гемобластозы, цитопения, наследственные гемопатии | цитостатики, иммунодепрессанты, иммунокорректо-ры, стероидные и нестероидные гормоны, антибиотики и другие препараты для лечения данных заболеваний и корреции осложнений их лечения
Лучевая болезнь | лекарственные средства, необходимые для лечения данного заболевания
Лепра | все лекарственные средства
Туберкулез | противотуберкулезные препараты, гепатопротекторы
Тяжелая форма бруцеллеза | антибиотики, анальгетики, нестероидные и стероидные противовоспалительные препараты
Системные хронические тяжелые заболевания кожи | лекарственные средства для лечения данного заболевания
Бронхиальная астма | лекарственные средства для лечения данного заболевания
Ревматизм и ревматоидный артрит, системная (острая) красная волчанка, болезнь Бехтерева | стероидные гормоны, цитостатики, препараты коллоидного золота, противовоспалительные нестероидные препараты, антибиотики, антигистаминные препараты, сердечные гликозиды, коронаролитики, мочегонные, антагонисты кальция, препараты калия, хондропротекторы
Инфаркт миокарда (первые шесть месяцев) | лекарственные средства, необходимые для лечения данного заболевания
Состояние после операции по протезированию клапанов сердца | антикоагулянты
Пересадка органов и тканей | иммунодепрессанты, цитостатики, стероидные гормоны, противогрибковые, противогерпетические и противоиммуновирусные препараты, антибиотики, уросептики, антикоагулянты, дезагреганты, коронаролитики, антагонисты кальция, параты калия, гипотензивные препараты, спазспазмолитики, гепатопротекторы, ферменты поджелудочной железы
Диабет | все лекарственные средства, этиловый спирт (100 г. в месяц), инсулиновые шприцы, шприцы типа «Новопен», «Пливапен» 1 и 2, иглы к ним, средства диагностики
Гипофизарный нанизм | анаболические стероиды, соматотропный гормон, половые гормоны, инсулин, тиреондные препараты, поливитамины
Преждевременное половое развитие | стероидные гормоны, парлодел, андрокур
Рассеянный склероз | лекарственные средства, необходимые для лечения данного заболевания
Миастения | антихолинэстеразные лекарственные средства, стероидные гормоны
Миопатия | лекарственные средства, необходимые для лечения данного заболевания
Мозжечковая атаксия Мари | лекарственные средства, необходимые для лечения данного заболевания
Болезнь Паркинсона | противопаркинсонические лекарственные средства
Хронические урологические заболевания | катетеры Пеццера
Сифилис | антибиотики, препараты висмута
Глаукома, катаракта | антихолинэстеразные, холиномиметические, дегидратацинные, мочегонные средства
Психические заболевания (инвалидам I и II групп, а также больным, работающим в лечебно-производственных государственных предприятиях для проведения трудовой терапии, обучения новым профессиям и трудоустройства на этих предприятиях | все лекарственные средства
Аддисонова болезнь | гормоны коры надпочечников (минерало- и глюкокортикоиды)
Шизофрения и эпилепсия | все лекарственные средства
Группы населения. Перечень лекарственных средств и изделий медицинского назначения.
Участники гражданской и Великой Отечественной войн; военнослужащие, в том числе уволенные в запас (отставку), проходившие военную службу (включая воспитанников воинских частей и юнг) либо временно находившиеся в воинских частях, штабах и учреждениях, входивших в состав действующей армии в годы гражданской или Великой Отечественной войны или во время других боевых операций по защите Отечества, а также партизаны и члены подпольных организаций, действовавшие в годы гражданской или Великой Отечественной войны на временно оккупированных территориях; военнослужащие, в том числе уволенные в запас (отставку), лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, проходившие в годы Великой Отечественной войны службу в городах, участие в обороне которых засчитывается в выслугу лет для назначения пенсий на льготных условиях, установленных для военнослужащих воинских частей действующей армии; лица вольнонаемного состава армии и флота, войск и органов внутренних дел, государственной безопасности, занимавшие в годы Великой Отечественной войны штатные должности в воинских частях, штабах и учреждениях, входивших в состав действующей армии либо находившиеся в этот период в городах, участие в обороне которых засчитывается в выслугу лет для назначения пенсий на льготных условиях, установленных для военнослужащих воинских частей действующей армии; сотрудники разведки, контразведки и другие лица, выполнявшие специальные задания в воинских частях действующей армии, в тылу противника или на территории других государств в годы Великой Отечественной войны; работники предприятий и военных объектов, наркоматов, ведомств, переведенные в период Великой Отечественной войны на положение лиц, состоящих в рядах Красной Армии, и выполнявшие задачи в интересах армии и флота в пределах тыловых границ действующих фронтов или оперативных зон действующих флотов, а также работники учреждений и организаций (в том числе учреждений и организаций культуры и искусства), корреспонденты центральных газет, журналов, ТАСС, Совинформбюро и радио, кинооператоры Центральной студии документальных фильмов (кинохроники), командированные в годы Великой Отечественной войны в действующую армию военнослужащие, в том числе уволенные в запас (отставку), лица рядового и начальствующего состава органов внутренних дел и государственной безопасности, бойцы и командный состав истребительных батальонов, взводов и отрядов защиты народа, участвовавшие в боевых операциях при выполнении правительственных боевых заданий на территории СССР в период с 1 января 1944 г. по 9 мая 1945 г.; лица, принимавшие участие в боевых действиях против фашистской Германии и ее союзников в составе партизанских отрядов, подпольных групп, других антифашистских формирований в годы Великой Отечественной войны на территориях других государств; инвалиды Великой Отечественной войны, инвалиды боевых действий на территориях государств и приравненные к ним по льготам инвалиды все лекарственные средства; лечебные минеральные воды (оплачивается только стоимость посуды как возвратной тары), медицинские пиявки, телескопические очки, предметы ухода за больными (мочеи калоприемники), лечебные пояса типа “Варитекс”, “Жибо” и другие, противоболевые стимуляторы марок ЭТНС-100-1, ЭТНС-100-2, эластичные бинты и чулки. Перевязочные материалы для хирургических больных, лекарственные растительные средства, очки для коррекции зрения лицам, имевшим ранения, связанные с повреждением орбиты глаза и прилегающей к ней области. Бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)

Приложение 2 к постановлению Правительства Российской Федерации №890 от 30 июля 1994 г.

ПЕРЕЧЕНЬгрупп населения, при амбулаторном лечении которых лекарственные средства отпускаются по рецептам врачей с 50-процентной скидкой со свободных цен

Пенсионеры, получающие пенсию по старости, инвалидности или по случаю потери кормильца в минимальных размерах Работающие инвалиды II группы, инвалиды III группы, признанные в устаноленном порядке безработными* Граждане (в том числе временно направленные или командированные), принимавшие в 1988-1990 годах участие в работах по ликвидации последствий чернобыльской катастрофы в пределах зоны отчуждения или занятые в этот период на эксплуатации или других работах на Чернобыльской АЭС; военнослужащие и военнообязанные, призванные на специальные сборы и привлеченные в эти годы к выполнению работ, связанных с ликвидацией последствий чернобыльской катастрофы, независимо от места дислокации и выполнявшихся работ, а также лица начальствующего и рядового состава органов внутренних дел, проходившие в 1988-1990 годах службу в зоне отчуждения Лица, подвергшиеся политическим репрессиям в виде лишения свободы, ссылки, высылки, направления на спецпоселение, привлечения к принудительному труду в условиях ограничения свободы, в том числе в “рабочих колоннах НКВД”, иным ограничениям прав и свобод, необоснованно помешавшиеся в психиатрические лечебные учреждения и впоследствии реабилитированные, в том числе граждане из числа репрессированных народов, подвергшихся репрессиям на территории Российской Федерации по признакам национальной или иной принадлежности (далее именуются реабилитированные лица); лица, признанные пострадавшими от политических репрессий, включая граждан из числа репрессированных народов, подвергшихся репрессиям на территории Российской Федерации по признакам национальной и иной принадлежности (далее именуются лица, признанные пострадавшими)** * Инвалиды III группы, признанные в установленном порядке безработными, кроме лекарственных средств имеют право на приобретение с 50-процентной скидкой изделий медицинского назначения (мочеприемников, калоприемников), перевязочных средств по медицинским показаниям. ** Указанные в настоящем абзаце лица имеют право на льготы при приобретении лекарственных средств при условии, что они имеют инвалидность или являются пенсионерами и постоянно проживают на территории Российской Федерации. Военнослужащие, в том числе уволенные в запас (отставку), проходившие военную службу в период с 22 июня 1941 г. по 3 сентября 1945 г, в воинских частях, учреждениях, военноучебных заведениях, не входивших в состав действующей армии, и награжденные медалью “За победу над Германией в Великой Отечественной войне 1941-1945 гг.” или медалью “За победу над Японией”***. Лица, работавшие в годы Великой Отечественной войны на объектах противовоздушной обороны, местной противовоздушной обороны, строительстве оборонительных сооружений, морских баз, аэродромов и других военных объектов в пределах тыловых границ действующих фронтов, на прифронтовых участках железных и автомобильных дорог, члены экипажей судов транспортного флота, интернированные в начале Великой Отечественной войны в портах других государств; лица, привлекавшиеся органами местной власти к сбору боеприпасов и военной техники, разминированию территорий и объектов в годы Великой Отечественной войны***. Лица, проработавшие в тылу в период с 22 июня 1941 г. по 9 мая 1945 г. не менее шести месяцев, исключая период работы на временно оккупированных территориях СССР, либо проработавшие менее шести месяцев и награжденные орденами и Медалями СССР за самоотверженный труд в годы Великой Отечественной войны***. *** Указанные лица имеют право на бесплатное изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов)

МИНИСТЕРСТВО ЗДРАВООХРАНЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ 18.03.97 N979 Москва О перечне лекарственных средств, отпускаемых без рецепта врача, для аптечных учреждений, обслуживающих амбулаторных больных в Российской Федерации Перечень лекарственных средств, разрешенных к отпуску без рецепта врача, введенный в действие приложением 4 к приказу Министерства здравоохранении СССР от 22.12.89 №673 “О порядке лекарственного обеспечения населения” претерпел значительные изменения в связи с появлением на фармацевтическом рынке новых лекарственных средств, которые отнесены Фармакологическим комитетом Минздрава России на основании разработанных им критериев к лекарственным средствам, разрешенным к отпуску без рецепта врача. В целях совершенствования лекарственного обеспечения населения:

ПРИКАЗЫВАЮ: 1. Ввести в действие перечень лекарственных средств, отпускаемых без рецепта врача (приложение). 2. Установить, что право на реализацию лекарственных средств, указанных в перечне, имеют аптечные предприятия и организации всех уровней, имеющие лицензию на фармацевтическую деятельность. 3. Довести перечень лекарственных средств, отпускаемых без рецепта врача, до сведения органов управления здравоохранением и аптечной службой субъектов Российской Федерации. 4. Установить, что Фармакологический комитет Минздрава России совместно с НИИ фармации Минздрава России готовит дополнения к перечню лекарственных средств, отпускаемых без рецепта врача, раз в полгода. 5. Считать не действующим на территории Российской Федерации приложение 4 к приказу Министерства здравоохранения СССР от 22.12.89 № 673 “О порядке лекарственного обеспечения населения”. 6. Контроль за выполнением настоящего приказа возложить на заместителя министра Вилькена А.Е. Министр Т.Б.Дмитриева


ОГЛАВЛЕНИЕ

Раздел 1 Лекарственные средства, действующие преимущественно на центральную нервную систему

Средства для наркоза

Лекарственные средства для ингаляционного наркоза

Лекарственные средства для неингаляционного наркоза

Снотворные лекарственные средства

Лекарственные средства для лечения психических заболеваний и неврозов (психотропные лекарственные средства)

Лекарственные средства для лечения заболеваний, сопровождающихся психозом, бредом, галлюцинациями и подобными состояниями (антипсихотические, нейролептические лекарственные средства)

Успокаивающие лекарственные средства

Транквилизаторы

Седативные лекарственные средства

Лекарственные средства для лечения депрессии (антидепрессанты)

Трициклические антидепрессанты

Ингибиторы моноаминооксидазы

Антидепрессанты других групп

Лекарственные средства, улучшающие интеллектуальную деятельность мозга, внимание, память, обучениеи т д(ноотропные и ГАМКергические лекарственные средства)

Лекарственные средства, возбуждающие центральную нервную систему

Аналептические лекарственные средства

Психостимулируюшие лекарственные средства (психомоторные стимуляторы)

Лекарственные средства группы стрихнина (лекарственные средства, стимулирующие преимущественно функции спинного мозга)

Лекарственные средства, оказывающие “тонизирующее” влияние на центральную нервную систему

Лекарственные средства, применяемые для лечения паркинсонизма

Противосудорожные (противоэпилептические) лекарственные средства

Раздел 2 Лекарственные средства, действующие преимущественно на периферическую нервную систему

Лекарственные средства, действующие в области “тормозных” нервных окончаний (лекарственные средства,

действующие преимущественно на холинергические процессы)

Ацетилхолин и холиномиметические лекарственные средства

Антихолинэстеразные лекарственные средства

Реактиваторы холинэстеразы

Холинолитические (холиноблокирующие) лекарственные средства, действующие преимущественно в области периферических М-холинореактивных систем

Ганглиоблокирующие лекарственные средства

Лекарственные средства, действующие преимущественно в области окончаний двигательных нервов

Антидеполяризующие (недеполяризующие) мышечные релаксанты

Деполяризующие мышечные релаксанты (лептокураре)

Лекарственные средства, преимущественно действующие на “возбуждающие” нервные окончания (лекарственные средства, действующие на адренергические процессы)

Адреномиметические вещества

Лекарственные средства, стимулирующие альфа- и альфа + бета-адренорецепторы

Неизбирательные бета-адреностимуляторы

Избирательные бета1-адреностимуляторы

Избирательные бета2-адреностимуляторы

Адреноблокируюшие лекарственные средства

Альфа-адреноблокаторы

- неизбирательные альфа-адреноблокаторы

- избирательные альфа-адреноблокаторы

Бета-адреноблокаторы

- неизбирательные бета-адреноблокаторы

- избирательные (кардиоселективные) бета1-адреноблокаторы

- “гибридные” (бета + альфа)-адреноблокаторы

Дофаминергические лекарственные средства

Гистамин и противогиетаминные лекарственные средства

Гистаминергичеекие лекарственные средства

Антигистаминные лекарственные средства

Серотонин, серетонинергические и антисеретониновые лекарственные средства

Серотонинергические лекарственные средства

Антисератониновые лекарственные средства

Раздел 3 Сердечнососудистые лекарственные средства

Кардиотонические лекарственные средства

Сердечные гликозиды

Антиаритмические лекарственные средства

Лекарственные средства, применяемые при нарушениях возбудимости и автоматизма сердца

Класс I

Класс II

Класс III

Лекарственные средства, применяемые при брадикордиях и блокадах сердца

Лекарственные средства, улучшающие кровоснабжение органов и тканей

Лекарственные средства, улучшающие кровоснабжение и метаболизм миокарда

Нитраты и нитриты

Лекарственные средства, преимущественно влияющие на коронарное (по сосудам сердца) кровообращение

Лекарственные средства, преимущественно влияющие на адренергические системы сердца

Антагонисты ионов кальция

Периферические вазодилататоры

Лекарственные средства, применяемые в качестве коррекоторов метаболизма

Антисклеротические (антигиперлипопротеинемические) лекарственные средства

Лекарственные средства, улучшающие мозговое кровообращение

Лекарственные средства, регулирующие уровень артериального давления

Антигипертензивные лекарственные средства

Бета-адреноблокаторы

Лекарственные средства, влияющие на ренинангиотензиновую систему

Антагонисты ионов кальция

Центральные альфа-адреностимуляторы

Альфа-адреноблокаторы

Ганглиоблокаторы

Лекарственные средства различных групп

Лекарственные средства, повышающие артериальное давление

Лекарственные средства, применяемые для коррекции резкого падения артериального давления

Лекарственные средства, применяемые для лечения гипотонии

Ангиопротекторные лекарственные средства

Спазмолитические лекарственные средства, расслабляющие гладкие мышцы кровеносных сосудов, а также других внутренних органов

Раздел 4 Лекарственные средства, применяемые для лечения заболеваний бронхов и легких

Противоастматические лекарственные средства

Стимуляторы бета-адренорецепторов

Блокаторы М-холинорецепторов

Ингибиторы фосфодиэстеразы

Лекарственные средства, тормозящие высвобождение гистамина и других “медиаторов” аллергии и воспаления

Гормональные лекарственные средства, применяемые для лечения бронхиальной астмы

Наркотические Противокашлевые средства

Ненаркотические Противокашлевые средства

Отхаркивающие лекарственные средства

Лекарственные средства, стимулирующие отхаркивание

Муколитические (разжижающие мокроту) лекарственные средства

Лекарственные средства, применяемые при прострудных заболеваниях

Лекарственные средства, содержащие эфирные масла

Лекарственные средства для лечения ринита (насморка)

Потогонные лекарственные средства

Лекарственные средства различных фармакологических групп

Лекарственные средства, применяемые для профилактики и лечения распираторного (дыхательного) дистресссиндрома новорожденных

Раздел 5 Анальгезирующие (обезболивающие) и нестероидные противовоспалительные лекарственные средства

Наркотические анальгетики и их антагонисты

Анальгезирующие лекарственные средства группы опия и их синтетические аналоги

Специфические антагонисты морфина и других анальгетиков группы опия

Ненаркотические анальгезирующие, жаропранижающие, нестероидные противовоспалительные и противоревматические лекарственные средства

Анальгетики-антипиретики

Нестероидные противовоспалительные лекарственные средства

Противовоспалительные лекарственные средства различных групп

Лекарственные средства, применяемые при ревматических болях в суставах, мышечных болях и невралгиях

Лекарственные средства на основе ядов змей и пчел

Лекарственные средства на основе веществ природного происхождения

Лекарственные средства различных групп

Местноанестезирующие (местнообезбеливаюшие) лекарственные средства

Раздел 6 Лекарственные средства, влияющие на функцию почек

Мочегонные лекарственные средства

Тиазидные и тиазидоподобные мочегонные лекарственные средства

Ингибиторы карбоангидразы

“Петлевые” мочегонные лекарственные средства

Калийсберегающие мочегонные лекарственные средства

Кислотообразующие мочегонные лекарственные средства

Экстракты и настои из растений, применяемые как мочегонные и антиазотемические лекарственные средства

Лекарственные средства, способствующие выведению мочевой кислоты и удалению мочевых конкрементов (камней)

Раздел 7 Лекарственные средства, применяемые при аденоме предстательной железы

Раздел 8 Лекарственные средства, применяемые для лечения нарушений половой функции у мужчин

Раздел 9 Лекарственные средства, применяемые при заболеваниях желудочно-кишечного тракта

Лекарственные средства, применяемые для лечения язвенной болезни желудка и двенадцатиперстной кишки

Блокаторы H2-гистаминовых рецепторов

Ингибиторы Н+-К+-АТФазы

Лекарственные средства, блокирующие М-холинорецепторы

Обволакивающие, антацидные (снижающие кислотность желудка) и адсорбирующие (поглощающие) лекарственные средства

Вяжущие лекарственные средства

Гепатотропные (влияющие на функцию печени), лекарственные средства

Желчегонные лекарственные средства

Гепатопротекторные (защищающие ткани печени) лекарственные средства

Лекарственные средства, тормозящие образование желчных конкрементов (камней) и облегчающие их выведение с желчью

Лекарственные средства, обладающие антиферментной активностью, применяемые для лечения острого панкреатита

Ферментные лекарственные средства, улучшающие процессы пищеварения

Лекарственные средства, влияющие на аппетит

Лекарственные средства, повышающие аппетит

Лекарственные средства растительного происхождения, повышающие аппетит (горечи)

Лекарственные средства различных групп

Анорексигенные (угнетающие аппетит), лекарственные средства

Рвотные лекарственные средства

Противорвотные лекарственные средства

Слабительные лекарственные средства

Слабительные лекарственные средства, вызывающие химическое раздражение слизистой оболочки кишечника

Слабительные лекарственные средства, вызывающие увеличение объема и разжижение кишечного содержимого

Лекарственные средства, размягчающие каловые массы

“Ветрогонные” лекарственные средства

Антидиарейные (для лечения поноса) лекарственные средства

Лекарственные средства для лечения геморроя

Раздел 10 Лекарственные средства, влияющие на мускулатуру матки

Лекарственные средства, стимулирующие мускулатуру матки

Спорынья и ее алкалоиды

Лекарственные средства группы окситоцина

Простагландины

Лекарственные средства растительного происхождения, стимулирующие мускулатуру матки

Лекарственные средства, расслабляющие мускулатуру матки (токолитики)

Раздел 11 Лекарственные средства, влияющие на лактацию (молокообразование)

Лекарственные средства, стимулирующие лактацию (молокообразование)

Лекарственные средства, подавляющие лактацию (молокообразование)

Раздел 12 Лекарственные препараты, применяемые для коррекции нарушений, возникающих во время климакса

Раздел 13 Противозачаточные лекарственные средства

Пероральные (принимаемые через рот) гормональные противозачаточные лекарственные средства

Комбинированные эстроген-гестагенсодержащие гормональные противозачаточные средства

Монофазные противозачаточные средства

Двухфазные противозачаточные средства

Трехфазные противозачаточные средства

Моногормональные пероральные (принимаемые через рот) противозачаточные средства или минипили

Посткоитальные гормональные противозачаточные средства

Инъекционные и имплантируемые (вживляемые) гормональные противозачаточные лекарственные средства

Негормональные (для местного применения) противозачаточные лекарственные средства

Раздел 14 Лекарственные средства, влияющие преимущественно на процессы тканевого обмена

Витамины и их аналоги

Поливитамины

Поливитамины без минеральных комплексов

Поливитамины, содержащие минеральные комплексы

Поливитамины для беременных

Поливитамины для детей

Лекарственные средства, обладающие ферментной активностью

Ферментные лекарственные средства, применяемые преимущественно при гнойно-некротических процессах

Ферментные лекарственные средства различных групп

Лекарственные средства, влияющие на свертывание крови

Лекарственные средства, тормозящие свертывание крови

Антикоагулянты прямого действия

Антикоагулянты непрямого действия

Предшественники плазмина

Фибринолитические лекарственные средства

Противосвертываюшие лекарственные средства других групп

Антигеморрагические и гемостатические лекарственные средства

Антагонисты гепарина

Ингибиторы фибринолиза

Активаторы образования тромбопластина

Тромбообразующие лекарственные средства

Гемостатические лекарственные средства других групп

Лекарственные средства, применяемые при гемофилии и близких к ней заболеваниях

- при гемофилии типа А

- при гемофилии типа Б

Аминокислоты

Плазмозамещающие, дезинтоксикационные растворы и лекарственные средства для парентерального (минуя пищеварительный тракт) питания

Плазмозамещающие и дезинтоксикационные растворы

Солевые растворы

Растворы для перитонеального диализа (способа очистки крови путем промывания брюшины)

Растворы, замещающие синовиальную (внутрисуставную) и слезную жидкости

Лекарственные средства для парентерального (минуя пищеварительный тракт) питания

Дезинтоксикационные растворы и лекарственные средства для парентерального (минуя пищеварительный тракт) питания, применяемые в педиатрии

Детские питательные смеси

Лекарственные средства, применяемые для коррекции кислотно-основного и ионного равновесия в организме

Щелочи и кислоты

Лекарственные средства, содержащие кальций и калий

Лекарственные средства, содержащие магний

Лекарственные средства, содержащие железо

Лекарственные средства, содержащие кобальт

Лекарственные средства, содержащие йод

Лекарственные средства, содержащие фосфор

Лекарственные средства, содержащие фтор

Лекарственные средства, содержащие мышьяк

Лекарственные средства различных групп, стимулирующие метаболические процессы

Производные пиримидина и тиазолидина

Лекарственные средства других химических групп

Биогенные стимуляторы

Раздел 15 Гормоны, их аналоги и антигормональные лекарственные средства

Гормоны гипоталамуса

Гормоны гипоталамуса (рилизингфакторы, регулирующие продукцию гормонов гипофиза)

Ингибиторы синтеза и продукции гормонов передней доли гипофиза

Гормоны гипофиза и их синтетические аналоги

Гормоны передней доли гипофиза

Гормоны средней доли гипофиза

Гормоны задней доли гипофиза

Лекарственные средства, влияющие на функции щитовидной и околощитовидной желез

Лекарственные средства, применяемые при заболеваниях щитовидной железы

Препараты гормонов щитовидной железы

Антитиресидные лекарственные средства

Лекарственные средства, применяемые при заболеваниях околощитовидных желез

Лекарственные средства на основе гормонов поджелудочной железы и синтетические гипогликемические (снижающие уровень сахара в крови) препараты

Лекарственные средства группы инсулина

Инсулины короткого действия

Инсулины средней продолжительности действия

Пероральные (принимаемые через рот) противодиабетические лекарственные средства

Дополнительные антидиабетические средства

Лекарственные средства, повышающие уровень глюкозы в крови

Гормоны коры надпочечников и их синтетические аналоги

Ингибиторы синтеза гормонов надпочечников

Лекарственные средства на основе женских половых гормонов и их синтетические аналоги

Лекарственные средства - антагонисты женских половых гормонов

Лекарственные средства на основе мужских половых гормонов (андрогены) и их синтетические аналоги

Лекарственные средства - антагонисты мужских половых гормонов (антиандрогены)

Анаболические стероиды

Раздел 16 Лекарственные средства, корригирующие процессы иммунитета (иммуномодуляторы, иммунокорректоры)

Лекарственные средства, стимулирующие процессы иммунитета (иммуностимуляторы)

Иммунодепрессивные лекарственные средства (иммуносупрессоры)

Раздел 17 Лекарственные средства, применяемые для лечения злокачественных новообразований

Химиотерапевтические лекарственные средства

Производные бис-(бета-хлорэтил)-амина

Эфиры дисульфоновых кислот (алкилсульфонаты) и аналогичные по действию лекарственные средства

Лекарственные средства, содержащие группы этиленимина и этилендиамина

Производные нитрозомочевины и триазены

Антиметаболиты

Противоопухолевые лекарственные средства, содержащие платину

Ретиноиды

Противоопухолевые лекарственные средства различных групп

Противоопухолевые антибиотики

Алкалоиды и другие лекарственные средства растительного происхождения, оказывающие противоопухолевое

действие

Гормональные лекарственные средства, применяемые при лечении опухолей

Препараты половых гормонов и их аналоги

Андрогенные лекарственные средства

Эстрогенные лекарственные средства

Гестагенные лекарственные средства

Антагонисты половых гормонов

Антиандрогены

Антиэстрогены

Ингибиторы синтеза гормонов

Препараты, влияющие на синтез гонадотропинов (гормонов гипофиза, стимулирующих активность половых желез)

Ингибиторы синтеза лютеинизирующего (вызывающего образование желтого тела в яичнике) гормона

Ингибиторы биосинтеза гормонов надпочечника

Ферменты, применяемые для лечения онкологических заболеваний

Ингибиторы ферментов, применяемые для лечения онкологических заболеваний

Интерфероны, применяемые для лечения онкологических заболеваний

Лекарственные средства, применяемые для коррекции побочных эффектов противоопухолевых препаратов

Антидоты (противоядия) антагонистов фолиевой кислоты (метотрексата)

Лекарственные средства, применяемые для снятия уротоксических эффектов (повреждающего воздействия

на мочевыводящие пути) противоопухолевых средств

Стимуляторы лейкопоэза (процесса образования лейкоцитов)

Противорвотные средства

Лекарственные средства для профилактики токсических (повреждающих) эффектов алкилирующих онкологических препаратов

Раздел 18 Противомикробные и противопаразитарные лекарственные средства

Антибиотики

Антибиотики группы пенициллина

Антибиотики группы тетрациклина

Антибиотики группы левомицетина

Антибиотики группы цефалеспоринов

Антибиотики-карбапенемы

Разные бета-лактамные антибиотики

Антибиотики группы линкомицина

Антибиотики-аминогликозиды

Антибиотики-макролиды

Антибиотики монобактамы

Противогрибковые антибиотики

Антибиотики других групп

Сульфаниламидные и близкие к ним лекарственные средства

Производные нитрофурана

Производные 8-оксихинолина

Производные нафтидрина, Хинолоны, Фторхинолоны

Лекарственные средства, производные хиносалина

Противотуберкулезные лекарственные средства

Гидразид изоникотиновой кислоты, его производные и аналоги

Производные пара-аминосалициловой кислоты

Антибиотики группы стрептомицина

Противотуберкулезные антибиотики других групп

Противотуберкулезные лекарственные средства других химических групп

Противолепрозойные лекарственные средства

Лекарственные средства для лечения протозойных инфекций

Противомалярийные лекарственные средства

Лекарственные средства для лечения трихомоноза, лейшманиоза, амебиаза и других протозойных инфекций

Противосифилитические лекарственные средства

Лекарственные средства для лечения педикулеза (вшивости)

Лекарственные средства для лечения чесотки

Лекарственные средства для лечения грибковых заболеваний кожи

Антигельминтные (противоглистные) лекарственные средства

Противонематодозные лекарственные средства

Противоцестодозные лекарственные средства

Лекарственные средства, применяемые при внекишечных гельминтозах

Противовирусные лекарственные средства

Интерфероны

Противовирусные лекарственные средства других групп

Раздел 19 Антисептические (обеззараживающие) лекарственные средства

Группа галоидов, окислителей и альдегидов

Препараты кислот и щелочей

Лекарственные средства, содержащие соли тяжелых металлов

Антисептические лекарственные средства других групп

Противомикробные и противопаразитарные лекарственные средства природного происхождения

Раздел 20 Диагностические лекарственные средства

Раздел 21 Лекарственные средства различных фармакологических групп

Сахара и их заменители

Противоядия и комплексоны

Сорбенты

Лекарственные средства различных химических групп

Газообразные лекарственные средства

Лекарственные средства для профилактики и лечения синдрома лучевой болезни (радиопротекторы)

Фотосенсибилизирующие и фотозащитные лекарственные средства

Лекарственные средства, применяемые для лечения алкоголизма

Лекарственные средства, применяемые для облегчения отвыкания от курения

Раздел 22 Совместимость и оптимизация применения лекарственных средств

Совместимость лекарственных средств с пищей

Совместимость лекарственных средств между собой

Особенности назначения лекарственных средств женщинам во время беременности

Особенности применения лекарственных средств у кормящих матерей

Раздел 23 Действующие нормативные документы (на момент выхода справочного издания) по бесплатному и льготному отпуску лекарственных средств


Таблица 1. Примеры влияния продуктов на активность ряда лекарственных препаратов

Лекарственные препараты | Пищевые продукты | Результат взаимодействия
Тетрациклин, тетрациклина гидрохлорид, окситетрациклина дигидрат, окистетрациклина гидрохлорид, метациклина гидрохлорид, доксициклина гидрохлорид (антибиотики группы тетрациклина) | Пища, содержащая калий (молоко и молочные продукты) | Нарушение всасывания тетрациклинов вследствие образования нерастворимых комплексов
Ниаламид (ингибитор моноаминооксидазы) | Продукты, содержащие амины (сыр, масло, кофе, копченая сельдь, бобы, бананы, шоколад) | Повышение артериального давления, опасность спазма (резкого сужения просвета) сосудов, гипертонического криза (резкого повышения артериального давления), кровоизлияния в мозг
Препараты йода, применяемые для лечения заболеваний щитовидной железы ) | Капуста (содержит прогватрин) | Снижение активности препаратов йода
Неодикумарин, фепромарон, синкумар, фенилин (антикоагулянты непрямого действия) | Листовые овощи, содержащие филлохиноны | Снижение эффекта антикоагулянтов
Лекарственные препараты | Пищевые продукты | Результат взаимодействия
Гипотиазид, ииклометазид, оксидо-лин (тиазидные диуретики), особенно в сочетании с препаратами наперстянки | Пиша с высоким содержанием калия (абрикосовый и морковный соки, персики, чернослив, бананы) | Предотвращение гипокалиемии (понижения содержания калия в крови), уменьшение токсичности сердечных гликозидов (рекомендуется сочетание лекарственных веществ с высоким содержанием калия)
Антибиотики, сульфаниламидные препараты, антигельминтные средства | Алкогольные напитки различной крепости (водка, вино, пиво), суррогаты алкоголя | Усиление токсичности лекарственных веществ, снижение активности лекарственных веществ
Барбитураты, резерпин, морфин, аминазин, мепробамат, седуксен |  | Усиление токсичности (повреждающего воздействия на организм) лекарственных веществ
Амитриптилин |  | Усиление токсичности (повреждающего воздействия на организм) лекарственных веществ, возможен смертельный исход
Инсулин |  | Резкое снижение уровня глюкозы в крови (тяжелая гипогликемия)
Нитроглицерин |  | Резкое снижение артериального давления


Таблица 2. Особенности приема лекарственных средств, применяемых per os (через рот) с учетом времени приема и совместимости с пищей

Препарат или группа препаратов | Особенности приема
Абомин | во время еды
Ависан | после еды, запивать большим количеством жидкости
Адапромин | после еды
Адельфан | после еды
Адеметионин | между приемами пищи
Аденостоп | за 30 минут до еды
Адонизид | за 30 мин до еды; при расстройствах пищеварения после еды, запивать крахмальной слизью; исключить белковую пищу
Адонис-бром | после еды
Аевит | после еды
Азафен | после еды; исключить прием алкоголя
Азитромицин | за час до еды или через часа после еды
Препарат или группа препаратов | Особенности приема
Аира корневище (настой) | за 30 мин до еды
Аккупро | утром и вечером
Акрихин | за 30 мин до еды, запивать большим количеством щелочной воды (как противоглистное) или после еды (как противомалярийное)
Актовегин | перед едой
Аллапинин | за 30 мин до еды, запивая теплой водой
Аллопуринол | после еды
Аллохол | после еды
Алмагель, Альмагель А | за 30 мин до еды и перед сном
Алоэ (сок, экстракт) | за 30 мин до еды
Алталекс | за 30 мин до еды
Алтея корень (настой) | после еды
Альпренолол | утром и вечером
Альфа-амилаза | во время или после еды
Алюгастрин | за 0,5-1,0 час после еды
Алюминия гидроокись | в интервале между приемами пищи и после еды
Амброксол | после еды, запивая небольшим количеством воды
Амидопирин | после еды, при однократном приеме независимо от приема пищи; таблетки размельчить, запивать '/2 стакана воды или крахмальной слизи; исключить из пищи копченые сорта мяса, колбасы
Амизил | после еды; исключить прием алкоголя
Аминазин (и другие фенотиазины) | после еды, можно за 30-40 мин до еды, запивать 1/2 стакана воды; исключить из пищи копченые сорта мяса, колбасы, алкоголь
Аминалон | за 30-60 мин до еды, не разжевывая
Аминоакрихин | утром натощак, вместе со слабительными препаратами
Аминокапроновая кислота | за 30-60 мин до еды, растворить в1/4 стакана сладкой воды
Аминохинол | через 20-30 мин после еды
Амиодарон | во время или после приема пищи
Амитриптилин | после еды; исключить прием алкоголя
Аммония хлорид | в капсулах или облатках, после еды, рекомендовано обильное питье
Ампициллин | за 30-60 мин до еды (или в промежутках между едой)
Амфоглюкамин | за 30-60 мин до еды
Анавенол | после еды
Анальгин | независимо от приема пищи
Анальгин-хинин | после еды
Анапирин | после еды, таблетки размельчить, запиваь 1/3 стакана воды или крахмальной слизи
Анацид | в промежутках между приемами пищи; при рефлюкс-эзофагите - через короткое время после еды
Препарат или группа препаратов | Особенности приема
Ангиседин | после еды
Андекалин | перед едой
Андипал | после еды или независимо от приема пищи
Анестезин | за 30-60 мин до еды
Аниса плоды (настой и масло) | за 30 мин до еды
Антибиотики | рекомендуется полноценная витаминная диета
Антигельминтные препараты | исключить из пищи животные и растительные жиры
Антигистаминные препараты | после еды
Антидепрессанты - ингибиторы МАО | исключить из пищи сыры, брынзу, сливки, кофе, пиво, вина, арахис, бананы, фасоль, бобы
Антикоагулянты | рекомендуется пища, богатая витаминами С и Р, исключается белковая пища и овощи, содержащие витамин К
Антипирин | после еды или за 30-40 мин до еды; исключить из пищи копченые сорта мяса, колбасы
Антрасеннин | перед ужином
Антрима | во время еды
Апрессин | после еды
Апрофен | после еды
Аралии настойка | за 30-60 мин до еды
Арбидол | после еды
Аристохол | после еды
Арники настойка, отвар | за 30-60 мин до еды
Арпенал | после еды
Аскорбиновая кислота (вит.С) | после еды
Аскофен | после еды, таблетку размельчить, запивать большим количеством щелочной воды
Аскофен П | после еды
Аспаркам | после еды
Аспирин С | желательно после еды
Астемизол | 1 раз в сутки, натощак
Атегексал композитум | перед завтраком
Атенолол | перед едой
Атеролип-вифор | после еды
Атропина сульфат | за 30-40 мин до или через ч после еды
Аугментин | во время еды
Ацетилсалициловая кислота | после еды, принимать в виде порошка, запивать большим количеством щелочной жидкости или 1-1/2 стакана крахмальной слизи. Рекомендуется исключить пищу, богатую жирами, белками, углеводами, а также рыбные продукты
Ацедипрол | во время или сразу же после еды
Препарат или группа препаратов | Особенности приема
Ацетилдигоксин бета | после еды желательно утром, одновременно назначают препараты калия или пищу, содержащую большое количество калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина); исключают сливовое повидло и сок, теплые мучные и десертные блюда, слабительные средства
Ацидин-пепсин | во время или после еды, таблетки перед приемом растворить в 1/4- 1/2 стакана воды (пить через трубочку)
Аэровит | во время еды
Аэрон | за 30-60 мин до отъезда (до еды)
Бактисубтил | за час до еды
Бактрим | после еды
Барбитал | за 30-60 мин до сна, запивать 1/2 стакана теплой воды или чая, исключить алкогольные напитки
Барбитал-натрий | за 30-60 мин до сна, запивать 1/2 стакана теплой воды или чая, исключить алкогольные напитки
Батилол | за 30 мин до еды
Бебе-тардиферон | за час до еды
Бевиплекс | запивая небольшим количеством воды или молока
Безафибрат | до еды
Беллалгин | после еды
Белластезин | за 30-60 мин до еды
Беллатаминал | после еды
Беллергал | утром и вечером
Бемитил | после еды
Бензобамил | после еды
Бензобромарон | во время еды
Бензогексоний | за 30-40 мин до еды
Бензонал | после еды
Бенфотиамин | после еды
Бепаск | через 30-40 мин после еды
Берберина бисульфат | за 15-30 мин до еды
Бессмертник песчаный (отвар, экстракт) | за 15-30 мин до еды
Бефол | после еды; исключить прием алкоголя
Бефунгин | за 15 мин до еды; чайные ложки развести в 150 мл воды и принимать по ст. ложке
Бигумаль | после еды, запивать 1/2 стакана воды
Бикарфен | после еды
Билигнин | за 30-40 мин до еды; запивать водой
Билликанте | перед едой
Биоженьшеня настойка | за 30-40 мин до еды
Бисакодил | за 30 мин до еды или перед сном (проглатывать целиком)
Бисептол | после еды
Препарат или группа препаратов | Особенности приема
Бисмофальк | за 1-2 часа до еды
Бисопролол | утром до еды или во время завтрака
Бифидумбактерин в порошке | за 20-30 мин до еды
Бификол сухой | за 20-40 мин до еды
Блемарен | после еды
Бонафтон | через час после еды
Боярышника плоды и цветки (настой, экстракт, настойка) | за 30 мин до еды
Бривудин | после еды, запивая большим количеством воды
Бринальдикс | утром, за 30-60 мин до еды; рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Бромгексин | независимо от приема пищи
Бромизовал | за 30-60 мин до сна, запивать 1/2 стакана теплой воды или чая, исключить алкогольные напитки
Бромкамфора | непосредственно после еды
Бромокриптин | во время еды
Бромоприд | перед едой
Бруфен | через 30-60 мин после еды, запивать теплой водой или чаем
Букарбан | через 30-60 мин после еды, таблетки размельчить, запивать водой
Бутадион | после или во время еды
Бутамид | через 30 мин после еды, таблетки размельчить, запивать водой
Бутамират | желательно перед едой; таблетки принимать целиком, не разжевывая
Буфенокс | утром до завтрака; рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Вазелиновое масло | в промежутках между едой
Вазобрал | во время еды
Веносан | после еды
Верапамил | за 30-60 мин до еды
Вермокс | во время еды
Веронал | за 30-60 мин до сна, запивать 1/2 стакана теплой воды или чая, исключить алкогольные напитки
Верошпирон | после или во время еды
Вестал | во время или сразу же после еды
Вибовит | во время еды, запивая 1/2 стакана жидкости
Вигератин | перед едой
Видехол (раствор в масле) | после еды, обязательно назначают пищу, содержащую витамины А, С и группы В
Вазобрал | во время еды
Викаир | через 1-1,5 ч после еды, запивая теплой водой
Препарат или группа препаратов | Особенности приема
Викалин | после еды, запивать 1/2 стакана теплой воды
Винилин | принимают капсулы раз в сутки через 5-6 ч после еды. Рекомендуется их прием в 23-24 ч (после легкого ужина в 18ч)
Вискальдикс | во время еды утром и днем
Висмута нитрат основной | за 15-30 мин до еды
Висмута субцитрат | за 30 мин до еды и перед сном
Витамин А | масляный раствор до еды; драже и капсулы - после еды
Витамин B1 | через 10-15 мин после еды
Витамин В12 | после еды, сочетать с алкализируюшей диетой, содержащей большое количество овощей и фруктов
Витамин В2 | после еды
Витамин B6 | после еды
Витамин Е | после еды
Витамин С | после еды
Витафтор | через 10-15 мин после еды или во время еды
Вобензим | во время еды
Вогален | за 15-20 мин до еды
Галаскорбин | после еды
Галидор | после еды
Галлопамил | во время или после еды
Галоперидол | после еды
Ганглерон | за 30-60 мин до еды
Гастал | через час после еды
Гастрофарм | за 30 мин до еды
Гевадал | во время или после еды
Гексавит | после еды
Гексаметилентетрамин | за 30-60 мин до еды (лучше натощак)
Гексамидин | после еды (запивать 1/3 стакана воды)
Геломиртоль форте | за 30 мин до еды, обильно запивая прохладной жидкостью
Гелюзил | через и ч после приема пищи
Гелюзил-лак | таблетки - через 1-2 ч после еды; порошок - через 1-2 ч после еды, растворив порошок в 1/4 стакана воды
Геминейрин | до еды или перед сном; исключить прием алкоголя
Гемостимулин | запивать разведенной хлористоводородной кислотой (10 капель на стакан воды); исключить из пищи молочные продукты, продукты, содержащие дубильные вещества (чай, кофе), фитин (орехи, пшеница)
Гемфиброзил | за 30 мин до завтрака и ужина
Гендевит | после еды
Гептавит | за 20-30 мин до еды; можно после еды
Гериатрик фарматон | во время завтрака и обеда
Препарат или группа препаратов | Особенности приема
Гидрокортизон | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока; назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Гидроксимочевина | до еды
Гипотиазид | за 30-60 мин до еды, рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Глаувент | после еды, можно за 30 мин до еды, запивать 1/2 стакана воды
Глибенклмамид | после еды, утром и вечером
Глибомет | во время еды
Глибутид | во время или после еды утром и вечером
Гликвидон | за завтраком или в течение дня во время еды
Глина белая | за 20-40 мин до еды
Глиформин | во время или непосредственно после еды
Глицирам | за 30 мин до еды
Глудантан | после еды
Глутамевит | через 15-30 мин после завтрака и обеда
Глутаминовая кислота | за 30 мин до еды, запивать 1/3 стакана воды
Глюкокортикостероидные гормоны (кортизон, преднизолон, дексаметазон, три-амиинолон и др.) | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока, назначается диета, содержащая белки, калий, кальций, молочные продукты
Глюферал | после еды
Горицвета весеннего трава (настой, экстракт) | за 30-60 мин до еды
Горца птичьего трава (настой) | за 30 мин до еды
Гризеофульвин | во время еды, запивать большим количеством жидкости
Грудной сбор №1,2, 3 | после еды
Гуанфацин | перед сном
Дамилена малеинат | после еды; исключить прием алкоголя
Датискан | за 15 мин до еды
Девясила корневище и корни | за час до еды
Дезаминоокситоиин | за мин до кормления ребенка
Дезопимон | во время еды; назначают малокалорийную пищу
Дейтиформин | до еды
Декамевит | после еды
Декарис | после ужина перед сном
Дексаметазон | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока; назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Депренил | утром и вечером
Препарат или группа препаратов | Особенности приема
Депурафлукс | утром натощак или вечером
Детралекс | во время еды
Джувал | до еды
Диазолин | после еды
Диакарб | до еды, рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Дибазол | за 1-2 ч до или через ч после еды
Дигидротахистерол | после еды
Дигитоксин | за 30-60 мин до еды, одновременно назначают препараты калия или пищу, содержащую большое количество калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина); исключают сливовое повидло и сок, теплые мучные и десертные блюда, слабительные средства
Дигоксин | за 30-60 мин до еды, одновременно назначают препараты калия или пищу, содержащую большое количество калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина); исключают сливовое повидло и сок, теплые мучные и десертные блюда, слабительные средства
Диксафен | до еды
Димедрол | после еды, как снотворное - перед сном
Димеколин | за 30-60 мин до еды
Дименгидринат | за 30-60 мин до еды; при морской болезни за 30 мин до поездки, перед каждым приемом пищи и на ночь
Диметинден | утром и вечером
Диметкарб | до еды
Диметпрамид | до еды
Дипиридамол | за 60 мин до еды; исключить из пищи кофе, чай
Дипразин | после еды
Дипромоний | после еды
Дипрофен | после еды, таблетку размельчить, запивать 1/4 стакана воды
Дипрофиллин | после еды
Дитразина цитрат | за ч до еды, исключают применение глюкокортикостероидных средств
Дифезил | за ч до завтрака в 30-50 мл сахарного сиропа или воды
Дифенин | во время еды или после еды; одновременно назначают пищу, содержащую фолиевую кислоту и витамин В12
Добезилат-кальций | во время или после еды, проглатывать целиком
Доксициклина гидрохлорид | после еды, запивать молоком
Домперидон | до еды
Допан | после еды, на ночь, запивать киселем
Драмамин | до еды
Препарат или группа препаратов | Особенности приема
Дуовит | после еды, запивая небольшим количеством жидкости
Железа препараты (железа закисного сульфат, железа лактат) | во время или после еды, при секреторной недостаточности желудка рекомендуется одновременно назначать желудочный сок или разбавленную хлористоводородную кислоту; следует исключить из рациона молоко и продукты, содержащие фитин (орехи, пшеница, овсянка и др.), дубильные вещества (чай, красное вино, кофе)
Желудочный сок | во время или сразу же после еды
Желчегонный сбор | за 15-30 мин до еды
Женьшеня корень (препараты, настойка) | за 30-60 мин до еды
Жостера слабительного плоды | на ночь, за ч до сна
Заманихи настойка | за 30-60 мин до еды
Зверобоя трава (отвар, настойка) | за 30 мин до еды
Зиксорин | во время или после еды
Золототысячника трава (настой) | за 15-30 мин до еды
Ибуклин | через 30-60 мин после еды, запивать теплой водой или чаем
Изадрин | под язык до рассасывания
Изафенин | за 30-60 мин до еды, лучше перед сном
Изодибут | до еды
Изокет ретард | после еды, не разжевывая и запивая небольшим количеством воды
Изотретиноин | во время еды
Изолипан | утром и вечером во время еды
Изониазид | независимо от приема пищи, или после еды
Изосорбид динитрат | за 30 мин до еды
Илья Рогов форте | во время еды
Имипрамин | после еды; исключить прием алкоголя
Индобуфен | после еды
Индометацин | во время или после еды, запивать молоком
Инказан | независимо от приема пищи; исключить прием алкоголя
Инозие-Ф | за 30-60 мин до еды
Инсулин | за 15-20 мин до еды
Интестопан | после еды, таблетки размельчить и запивать 1/3 стакана воды, крахмальной слизи или молока
Инхибейс плюс | во время еды
Йод (раствор) | после еды с молоком или щелочной водой
Йодтирокс | натощак за 30 мин до завтрака
Календулы настойка | за 30-40 мин до еды
Калефлон | через 15-30 мин после еды
Калимин | за 30-40 мин до еды, можно после еды, в зависимости от эффективности и индивидуальной переносимости
Калинор | во время еды, растворив в 100-200 мл воды
Препарат или группа препаратов | Особенности приема
Калифиг | на ночь
Калия ацетат (раствор) | после еды
Калия бромид | после еды
Калия йодид (раствор) | после еды, запивать молоком или киселем
Калия оротат | за ч до еды или через ч после еды
Калия хлорид | после еды, предварительно растворив в воде; рекомендуется запивать киселем
Кальмагин | за 30 мин до еды или между приемом пищи
Кальцекс | после еды
Кальция глюконат | перед едой
Кальция карбонат + магния карбонат | при возникновении симптомов заболевания или после еды
Кальция карбонат осажденный | после еды; см. также кальция соли
Кальция лактат | перед едой; см. также кальция соли
Кальция пангамат | после еды; см. также кальция соли
Кальция пантотенат | после еды; см. также кальция соли
Кальция соли | не рекомендуется запивать молоком, исключить из диеты продукты, содержащие щавелевую, уксусную и жирные кислоты
Кальция хлорид | после еды; см. также кальция соли
Камфоний | независимо от приема пищи
Канамицин | за 30-60 мин до еды или в промежутках между едой
Капуста морская | на ночь
Карбактин | до или после еды
Карбамазепин | после еды, лучше во время еды, запивать водой
Карбокромен | за 30-60 мин до еды, в зависимости от переносимости, можно после еды
Кард-Опин | утром перед едой и перед сном
Карловарская гейзерная соль | как желчегонное - за 30-45 мин до еды
Карловарская соль искусственная | утром натощак по столовой ложке на 1/2 стакана воды (как слабительное); по чайной ложке на стакан теплой воды за 30-40 мин до еды (как желчегонное)
Карнитина хлорид | за 30 мин до еды, развести в воде, растворе глюкозы, можно запивать компотом, киселем, сладким чаем
Катерген | до или во время еды
Каферид | после еды
Каффетин | желательно после еды
Кафиол | в вечерние часы
Квадевит | после еды
Кватерон | за 30-40 мин до еды
Кверцетин | после еды
Келлин | после еды
Кетансерин | во время еды
Препарат или группа препаратов | Особенности приема
Кетоконазол | во время еды
Кетопрофен | во время еды
Кетотифен | утром и вечером во время еды
Кислота диоксибензойная | после еды
Кислота оксолиневая | сразу же после еды
Кломифенцитрат | перед сном
Клофазимин | во время еды или запивать молоком
Клофибрат | после еды
Коамид (порошок) | за 30-40 мин до еды, предварительно развести в мл 5% раствора глюкозы
Кобамамид | за 30-60 мин до еды
Кодеин | за 30-60 мин до еды
Колдрекс Тева | во время еды
Комплевит | после еды
Конвафлавин | до еды
Контак 400 | утром и вечером перед сном, запивая небольшим количеством жидкости
Конферон | не разжевывая, после еды
Кордиамин | за 30-60 мин до еды
Кордигит | за 30-60 мин до еды
Кортизон | за 30-60 мин до еды; принимать в виде порошка; запивать 1/2 стакана воды, крахмальной слизи или молока; назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Кофеин | в промежутках между едой, во время приема препарата исключить из пищи молочные продукты; можно после еды
Кофицил | после еды
Крапивы лист (настой, экстракт жидкий) | за 30 мин до еды
Красавки (белладонны) препараты | за 30-40 мин до еды или в промежутках между едой
Крушины кора (отвар, экстракт) | на ночь и утром за 30-60 мин до еды
Ксантинола никотинат | после еды
Ксипамид | утром, после завтрака, запивая небольшим количеством воды; рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Кукурузные рыльца (отвар, экстракт) | за 15-30 мин до еды
Лабеталол | во время еды
Лагохилус опьяняющий | за 15-30 мин до еды
Лазилактон | во время завтрака или обеда, запивая водой; рекомндуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Лактобактерин в порошке | за 30-40 мин до еды
Препарат или группа препаратов | Особенности приема
Лактраза | перед употреблением молока и молочных продуктов
Лактулоза | 1 раз в день утром во время еды
Ламинарид | после еды, запивая кипяченой водой
Ланагесик | после еды
Ландыша майского препараты | за 30-60 мин до еды
Левамизол | после ужина перед сном
Левзеи экстракт жидкий, настойка | за 30-60 мин до еды
Левомицетин | за 30-40 мин до еды (в случае тошноты или рвоты - через ч после еды)
Левопа | во время или после еды; исключить из пищи продукты, содержащие пиридоксин (грецкие орехи, фасоль и др.)
Левотироксин натрий | за 20-30 мин до еды
Легален | до еды
Лецитон | после еды
Либексин | после еды, проглатывать не разжевывая
Лидофлазин | после еды
Ликвиритон | за 20-30 мин до еды
Ликорина гидрохлорид | за 30-60 мин до еды, запивать 1/3 стакана воды
Лимонника плоды (настойка, настой) | натощак или через ч после приема пищи
Лимонтар | до еды в виде порошка, растворив в воде или соке
Линетол | 1 раз в день утром или во время еды
Линкомицина гидрохлорид | за 30-60 мин до еды или через 2-3 ч после еды
Лиобил | в конце еды
Липоевая кислота | после еды
Липамид | после еды
Липостабил | перед едой, не разжевывая, запивая небольшим количеством воды
Лития карбонат и оксибутират | после еды; исключить прием алкоголя
Лобесил | за 30-60 мин до еды
Ловастатин | во время ужина
Лофенал | после еды, запивать киселем
Маалокс | через 1-,5 ч после еды или при возникновении болей
Маалокс HRF | после еды и на ночь
Магния карбонат основной | после еды
Магния окись | через -3 ч после еды, таблетки перед употреблением измельчить
Магния перекись | до или после приема пищи
Магния сульфат | за 30 мин до еды, растворив в воде, лучше утром
Маргулит | утром, после обеда и вечером, не измельчая содержимое пакетика, запивать жидкостью
Мадопар | во время или после еды, проглатывать, не разжевывая; исключить из пищи продукты, содержащие пиридоксин -вит. B6 (грецкие орехи, фасоль и др.)
Мажептил | после еды; исключить прием алкоголя
Препарат или группа препаратов | Особенности приема
Мазиндол | во время завтрака и обеда
Марелин | перед едой
Масло вазелиновое очищенное | за 30 мин до еды, в промежутках между едой
Масло облепиховое | за 30 мин до еды
Мебикар | независимо от времени приема пищи; исключить прием алкоголя
Мидекамицин | до еды
Микалит | после еды; исключить прием алкоголя
Мезим-форте | за 10-15 мин до еды
Мексавит | желательно после еды
Мексаза | во время или после еды
Мексамин | за 30-40 мин перед каждым сеансом лучетерапии, не разжевывать
Мексаформ | за 30-60 мин до еды, запивать 1/2 стакана воды или крахмальной слизи, можно во время или после еды
Меллерил | после еды; исключить прием алкоголя
Мелликтин | за ч до еды
Мепробамат | после еды
Меридил | за 30-60 мин до или через ч после завтрака
Мерказолил | после еды
Метазид | после еды
Метаквалон | за,5 ч до сна; исключить прием алкоголя
Метандростенолон | за 30-60 мин до еды
Метациклина гидрохлорид | до или после еды
Метацин | во время или после еды
Метеразин | после еды, можно за 30-40 мин до еды; запивать 1/2 стакана воды; исключить прием алкоголя
Метеронидазол | во время или после еды, таблетки не разжевывать, запивать 1/2 стакана воды или молока
Метиландростендиол | сублингвально (под язык), принимать пищу, богатую белками
Метилметионинсульфония хлорид (вит.и) | после еды
Метилпреднизолон | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока; назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Метилурацил | во время или после еды
Метиндион | после еды
Метионин | за 30-60 мин до еды
Метопролол | до или во время еды
Метипранолол | до еды или во время еды, запивая водой
Метисазон | через 1-1,5 ч после еды
Метисергид | во время еды
Препарат или группа препаратов | Особенности приема
Метоклопрамид | перед едой
Мефенаминовая кислота | за 30-60 мин до еды, таблетки размельчить, запивать 1/3 стакана воды, крахмальной слизи или молока, можно после еды
Мидантан | после еды
Миелосан | натошак
Мизопростол | во время еды
Микогептин | после еды
Микройод | после еды
Микстура противоастматическая | после еды, запивая теплым молоком
Миолгии | желательно после еды
Мил-Пар | перед завтраком и сном
Милдронат | через 30 мин после еды
Миноциклин | за ч или через ч после еды
Мирапронт | после завтрака
Модитен | после еды; исключить прием алкоголя
Модитен-депо | после еды; исключить прием алкоголя
Моклобемид | после еды, исключить из пищи продукты, содержащие тирамин (сыр, сливки, кофе, пиво, вино, копчености)
Молсидомин | сублингвально (под язык) и внутрь после еды
Моно Мак капли | после еды
Монтана домашние капли | за 10-20 мин до еды
Морфина гидрохлорид (морфин) | за 30-40 мин до еды
Моршанская слабительная соль | за 30 мин до еды (на 1/2 стакана воды)
Мочегонные препараты (салуретики) | рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Мукалтин | за 30-60 мин до еды, растворить в 1/3 стакана воды с добавлением сахарного сиропа
Мышьяковистый ангидрид | после еды
Мяты перечной листья (настой) | за 15-20 мин до еды
Наком | во время или после еды; исключить из пищи продукты, содержащие пиридоксин - вит. B6 (грецкие орехи, фасоль и др.)
Налидиксовая кислота | после еды, нельзя сочетать с нитрофуранами
Налкром | за 20-30 мин до еды
Намагел черри | через 20 мин - 1ч после приема пищи и перед сном
Насигел черри | между приемами пищи и перед сном
Наперстянки лист (порошок, настой) и ее препараты | за 30-60 мин до еды; при появлении диспепсических явлений (расстройства пищеварения) запивать крахмальной слизью или 1/2 стакана воды или принимать после еды
Напроксен | во время или после еды
Препарат или группа препаратов | Особенности приема
Нонахлазин | за ч до еды, в случае диспепсических явлений (расстройства пищеварения) - после еды
Норакин | после еды
Норпролак | перед сном с небольшим количеством пищи
Норсульфазол | по схеме, рекомендуется обильное щелочное питье, независимо от приема пищи
Оддибил | перед едой
Одуванчика корень (настой) | за 15-30 мин до еды
Оксазил | во время или после еды
Оксафенамид | за 15-20 мин до еды
Оксациллина натриевая соль | за ч до еды или чреез 2-3 ч после еды
Окситетрациклина гидрохлорид, дигидрат | во время или сразу после еды; рекомендуется обильное питье; следует воздержаться от пищи, содержащей кальций (молочные продукты), копченые сорта мяса, колбасы
Оксодолин | утром до еды; рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Оксолиниевая кислота | сразу, же после еды
Окспренолол | после еды
Октадин | за 30-60 мин до еды. Суточную дозу можно принять в один прием (утром). После приема находиться в горизонтальном положении,5-2 ч и медленно переходить из положения лежа в положение стоя
Олеандомицина фосфат | после еды
Оли кард ретард | после завтрака, не разжевывая, запить небольшим количеством воды
Олиметин | за 30-60 мин до еды; в случае изжоги запивать крахмальной слизью, можно принимать после еды
Омепразол | перед завтраком
Омнопон | за 30-60 мин до еды
Ораза | во время или после еды
Орнитин | после еды
Ортосифона лист, настой (почечный чай) | как мочегонное средство - за 20-30 мин до еды; при холецистите - после еды. Пить в теплом виде
Ортофен | во время или после еды, глотать не разжевывая
Осарсол | перед едой
Офлоксаиин | до или после еды
Павестезин | перед едой
Пайлекс | после еды
Панадеин | желательно после еды
Панадол экстра | после еды, не следует запивать чаем или кофе
Панангин | после еды
Пангексавит | после еды
Пангрол 400 | перед или во время еды
Панзинорм-форте | во время еды; с небольшим количеством жидкости
Панкреатин | во время еды не разжевывая, рекомендуется запивать боржоми щелочной водой не разжевывая, соком
Панкреофлэт | во время еды
Панкрумен | за 10-15 мин до еды, рекомендуется запивать боржоми и щелочной водой
Панстал | во время или после еды
Пантогам | через 15-30 мин после еды
Пантокрин | за 30 мин до еды
Папаверина гидрохлорид и его препараты | после еды
Парацетамол | после еды
Пасума | после еды
Пахикарпина гидройодид | за 30 мин до еды
Пелоидин | за 1-2 ч до еди или после еды (в подогретом виде)
Пенбуталол | утром
Пентазоцин | перед едой
Пенталгин | после еды, при однократном приеме - независимо от приема пищи
Пенташш | независимо от приема пищи
Пентовит | после еды
Пентоксил | после еды
Пентоксифиллин | после еды
Пепсидил | во время еды, в холодном виде, маленькими глотками
Пепсин | во время еды, в растворе разведенной хлористоводородной кислоты, можно пить через трубочку
Пернексин эликир | во время еды
Перца стручкового настойка | за 15-30 мин до еды
Пефлоксацин | во время еды утром и вечером
Пилозурил | перед едой, запивая водой
Пимозид | за 30-40 мин до еды; исключить прием алкоголя
Пинабин | за 15-20 мин до еды, на сахаре
Пиндолол | через 30 мин после еды
Пиперазина адипинат | за ч до еды
Пиразинамид | после еды
Пирамеин | после еды, при однократном применении - независимо от приема пищи
Пирантел | во время еды, тщательно разжевывая
Пирафен | после еды, при однократном применении - независимо от приема пищи
Пирацетам | до еды
Пирвинний памоат | после завтрака
Пиренцепин | за 30 мин до еды
Препарат или группа препаратов | Особенности приема
Пиретанид | утром, за 30-6- мин до еды; рекомендуется динта, богатая солями калия изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Пиридитол | через 15-30 мин после еды
Пиридоксальфосфат | через 10-15 мин после еды
Пиридоксина гидрохлорид (вит.B | после еды
Пирилен | за 30-40 мин до еды, можно после еды
Пириметамин | после еды
Пиркофен | после еды
Плантаглюцид | за 20-40 мин до еды, развести в 1/4 стакана теплой воды
Платифиллина гидротартрат | за 30-60 мин до еды
Подорожника лист (настой, сок) | за 15-30 мин до еды
Поливит гериатрик | по таблетке в сутки, желательно во время еды
Поливитаминные препараты | после еды
Полимиксина М сульфат | за 30-60 мин до еды
Полиспонин | после еды
Полифепан | перед едой, размешивают в стакане с водой в течение мин, медленно выпивают
Полыни горькой трава (настой и др.) | за 15-30 мин до еды
Полыни цитрварной цветки | за,5-2 часа до еды
Пондерал | утром и вечером
Потесептил | утром и вечером после еды
Потесетта | утром и вечером после еды
Почечный чай | как мочегонное средство - за 20-30 мин до еды, при холецистите - после еды; пить в теплом виде
Правостатин | перед сном
Празиквантел | после еды, не разжевывая, запивая небольшим количеством жидкости
Празозин | прием начинают перед сном, затем - независимо от пищи
Прегнавит | во время еды с небольшим количеством жидкости
Преднизолон | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока, назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Прениламин | после еды
Пробукол | во время завтрака и ужина
Продимин | после еды
Прозерин | за 30-40 мин до еды, можно после еды в зависимости от эффективности и индивидуальной переносимости
Пролипаза | во время еды
Промедол | за 30-60 мин до еды
Пропазин | после еды; исключить прием алкоголя
Препарат или группа препаратов | Особенности приема
Пропилтиоурацил | после еды
Пропранолол | за 30 мин до еды
Противодиабетические бигуаниды | рекомендуется пища с физиологической нормой белка, умеренным ограничением животных жиров, сниженным уровнем лекоусваиваемых углеводов, ограниченным количеством натрия хлорида (соли поваренной); исключить напитки, содержащие алкоголь
Противотромботические препараты | исключить из рациона овощи и фрукты, содержащие витамин К
Противотуберкулезные препараты | рекомендуется полноценная витаминная диета
Протионамид | после еды
Псоберан | за 30 мин до еды
Псорален | за 30 мин до еды
Пуфемид | после еды; в случае появления диспепсических явлений (расстройства пищеварения) - через 1-1,5 ч после еды; при бессоннице - за 3-4 ч до сна
Рамнил | на ночь, за ч до сна
Рамиприл | 1 раз в сутки, натощак, запивая водой
Ранитидин | утром и вечером независимо от приема пищи
Рантарин | за 30 мин до еды
Раствор Люголя | после еды, запивать молоком
Раунатин | после еды
Ревеня корень (настойка и др.) | за 30 мин до еды, лучше на ночь
Ревивона | во время или после еды
Ревит | за 10-15 мин до еды
Резерпин | после еды
Ремантадин | после еды, запивать водой
Ремидон | желательно после еды
Реопирин | после еды или во время еды
Репарил | после еды
Ретинола ацетат, ретинола пальмитат (вит.А) | масляный раствор до еды; драже и капсулы - после еды
Рибамидил | после еды
Рибоксин | за 30-60 мин до еды
Рибомунил | уером, натощак
Рибофлавин (вит.В | после еды
Ринг Н | после еды
Рифампицин | за 30-60 мин до еды (утром натощак и вечером)
Родиолы экстракт жидкий | за 15-20 мин до еды
Розанол | за 30 мин до еды; при бронхиальной астме - после еды
Роксатидин | утром и вечером независимо от приема пищи
Рокситромицин | утром и вечером до еды
Рутин | после еды
Препарат или группа препаратов | Особенности приема
Салазодиметоксин | после еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Салазопиридазин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Салициламид | после еды, принимать в виде порошка, запивать 1/2 стакана крахмальной слизи или щелочной воды
Сангвиритрин | после еды
Сапарал | после еды
Саридон | после еды; запивая достаточным количеством житкости
Сарколизин | после еды
Сбор аппетитный (настой) | за 15-20 мин до еды, задерживая во рту
Сбор «Арфазетин» | за 30 мин до еды
Сбор ветрагонный | утром и вечером
Сбор витаминный (настой) | до еды
Сбор грудной №1 и №3 | после еды
Сбор «Мирфазин» | за 30 мин до еды
Сбор желудочный №3 | утром и вечером
Сбор желчегонный (настой) №1 и №2 | за 15-20 мин до еды
Сбор противогеморроидальный | на ночь
Сбор слабительный №1 и №2 | на ночь
Седалгин | после еды
Седуксен | после еды; исключить прием алкоголя
Секуринина нитрат | за 30 мин до еды
Сенаде | перед едой, чаще на ночь
Сенадексин | перед сном
Сенны лист (настой) | за 30-40 мин до еды
Сенны экстракт в таблетках | перед едой или на ночь и утром натошак
Сера очищенная | во время еды, как слабительное - после еды
Сердечные гликозиды (препараты наперстянки, горицвета, ландыша, олеандра) | до еды; при диспепсических явлениях (расстройствах пищеварения) после еды, таблетки размельчить, запивать крахмальной слизью; исключить белковую пищу
Серебра нитрат | за 15-30 мин до еды
Серпенс | во время еды утром и вечером
Сиднокарб | после еды (в первой половине дня; не назначается в вечернее время)
Сиднофен | до еды; исключить прием алкоголя
Синепрес | после еды
Симпрол | перед едой
Препарат или группа препаратов | Особенности приема
Синюхи лазурной (настой) корневище с корнями | после еды
Сироп алоэ с железом | после еды, 1/2-1 чайную ложку в 1/4 стакана воды
Скополамин | за 30-60 мин до еды
Солизим | во время или сразу после еды
Солпадеин | желательно после еды
Солутан | после еды
Сомилаза | во время или сразу после еды
Соталол | до еды, не разжевывая, запивая водой
Спазмолитик | после еды
Спорыша (горца птичьего) трава (настой) | перед едой
Спофиллин ретард | за 30 минут до еды
Стальник полевой стой, настойка) или пашенный (на- | за 30-40 мин до еды
Стелабид | утром и вечером
Стрептоцид | принимать по схеме за 30-60 мин до еды, запивать щелочной водой (боржоми), обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; органичить пищу, содержащую жиры и белки
Стрихнина нитрат | за 30 мин до еды
Сукралфат | за,5-1 ч до еды
Суксилеп | во время еды
Сулиндак | желательно после еды
Сульгин | принимать по схеме независимо от приема пищи; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфадимезин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфадиметоксин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфазин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Препарат или группа препаратов | Особенности приема
Сульфален | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B1), фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфамонометоксин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин В1), фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфаниламидные препараты | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; ограничить пищу, содержащую жиры и белки
Сульфапиридазин | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; офаничить пищу, содержащую жиры и белки
Сульфацил-натрий | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин B, фолиевую кислоту (бобы, томаты, печень), значительные количества аминобензойной кислоты; офаничить пищу, содержащую жиры и белки
Сульфинпиразон | после еды, желательно запивать молоком
Супрадин Рош | после еды
Супрастин | во время еды
Сушеницы топяной трава (настой) | за 20-30 мин до еды
Тагестал | во время или сразу же после еды
Тазепам | после еды; исключить прием алкоголя
Талинолол | перед едой
Таннакомп | до или во время еды
Танацехол | после еды
Тардиферон | за ч до еды
Темехин | после еды
Тентекс форте | утром и за 30-60 мин до Сна, запивая молоком или чаем
Тетриндол | после еды; исключить прием алкоголя
Теобиолонг | после еды
Теобромин | после еды, запивать 1/3 стакана щелочной воды
Теодибаверин | после еды
Теопэк | после еды, запивая водой
Теофедрин, Теофедрин Н | после еды
Теофиллин | после еды, с большим количеством жидкости
Терболан | после еды
Препарат или группа препаратов | Особенности приема
Тестостерон андеконат | после еды
Тетравит | после еды
Тетраолеан | во время или сразу после еды; рекомендуется обильное питье; следует воздержаться от пищи, содержащей кальций (молочные продукты), копченые сорта мяса, колбасы
Тетрафолевит | после еды
Тетрациклины | во время или сразу после еды; рекомендуется обильное питье; следует воздержаться от пищи, содержащей кальций (молочные продукты), копченые сорта мяса, колбасы
Тиамин (тиамина хлорид, вит.В | через 10-15 мин после еды
Тибинекс | за ч до еды или через ч после еды
Тизерцин | запивать Уз стакана воды, можно после еды; исключить прием алкоголя
Тиклопидин | о время еды
Тинидазол | во время или после еды
Тинтекс форте | утром и за 30-60 мин до сна, запивать молоком или чаем
Тиоацетазон | после еды, лучше к концу еды, запивая стаканом воды, чая, молока
Тиреоидин | после еды
Тиэтилперазин | утром и вечером
Токоферола ацетат (вит.Е) | после еды
Толокнянки листья | через 40 мин после еды
Томапирин, Томапирин С | желательно после еды; в любом случае запивать большим количеством жидкости
Триампур композитум | после завтрака и обеда или во время еды
Триамтерен | после завтрака и обеда или во время еды
Трианол | перед едой
Триамцинолон | за 30-60 мин до еды; принимать в виде порошка, запивать 1/2 стакана воды, крахмальной слизи или молока; назначается диета, содержащая белки, калий, кальций, витамины, молочные продукты
Трибенозид | во время или после еды, не разжевывая
Трибузон | после еды
Трийодтиронина гидрохлорид | после еды, лучше к концу еды, запивая стаканом воды, чая, молока
Трикокс | за ч до еды или через ч после еды
Трилистника водяного лист (настой) | за 30 мин до еды
Тримекаин | во время или после еды
Триметазидин | во время еды
Триметин | во время или после еды
Тринитролонг | после еды
Триовит | после еды
Триоксазин | после еды; исключить прием алкоголя
Триседил | через 30 мин после еды
Препарат или группа препаратов | Особенности приема
Трисеквенс | после еды
Трифермент | перед едой
Трифтазин | после еды
Трихомонацид | после еды
Троксевазин | во время еды
Тропацин | после еды
Трописетрон | за час до завтрака
Тыквеол | за 30 мин до еды
Тыквы семя | как противоглистное - натошак
Тысячелистника трава (экстракт) | за 30 мин до еды
Уголь активированный «КМ» | через,5-2 ч после еды
Уголь активированный СКН | в промежутках после приема пищи
Укропа пахучего плоды | натошак
Ундевит | после еды
Урапидил | во время еды; не разжевывая, запивая водой
Урзофалк | перед сном
Уродан | за 30-60 мин до еды
Уролесан | до еды
Фамотидин | утром и вечером или перед сном
Фенамин | после еды, в первой половине дня
Фенасал | утром натошак или через 3-4 часа после легкого ужина, запивать теплой щелочной водой, лучше растворить в теплой воде с добавлением 1-2 г натрия карбоната
Фенацетин | после еды, при однократном применении - независимо от приема пищи
Феникаберан | независимо от приема пищи
Фенилин | после еды
Фенилсалицилат | после еды; исключить жирную пищу; запивать большим количеством щелочной воды
Фенкарол | после еды
Фенобарбитал | после еды, при однократном применении - независимо от приема пищи; как снотворное средство - за 0,5-1 ч до сна; исключить прием алкоголя
Феноксиметилпенициллин | за 30-60 мин до еды
Фенолфталеин | за 30-40 мин до еды
Фенофибрат | во время завтрака и ужина
Фенсик | желательно после еды
Фентоламин | после еды
Фепранон | за 30-60 мин до еды, не принимать во второй половине дня
Ферамид | после еды; исключить пищу, содержащую дубильные вещества (чай, кофе), фитин (орехи, пшеница) и молочные продукты
Ферровин хинное вино с железом | за ч до еды
Препарат или группа препаратов | Особенности приема
Ферро-градумент | до еды (за 30 мин до завтрака); исключить пищу, содержащую дубильные вещества (чай, кофе), фитин (орехи, пшеница) и молочные продукты
Феррокаль | после еды; проглатывать не разжевывая, исключить пищу, содержащую дубильные вещества (чай, кофе), фитин (орехи, пшеница) и молочные продукты
Ферроцерон | через 15-20 мин после еды; исключить пищу, содержащую дубильные вещества (чай, кофе), фитин (орехи, пшеница) и молочные продукты
Фестал | во время или после еды, проглатывать не разжевывая
Фитолизин | после еды
Фитоменшион | через 30 мин после еды
Флакарбин | до еды, запивая 1/2 стакана теплой воды
Фламин | за 30 мин до еды, с теплой водой
Флуклоксациллин | за 30-60 мин до еды
Флунитразепам | за 0,5-1 ч до сна; исключить прием алкоголя
Фолиевая кислота | за 30-60 мин до еды
Фосфалюгель | за 30 мин до еды
Фосфотиамин | после еды
Фосфэстрол | за 30 мин до еды, запивать небольшим количеством воды; в случае развития диспепсических явлений (расстройства пищеварения) - под язык или за щеку
Френолон | после еды; исключить прием алкоголя
Фрусемен | до еды, лучше утром; рекомендуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Фтазин | по схеме, за 30-60 мин до еды; рекомендуется обильное щелочное питье (2-3 л жидкости в день); после еды; исключить пищу, содержащую дубильные вещества (чай, кофе), фитин (орехи, пшеница) и молочные продукты
Фталазол | по схеме, за 30-60 мин до еды, не разжевывая утром натощак
Фтивазид | за 30-40 мин до еды
Фторацизин | после еды; исключить прием алкоголя
Фузидин | после еды
Фузидин-натрий | с жидкой пищей или молоком
Фурагин | после еды, запивать большим количеством воды
Фурадонин | после еды, запивать большим количеством воды
Фуразолидон | после еды, запивать большим количеством воды
Фуразолин | после еды, запивать большим количеством воды
Фурацилин | после еды, запивать большим количеством воды
Фуросемид | до еды, лучше утром; рекомндуется диета, богатая солями калия (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Хенодиол | утром и вечером
Препарат или группа препаратов | Особенности приема
Хингамин | после еды
Хинидин | за 30-40 мин до еды
Хинин (гидрохлорид, сульфат) | после еды
Хинипэк | за 30 мин до еды не разжевывая
Хиноксидин | после еды
Хиноцид | через ч после еды
Хлодитан | через 15-20 мин после еды
Хлоксил | через ч после легкого завтрака (стакан сладкого чая, 100 г белого хлеба); в виде порошка - в 1/2 стакана молока
Хлоракон | во время или после еды
Хлоридин | после еды
Хлористоводородная кислота разведенная | во время еды, после еды, пить через трубочку
Хлорофиллипт | за 30-40 мин до еды
Хлорпропамид | до или во время завтрака; в случае диспепсический явлений (расстройства пищеварения) таблетки размельчить, запивать 1/3 стакана воды; в вечернее время применять не рекомендуется
Хлорпротиксен | до еды; исключить прием алкоголя
Хлорхинальдол | после еды
Хлотазол | за 30 мин до еды
Холагол | за 30 мин до еды
Холафлукс | лучше утром натошак и перед едой
Холензим | после еды
Холестирамин | за 10-15 мин до еды
Холина хлорид | до еды
Холосас | в промежутках между едой
Цернилтон | после завтрака
Цетиризин | вечером во время еды или утром и вечером
Цефалексин | за 30-60 мин до еды, запивая водой
Цефуроксим | после еды
Цефуроксим аксетил | после еды
Циквалон | после еды
Циклодол | во время или после еды
Циклометиазид | независимо от приема пищи (предпочтительнее утром перед едой; рекомендуется диета, богатая солями калия: изюм, инжир, хурма, картофель, морковь и др.)
Циклосерин | непосредственно перед едой
Ципротерон | после еды
Цистамина дигидрохлорид | за 1ч до облучения
Препарат или группа препаратов | Особенности приема
Цистенал | за 30 мин до еды (на сахаре); при изжоге принимать во время или после еды
Цитварной полыни цветки | за 1,5-2 ч до еды в смеси с вареньем, сахаром, медом, сиропом (по определенной схеме в сочетании со слабительным)
Цитрамон | после еды, запивать 1/3 стакана щелочной воды
Чай (сбор) желчегонный | за 15-20 мин до еды
Черники плоды (настой) | за 15-20 мин до еды
Чилибухи настойка | за 15-30 мин до еды
Шиповника плодов витаминизированный сироп | после еды
Экдистен | до еды
Элениум | после еды, не употреблять спиртных напитков
Элеутерококка экстракт | за 30 мин до еды
Эндрюс ливер солт | при запорах - утром натощак или перед сном
Энзистал | во время или после еды
Энтерол 250 | после еды
Энтеросептол | во время или после еды
Эргокальциферол (вит.В | после еды, сочетать с алкализирующей диетой, содержащей большое количество овощей и фруктов
Эринит | за ч до еды
Эритроциклин | через 30-40 мин после еды; рекомендуется обильное питье; следует воздержаться от пищи, содержащей кальций (молочные продукты), копченые сорта мяса, колбасы
Эскузан | до еды
Эссенциале | перед или во время еды
Эстрацит | за ч до еды
Эстифан | после еды
Эсфлаэид | до еды
Этаэол | за 30-40 мин до еды; обильное щелочное питье (2-3 л жидкости в день); во время лечения следует исключить пищевые продукты, содержащие серу (яйца, витамин В, фолиевую кислоту (бобы, томаты, печень); ограничить пищу, содержащую жиры и белки
Этакриновая кислота | после еды (лучше утром); необходима диета, богатая калием (изюм, хурма, инжир, фасоль, чернослив, картофель, горох, морская капуста, крупы, абрикосы, персики, виноград, свекла, черная смородина)
Этамбутол | 1 раз в день после завтрака
Этамид | после еды
Этаперазин | после еды; исключить прием алкоголя
Этилморфина гидрохлорид | за 30-40 мин до еды
Этимизол | через 30 мин после еды
Препарат или группа препаратов | Особенности приема
Этионамид | через 30 мин - ч после еды
Этритинат | во время еды или запивая молоком
Эуноктин | за 30 мин до сна, во время приема воздерживаться от употребления спиртных напитков
Эуфиллин | после еды
Эфедрина гидрохлорид | за 30-60 мин до еды
Эфокс лонг 50 | после еды
Юниэнзайм | во время или после еды


Таблица 3. Особенности взаимодействия антибиотиков между собой и другими лекарственными препаратами при одновременном и/или последовательном приеме per os (через рот)
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
Антибиотики 1. Пенициллины |  |  |
 | Азмоциллин | Цефалоспорины | Перекрестные аллергические реакции
 |  | Бактерицидные антибиотики (аминогликозиды, оксациллин ) и др. | Усиление эффектов
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты |
 | Ампициллин | Цефалоспорины |
 |  | Аллопуринол | Учащение кожных аллергических реакций
 |  | Антациды | Замедление всасывания ампициллина
 |  | Пероральные гормональные контрацептивы | Уменьшение контрацептивного действия противозачаточных средств
 |  | Бактериостатические антибиотики (тетрациклин и др.) | Не применяются ввиду резкого угнетения эффективности антибиотиков обеих групп
 |  | Пробенецид | Увеличение концентрации ам-пициллина в крови из-за уменьшения его выведения почками
 |  | Атенолол | Уменьшение выделения ате-нолола почками
 | Амоксициллин | Непрямые антикоагулянты | Усиление эффектов антикоагулянтов
 |  | Антибиотики-аминогликозоды | Уменьшение эффективности аминогликозидов
 |  | Цефалоспорины | Перекрестные аллергические реакции
 | Бензатин бензилпенициллин | Нестероидные противовоспалительные средства | Конкурентное ингибирование выведения препаратов
 |  | Бактериостатические антибиотики (тетрациклин и др.) | Не следует назначать ввиду резкого ослабления эффектов
 | Бензилпенициллины | Ампициллин, ок-сациллин, ами-ногликозиды, ле-вомицетин, рифампицин, фуразолидон | Усиление противомикробного действия
 |  | Олеандомицин, тетрациклин, эритромицин | Уменньшение эффектов антибиотиков
 | Мезлоциллин | Цефалоспорины | Перекрестные аллергические реакции
 |  | Гепарин, непрямые антикоагулянты, ингибиторы агрегации тромбоцитов | Нарушение свертываемости крови
 | Оксациллин | Бактериостатические антибиотики (тетрациклин и др.) | Не следует назначатаь ввиду резкого ослабления эффектов
 |  | Антациды, слабительные | Уменьшение всасывания ок-сациллина в желудочно-кишечном тракте
 | Пйперациллин | Цефалоспорины | Перекрестные аллергические реакции
 |  | Гидрокарбонат натрия, целанид | Не совместимы ввиду резкого снижения активности
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
 | Феноксиметилпенициллин | Цефалоспорины | Перекрестные аллергические реакции
 |  | Неомицин | Не следует назначать ввиду замедления всасывания фенок-симетилпенициллина
 |  | Нестероидные противовоспалительные средства, особенно индометацин, бутадион, салицилаты | Возможно перекрестное замедление выведения препаратов
 | Флуклосациллин | Пиперациллин | Замедление выведения флук-лосациллина почками, в связи с чем его концентрация в крови может повыситься
2. Тетрациклины |  |  |
 | Тетрациклин, окситетрациклин, метациклин, доксициклин | Антациды, содержащие калий, магний и алюминий | Уменьшение активности тетрациклинов
 |  | Препараты, содержащие железо, натрия гидрокарбонат | Уменьшение активности тетрациклинов
 |  | Витамин А | Возможно развитие внутричерепной гипотензии (повышение внутричерепного давления. Сочетание не целесообразно
 |  | Витамин В2 | Не желательно, т.к. возможно снижение активности тетрациклинов
 |  | Циметидин | Замедление всасывания тетрациклинов
 | Доксициклин | Барбитураты | Уменьшение активности доксициклина
 |  | Карбамазепин, дифенин | Уменьшение активности доксициклина
 |  | Антикоагулянты | Усиление эффектов антикоагулянтов
 |  | Алкоголь | Уменьшение эффектов докси-циклина
 |  | Бактерицидные антибиотики (пенициллины ), Цефалоспорины | Не совместимы ввиду перекрестного снижения эффектов
 |  | Рифампицин | Уменьшение эффектов докси-циклина (кроме лечения бруцеллеза
 | Тетрациклин | Антикоагулянты непрямого действия | Усиление антикоагулянтной активности
 |  | Бензилпенициллины | Уменьшение активности тетрациклина
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
3. Группа левомицетина |  |  |
 | Левомицетин | Антикоагулянты непрямого действия | Усиление антикоагулянтной активности
 |  | Дифенин | Увеличение токсичности дифенина
 |  | Хлорпропамид | Увеличение эффектов хлорпропамида
 |  | Ристомицин | Токсическое влияние на кроветворение
 |  | Алкоголь | Не совместимы ввиду возможности развития тетурам-подобной реакции
 |  | Барбитураты | Уменьшение эффектов левомицетина
 |  | Сульфаниламиды ( цитостатики) | Угнетение кроветворения
 |  | Фуросемид | У больных менингитом повышение концентрации левомицетина в крови, усиление побочных эффектов левомицетина
4. Группа цефалоспоринов |  |  |
 |  | Ампициллин | Сочетание рационально
 |  | Антибиотики-аминогликози-ды | Сочетание рационально, но возможно увеличение нефротоксичности (повреждающего воздействия на ткани почек
 |  | Бутадион | Усиление нефротоксичности (повреждающего воздействия на ткани почек
 |  | Фуросемид, этакриновая кислота | Усиление нефротоксичности (повреждающего воздействия на ткани почек
 |  | Левомицетин | Возможен антагонизм противомикробного действия
 |  | Пенициллины | Перекрестный антагонизм
 |  | Полимиксины | Комбинация возможны, но возрастает опасность нефротоксического действия (повреждающего воздействия на ткани почек
 |  | Тетрациклин | Возможен антагонизм противомикробного действия
 |  | Холестирамин | Образует с цефалоспоринами нерастворимые комплексы, в результате чего всасывание цефалоспоринов резко замедляется
 |  | Алкоголь | Не совместимы
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
 | Латамоксеф | Гепарин, непрямые антикоагулянты, ингибиторы агрегации тромбоцитов | Нарушение свертываемости крови
 | Цефазолин | Пробенецид | Может вызвать снижение выведения иефазолина с мочой, что приводит к увеличению его концентрации в крови
 | Цефаклор | Антикоагулянты непрямого действия | Усиление эффектов антикоагулянтов
 | Цефалексин | Пробенецид | Может вызвать снижение выведения иефазолина с мочой, что приводит к увеличению его концентрации в крови
 |  | Антикоагулянты непрямого действия | Усиление эффектов антикоагулянтов
5. Группа линкомицина |  |  |
 | Клиндамицин | Антибиотики-аминогликозиды | Сочетание рационально
 |  | Миорелаксанты | Ушшннение действия миорелаксантов
 | Линкомицин | Стрептомицины рифампицин | Сочетание рационально
 |  | Левомицетины, пенициллины, ристомицин, цефалоспорины, эритромицин | Сочетание нежелательно ввиду возможности антагонизма противомикробного действия
 |  | Ристомицин | Токсическое влияние на кроветворение
6. Антибиотики-аминогликозиды |  |  |
 |  | Антибиотики-аминогликозиды | В связи с усиление ототоксичности (повреждающего воздействия на органы слуха антибиотики- аминогликозиды между собой не комбинируют
 |  | Ампициллин | Сочетание рационально
 |  | Маннитол, тиазидные диуретики | Усиление ототоксичности (повреждающего воздействия на органы слуха
 |  | Эгакриновая кислота, фуросемид | Усиление ототоксичности и нефротоксичности (повреждающего воздействия на органы слуха и ткани почек
 |  | Изониазид | Сочетание рационально
 |  | Карбенициллина динатриевая соль | Возможно сочетание, однако возможно нефротоксическое (повреждающее ткани почек действие
 |  | Левомицетин | Сочетание рационально
 |  | Метронидазол | Сочетание рационально
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
 |  | Миорелаксанты | Сочетание нежелательно, возможна рекураризация (восстановление нервно-мышечного проведения
 |  | Средства для наркоза | Нежелательно, возможно угнетение нервно-мышечной передачи и остановка дыхания
 |  | Новокаинамид | Угнетение нервно-мышечной передачи
 |  | Полиглюкин | Усиление нефротоксичности (повреждающего воздействия на ткани почек аминогликозидов
 |  | Полимиксины | Усиление ототоксического (повреждающего воздействия на органы слуха, нефротокси-ческого (повреждающего воздействия на ткани почек и миорелаксируюшего (расслабляющего мышцы действия, однако сочетание возможно
 |  | Рифампицин | Сочетание рационально
 |  | Сульфаниламидные препараты | Сочетание рационально
 |  | Тетраииклины | Сочетание рационально
 |  | Цефалоспорины | Сочетание рационально
 |  | Эритромицин | Сочетание рационально
 |  | Ниаламид | Усиление угнетения нервно-мышечной передачи
 | Гентамицин | Магния сульфат | Усиление миорелаксирующего (расслабляющего мышцы действия при парентеральном (минуя пищеварительный тракт введении магния сульфата.
 | Канамицин | Натрия пара-аминосалицилат | Рациональная комбинация
 |  | Метациклин | Инактивация (потеря активности канамииина
 |  | Клофибрат | Усиление гипохолестеринеми-ческого (уменьшающего содержание холестерина в крови действия клофибрата
 |  | Лидокаин | Усиление угнетающего действия на нервно-мышечную передачу
 |  | Метотрексат | Замедление всасывания ме-тотрексата
 |  | Сердечные гликозиды | Замедление всасывания дигоксина
 | Тобрамицин | Карбенициллина динатриевая соль | При высоких концентрациях в крови тобрамицин и карбециллин инактивируют (подавляют активность друг друга
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
7.Антибиотики-макролиды |  |  |
 | Азитромицин | Антациды | Замедление всасывания
 | Рокситромишш | Эрготамии и его производные | Комбинация противопоказана, возможен некроз (омертвение тканей конечностей
 |  | Бромокриптин | Возможно усиление токсичности бромокриптина
 |  | Циклоспорин | Усиление нефротоксичности (повреждающего воздействия на почки ииклоспорина
 | Олеандомицин | Пенициллины | Возможен антагонизм
 | Эритромииин | Антибиотики-аминогликозиды | Комбинация рациональна
 |  | Глюкокортикостероиды | Усиление действие глюкокоритекостероидов
 |  | Карбамазепин | Усиление побочных эффектов карбамазепина
 |  | Метронидазол | Комбинация рациональна
 |  | Сердечнные гликозиды | Возможно усиление токсичности сердечных гликозидов
 |  | Пенициллины | Комбинация нежелательна
 |  | Рифампицин | Комбинация рациональна
 |  | Теофиллин | Усиление токсичности теофиллина
 |  | Тетрациклин | Комбинация рациональна
8. Противогрибковые антибиотики |  |  |
 | Амфотерицин В | Сердечные гликозиды | Усиление эффектов сердечных гликозидов
 |  | Миорелаксанты | Усиление угнетения нервно-мышечной передачи
 | Леворин | Тетрациклин, левомицетин, неомицин | Комбинации рациональны
 | Нистатин | Тетрациклин, левомицетин, неомицин | Комбинация рациональны
9. Противотуберкулезные антибиотики |  |  |
 | Пасомицин | Канамицин, мономицин, флоримицин | Комбинации противопоказаны ввиду усиления нефротоксичности (повреждающего воздействия на ткани почек
 | Стрептомицин | Канамицин, флоримицин | Комбинации противопоказаны ввиду усиления нефротоксичности (повреждающего воздействия на ткани почек
 |  | Тетрациклин, левомицетин, неомицин | Комбинации рациональны
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
 | Капреомицин | Полимиксин, амикоцин, гентамицин, тобрамицин, канамицин, неомицин, ванкомицин | Комбинации назначают с большой осторожностью ввиду резкого усиление нефротоксичности (повреждающего воздействия на ткани почек
 |  | Эфир для наркоза | Возможна блокада нервно-мышечной передачи
 |  | Тетрациклин, левомицетин, неомицин | Комбинации рациональны
 |  | Стрептомицин | Комбинация противопоказана
 |  | Флоримицин | Комбинация противопоказана
 | Рифампицин | Изониазид | Усиление гепатотоксичности (повреждающего воздействия на ткани печени препаратов
 |  | Натрия пара-аминобензойная кислота | Возможно нарушение всасывания рифампицина
 |  | Непрямые антикоагулянты | Снижение активности непрямых антикоагулянтов
 |  | Пероральные противодиабе-тические препараты | Снижение активности противодиабетических препаратов
 |  | Пероральные гормональные контрацептивы | Снижение активности контрацептивов
 |  | Сердечные гликозиды | Снижение активности сердечных гликозидов
 |  | Глкокортикостероиды | Снижение активности глюкокортикостероидов
 |  | Антибиотики-аминогликозиды | Комбинация рациональна
 |  | Пропранолол | Снижение активности пропранолола
 |  | Верапамил | Снижение активности верапамила
 |  | Дизопирамид | Снижение активности дизопирамида
 |  | Диоксидин | Комбинация рациональна
 |  | Доксициклин | Снижение эффектов доксициклина
 |  | Фузидин | Комбинация рациональна
 |  | Клофибрат | Уменьшение активности клофибрата
 |  | Левомицетин | Комбинация рациональна
 |  | Метронидазол | Комбинация рациональна
 |  | Пиразинамид | Комбинация рациональна
 |  | Алкоголь | Усиление гепатотоксичности (повреждающего воздействия на ткани печени
 |  | Теофиллин | Уменьшение активности теофиллина
 |  | Фторотан | Комбинация нежелательна
Основная лекарственная группа | Представители основной группы | Взаимодействующие препараты | Возможные эффекты взаимодействия
 |  | Эритромицин | Комбинация рациональна
 |  | Этамбутол | Комбинация рациональна
10. Антибиотики других групп |  |  |
 | Ванкомицин | Средства для наркоза | Покраснение кожи, аллергический шок
 |  | Нефротоксические средства | Резкое усиление нефротоксичности (повреждающего воздействия на ткани почек
 | Полимиксины | Ампициллин | Комбинация рациональна в отношении грамотрицательных микроорганизмов
 |  | Антибиотики-аминогликозиды | Комбинацию следует назначать осторожно, т.к. возможно усиление ото- и нефротоксичности (повреждающего воздействия на органы слуха и ткани почек и блокада нервно-мышечной передачи
 |  | Гепарин | Уменьшение эффектов гепарина
 |  | Карбенициллин | Комбинация рациональна
 |  | Левомицетин | Комбинация рациональна
 |  | Лидокаин | При внутривенном введении лидокаина возможно угнетение дыхания
 |  | Миорелаксанты (дитилин) | Возможно усиление угнетения нервно-мышечной передачи
 |  | Циклопропан | Возможно усиление угнетения нервно-мышечной передачи
 |  | Новокаинамид | Возможно усиление угнетения нервно-мышечной передачи
 |  | Сульфаниламиды | Комбинация рациональна
 |  | Цефалоспорины | Возможно усиление нефротоксичности (повреждающего воздействия на ткани почек
 | Ристомицин | Левомицетины | Возможно усиление гемато-токсического действия (повреждающего воздействия на систему кроветворения
 |  | Нитрофураны | Возможно усиление гемато-токсического действия (повреждающего воздействия на систему кроветворения
 | Фузидин-натрий | Полусинтетические пенициллины | Комбинация рациональна
 |  | Тетрациклины | Комбинация рациональна
 |  | Холестирамин | Нарушение всасывания фузидин-натрия ввиду образования с холестирамином нерастворимых комплексов